Михаил Алексеев - Карюха. Драчуны.

1 Михаил Алексеев

ВНУЧКЕ МОЕЙ КСЕНИИ ПОСВЯЩАЮ.

ОТ АВТОРА:
Как известно, поколение людей, родившихся в канун Октябрьской революции и вскоре после нее, вынесло на своих плечах основную тяжесть Великой Отечественной войны. А ведь росло оно, это поколение, когда молодая Советская республика не имела возможности как следует нас одеть, обуть и накормить. И в этих-то нелегких условиях, в небывало короткий срок, Советская власть успела воздвигнуть в наших душах несокрушимую крепость веры и любви, о которую и разбилось в конечном счете фашистское нашествие.
Мне казалось, что будет лучше и убедительнее, ежели я расскажу об этом в автобиографической дилогии.
Так появились сперва «Карюха», а позднее и «Драчуны», составившие в совокупности эту дилогию, поскольку место действия, действующие лица, и мальчишка, от имени которого ведется повествование, у них одни и те же. И хронологически одна вещь следует за другой, как бы беря начало в ней и вытекая из нее.
«Карюха» не раз издавалась отдельно. В «Драчунах» же она нашла, наконец, и свое продолжение, и свое логическое завершение.

Л. Н. ТОЛСТОЙ
«Мне кажется, что со временем вообще перестанут выдумывать художественные произведения... Писатели, если они будут, будут не сочинять, а только рассказывать то значительное или интересное, что им случалось наблюдать в жизни».

Ф. М. ДОСТОЕВСКИЙ
«Без зачатков положительного и прекрасного нельзя выходить человеку в жизнь из детства; без зачатков положительного и прекрасного нельзя пускать поколение в путь».

КАРЮХА

1

В доме нашем что-то случилось, словно бы оборвалась какая-то невидимая нить, до того связывавшая большую семью.
Теперь стали обедать не в одну, а в три смены. За длинный, выскобленный кухонным ножом стол, за которым прежде помещались семнадцать человек, сейчас сначала садились дед Михаил, бабушка Олимпиада, младший их сын Павел и молодая его жена Феня. Остальная чертова дюжина ждала своей очереди. Поскольку первая партия не торопилась, ждать приходилось очень долго, особенно нам, последней смене. Нельзя сказать, чтобы все мы, ожидающие, проявляли одинаковое терпение. Взрослые, те - да. С видимым спокойствием занимались своим делом. Мать моя, например, уходила во двор, где всегда отыскивалось для нее занятие. Отец перед засиженным мухами зеркалом подстригал свои рыжие усы, другого часа у него будто и не было. Сестра Настенька и старшие мои братья, Санька и Ленька, чтобы не искушать судьбу, удалялись в переднюю и, коротая время, играли в щелчки, увлекались при этом настолько, что к столу выходили с красными лбами, а то и шишками, весьма рельефно проступавшими на этих самых лбах.
Лишь мне, младшему в семье, было непонятно происходящее.
Каждый день я норовил угнездиться справа от дедушки, на привычном и любимом мною месте, однако всякий раз ласковая столько же, сколько и решительная дедова рука снимала меня с лавки на пол. Не думаю, чтобы сидящие за столом чувствовали себя хорошо, когда на них в течение часа, а то и больше смотрели мои расширившиеся в голодном недоумении глаза, невольно сопровождавшие ложку ото рта к блюду и в направлении обратном. Мне и в голову не приходило, что совершаю над взрослыми страшную психологическую пытку. Но это было именно так. Первой не выдерживала тетка Феня - оставляла стол, не дождавшись второго блюда. За ней тихо снималась бабушка - шаркала потом заслонкой у печи. До конца исполнял трапезу лишь дядя Пашка, да и тот все время натужно кашлял, вроде бы давился.
Я ж не покидал своего поста. Откуда мне было знать, что кусок хлеба, мяса ли, схваченный моим цепким взглядом, застревал у них в горле? Я хотел есть, и больше ничего. Хорошо, что еще не реву, а стою молча и только изредка хлюпаю носом да издаю судорожные прерывистые вздохи. А мог бы и зареветь - не раз находился на грани этого. Иногда вернувшаяся со двора мать подхватывала меня на руки, давала легкий подзатыльник и уносила в горницу - от греха подальше. Там я включался в игру и на время забывал о голоде.
Вторая очередь принадлежала дяде Петрухе, тетке Дарье и их детям - Ивану, Егору, Любаньке, Маше, Мишке, Фене и еще кому-то (всех имен теперь уж не помню: кажется, у тетки Дарьи был еще грудной; в передней, под потолком на ввинченных кольцах, всегда висели две зыбки, и в них обязательно пищало по ребенку). Вторая смена, самая большая по числу, и обедала дольше всех. Никто ей не мешал. Даже я, потому как рассчитывать там было решительно не на что.
Когда время подходило к полудню, место за столом освобождалось для нас. Шумно усаживались, посреди стола ставилось огромное блюдо со щами, оно курилось оглушительно вкусно пахнувшим парком. Все принимались дружно хлебать. Оживление за столом возрастало по мере приближения к ответственнейшему моменту: щи почти выхлебаны, на дне оставалось одно мясо, и вот-вот прозвучит команда: «Берите!» Раньше - для всех - ее подавал дед, теперь, в третьей смене,- мой отец. Ждешь, бывало, этой команды, а рука дрожит, ложка в ней выстукивает об стол барабанную дробь: малейшее промедление может дорого обойтись твоему желудку - лучший кусок мяса проскользнет мимо твоего рта. Потому-то некоторые из нас старались упредить событие. Обычно это делал средний мой брат, Ленька. Он ухитрялся подцепить кусок за долю секунды до общей команды. Само собой разумеется, что предприятие это было связано с известным риском. Нередко отцовская рука, вооруженная большой деревянной ложкой, награждала нарушителя порядка звончайшим ударом по лбу. Ленька вздрагивал при этом, морщился от боли, но кусок мяса, добытый такой дорогой ценой, все-таки успевал отправить в рот. Когда стол был общим, Ленька проделывал свои опыты почти безнаказанно: среди семнадцати ложек, одновременно устремившихся к блюду, нелегко определить злонамеренную. Теперь все осложнилось. И причиной тому раздел.
О нем начали поговаривать давно. Но не очень серьезно. Поговорят и забудут. А позапрошлой зимой разговоры эти стали сопровождаться делами практическими. Возле сада были срублены ветлы. Прошлой весною в отдаленных концах села выросли два сруба - теперь стояли почти готовые избы для нашей семьи и для дяди Петрухиной. Все, стало быть, решено. Жили по-прежнему под одной крышей, но тремя разными семьями. Готовили еду в одной печке, а еда была разной. В малой дяди Пашкиной семье - погуще, в нашей - пожиже, в дяди Петрухиной - еще жиже. Еда как бы разбавлялась по числу ртов.
А в канун того дня, о котором будет рассказано подробнее, главы трех вновь возникших «социальных образований» под наблюдением деда Михаила бросили жребий. Дед из спичечного коробка вырезал три равные прямоугольные бирки. На одной из них написал слово «Буланка», на другой - «Карюха», на третьей - «Ласточка». Бросил бирки в шапку и позвал сыновей. Те ждали в передней, небритые, с помятыми от бессонной ночи лицами и странно чужие друг другу. У моего отца почему-то дергался левый ус, он пытался прикусить его и не мог. Дядя Петруха отчаянно качал зыбку, хотя ребенок не плакал. Только Павел старался казаться беспечным, подтрунивал над моим отцом, уверяя, что тот обязательно вытащит из дедовой шапки Карюху. Отец мой посылал его к черту, обещался даже угостить оплеухой, и притом вполне серьезно. Когда дед позвал, все в один миг преобразились, стали небывало серьезными. Бледные, подошли к шапке.
- Ну, начинайте.
Никто не хотел рисковать первым. Сделал было шаг вперед мой отец, но как раз в эту минуту во дворе заржала Карюха. Почтя голос ее за недобрый знак, отец отпрянул. Менее всего он хотел, чтобы ему досталась Карюха. С точки зрения ее хозяев, кобылка эта обладала всеми мыслимыми и немыслимыми лошадиными пороками. Посудите сами: во-первых, она стара; во-вторых, ленива; в-третьих, коварна и зла - может подкрасться к тебе сзади и укусить ни за что ни про что; в-четвертых, лягуча - поддаст задними копытами так, что костей не соберешь; в-пятых, неуживчива - выведешь в ночное, не будет пастись с другими лошадьми, обязательно ее унесет черт знает куда (надобно удивляться, как ей удается ускользать от волчьих зубов - хитрость выручает Карюху, что ли?).
На покрытие всех этих перечисленных и неперечисленных отрицательных ее качеств Карюха могла предложить немногие достоинства, правда, весьма существенные. Неприхотливая к кормам, она держалась всегда в теле; в работе хоть и не спора, но очень вынослива. И что уж совсем хорошо - Карюха жеребилась каждый год и неизменно приносила маток.
Умей кобылка объясняться с людьми на их человечьем языке, она, вероятно, указала б им на то обстоятельство, что все добрые ее приметы берут свое начало - прямо по диалектике - в ее же недостатках. Не будь она, скажем, ленивой, а рвись из оглобель при малейшем понукании нетерпеливого седока, надорвалась бы прежде времени, не удержалась в теле и не сохранила бы завидной выносливости. Когда во дворе много еще другой скотины, попробуй-ка быть доброй, не кусючей и не лягучей - останешься голодной, а тебя в любой момент могут запрячь в телегу или сани. По этой же причине и неуживчива. Потерявши в теле, не потребуешь жениха и не будешь жеребиться всякое лето...
И все-таки никто из трех братьев при дележе не хотел бы стать обладателем Карюхи. Лучше уж Буланка. Карюха и Буланка - это те самые две беды, из коих наименьшей была все-таки Буланка: она моложе Карюхи на целых пять лет, более того, Карюха была ее матерью.
Все мечтали, конечно, о полуторагодовалой Ласточке, которая вот-вот должна была познакомиться со сбруей.
- Ну начинайте же! - Дед уже сердился.
- А, семь бед...- С этими словами отец мой нерешительно погрузил руку в шапку, долго шарил там дрожащими, вспотевшими пальцами, но, как назло, бирки были одинакового размера.
Мы, дети, сидевшие на печи и следившие оттуда за происходящим испуганно любопытствующими глазами, тоже были охвачены дрожью.
Отец почему-то знал, что вытащит Карюху. И все-таки глянул на бирку косо, искрошил в мельчайшие щепочки, бросил в угол, коротко застонал, как от внезапного, коварного и незаслуженного удара, и выбежал на улицу. Мать заплакала негромко, мы сильнее зашмыгали носами, старший наш брат, Санька, тоже заревел: Карюха кусала его чаще, чем других.
Буланка досталась дяде Петрухе, а Ласточка - беспечному и потому, видать, везучему дяде Павлу. Такой исход жребия скорее справедлив: дед и бабушка оставались в семье младшего сына. Однако с этого часу стало особенно ясно, что жить под отцовской крышей трем братьям с их женами и детьми будет уже невозможно.
Вечером того же дня Карюха, Буланка и Ласточка были отведены в разные углы двора. Каждая теперь ела свой корм.
Утром в последний раз выехали все вместе на гумно - обмолотить поздние яровые, до которых прежде не доходили руки. Ток успел покрыться шелковистой, нежной зеленью - проросли зерна ржи, спрятавшиеся по трещинам хорошо утрамбованной цепами земли. Редкие куры, отважившиеся на дальнее путешествие, копошились у подножия просяной копны, которую предстояло обмолотить. Лакомился тут и чей-то теленок, но жестоко поплатился за это. В двадцати шагах от гумна валялась его пестрая шкура с хвостом да красные ребра. Несколько в стороне лежала голова с единственным глазом. Другого глаза не было: выклевала ворона. Она и теперь еще сидит на "коротком роге, отдыхает перед тем, как приняться за второй глаз. Отец запустил в нее сломанным цепником. Ворона нехотя снялась и села на вершине одинокой ветлы, выросшей на краю могилок. И тотчас оттуда послышалось ее карканье. Отец подобрал цепник, вручил его моему брату Леньке и велел отогнать ворону, что тот и сделал с удовольствием. Взрослые принялись за копну. Растерзанная в несколько минут, она теперь лежала большим кругом на вновь расчищенном току.
Карюха и Буланка впряжены в каменный каток. Ласточка паслась на лугах, примыкавших к гумнам, щипала там отаву. Изредка она взглядывала на телячьи останки и всхрапывала. Карюха вскидывала тяжелую голову, глядела на младшую дочь и тихо ржала, как бы предупреждая, чтоб Ласточка далеко не уходила от гумна. Занятая ли своими беспокойными мыслями или подчиняясь обычной преднамеренной лени, Карюха все время отставала от Буланки, валек у ее постромок на добрую четверть находился позади валька старательной напарницы. Погонщиком был мой отец. В другое время его кнут вволюшку погулял бы по упитанному Карюхиному крупу, а теперь он только помахивал им да посвистывал, на что Карюха не обращала ни малейшего внимания.
Дядя Петруха стоял на кромке круга и отчаянно ругался:
- Какого... ты ее жалеешь?! Видишь, моя Буланка уже в мыле! Секи!
Отец размахнулся и потянул кнутом обеих разом.
Дядя Петруха ворвался в центр круга, выхватил у брата вожжи, кнут и принялся сечь Карюху. Та поняла, что дела ее плохи; постромки натянулись, вальки выровнялись.
Отец, злой и колючий, матерясь (на это он был большой мастер), поплелся в ригу. Свернул там козью ножку размеров неправдоподобно великих и затягивался так, что искры сыпались в разные стороны. Я сидел рядом и следил, чтобы ни одна не упала на сухую солому.
Молотили до позднего вечера, но так и не управились. Впрочем, обмолотить-то обмолотили, а провеять, сгрести, а затем поделить на три разных - по числу душ - вороха не успели.
По совету дедушки решено было ночевать на гумне, в риге, чтобы с рассветом, не теряя ни минуты, заняться просом и к полудню покончить со всем остальным: разделить солому, сено, мякину ржаную, овсяную, ячменную и просяную, отвести каждому дому в большой риге свой угол, свои границы, с тем чтобы потом никто уже не нарушил их.
Женщины сходили в село, и каждая принесла по узлу. Три узла. Возле них образовались три кучки людей. Самая большая - дяди Петрухина, поменьше - наша и еще меньше - дяди Пашкина, все так же, как вчера за столом.
Едва расселись, наша группа получила солидное пополнение - не по числу, а по активности благоприобретенного едока. Заглянул «на огонек» (огонька никто не зажигал) дядя Максим, женатый на старшей сестре моей матери, ее свояк, значит, и сейчас же, подсев к маминому узлу, предложил свои услуги. Мужик крупный, добрый, он мог не есть неделю, но коли сел за стол, не подымется из-за него до тех пор, покуда не подметет всего, покуда из печки тетка Орина, его жена, не вытащит ухватом последнего чугуна.
Я успел заметить, что мать моя не шибко возрадовалась, завидя свояка, но деваться было некуда, узел развязан, и дядя Максим занял свое место. С его энергичной помощью содержимое узла исчезло мгновенно. Вздохнув украдкой, мать стряхнула с платка хлебные крошки себе на ладонь и высыпала их в мой широко раскрытый в готовности рот.
Стемнело. Только красными, мерцающими точками светились цигарки в руках моего отца и дяди Максима. Родной брат знаменитого на селе охотника Сергея Андреевича Звонарева, дядя Максим и сам был неплохой охотник. На гумна он завернул из леса, где выбирал поляну для стрелков: на завтра определена облава, дядя Максим и его брат должны были руководить всей операцией. Мой отец также получал номер, и вот теперь они договаривались о деталях.
Я сидел, прижавшись поплотнее к отцу, и слушал, а под рубаху мою вползал холодок счастливого страха перед грядущим днем: я знал, что в числе других ребятишек буду участвовать (первый раз в жизни!) в загоне волков на охотничью засаду.
В других углах риги устраивались на ночлег семьи дяди Петрухи и дяди Павла. Оттуда слышался стихающий разговор женщин, глуховатое покашливание деда. Привязанные к риге лошади хрумкали сеном. Их должны были сторожить по очереди Иван, Егорка и Санька. Первым караулил Иван. Подбадривая себя, он напевал какую-то песенку. Близость зарезанного волками теленка что-то не прибавляла бодрости духа. Глаза Ванюшкины невольно косились в ту сторону, и временами им как бы виделись зеленые, перебегающие с места на место огоньки.
Между тем волки были уж где-то совсем близко. Скоро до нашего слуха донесся вой - протяжный, стенящий, противно леденящий душу, гнусавый, переходящий от «у-у-у» на длинное, поднимающееся вверх окончание «а-а-а-а».
- У Дальнего переезда,- сказал дядя Максим осипшим голосом.
- А не ближе ли? Не у Круглого ли куста? - сказал отец. В риге все ожидающе примолкли.
У ворот на привязи всхрапнула Карюха.
- А хотите, я их подманю ближе?
Не ожидая согласия, дядя Максим поднялся и вышел из риги. Он присел с глухой ее стороны, обращенной к лугам и лесу, сложил руки в пригоршню, поднес к лицу, большими пальцами прижал переносицу и произвел звук, от которого у находившихся в риге мурашки побежали по коже, а лошади поднялись на дыбки. После того с минуту держалась тишина, до того непрочная, что, продлись она еще хоть секунду, кто-то разорвал бы ее истеричным воплем.
Отозвался, однако, волк. То был, очевидно, вожак стаи, потому как голос его был басовит, хрипл и старчески прерывист. Подождав малость, дядя Максим провыл по-волчьи еще раз. Лошади у риги пританцовывали, красные их ноздри раздувались в храпе, держать их Ванюшке помогал дядя Павел, который для храбрости похохатывал, стращал, покрикивал в сторону затаившихся женщин: «Берегитесь, бабы! Бирюки за вас первых возьмутся! У баб мясо скуснее!» Дядя Максим вошел в привычный и знакомый, горячащий кровь азарт, имя которому «Будь что будет!». Бабьи голоса, дружно раздавшиеся в риге, лишь подхлестнули его. На совсем уж близкий вой теперь он откликнулся сам. Едва угас звук его голоса, на лугах, почти у самой ветлы, замерцали, заметались зеленые точки - стая приблизилась к гумнам. Ее вожак завыл еще раз.
Тот, кто затеял эту рискованную игру, покинул свое место и с криком «волки!» помчался в ригу. Бросив лошадей, за ним кинулись туда же дядя Пашка и Ванюшка. Я ухватился за шею отца, Санька и Ленька с кошачьей быстротой и ловкостью забрались по стропилам под самый конек крыши и затаились, пришипились там. Тетка Дарья, тетка Феня и моя мать, а также Настенька, Любаша и Маша, сгрудившись в одну испуганную кучку, сидели ни живы ни мертвы. Лишь дед Михаил, поминая не самыми лестными словами непрошеного затейника, действовал спокойно и расчетливо. Перво-наперво он отвязал лошадей и ввел их в ригу, ворота запер изнутри на засов, которым служил длинный и толстый бороний зуб, приготовил на последний случай несколько вил.
Дядя Максим, до крайности сконфуженный, вскарабкался на переруб, нашел в крыше отверстие и пытался определить намерение волков. Но их уже не было. Зеленые огоньки изредка вспыхивали на большом удалении - волки уходили к Дальнему переезду, в лес.
- Ушли! - возвестил со своего наблюдательного пункта дядя Максим, чувствуя, что не сможет спуститься вниз. У великого шутника на время отнялись ноги и руки, обмякли как-то, будто из них повыдергивали кости.
- Слазь, Андреич, мне с тобой покалякать надоть,- покликал его дед, но дядя Максим не отозвался. Он покинул переруб только тогда, когда страх у людей прошел и сменился обычным в подобных обстоятельствах бурным весельем.
Недавно еще перепуганные насмерть, никого не видевшие и ничего не испытывавшие, кроме этого страха, люди эти теперь хохотали, подтрунивая друг над другом, старались во всех подробностях воспроизвести то, кто и как вел себя в момент приближающейся опасности. Постепенно вырисовывалась не столько драматическая, сколько комическая картина. Дядя Петруха уверял, что подманивший волков Максим Андреевич, вскарабкавшись на переруб, напустил в штаны и оросил малость оказавшегося как раз под ним моего отца; тетка Феня, якобы собравши над головой все свои юбки, ткнулась в мякину, предоставив волкам лишь заднюю, открытую часть своего тела; бабушка Пиада громко взывала к святому Егорию, чтобы тот употребил положенную ему власть над волками и отвратил беду от многочисленных ее чад; дядя Пашка с невероятным проворством продырявил в соломе нору и вылез оттуда, когда все уже давно успокоились. Он и вправду оглушительно чихал от набившейся в ноздри половы.
Когда все отсмеялись и разрядились от нервного шока, дед весьма памятно пообещал:
- Ну вот что, Максим Андреевич, коли еще так пошутишь, отмолочу, и крепенько. Понял? Ну и хорошо. Ну и добро.- Помолчав, попыхтел, успокаиваясь, скомандовал напоследок: - А теперь спать. На зорьке за работу.
Лошадей приказано опять вывести из риги. Увели Буланку. Карю-ха заартачилась, ни за что не хотела выходить на улицу. Дядя Петруха сек ее чересседельником, жесткой метлой, но Карюха заупрямилась - и ни с места. Зло прижала уши, таращила огненный в темноте глаз на своего обидчика. Кто-то догадался, что надо сначала спровадить Ласточку, тогда Карюха сама выйдет. Она и вышла, но не вдруг: сперва пыталась загородить дорогу Ласточке, даже кусала ее, отгоняя от раскрытых ворот поглубже в ригу. И лишь когда ей не удалось это, обиженная, с тяжким, утробным вздохом вышла вслед за дочерью.
В риге спали. Подремывали за ее воротами и лошади. Все, кроме Карюхи. Только одна она и слышала, как время от времени где-то далеко в лесу, должно быть, у Кабельного болота, дважды провыла волчица, скликая рыскавшую по окрестным селениям стаю. Карюха прижималась большим своим теплым телом к дочери. Она вроде бы знала, что, случись беда, только она одна и сможет защитить Ласточку.
Никто не слышал в ночи беспокойных вздохов старой Карюхи.

2

Охотники собирались пополудни на Малых лугах, сразу за селом. Туда по всем улицам и проулкам хлынула ребятня, вооружившаяся кнутами, трещотками, пионерскими барабанами, старыми ведрами, сторожевыми колотушками и прочими штуками, способными при ударе о них издавать громкий и по возможности раздражающий звук. В моих руках была трещотка; вчера еще она имитировала пулемет. Мальчишеское ополчение инструктировал Сергей Андреевич Звонарев, старший брат дяди Максима. От возбуждения, а может, и от принятой внутрь чарки, лицо его было красным, ни в какие века не чесанные волосы отдельными прядями прилипли ко лбу, даже седая борода его была мокрой, светлыми струями стекала на обнаженную, тоже волосатую грудь, глаза из-под бровей вспыхивали огнем, и невольно думалось, что не очень хорошо должен был бы чувствовать себя волк, встретившись один на один с этим человеком...
Всем нам, ребятишкам, было указано место, откуда начинать гон и в каком направлении вести его. Охотников еще прежде распределили по номерам. Первый номер должен был стоять у Дальнего переезда, на опушке леса, а остальные - всего их двадцать - вправо от него, у кромки лугов, ломаной линией, вплоть до Салтыковской горы.
Отцу достался пятый номер - на месте наиболее вероятного появления волков. Отец считался неплохим стрелком. Любую птицу он бил только влет, а зверя - на бегу. Стрелять сидячую дичь считалось недопустимым: то было вопиющим нарушением охотничьей этики.
Нас построили за лесом, вытянули в длинную цепочку вдоль речки Баланды. По сигналу - а им был звонкий хлопок пастушьего бича - двинулись вперед, в густые заросли леса. Теперь мы хорошо знали, что нам надобно было делать. Перво-наперво заорали истошными, не своими голосами, единственно способными подавить в мальчишеских наших душах естественный страх, потом затрещали, застучали, загрохали во что попало. Тихий, в самом деле задумчивый какой-то лес встрепенулся, зашумел беспокойно; воронье и сороки взметнулись высоко над вершинами дерев и усугубили общую суматоху; присоединившиеся к нам наши дворняги подняли неистовый, с под-визгиванием лай и дорисовали картину внезапно пришедшего лесного ада. От этой орущей, улюлюкающей, свистящей, лающей и грохочущей дьявольскими своими инструментами орды все живое должно было в ужасе бежать куда глаза глядят.
Разгоряченный и оглушенный собственным криком, как солдат, идущий в атаку, я мчался, не глядя под ноги, и, конечно же, то и дело падал, вскакивал, и снова бежал, и не замечал, что по лицу моему давно катились не только струи пота, но и крови; гибкие ветви деревьев хлестали так и сяк по щекам и губам, но я не чувствовал боли. Не слышал и того, что где-то далеко впереди, у лугов, начали раздаваться редкие поначалу, а потом все учащающиеся, разрозненные ружейные выстрелы. А по лесу неслось: «У-у-у-а-а-а-о-о-о, улю-лю-лю-у, ту-ту-ту, а-яй-яй-яй». В какой-то миг я взглянул вправо, влево, зперед, назад, но никого поблизости не увидал: сверстники мои были проглочены лесом, и тут-то я впервые по-настоящему струхнул, закричал что было моченьки, и крик этот едва ли был воинственным.
Потом раздался близкий выстрел, сквозь редеющие деревья увиделся даже дымок. Потерявший было всякое соображение от охватившего меня ужаса, я тем не менее догадался упасть, иначе повстречался бы с зарядом, предназначенным вовсе не для меня. Пока лежал, прогремело еще несколько выстрелов, затем еще и еще. Потом все стихло. Я вскочил на ноги и вышел на опушку леса, метрах в двухстах левее Дальнего переезда. Тут сгрудились мальчишки, расталкивали друг друга, протискиваясь вперед. Охотники сидели в стороне, закуривали, жестикулируя, обменивались впечатлениями от только что пережитого.
Я понял, что мне надо непременно пробуравить ребятишью кучку, ибо самое интересное находилось, несомненно, там. Малый даже для моих небольших лет рост оказался в такой ситуации самым подходящим - я нырнул меж чьих-то раскоряченных ног и чуть было не ткнулся носом в ощеренную в смертный миг волчью морду, с которой все еще капля за каплей стекала кровь. Рядом с этим я увидел еще убитых зверей и был несколько разочарован. Волки небольшие и совсем не страшные; было даже как-то странно и непонятно, что ими стращают нас, ребятишек, и что именно эти существа приносят столько бед крестьянским дворам. Морды были ласковые, как у домашних собак, и я не преминул погладить их - отпрянул лишь тогда, когда какой-то детинушка рыкнул по-волчьи над моей головой. Потом я отошел к охотникам,- послушать их.
- Одни перетоки да ярчонки,- огорченно ворчал дядя Максим.- А где ж матерые? Неужто мы их пропустили?
Тут только я заметил, что среди охотников нет моего отца.
- Дядь Сережа, дядь Максим, а где мой папанька?
- А в самым-то деле?.. А... Где Миколай-то? Не ровен час... Охотники встревоженно переглянулись, поднялись на ноги.
С отцом моим ничего не случилось, если не считать того, что он не убил волка и по этой-то причине не торопился на сборный пункт. Чтобы не быть осмеянным товарищами, он решил малость переждать, а потом уж вернуться домой никем не замеченным. На душе, однако, было муторно. Руки и сейчас еще знобко вздрагивали, да и во всем теле была эта противная дрожь.
На отца выходил не один волк, а целая стая во главе с матерым - не та ли, что накануне посещала наше гумно, приманенная дядей Максимом? Сперва охотник увидал полугодовалого волчонка, потом еще сразу четверых и растерялся, не зная, в какого из них стрелять. И когда бы ему поднять уже ружье и выстрелить, он увидел того, вожака. Всего в десяти шагах. Лобастый, короткоухий, поджарый, с желтовато-белой подпалиной меж задних ног, грудастый, повернувшись всем своим литым, упругим телом в сторону охотника, волк вроде бы задумался на миг; холодноватые глаза его недобро пощупали человека, оскаленная морда тявкнула, давая команду стае. И опять охотник упустил решительный миг. Стая рассеялась. Матерый сделал гигантский скачок, серой тенью мигнул в лесных зарослях и тут же сгинул. Отец выстрелил в сторону удаляющегося треска, но знал, что пальнул впустую. И сейчас же в сердце его настойчиво и остро толкнулась непонятная пока что тревога, не та, что приходит с неудачей на охоте,- та не оставляет саднящей раны,- а та, что посещает нас задолго до рокового часу: вестница беды всегда постарается прийти к нам пораньше.
Отец пытался закурить, но пальцы не слушались, они сделались чужими. Невеселые думы, сменяя одна другую, надолго завладели его головой. Вспомнился почему-то недавний дележ, вспомнилась доставшаяся ему по жребию Карюха, особенно больно и живо представился момент, когда старший брат вырвал у него вожжи, кнут и стал хлестать Карюху, а свою Буланку не трогал,- отец и теперь еще не мог понять, как удержался тогда и не дал брату в ухо; должно быть, близость деда, которого боялись все, остановила его.
Через неделю семья его переедет в свой дом. Как-то сложится жизнь? Долго ли протянет Карюха? Ожеребится ли она хотя бы еще один раз, чтобы оставить за себя наследницу, пускай такую же ленивую, только бы выносливую, только бы работящую? Никто не видал, чтобы Карюха принимала жениха. Похоже, что холостая.
Отец поднялся на слабые - вот такие они были у него после тифа - ноги, перекинул ружье за плечо и поплелся в сторону села. От Дальнего переезда ему видно было, как остальные охотники, окруженные толпой мальчишек, уже приближались к самому селу.
Из села им навстречу катился все нарастающий собачий лай.

3

Итак, мы живем на новом подворье: отец, мать, Настенька, Санька, Ленька, я и Карюха. Перечисление членов семьи я мог бы начать с Карюхи, и это было бы только справедливо. Отныне все благополучие, равно как и неблагополучие наше, так или иначе связано с Карюхой, на которую возложено множество разнообразных и важных обязанностей. Поскольку сейчас была зима, от Карюхи зависело, будет ли в избе тепло. На Карюхе привозили дрова из лесу, запрягали ее для такой цели только ночью, когда меньше вероятности на нежелательную встречу с лесником. А прежде того на ней ездили на гумно за кормами - для нее самой и другого скота, который был, в сущности, тоже на Карюхином иждивении. Да и днем ей редко удавалось выйти из оглобель: то у кого-нибудь затевалась помочь и отец шел туда вместе с лошадью, то надо было ехать в соседнее село Чаадаевку купить в лавке керосину и немного кренделей к рождеству (мальчишки придут славить Христа, и им что-то же нужно сунуть в руку), раз в неделю отец отправлялся в райцентр Баланду, а туда не ближний свет - целых шестнадцать верст по очень плохой, с бесконечными раскатами дороге, сани шарахаются то вправо, то влево, оглобли при этом больно бьют по ногам, так что потом Карюха дня два хворала. Отец не замечал ее хвори, вновь запрягал и ехал к Панциревке на мельницу. Смолов рожь, пшеницу ли, не возвращался домой, а заходил к своему приятелю-мельнику пропустить по одной. Получалось у них не по одной, и батя наш забывал про все на свете, в том числе и про Карюху. По прежним опытам лошадь знала, что будет именно так, и запасалась терпением. Зайдя с подветренной стороны к мельниковой избе, она опускала тяжелую свою морду на завалинку и, расслабив уставшие члены, подремывала так и час, и другой, и третий, и шестой - до тех пор, пока подгулявший не выйдет на слабых ногах из дому и не рухнет на мешки таким же тяжелым и неуклюжим мешком, - Н...ну, Карюха, пшла! - скомандует он, когда еще сохранит для того силы.
Команда эта была необязательной для Карюхи, она и без нее знала, что ей делать. Не спеша и осторожно, верная своей привычке не торопиться ни при каких обстоятельствах, пятилась, толкая сани чуток назад, чтобы не вынести окно оглоблей, разворачивалась и выходила на дорогу. Отец немедленно засыпал. Карюха, приблизясь, сама открывала наши ворота, вывозила сани с мешками на середину двора и начинала звать нас, то есть негромко ржать. Мать и старшие братья выскакивали во двор, сначала вносили отца в избу, а потом уже мешки с мукой. Карюха была довольна: пока хозяин не протрезвится, ее никто не запряжет до самого утра, и она может наконец отдохнуть и пожевать сенца, а может, даже и овсеца похрумкает, что было бы совсем хорошо.
Во время половодья почти все поездки прекращались. Карюху начинали усиленно кормить. Она знала почему. Подходила посевная. Тогда Карюху запрягали в плуг, и в соху, и в борону. И так от зари до зари, с рассвета до темной ночи. Карюха была не жереба. Об этом теперь знали все, и кнут чаще опускался на ее спину. Карюха могла бы пожалеть, что вовремя не нашла себе дружка. Карюха никогда и ни с кем не согласовывала выбор жениха, а находила его где могла - на лугах, в степи, в ночном,- о чистокровии ее потомства говорить не приходилось. Тут уж что бог послал. Бог же не был щедрым. Он посылал жеребят такой же безвестной породы, как и их случайные отцы, выпущенные хозяевами на волю и предоставленные в полное распоряжение разгуливавших без всякого присмотра маток. Давно замечено: ни одного жеребенка Карюха не родила похожим на себя. О каждом ее отпрыске, без притворного желания польстить жеребцу, всякий мог бы сказать: «Вылитый батька!» Со временем из такого наблюдения отец мой сделает решительный и далеко идущий вывод, но речь о том впереди. Как видим, помимо того, что Карюха привозила, отвозила, пахала, сеяла и убирала, она обязана была еще «приносить» всякий год по жеребенку. В первый год нашего новоселья она не сделала этого и знакомилась с кнутом больше прежнего.
На новом подворье со всеми членами нашей семьи у Карюхи постепенно установились свои и притом разные отношения. Отца, главного хозяина, Карюха явно недолюбливала. И за то, что он давал волю кнуту гораздо чаще, чем мог бы это делать, согласуй свои действия с разумом; и за ночные кутежи, те самые пирушки, от которых на Карюхину долю оставалось тяжкое похмелье, ибо не кто иной - она должна была либо простаивать всю ночь напролет у чужой избы, либо развозить упившихся приятелей хозяина по домам, либо под злые окрики хозяина и посвист кнута над спиною изображать из себя рысачку, коей она не была и не могла быть; и особенно, конечно, за скверную его привычку лезть пьяными губами к морде и бормотать разные глупости - Карюхе всегда хотелось откусить эти мокрые вытянутые губы, но она удерживала себя, опасаясь последствий. Недолюбливала она отца еще и за то, что обязана была бояться его: трудно любить того, кто внушает к себе страх.
С точки зрения Карюхи, лучшим ее другом должна была быть наша мать. Кроткая и добрая по характеру своему, она была чрезвычайно заботлива не только в отношении нас, ее детей, но и в отношении животных, поселившихся на нашем дворе. Карюху мать звала не иначе, как кормилицей, потому что Карюха действительно была кормилицей семьи. Корм задавала Карюхе мать, в течение долгой зимней ночи выходила к лошади по нескольку раз, украдкой от отца в отруби подмешивала горсть-другую ржаной муки. С появлением матери Карюха не прижимала ушей, как делала всегда, когда кто-нибудь к ней приближался, а тихо и ласково ржала, потом, в знак благодарности, что ли, терлась о плечо хозяйки своею бархатисто-мягкой верхней губою. И все-таки нельзя сказать, чтобы мать наша пользовалась у Карюхи достаточным авторитетом. Если случалось, что единственным седоком на возу была она, Карюха предавалась своей лени с особенно нахальной откровенностью.
- Ну, родимая, ну, ну! - понукала мать, причмокивая, и даже норовила взмахнуть кнутом, а то и опускала кнут на лошадиный круп, а Карюха и ухом не вела - в прямом и любом ином смысле не вела. Делала она это не по злому умыслу, а просто разумно пользовалась редкой возможностью отдохнуть и сохранить силы для времен худших. Последних у нее было куда больше.
В отношении моего старшего брата, Саньки, Карюха придерживалась в основном того же образа действия, что и в отношении отца. Характером и повадками Санька был весь в батю: так же горяч и нетерпелив, а драчун, пожалуй, даже больший, чем отец. Не мудрено, что Карюха питала к нему не самые добрые свои чувства. Она и не скрывала этого. Раза два здорово укусила Саньку, а один раз чуть было не лягнула, когда паслась на лугах и брат пытался ее обротать. Попало ей тогда здорово. Отец и сын часа два гоняли по двору, секли хворостиной и кнутом, от страху Карюха кинулась на плетень и чуть было не села брюхом на кол. Отчаянный вопль матери, выскочившей на шум из избы, остудил истязателей.
Матерясь про себя и вроде бы стыдясь за вспышку безумного этого гнева, они пошли вслед за нею в дом и уже за столом долго судили-рядили, как осенью продадут Карюху, будь она неладна. Мать, Ленька и я помалкивали, орудуя ложками. Мы знали, что грозное намерение отца и Саньки скоро рассеется и Карюха останется на дворе и будет по-прежнему делать все главные дела, то есть привозить, отвозить, пахать, сеять, убирать и с будущего лета давать нам по жеребенку.
Лучшие отношения у Карюхи установились с Ленькой. Пятнадцатилетний этот хлопец был добр и простодушен до чрезвычайности. Карюха не помнила, чтобы он не то чтобы ударил, но даже замахнулся на нее кнутом. Потом на Ленькину долю выпала обязанность, равно приятная как Леньке, так и Карюхе,- он выводил ее в ночное.
Карюха, не спутанная, как все другие лошади, сразу уходила, по обыкновению своему, далеко в сторону, лакомилась там одна свежей травою, а Ленька беспечно предавался игрищам. Снимал с себя носок, туго набивал его пыреем, скликал товарищей и заводил веселую возню. Называлась она игрою «в хоря», или «лови хоря» - так будет точнее. Ребята садились в круг, вытянутые их ноги утыкались в подошвы товарища, сверху бросали дерюгу, под нее запускали «хоря» - набитый пыреем носок. «Хорь» метался под дерюгою от одного к другому парню, только один из них не сидел, а бегал рядом и старался у кого-нибудь перехватить «хоря». Стоило ему промахнуться, как «хорь» мгновенно выныривал из-под покрывала и сильно ударял под ликующий рев играющих по спине водившего. Тот со стоном бросался в новую погоню, продолжавшуюся обычно долго, так как «хорь» был почти неуловим. Когда же все-таки его перехватывали, на место страдальца становился тот, в чьих руках был задержан носок.
Игра продолжалась нередко до рассвета. Когда большинство ребят засыпало, бодрствующие проделывали с ними фокусы вовсе уж малоприятные. Либо привязывали сонного к конскому хвосту, либо мазали физиономию дегтем. Помнится, Ленька возвращался с ночного почти всегда чумазым. При этом круглое лицо его озарялось довольной улыбкой, белые зубы светились на черном-то фоне особенно ярко. Не будь жестоких этих забав, ночное потеряло бы для моего брата и его товарищей половину своих прелестей.
Карюха, как уже сказано, тоже была не внакладе. Потому-то они и были с Ленькой добрые друзья.
Меня, младшего, Карюха, кажется, попросту не замечала, даже тогда, когда я, вцепившись в гриву, умащивался на ее хребтине и, понукая, колотил по широким бокам босыми ногами. Немного позже, правда, и для меня нашлось занятие: летнею порой я стал водить Карюху в Кочки, на сельский наш пруд, купать. Карюха заходила в воду настолько, что над поверхностью пруда оставались ее голова и чуть заметная, тоненькая полоска хребтины. Я, голый, ерзал по этой хребтине, тер Карюху и слева и справа своими ладонями, чесал пальцами ее бугроватую от укусов оводов кожу, а Карюха стояла неподвижно, блаженно постанывала, кряхтела от великого удовольствия. Накупавшись вволю, она выносила меня на берег и с несвойственной для нее рысью мчала, голого, домой - только брызги сыпались, окропляя седую пыль. Уже во дворе Карюха встряхивала кожей, да так сильно, что я летел наземь кубарем и потом уж сам бежал к пруду, чтобы докупаться. Временами отец посылал меня на луга за Карюхой, но я возвращался один: Карюха не подпускала меня к себе. Прижавши уши и оскалившись по-собачьи, она как бы говорила, завидя меня: «А ну-ка, подойди, я погляжу, что из этого выйдет...» Ничего хорошего для меня выйти из всего этого не могло, и я покорно удалялся прочь.
Как-то Ленька взял меня в ночное с субботы на воскресенье. К вящей моей радости, он предложил мне это сам, а не то чтобы я канючил у него весь предыдущий день, как было всегда, когда Ленькина компания собиралась в какой-либо поход. Выехали засветло, за селом, у последней риги, поймали пеструю курицу, неосторожно забредшую так далеко. Ленька с проворностью и ловкостью лисовина обезглавил ее, сунул в мешок и опять взобрался на Карюху, на которой мы ехали вдвоем: я впереди, а он сзади, придерживая меня одновременно поводьями узды и своими локтями. Мое дело было покрепче держаться за Карюхину гриву.
Лошадей спутали и оставили пастись. Карюха сейчас же отделилась и паслась в одиночестве. Ленька и его друзья принялись варить куриный суп. Зачерпнули в Правиковом пруду котелок воды, приладили его на треноге, наломали сухого прошлогоднего подсолнуха, и вода скоро закипела. В последнюю минуту откуда-то заявился Мишка Земсков, парень лет двадцати пяти, хитрый и озорной. Он хищно повел носом, потянул воздух и довольно ухмыльнулся.
- Курочку придавили. Так-так...
- Садись с нами,- предложил Ленька.
- Что ж, это можно,- милостиво согласился Мишка.- А чем хлебать будем? Ложек-то у вас, поди, нету?
Ложек не было.
- Ну, это дело поправимо, что-нибудь придумаем.
Мишка выбрал подсолнух посуше и покрепче, выдавил из него тонким прутиком белую, похожую на вату сердцевину. Получилась длинная трубка. Мишка раз и два продул ее, потом, прижавши к единственному глазу (один глаз он утратил при неизвестных нам обстоятельствах), долго смотрел, как в подзорную трубу, удовлетворенно вздохнул и погрузил трубку в бульон. Пососал. Мы все выжидающе примолкли. Затем Ленька осведомился:
- Тянется?
- Нисколько,- ответил Мишка, на минуту оторвавшись.- Попробую еще раз.
Он пробовал, а мы стояли рядом и только облизывались. Между тем бульон в котелке медленно и верно приближался ко дну, а разваренная курица подымалась вроде бы вверх: сначала на поверхности показались култышки ее ног, затем острая хрящевина кобылки и, наконец, все остальное.
- Обманщик! Все выдул! - закричал что есть силы Ленька, но тревожный клич его прозвучал слишком поздно: бульон исчез.
В довершение всего Мишка опустил в котелок обе руки, поднял их, резко развел, и в каждой оказалось по куриной ноге. Туловище с двумя жалкими крылышками шлепнулось в пустой котелок.
- Вы еще будете благодарить меня, что не скажу Катьке Ду-бовке. Ее курица.
С этими словами Мишка и покинул нас. Куриные ноги он слопал по дороге домой.
Неудачи преследовали нас. Ночью и меня и Леньку вымазали дегтем, но к этому мы были готовы: всех мазали. Самое памятное произошло на следующий день, когда отправились на поиски стрижиных яиц к оврагу, начинавшемуся у Правикова пруда. Стрижиных нор в отвесных стенах глубокого оврага было множество, но все они такие узкие, что ни Ленькина рука, ни руки его сверстников не пролазили. Ребята решили использовать меня, самого малого и, стало быть, самого тонкорукого. Операция была проста. Двое ребят брали за левую руку, опускали сколько могли вниз от кромки оврага, правой рукой я нащупывал нору, просовывал руку в нее и, коли находил, забирал яйца в правый и единственный у штанов деревенской ребятни карман.
Дело ладилось. Метр за метром мы исследовали желтую, словно побитую оспой кручу, картузы и кепки наши постепенно наполнялись стрижиными яйцами. Кажется, в сотый уже раз висел я над бездной, удерживаемый крепкими руками Леньки и какого-нибудь из его товарищей. Прежде, чтобы не было так страшно, я не глядел вниз, на дно оврага, а теперь вот отчего-то захотелось. А как глянул, так и обмер весь: у подножия стены, в небольшой круговине, лежала, вытянувшись по-собачьи, большая волчица. У ее белесого брюха копошились волчата - сколько было их, я не мог определить: не до того было. Важно, что логово находилось точно подо мною. Как-то я еще сообразил, что сообщать ребятам об увиденном вот теперь, когда я вишу, не следует: от страху руки их могут дрогнуть, выпустить мою. Перво-наперво негромко попросил:
- Вытаскивайте меня. В этой норе пусто. И, очутившись наверху, указал на волчицу...
Ленькины дружки, а вместе с ними и Ленька, дали такого деру, что я, как ни старался, не мог поспеть за ними. На беду, у меня сшило колотья, я остановился и отчаянно заревел. Ленька, превозмогая страх, которым был подхлестываем, вернулся, подхватил меня и прямо с ходу бросил на спину спутанной на этот раз Карюхи. Вскочил и сам, нахлестывая кобылу. Карюха почуяла, что случилось что-то очень страшное, и наддала. Но, спутанная, она отстала от всех лошадей. Леньке бы надо соскочить и распутать Карюху, но он боялся: ему и мне казалось, что волчица гонится за нами. Кое-как доскакали до могилок. Там нас ждали товарищи.
Дома рассказали о случившемся. Отец, дядя Максим, дядя Сергей и, кажется, дядя Петруха немедленно отправились к логову, но ни волчат, ни их матери там уже не было. Валялись обглоданные бараньи кости да клочки волчьей шерсти.
Волчица из неожиданного нашего появления в заповедных ее местах сделала правильный вывод. Мы тоже. Во всяком случае, с той поры уже не охотились за стрижами в Правиковом овраге или где-нибудь поблизости от него. И в ночное выезжали не туда.
Отец воспользовался этим происшествием, чтобы лишний раз припугнуть нашу сестру, неожиданно и для нас и для отца с матерью ставшую девкой и теперь все позднее и позднее возвращавшуюся домой с гулянок.
- Опять вчерась в час ночи пришла. Ну смотри, догуляешься! Почему ворота не закрыла? Выпустишь Рыжонку или Карюху, зарежут волки,- я те тогда покажу, мерзавка!
Настенька хорошо знала, почему не закрыла ворота. Они у нас были со странностями: когда их открываешь - молчат, а закрываешь - начинают скрипеть так, что в доме все просыпались. Настеньке же меньше всего хотелось, чтобы о времени ее возвращения с улицы знал отец. Ведь тот, из-за которого она всегда задерживалась долго, знать не хотел ни про строгость Настенькиного батьки, ни про скрипучие наши ворота, ни про Рыжонку и ни про Карюху, которые могли уйти со двора на гумна и стать легкою добычей серых хищников. Он любил Настеньку и справедливо полагал, что превыше этих его святых прав на свете не существует никаких других. И хотел, чтобы Настенька находилась рядом с ним всю-то ноченьку, до последних кочетов, до утренней зорьки, и Настенька подчинялась ему, ибо и ей хотелось того же самого.
Эгоизм влюбленных безграничен. Пора бы уж людям знать про то.
Что же касается Карюхи, то Настенькина любовь была ей, Карюхе, впрок. Карюхе нравилось пошляться на воле - глядишь, что-нибудь перепадет, в придачу избежишь раз-другой оглобель, пускай потом винят кого угодно другого, только не ее, Карюху.
Жизнь семьи шла своим чередом.

4

Свою сестру я звал няней. Она была старше меня лет на десять и когда-то нянчила. Мне не нравилось, когда Настенька рассказывала про то своим подругам. Повествуя, она особенно подчеркивала, что я был ужасный плакса, никому не давал покою, а ей, Настеньке, «все руки отмотал». Я пытался представить себе, как это можно отмотать руки, и не мог. С некоторых пор я все реже называл ее няней - почему-то стыдно было, а потом и вовсе бросил, а звал так, как все в доме, как старшие братья: Настька. И лишь когда у нее завелся «миленок» и мне стало страшно обидно, я опять стал звать ее няней и нарочно при ее возлюбленном, она же терпеть не могла этого: слово «няня» как бы старило ее, семнадцатилетнюю, а Настеньке хотелось быть молоденькою. Должно быть, по-своему как-то, но я ревновал сестру и всячески старался ежели и не предотвратить вовсе, то хотя бы оттянуть стремительно надвигающееся, по всей видимости, уже неотвратимое событие. Я начал откровенно шпионить за сестрою. В самый неподходящий для нее момент выныривал из тьмы, подбегал к бревну, на котором она всегда сидела с ним, звал нарочно громким голосом, далеко слышным в настороженной, отзывчивой на малейший шорох ночи:
- Нянь, домой! Нянь, папанька зовет! Нянь!
Парочка некоторое время оставалась на месте и, казалось, вовсе не реагировала на мой крик. Я принимался орать во второй и в третий раз - до тех пор, пока не вспугивал жениха и его невесту. Они уходили, а я отпускал их ровно на столько, чтобы они меня не могли видеть. Найдя более укромное, как им казалось, местечко, влюбленные усаживались, ворковали, а через каких-нибудь минут пять я вновь тут как тут:
- Нянь, домой! Папанька зовет!
Не будь я Настенькиным братом, да еще младшим, жених с великим удовольствием надрал бы мне уши, но он терпел. Настенька - не всегда. Однажды она соскочила с бревна, догнала и наградила меня вполне заслуженной затрещиной. Но оставаться дольше на улице не могла. Наскоро, сердито, скомканно как-то попрощавшись, ушла домой. Ночью я слышал, как она плакала. Утром, глянув на ее постель, я приметил не успевшую просохнуть подушку. И... возненавидел себя. Подбежал к сестре, рассеянно смотревшей в окно, кинулся на шею и, обнимая, и целуя, и сам уже плача, начал уговаривать, чтобы она простила меня, клялся, что больше не буду и что вообще очень люблю ее. Она прижала меня к себе так сильно, что я чуть было не задохнулся, и опять расплакалась, но слезы ее были легки, не давили на грудь тяжким камнем, и, смаргивая их длинными темными ресницами, чуть-чуть золотистыми, она уже улыбалась и медленно расцветала в этой улыбке, как покрытый росою цветок на утренней зорьке. И обоим нам стало так-то уж хорошо, что и рассказать невозможно.
С того утра мы стали настоящими друзьями.
Свою безграничную преданность сестре я выражал, как только мог. Перво-наперво раздобыл солидолу и смазал проклятые ворота, чтоб они не скрипели. Мало того, в глухую полночь, когда все в доме спали, я потихоньку выскальзывал на улицу и поджидал сестру у нашего дома, и, если это было летом, встретив, помогал ей пролезть в горницу через окно: отец и мать спали в другой комнате, через которую надо было бы неизбежно проходить, когда пользуешься дверью. Бывало, что и зимою, открыв дверь, я пропускал сестру вперед и на окрик отца «кто это?» отвечал, что это я возвращаюсь, мол, со двора, справивши невеликую нужду. Все удавалось и все устраивалось наилучшим образом. Труднее было с насмешками Саньки и Леньки. Санька - еще куда ни шло: смеялся редко и необидно. От Леньки не было спасу. Кобенясь и ерничая, он представлял Настенькиного жениха настолько похоже, что все в доме хохотали: даже наша мать, кроткая и на веки вечные запуганная и забитая во всех смыслах грозным своим супругом женщина,- даже она украдкой улыбалась, морща губы и щурясь. Смеялся и я, зная при этом, что совершаю предательство в отношении сестры, но смеялся: из Леньки вышел бы великолепный артист!
Только Настеньке было не до смеху. Поначалу она, схвативши у печки ухват либо сковородник, бегала за Ленькой по избе, пытаясь вытянуть его вдоль спины; но разве его поймаешь? Ленька увертлив, как угорь, и быстроног. Умаявшись, она падала вниз головой на свою кровать, и плечи ее начинали судорожно вздрагивать. Тогда все умолкали. Слышался лишь голос матери, урезонивавшей сына:

1 Следующая страница


Карюха. Драчуны. 2

- Нечистый бы тебя побрал совсем! Ну, что пристал к девчонке, кобель ты этакий? Вот я тебя сейчас!.. - И она подымала брошенное дочерью орудие - ухват или сковородник.
Ленька, подхватив с судной лавки кусок хлеба, нырял мимо нее к двери, потом на улицу - только его и видели.
Нередко отец сам возвращался с попойки за полночь. Тогда он обязательно пройдет в горницу, зажжет спичку, прощупает презлющими хмельными глазами пустующую постель дочери и, взял это как подходящий предлог, начинает придираться к нашей матери:
- В тебя пошла. Такая же шленда. Ну, где она запропастилась?
- Откель мне знать? - отзывалась мать, поспешно слезая с печи. Буря надвигалась, и мать торопилась, чтобы успеть встать под защиту лежащих под одной ее шубой, прямо на полу горницы, сыновей. Мы тоже не спали, чутко прислушиваясь, далеко ль пойдет батька в неспровоцированном своем гневе. Теперь мы подросли, и отец знал, что вряд ли ему удастся пустить в дело кулаки, как в прежние времена, когда все мы, его дети, были малышами.
- «В тебя пошла»! - негромко повторяла мать, хорошо понимая смысл, вкладываемый мужем в эти слова.- А не в тебя ли? Пятый десяток, а вон как хабалишь! Шляешься до полуночи, как молоденький. Детей хоть бы постыдился!
- Ма-а-алчать! - орал отец.
Для нас это его протяжное «ма-а-алчать!» было сигналом бедствия. В один миг мы оказывались рядом с разбуянившимся. Сделав руки кренделем, я повисал на отцовой шее. Санька хватал его за правую руку, Ленька - за левую: так уж были распределены наши силы. Стряхнув нас, отец, однако, шумел все тише и тише, мы увлекали его за собой в горницу, со смехом валили на пол, на свою немудреную постель - солома, покрытая рваной дерюгой,- по бокам ложились сами, и гроза таким образом была отвращаема от бедной нашей матери.
Бывало, что буря налетала днем, когда нас, ребятишек, дома не было; застигнутые врасплох, мать и дочь забивались подальше на печь, и тут атец правил над ними свой суд без всяких помех. В ход пускались сложенные вдвое веревочные вожжи. Мать, готовая на все, чтобы только защитить дитя, заслоняла Настеньку своим телом, вытягивала в сторону вожжей, свистящих над ними, свои и без того синие, все в буграх, руки, и удары, частые и злые, обрушивались на них. От диких криков истязуемых пьяный буян приходил в неистовство, и надо было только удивляться, как это еще он не засекал их до смерти. Мать была совершенно уверена, что отец наш для того только и придирался к Настеньке, чтобы получить подходящий предлог для сведения счетов с женою. А они у него были, эти счеты. Мать выдали за него силком, она пыталась повеситься, потому как любила другого. Вот этого-то и не мог простить ей отец всю жизнь, и это в конце концов было причиной многих невыразимых страданий всей семьи. Если удары судьбы двух не любящих друг друга существ в общей большой семье как-то еще смягчались присутствием деда, бабушки и других людей, то теперь, когда отец стал полным хозяином в доме, его владыкой, отвести эти удары от матери и сестры могли только мы: Санька, Ленька и я. А мы не всегда находились дома.
Дебоширил отец пьяным. Утром, отрезвев, он стыдился и, не позавтракав, пряча от всех глаза, поспешно убегал во двор. С неделю не пил вовсе. В семье наступал праздник. Целыми днями слышался смех. К Настеньке на всю ночь приходили подруги - на посиделки. Некоторые из них - со своими прялками. Пряли шерсть, посконь, вязали платки, чулки, варежки. Пели песни. Отец, помолодевший, был тоже в передней, вместе с пришедшими парнями рассказывал разные смешные истории, помогал кривому Мишке Земскову рисовать карикатуры на девок и ребят.
Была довольна и Карюха. По ночам эту неделю ее не запрягали. От хозяина не воняло противно, когда он прижимался губами к ее губам.
Когда Карюха была во дворе, корм ей подавала мать. Она вообще ухаживала за всей скотиной, хотя могла бы поручить это Саньке и Леньке. Они могли ездить и на гумно, но тут уж не доверял отец. На гумно в зимнюю пору, кроме себя, он никого не допускал. Причин для этого у него было предостаточно. Сыновья не знали, сколько и какой надо насыпать в плетенную из ивовых прутьев корзину мякины, какой и в каком количестве наложить соломы,- ребята навалятся, конечно, на овсяную, а ее надобно приберечь к весне, до которой ох как долгонько. Особенную же экономию необходимо было соблюдать в отношении сена: скоро начнут ягниться овцы, отелится Рыжонка - ягнят и теленка не накормишь соломой, им подавай душистого сенца, припорошенного отрубями, а то и ржаной мукой. Плавки им не кинешь, разве что на подстилку. И просяную соломку не худо приберечь - для Рыжонки главным образом, она до просяной большая охотница. Сейчас же, пока на дворе январь, на ячменную да ржаную нужно налегать, а больше на мякину, опять же ржаную и ячменную, ни в коем случае не овсяную и просяную, которые приравниваются к сену.
Откуда же знать про все это неразумным сыновьям?
Однако и это еще не все. После того как сани или дровни наполнятся кормами, отец вернется в ригу, отдохнет чуток, осторожно, в кулак, покурит, вместе с дымком с удовольствием потянет душновато-вкусный, сотканный из множества почти неразличимых в отдельности запашков, мякинно-соломенный и сенной душок, а затем, взяв грабли, не торопясь примется оправлять свой угол, чтоб ни единой былки, ни единого пустого, выхолощенного колоска, ни единого сухого листика, ни единой сенинки ни осталось под ногами. Все подгребет, подчистит, огладит тыльной стороной граблей так, что малейшее прикосновение чужой руки было бы немедленно обнаружено потом: в ригу ведь наведывались и два других ее владельца...
Что еще сказать о Карюхе? По весне одной, без давней и верной напарницы Буланки, ей было очень трудно. Соха - куда ни шло. В нее и прежде запрягали одну лошадь. А потяни-ка однолемешный плуг, который и двум-то кобылкам влачить было нелегко! Карюха хитрила, через каждые десять - пятнадцать метров останавливалась и, тяжко нося вспотевшими боками, косилась на пахаря, пытаясь по его виду определить, каковы будут его намерения: ежели очень решительные и кнут уже наготове, Карюха сократит остановку до самой малой минуты; ежели пахарь начинает вытирать подолом рубахи вспотевший лоб, Карюха отдохнет подольше, но такое бывало редко. Пахарь торопил, всякая остановка Карюхи грозила его семье голодом, до жалости ли к лошади ему?! К полудню Карюха останавливалась в борозде не из-за хитрости: она уставала так, что напружинившиеся ноги ее дрожали, и тут секи не секи, а Карюха будет стоять как вкопанная,- один раз она просто упала в постромках, и только тогда хозяин, обескураженный и несчастный, понял, что хоть на один час, но надо распрячь Карюху.
С того случая отец сделался сумрачен и задумчив. Никому ничего не говорил, но мы чувствовали, что он затевает что-то. Едва отсеявшись, принялся усиленно прикармливать Карюху, вгонять ее в тело.
- Не продать ли надумал старую? - сокрушалась мать, делясь с нами беспокойной этой мыслью.- Ребятишки, отговорите его. Пропадем мы вовсе без Карюхи. Отдаст ее за бесценок какому-нибудь барышнику, деньги пропьет, и останемся мы без лошади. Что тогда?
Мы и сами были не на шутку встревожены. Надо было знать характер нашего папаньки: от него всего можно ожидать.
Между тем в плане отца было совсем другое.

5

Вернувшись однажды за полночь и против обыкновения совершенно трезвый, отец покликал неожиданно ласково:
- Ты спишь, мать? Вставай, покалякать надо.
Он прикрыл дверь в горницу, и, о чем там они калякали, мы не могли слышать. Мать дважды входила в переднюю, открывала сундук и с самого дна доставала узел. Слышались в темноте жесткое шуршание кредиток и шепот матери: «В разор разорит он нас. Чего надумал». Она удалялась, и через дверь, которая на этот раз осталась открытой, до нас долетала незлая поначалу, однако все набирающая остроты и ярости ночная перебранка:
- Обдерет он нас досиня. Шутка сказать - три червонца! Да за такие-то деньги жеребенка летошнего можно купить.
- Чего бы ты понимала, дура? Через два года деньги эти окупятся с лихвой.
- Окупятся... Держи карман пошире!
- Ну ты, нишкни, коли ничего не смыслишь. Без тебя решу!
Что он там решил, мы тоже не знали. После перепалки мать, конечно, уступила, и теперь разговор их перешел на шепот и принял мирный характер - давно голос и слова отца не были такими добрыми и ласковыми. Мать, спрятавшая было узелок в сундук, вернулась еще раз и снова достала его. Опять принялись считать и пересчитывать деньги. Отец при этом коротко кашлял, а мать шумно вздыхала. Рублишки были выручены прошлой осенью за телку, и мать берегла их на приданое Настеньке. Боясь, как бы кто из нас не прикоснулся к ним неосторожно, пересчитывала на дню три раза и вздыхала так же вот, как этой ночью. Совсем недавно она прибавила к ним еще червонец - продали на базаре в Баланде большой жбан конопляного масла. Один только раз нам, ребятишкам, удалось полакомиться им. Густое, темно-зеленое, вкусное само по себе, оно было очень душистым и оттого вкусным уж сверх всякой меры.
Помимо названного червонца, была еще какая-то мелочь, но отец взял ее и купил в долгую дорогу мерзавчика и потом честно признался в этом матери - та и слова не сказала, вздохнуть, правда, вздохнула. Днями узелок материн должен был бы пополниться. За голландкой который уже день стояла большая кадушка и целыми сутками кряхтела по-старушечьи. В кадушке зрело нечто такое, от чего разум наш может помутиться, а душа повеселеть на малое хотя бы время. Самогон готовился также к продаже.
Утром, взяв из узелка не три, а только два червонца, отец, не позавтракав, ушел. Не было его долго. Мать все выглядывала в окно, не идет ли, и почему-то часто становилась на колени перед образами. «Пресвятая богородица, пожалей нас, спаси и помилуй»,- чуть внятно произносили ее сморщенные, сухие губы. Я давно заметил, что при всех превратностях судьбы мать обращалась за помощью не к богу, а к божьей матери, как вот теперь. Вероятно, в тот день пресвятая была занята какими-то другими важными делами и не вняла материным мольбам.
Отец вернулся мрачнее мрачного. Не сразу вошел в избу. С беспокойным оживлением осмотрел двор, похлопал по Карюхиной шее. Потом постоял среди двора в раздумье и, приняв, видать, окончательное решение, быстро направился в дом. Ни слова не говоря матери, молчаливо и тревожно стоявшей у печки, почти вбежав в горницу, раскрыл сундук и забрал последнюю десятку. Чтобы не слышать жениного протеста и не видеть ее слез, он угнул шею по-бычьи и так выскочил на улицу. На этот раз вернулся необыкновенно быстро. Снова обежал весь двор. Вывел Карюху из хлева, прогнал несколько раз по кругу, привязал покрепче за верею и долго охаживал рукою, бормоча при этом что-то очень ласковое в Карюхино ухо, которым та все время вспрядывала. Так, пожалуй, охаживают лишь девку, для которой отыскался наконец подходящий жених, суливший счастье не только самой невесте, но и всем ее сродственникам. И все-таки на лице отца лежала печать крайней озабоченности. Из всех вопросов, ежедневно выстраивавшихся перед ним длиннейшей очередью, был теперь один, главный и решающий: «Примет ли Карюха серого?» Деньги хозяином взяты наперед, за отцом остался лишь магарыч, который условились справить после того, как Карюха подпустит жеребца и когда можно с определенной толикой оптимизма заключить, что все кончилось хорошо.
Войдя в избу, отец торопливо скомандовал:
- Поджарь, мать, картошки с салом. Скоро будут.
В избе все ожило. Мать побежала к погребу. Мы, братья, выскочили на улицу и, забравшись кто на плетень, кто на завалинку, а я даже на крышу сарая, стали ждать, сами еще толком не зная чего.
- Ведут, ведут! - первым заорал я со своего наблюдательного пункта, завидя, как из проулка два здоровенных мужика выводили серого жеребца. Отец выскочил во двор и распахнул ворота. Красавец нетерпеливо заржал. Державшие его упирались вперед ногами, а орловец, поднявши морду, нес их, не чувствуя тяжести. Карюха забеспокоилась, подняла голову, сначала по всему ее телу легкою волной пробежала дрожь, она сомкнулась с протяжным, испуганно-радостным и тоже нетерпеливым, зовущим ржанием. От этого ее крика и оттого еще, что Карюха стала по-молодому перебирать ногами, метаться у привязи, лицо отца озарилось детски глупой и по-детски же счастливой улыбкой.
- Слава богу... слава богу! - твердил он.
В общем-то большой наш двор сделался вдруг маленьким и тесным, когда в него, пританцовывая и вздымаясь на дыбки, вбежал жеребец. Куры подняли переполошный крик, разлетелись по плетням и крышам, черный кобелишка по кличке Жулик, нерешительно тявкнув, нырнул под калитку и только уж в огороде, полагая свое место безопасным, залился пронзительно-визгливым лаем. Усугубляя суматоху, откуда-то выкатилась прямо под ноги жеребца свинья; конь взвился на задние ноги, заржал, затрепетал гладким жилистым брюхом; свинья хрюкнула, попыталась было вслед за Жуликом нырнуть под калитку, но застряла там и завизжала. Отец ударил ее черенком лопаты, и калитка была сорвана с петель. Гулкий свинячий «ухр-ухр-ухр» покатился по огороду.
- Ну, теперя, Миколай Михалыч, гляди не оплошай!
С этими словами Михайла (так звали хозяина жеребца) и его сын, с трудом удерживая под уздцы, повели серого к оробевшей и ставшей совсем крохотной Карюхе. Он легко взлетел над ее крупом, оскалился, изогнул и без того крутую шею и хищно вцепился длинными желтыми зубами в Карюхину гриву. Застоявшийся, нетерпеливый, охваченный пламенем любви, жеребец, очевидно, нуждался в этот миг в какой-то помощи. Но отец мой оплошал, он не сделал того, что должен был сделать. Опустошенный, вялый, жеребец тяжко опустился на землю. Карюха прижала уши, взвизгнула и, высоко подбросив зад, больно лягнула его. Обозлившийся хозяин, оттолкнув моего отца, все еще пытавшегося как-то поправить дело, повел орловца к воротам.
- Говорил, гляди в оба. Теперь пеняй на себя,- сердито ворчал Михайла.- Во второй раз Огонек не подымется. Да и платить бы тебе пришлось заново. Так что...
Я считал своего отца если не сильным, то все-таки достаточно гордым, чтобы стерпеть такую обиду. Был он смелым солдатом в первую мировую войну и храбрым бойцом в гражданскую. Вообще не из робких. А сейчас вот стерпел. Жалкий, трясущийся, только что не плача, он хватал Михайлу за пиджак:
- Кум... кум... не губи, детишки у меня!..
- Не могу, и не проси, Миколай Михалыч.
Но тут отцу подоспела помощь. Мать, почуя неладное, быстро наполнила большую кружку самогоном, положила на кусок черного хлеба ломтик сала и выскочила во двор. Преградила путь Михайле, заголосила, запричитала:
- Куманек, родненький... не откажи, выпей первачку... толечко ночесь нагнали... и куды ты торопишься, Василич?.. Яишенка ждет, и картошки нажарила с салом... Поди в избу, родимай!..
- Ну, ну, кума... вот разве что только для тебя один-единственный глоток...
Михайла говорил правду: чтобы кружка литровая была опорожнена до самого аж дна, ему потребовался всего лишь один глоток. Что-то только булькнуло в его кадыке. Михайла крякнул от избытка чувств, понюхал хлеб с салом, вернул его моей матери и, передав жеребца молчаливому своему сыну и как бы благословляя этим его на дальнейшие действия, медленно побрел в избу: запах жареного поманил его туда.
Отец предусмотрительно остался во дворе. Вместе с Михайловым сыном они ошлепали ладонями все большое тело жеребца, потом долго водили его по двору в виду Карюхи и в конце концов успокоили. Глаз, косивший в сторону кобылы, вновь налился кровью, ноздри расширились, заполыхали, задымились. Все его огромное и прекрасное тело вновь содрогнулось, сотряслось от могучего призывного ржания. Карюха тихо и опять робко отозвалась. Серый вырвался из рук державших его людей и кинулся к подруге. На этот раз отец вовремя оказался на месте.
Скоро молодой хозяин увел жеребца на свой двор. А Михайла остался у нас. В какой-то час на магарыч явилась добрая дюжина мужичков. Пили весь день, весь вечер и всю ночь пили, вроде то был действительно запой, будто бы Карюху и впрямь просватали. А она, удовлетворенная и успокоенная, стояла все у той же привязи, терпеливо ждала, когда в доме нагуляются, выйдут на улицу и подбросят ей кор-мецу или выведут на выгон против нашего дома, спутают там и дадут попастись самой.
Ничего другого Карюхе сейчас не надо было.
Подгулявшие мужички прихватили малость и следующего дня. Часа через два после своего ухода Михайла притопал уж опохмелиться. С той же целью - часом, может, только позже - припожаловали и все остальные участники вчерашней пирушки.
И опять в центре внимания отца и матери был вечно хмельной и насмешливый Михайла, опять главные почести приходились на его долю. Он и принимал их как должное, как само собой разумеющееся. Увеличивая и без того безмерную радость моего отца, он неутомимо перечислял все действительные и мнимые достоинства своего скакуна, а чтобы побудить, поощрить «кумушку» в смысле ее щедрот по части самогона, еще и уверял, что от его Огонька кобылки жеребят только маток, и непременно, разумеется, в отца и мастью и статью. Он даже поклялся, что вернет нам три червонца, коли получится не так, как он говорит.
- Зачем ты, Михайла!.. Разве мы не верим тебе?.. Спаси тебя Христос, век не забудем твоей доброты,- твердила мать, вынимая из-под пола очередную четверть приготовленного было на продажу самогона.
Отец никак не хотел уступать ей и, в свою очередь, изливал душу:
- Ты, кум, почаще заходи к нам. Для кого другого, а для тебя завсегда найдется стакан-другой...
Мне, наблюдавшему за всем этим с печки (она была моим постоянным прибежищем не только зимою, но и во все остальные времена года), казалось: мужикам должно быть обидно, что на них не обращалось ни малейшего внимания, но это не так. Явившиеся на магарыч, а затем на похмелку непрошеными, они и не могли рассчитывать на особое радение хозяев. Не выгнали их - и на том спасибо.
«Карюхин день», как ни старалась мать укоротить его, все-таки растянулся на целую неделю. Что же касается Михайлы, то он почел не только за правило, но и за полное свое право отныне приходить к нам всякую субботу, чтобы «пропустить маленькую после баньки». Согласитесь сами, осчастлививший вас однажды человек имел основание пользоваться у вас вот хоть таким малым благорасположением.
Моих родителей - мать в первую очередь - несколько смущало одно, может, не столь уж важное обстоятельство: кум Михайла редко жаловал к нам один, ему непременно требовался компаньон сверх моего отца, который по нужде превратился в собутыльника своего благодетеля. Чаще всего Михайла прихватывал с собой Спирьку, тощего мужичка и законченного пьянчужку. Поскольку тот, о ком идет речь, и по сию пору жив, я не называю его собственным именем, а употребляю вымышленное.
Само собой разумеется, что на зыбкой почве пьянки у Спирьки (уменьшительное от Спиридона) бывало множество прелюбопытных приключений. Однажды я случайно оказался свидетелем одного из них.
Поутру, завидя, что кооперация открылась,- а он, похоже, ждал такой минуты с нетерпением великим,- Спирька прямиком устремился туда. Содрогаясь всем своим претощим телом и клацая зубами (тот случай, когда говорят: зуб на зуб не попадает), он долго негнущимися, плохо подчиняющимися пальцами рылся где-то за ошкурком ватных своих штанов, тех самых, которые были замечательны хотя бы уже тем, что не снимались ни при какой погоде: ни при сорокаградусном морозе, ни при сорокаградусной жаре. Держались они неуверенно, потому как тазобедренная кость их владельца была чрезвычайно узка. Так вот, отыскал он за ошкурком рублевку, с трудом, соблюдая величайшие предосторожности (не ровен час порвется), расправил, распрямил ее, до того потертую и полинявшую, что банковские знаки едва проступали, и положил на прилавок перед продавцом:
- Максим, налей, милай...
Продавец наполнил стакан на три четверти - сколько полагалось. Не надеясь на одну правую руку, Спирька поспешил к ней на помощь левою. Схватил стакан в пригоршню и, не теряя ни мгновения, понес ко рту. Поторопился ли он, спутал ли дыхание, но вылитая в глотку водка мощною струей вырвалась обратно и оказалась на полу. Охваченный бурным приступом кашля, обливаясь слезами, Спирька силился что-то сказать, но не мог. Когда оправился малость от потрясения, хорошенько, всласть выругался и подвел под свое несчастье социальную базу:
- Глянь, Максим... вот ведь Михайлу, поди, не вырвет, потому как богатый! А на нас, бедняков, разрази нас всех громом, все шишки валятся!..
Слова Спирькины были справедливы, очевидно, в отношении кого угодно из малоимущих, но только не его самого, ибо при любом социальном устройстве Спирька оставался бы на грани полного обнищания, поскольку пропивал не только последние деньжонки, но и все, что можно было умыкнуть из дому и продать. Винить в этом какую-нибудь власть было бы в высшей степени несправедливо.
Тем не менее Спирькино лицо было несчастным. Этот ли его вид, горячая ли речь подействовали на продавца, но тот налил - уже в долг, который не мог быть возвращен ни при каких обстоятельствах,- еще стакан и опохмелил беднягу.
Вот этого-то Спирьку и приладился прихватывать с собою Михаила, когда направлялся к нам пропустить лампадку. Гостечки - я видел это - с какого-то времени сделались невыносимы для матери, но она не знала, как от них избавиться. Впрочем, знать-то знала, да боялась мужниного гнева. Страдания матери были очевидны, и я решил помочь ей. В разгар очередной попойки, улучив момент, громко, с беспощадной окровенностью мальчишки поставил перед владельцем прекрасного скакуна сколь жестокий, столь же и законный вопрос:
- Дядь Миша, ты что к нам зачастил?
Озадаченный такой дерзкой выходкой, упершись в меня красными, пьяными глазами, тот долго молчал. Отец медленно наливался гневом. Мне казалось со своего НП, что волосы на голове отца поднялись дыбом. Мать на всякий случай осенила себя крестным знамением.
- Аль надоел? - спросил, в свою очередь, Михайла хриплым, перехваченным смущением голосом.
- Знамо надоел! - выпалил я. Гости скоро удалились.
Я, конечно, был выпорот отцом, но дело сделано. Михайла хоть и наведывался к нам, но гораздо реже - один раз в две, а то и в три недели, и притом без Спирьки.

6

Через какое-то время стало определенно ясно, что Карюха «понесла» от чистокровного. И вокруг нее все переменилось. Двор, до того никогда не убираемый, теперь подметался каждое утро, плетни подправлены, крыша над конюшней перекрыта заново, в самой конюшне поставлены новые ясли, пол застилался свежей соломой, и всякую ночь сызнова; следили, чтобы туда не зашла ненароком корова, чего доброго, Рыжонка могла зашибить Карюху. Даже в самой нашей избе стало вроде бы посветлее. Мать тщательно побелила печь, обвела печурки голубым, и печь смущенно и радостно заулыбалась, необычайно приветливая. Холщовые наши рубашки и штаны были тщательно постираны, мать сходила в лес, наломала молодого пакленика, отварила его и выкрасила мою новую рубашонку в темно-синий, с фиолетовым оттенком цвет, и я выглядел именинником. Скандалы в доме неожиданно прекратились, отец не придирался к матери, не только не бил ее, но стал непривычно ласков и предупредителен. Нам велел, чтобы во всем слушались мать, помогали ей по хозяйству.
Карюху запрягали все реже и реже. О кнуте она, кажется, забыла вовсе. Ее баловали, как только могли. Лучший корм шел Карюхе, даже тыква и свекла, которые прежде были привилегией Рыжонки, ибо от такой еды она давала больше молока, теперь отданы были Карюхе, отруби и лучшее - степное - сено тоже ей. Полгода спустя отец запретил нам садиться на Карюху верхом. «Можете надорвать, и Карюха скинет»,- строго сказал он. К своему другу мельнику теперь хаживал пешком; в Баланду или еще куда ездил на Буланке, выпрошенной для такой цели у старшего брата. Ежели прежних своих дочерей Карюхе нередко приходилось рожать прямо в борозде, в поле, или в дороге, в оглоблях, то теперь ей был предоставлен как бы уж декретный отпуск - за два месяца до родов вовсе не стали запрягать ни в телегу, ни в соху, ни тем более в плуг. Семья несла на этом немалый урон. Делянка была вспахана и посеяна позже всех на селе, огороды также после того, как отсеялись отцовы братья и могли предоставить своих лошадей нам. А в весеннюю пору для хлебопашца не то что день - миг и тот дорог, это уж известно.
- Ничего, мать. Как-нибудь управимся, а Карюху я запрягать не буду. И вам не велю.
Отец говорил так, а на душе у него было не совсем хорошо. Но когда выходил во двор и видел раздобревшую, толстобрюхую Карюху, опять улыбался, в глазах надолго поселялась веселинка.
Карюха стала неузнаваемой. Это была она и как бы уж не она. Во внешнем ее виде, в осанке, в привычках появилось что-то сановное, барское. Она сделалась капризной. Мать теперь звала ее не иначе как барыней.
- Ешь, барыня, ешь, моя золотая! - говорила мать, принося Карюхе таз с мелко нарубленной свеклой или тыквой.
Барыня, как и полагалось ее сословию, принималась за еду не вдруг: сперва фыркнет недовольно, сердито прижмет уши, покосится на мать черным своим оком и только потом подхватит мягкими губами небольшой кусочек.
Как-то отец покликал всех нас во двор. На наших глазах подошел к Карюхе, положил на ее брюхо обе руки и стал слушать. На лице его появилась улыбка, растерянная и неожиданно нежная, и так держалась долго-долго. Потом подходил каждый по очереди и делал то, что делал отец. Под ладонями, где-то совсем близко и волнующе, чуялись могучие толчки, столь резкие и нетерпеливые, что Карюха вздрагивала, и глаза ее, глубокие, спокойные, обращались как бы вовнутрь.
Уходили от Карюхи на цыпочках, будто боялись спугнуть нечто очень робкое и хрупкое.
- Скоро,- с таинственным придыханием вымолвил отец.
- Скоро,- согласилась мать, и на ресницах ее, темных и длинных (ведь она у нас когда-то была красавица!), загорелись счастливые слезинки.
С того дня за Карюхой установили ночное дежурство. Хоть на дворе стоял май, было тепло, но мало ли чего может случиться ночью! Отец принес из амбара «летучую мышь», вычистил, протер хорошенько стекло, вставил новый фитиль, аккуратно, полукругом, обрезал его, налил в банку керосину, или гасу, как зовут у нас на селе, зажег, опробовал, помотал в руках (не тухнет ли от ветра?) и вручил мне, уходящему в конюшню первой сменой.
Не знаю отчего, но я не мог дежурить на полу, мне непременно нужно было какое-то возвышение. Подвесив фонарь на железную занозу, на которую обычно вешалась сбруя (сейчас ее отец убрал из конюшни), сам я вскарабкался на переруб и поудобнее устроился там. Карюха сперва подозрительно следила за моей возней, вздыхала, прижимала уши, а потом успокоилась, принялась от нечего делать шевелить губами в яслях, перебирать сухие зеленые былки. Изредка она вздрагивала всем телом и тихо, сладко постанывала,- так же вот постанывала она, когда я ее купал. Фонарь светил хорошо. Когда же глаза мои освоились, то света хватало даже на то, чтобы видеть, как на правом Карюхином боку время от времени вспухали и пропадали тугие бугорки, словно бы кто толкал ее изнутри кулаком. Карюха невольно поворачивала шею вправо, мотала куцым хвостом.
В конюшне, кроме меня и Карюхи, были еще разные живые существа. Где-то у самого конька крыши возились в своих соломенных норах воробьи, сонно чулюкали; когда я взбирался на переруб, они, вспугнутые, порхали в темноте, а затем тоже угомонились. В яслях, под объедками сена и соломы, попискивали мыши, охотясь, должно быть, за упавшей туда зернинкой или шелухой от колоба или отрубей. Одному мне пришлось бы хуже, я боялся остаться наедине с темнотой, мне начали бы представляться разные видения, а сейчас нет. К тому ж у меня нашлось подходящее занятие. Я начал придумывать имя жеребенку. В отличие от всех в семье, я хотел, чтобы это был жеребчик, чтобы он вырос такой же преогромный и красивый, как Огонек дяди Михайлы, чтобы потом к моему отцу приходили и просили жеребца к их лошадям и чтобы мой отец мог куражиться так же, как куражился на нашем подворье Михайла. Назвал бы я жеребца Громобой - и звучно и страшно. А еще мы бы возвращались домой победителями, и Колька Поляков, мой друг закадычный, завидовал бы мне и просил бы показать пугач, который я обязательно купил бы на ярмарке.
В мечтах своих я заходил так д'алеко, что уж помышлял о поездке в самый аж Саратов, до которого было цельных сто верст от нашего села; на Карюхе туда не доедешь и за неделю, а Громобой отомчал бы нас за один день, и мы привезли бы оттуда два калача и круговину колбасы, пахнущую чесноком и перцем.
При мысли о калаче и колбасе на губах моих непроизвольно появлялись слюни, и я их слизывал, а они появлялись вновь и вновь, и полон рот был этих слюней, и ничего я не мог с ними поделать.
На смену мне приходил Ленька, бесцеремонно стаскивал за штанину с переруба, отпугивал таким образом сладкие мои грезы.
В следующую ночь я вновь шел на дежурство и давал волю своей фантазии. Карюха, заполнившая раздобревшим, крупным своим телом всю конюшню, спокойно стояла у своих яслей и ничего не знала. Не знала она о том, сколько разных планов связывалось в нашей семье с новым ее, еще не родившимся детищем. Мать и отец, когда все мы спали, а сестра была на улице, договорились между собой, что выдадут Настеньку не раньше чем через два года, пускай уж потерпит жених. Подрастет жеребенок, станет лошадью, продадим либо его, либо Карюху, либо обоих вместе, купим молодую, хорошую лошадь для нашего хозяйства, а вырученных от продажи чистокровного двухлетка денег достанет и на то, чтобы справить Настенькину свадьбу, и на то, чтобы обуть и одеть поизносившихся ребятишек. Если Карюха принесет кобылку не в отца, как всем хотелось, а в себя, то и в этом случае есть неплохой выход: можно продать Карюху, а дочь унаследует ее заботы по нашему двору. Только и всего. Но это на худой конец. Самые большие, далеко идущие планы были связаны с появлением чистокровного, конечно.

7

Пополудни было примечено, что Карюхино вымя как-то сразу увеличилось, налилось молоком, набухло, обрело темно-атласный цвет, упругие соски резко разбежались в стороны, словно бы недовольно отвернулись друг от друга. Карюха пригорюнилась, присмирела и не прикасалась к корму. В течение дня несколько раз ложилась, тяжко, страдальчески отдуваясь. Большие черные глаза ее глубоко, сумеречно светились и были полны беспокойного ожидания. Выпуклости на ее боках переместились, нетерпеливые, мощные толчки изнутри стали чаще.
- Нонче будет, отец,- тихо объявила мать, первой обнаружившая такую перемену.
Какое-то время все молчали, потом забегали, засуетились. Мы, дети, разом выскочили во двор. Только сестра почему-то осталась в горнице, а вскоре и вовсе убежала к подруге, испытывая непонятный озноб во всем теле. Отец куда-то сходил, и через час на нашем подворье оказались дед, дядя Петруха и дядя Пашка. Позднее сбежалась чуть ли не вся родня, хотя отец позвал одного лишь старшего брата и его сына Ивана, недавно окончившего ветеринарные курсы. Строгие, торжественные, они расселись по бревнам и начали припоминать, как Карюха жеребилась в прошлом. Оказалось, что роды у нее всегда проходили легко, разве только с Ласточкой пришлось помучиться. Прижила ее Карюха от жеребца не совсем рядовых кровей. Иван Колесов выпустил как-то на час своего вороного попастись на недавно скошенные и убранные луга, и этого часа Карюхе оказалось вполне достаточно. Никто и не видел, как это и когда произошло.
Жеребиться Карюха начала часу в первом ночи. В конюшне, кроме отца, двоюродного моего брата Ивана да меня на перерубе, никого не было. Карюха лежала, вытягивалась, запрокинув мученически голову, шерсть ее потемнела от пота, большие съеденные, желтоватые зубы плотно сжаты, временами слышался глубокий утробный стон, и в такие минуты я сам напружинивался, мне самому было больно - я готов был заплакать. Отец мой и брат Иван стояли на коленях, тихо переговаривались. Из слов Ивана я понял, что отец переусердствовал и перекормил Карюху, жеребенок, должно быть, очень большой, излишне упитанный. Воробьи беспокойно чулюкали, мышей и вовсе не было слышно.
- Ну, ну, Карюха, ну, милая! - ласково бормотал отец, когда лошадь вытягивалась струною в родовых мучениях.- Ну, умница...
Лишь к рассвету появились сложенные вместе белые копытца и плотно прижатая к ним странно удлиненная морда. Карюха трудно и часто задышала, набираясь сил для решающего мгновения. Видать, она все-таки поторопилась, новое усилие не разрешило тяжкого момента. Умаявшись, лошадь расслабила тело, так что копытца и аспидно-чер-ная мордочка в порванной пелене подались немного назад. Теперь Карюха не спешила. Лежала долго-долго, напряженно ожидая. И вдруг резко мотнула головой, выбросила в стороны задние ноги, напряглась так, что затряслась от шеи до хвоста, и люди не заметили, как жеребенок почти весь оказался на полу. Лишь задние ноги наполовину находились еще в материнской утробе. Карюхе требовалось самое малое усилие, чтобы и этот последний, великий и торжественный акт рождения новой жизни был завершен. Какое-то время - для нас оно показалось вечностью - жеребенок лежал неподвижно. «Не мертвый ли?» - подумалось каждому из троих. Отец, оглушенный ужасным предположением, оцепенел, тупо глядел то на Карюху, то на новорожденного, затем, опомнившись, принялся тормошить оскальзывающимися пальцами Карюхино детище, сдирать с мордочки зеленоватую слизь. Карюха, по-видимому, решила, что хозяин занялся не своим делом, поднялась на дрожащие ноги, ревниво оттолкнула отца резким рывком морды и стала облизывать жеребенка. От ее ли теплого дыхания, от прикосновения ли шершавого материнского языка жеребенок зашевелился, засучил невероятно длинными голенастыми ногами и поднял столь же несоразмерно длинную морду.
- Жи-во-о-ой! - заорал я что было сил.
- Что горланишь? Марш в избу! - сердито приказал отец, и меня как ветром сдунуло.
Команда была в общем-то излишней. Мне и без того не терпелось побежать домой и первым принести радостную весть.
- Карюха ожеребилась! Жеребенок живой! - закричал я еще в сенях, ибо не смог уже удерживать далее в себе этот клич.
Санька, Ленька и мать собрались было выбежать во двор, но я остановил их: отец не велел пока появляться во дворе никому.
Вышли лишь тогда, когда из-за Чаадаевской горы вывалился огромный пламенно-красный диск солнца. За плетнем - в огороде, должно быть,- в кустах крыжовника или смородины заливался соловей; взлетевший на крышу конюшни большой и красный, как солнце, петух громогласно возвещал миру о чрезвычайном событии, случившемся на нашем дворе ранним этим утром. Единственное окно, выходящее у нашей избы во двор, встретившись с первым добравшимся до него солнечным лучом, заулыбалось в ответ, засмеялось, замерцало покатившимися по нему прозрачными капельками росы.
Неведомо, непостижимо как, но весть о происшедшем в одну минуту обежала все село, и скоро к нашему дому потянулись люди. Опять пришли дед, дядя Пашка, даже тетка Феня, его жена; дяди Петрухина семья пришла со своего хутора в полном составе - те, которым полагалось бы ползать под столом или качаться в зыбке, были принесены на руках. Припожаловал и благодетель, на этот раз опять со Спирькой. Приковылял на хромой ноге и волчатник Сергей Звонарев, чуть опосля и дядя Максим с теткой Ориной. Отец был рад гостям, мать же сердито поджимала губы, опасалась дурного глаза, который мог оказаться у кого-либо из прибывших.
Карюху вывели на самое светлое, солнечное место двора. Рядом с нею, плотно прижимаясь к материнскому брюху, был жеребенок. Вздох невольного восхищения вырвался у людей. Все подивились прежде всего тому, что спина новорожденного была почти вровень со спиною его матери - так высок он был. Тело, однако, короткое, и вообще был он в общем-то неуклюж, некрасив, как гадкий утенок. Знатоки же видели в этой неуклюжести несомненные признаки высокой породы. Отца немного пугало то, что жеребенок был черен, как грач, в то время как его родитель был серым, в крупное с голубым отливом яблоко.
- Отчего бы это? - спросил он Михайлу.
Тот посмеялся над папанькой, как смеются над глупым ребенком.
- Ничегошеньки ты, кум, не смыслишь в лошадином деле,- снисходительно начал он.- Погляди, какой масти жеребенок станет через три-четыре месяца. Ну, что я тебе говорил? Матку ведь уродила твоя Карюха от моего Огонька! Что? А? - Михайло ликовал, отец смеялся, донельзя счастливый и гордый.
Гордой и счастливой была и Карюха. Она знала, какое великое дело сделала, и теперь стояла посреди двора в потоке солнечного света, давала людям налюбоваться и собою и особенно, конечно, своей дочерью, несомненною красавицей. Шелковистая, бархатно-мягкая и ' нежная гривка жеребенка стремительно стекала по крутой длинной шее прямо на широкую спинку, взбегающую на такую же крутую, раздвоенную часть трепетного, как бы все время переливающегося тела. Пушистый, как у зверька, хвост был пока что куцеват, но уже по-лошадиному мотался туда-сюда, как маятник. Брюшко поджарое и кучерявилось еще не совсем просохшей и темной шерсткой. Продолговатые ноздри пульсировали, мигая красными точками, из них разымчиво выпархивал парок. Карюха осторожно, но настойчиво подталкивала жеребенка к своим соскам, тот неумело тыкался под брюхо, но длинная мордочка просовывалась мимо. Кажется, с десятого уж раза все получилось, как надо. Ухвативши губами набрякший молозивом сосок, высунув кончик красного языка, жеребенок засопел, захлебнулся, оторвался на миг, а затем торопливо ухватился вновь и, наслаждаясь, часто-часто завилял коротким хвостом.
- Так, так ее! - с радостным придыханием причитал отец. Все остальные умиленно смеялись, забыв в счастливую эту минуту про все свои житейские заботы и тревоги.
- Как же назовете свою красавицу? - спросил Михайла.
- В самом деле, как? - в свою очередь, спросил отец.- Ну, кто придумает лучшее имя?
Таким образом, тут же был объявлен своего рода конкурс на лучшее имя Карюхиной дочери - будущей рысачки. Были тут и Зорька, поскольку жеребенок родился на заре, и Звездочка, поскольку на лбу его едва проступало крохотное белое пятнышко, и Голубка, поскольку рано или поздно цвет его станет голубовато-серым.
- А не назвать ли Майкой, а? Родилась ведь в мае, а? Теперь уж я не помню, кому принадлежала эта мысль, он она всем понравилась. Так и нарекли нашу красавицу - Майка. После этого с чувством честно и до конца исполненного долга все направились в избу - к столу. Во дворе остался один я. Теперь без всяких помех я мог сколько угодно и с любых точек глядеть на Майку и предполагал даже рискнуть и погладить ее по крутой шее. Я знал, что не уйду со двора до самой ночи.
За столом расселись, как во время крестин.
- С новым у вас счастьем! - провозгласил непьющий дед Михаил и только потрогал наполненный и для него стакан самогону.
- С новым счастьем! С новым счастьем! - послышалось отовсюду.
Особенно торжествен и величав, если только позволяла быть величавым его невзрачная фигурка, был Спирька. Он держался так, словно был главным виновником счастливого исхода давно задуманного предприятия. Михаила был снисходительно сдержан и тихо важен, как в день свидания Карюхи с его Огоньком. Кто-кто, а он-то уж был совершенно уверен, что только ему одному наша семья обязана таким великим праздником. Немного странно держался обычно веселый и добродушный дядя Петруха. Не шумел, не верховодил за столом, как в прежние времена, а притих, пришипился, грустно задумавшись. Чувствовал, что завидует брату, и это было для него и ново и гадко, и, главное, он ничего не мог поделать с собою.
Рождение Майки разом отодвинуло его куда-то далеко от среднего брата, ибо они теперь были уже неравны: Петр Михайлович с большой своей семьей оставался с одной Буланкой, от которой вряд ли можно ожидать потомства. У Николая Михайловича через каких-нибудь полтора года будет еще одна лошадь - и какая лошадь! Незримая черта - «кто, сколько и чего имеет»,- которая прежде и в прямом смысле была невидимой, вдруг стала угрожающе расширяться и сделалась физически ощутимой до жутковатого озноба.
Поймав подымающегося в себе зверя, дядя Петруха попробовал укротить его; сделав над собою усилие, он закричал:
- С новым счастьем тебя, братуха! И тебя, Фроська!
Но Петр Михайлович явно запоздал со своей здравицей. Да и голос его был ненатурален, неестествен и фальшив. Должно быть, он и сам понял это и конфузливо примолк. Его все-таки поддержали, но недружными, разрозненными, несогласованными и также ненатуральными выкриками. Смутившись и чтобы скрыть это смущение перед людьми, дядя Петруха одним непостижимым рывком вылил в себя полный стакан самогону - никто не успел даже проследить, как это произошло, а ведь ему пришлось для этого по-птичьи запрокинуть голову, и так высоко, что нечесаный, клочковатый клинышек жиденькой бороды глянул под прямым углом в потолок, и только уж потом влить в себя милую его сердцу чарку.
Павел, тот держался спокойнее и ровнее. Но и на его лице что-то не виделось большой радости.
Майка ничего про то не знала. Убедившись, что длинные, неуклюжие ноги нисколько не мешают ей держаться на земле твердо и основательно, первое, что она сделала, так это высоко подбросила зад, вскинула выше себя копыта и затем повторила опасный этот трюк, словно на «бис», еще раза три кряду. Опасным он был для меня, поскольку к тому времени не только Майка осваивалась с новою для нее обстановкой, но и я: подкрадывался к жеребенку все ближе и ближе, чтобы непременно дотронуться до него рукою. Во дворе было солнечно по-прежнему, на душе у меня тоже. Мне казалось, что в тот день у всех людей на свете должно быть так же хорошо на сердце, как у меня. И мне нестерпимо, до зуда, захотелось поцеловать Карюху и ее сказочно прекрасную дочь в губы. Благоразумие, однако, взяло верх, способствовало этому и недвусмысленное поведение Майки, и я отошел от нее на почтительное расстояние. У Майки копыта крохотные, но они были все-таки лошадиного происхождения...
Первые несколько часов Майка не отходила от матери ни на шаг. Часто толкалась длинной мордой под ее брюхо. Овладев одним соском, Майка вроде бы уж и не видела, что рядом находится другой. Иногда она натыкалась на него ноздрею, но сосок был сух и излишне упруг, и Майка не захватывала его языком. Карюха видела, что это непорядок, и поворачивалась так, чтобы подставить дочери набрякший, чуть поламывающий, ноющий сосок. Наконец молоко было выцежено и из него. Благодарная Карюха ласково коснулась мордой куцего хвоста Майки, перекинула тело с правой задней ноги на левую и тихо задремала.
Майка же приступила к открытию мира. А он был велик и бесконечно разнообразен. Если бы жеребенок понимал человеческий язык, я охотно предложил бы ему свои услуги в качестве экскурсовода. Сейчас Майка подняла голову и смотрела на высокий плетень, где только что устроилось странное существо, увенчанное розовым гребешком, а под гребешком у него торчало что-то длинное и горбатое. Существо встряхнулось, выгнуло шею и издало пронзительно громкий и очень испугавший Майку крик. Мне хотелось успокоить Майку, сказать ей, что это наш кочет Петька, он хоть и задирист и грозен, но только для соседских петухов, а жеребенку пугаться его нечего. И свинья, которая под тем же плетнем выкопала себе канаву и зарылась в ней больше чем наполовину, также не столь страшна, как могло показаться Майке. Хрюканье ее не означает угрозы кому бы то ни было, а просто свинье приятно лежать в прохладе, и урчит она от великого удовольствия - стало быть, пребывает в самом добром расположении духа. А маленькие серые комочки, копошащиеся у ног Майки, есть не что иное, как воробышки. Сейчас они выклевывают то, что не смогло перевариться в Карюхином брюхе,- зернинки овса, проса или ячменя. Было бы вовсе глупо бояться Их. А Майка пугливо косилась в их сторону, перебирала тонкими ногами и всхрапывала, прижимаясь поплотнее к матери. И вот сейчас вздрогнула она понапрасну, поскольку ничего страшного не произойдет оттого, что неподалеку от Петьки на плетень уселась невесть откуда взявшаяся сорока. Если кому и надо остерегаться, так это моей матери, поскольку хитрая стрекотунья определенно нацеливалась на сплетенное из соломы куриное гнездо, где с минуты на минуту должно раздаться оглушенное кудахтанье, возвещавшее о том, что снесено яйцо. Сорока - большая охотница до куриных яиц. На Майку она устремилась плутовским своим зраком постольку, поскольку еще вчера ничего подобного не видала на нашем подворье, и теперь подумывала, не усложнит ли это новое существо задуманное ею предприятие. Меня, который только и мог реально угрожать ей, сорока, судя по всему, не приметила, поскольку я был прикрыт Карю-хой и ее дочерью. Но не объяснишь же всего этого Майке, которая дивилась всему и всего боялась. Еще совсем-совсем недавно ничего этого не было, она была одна, окруженная теплом и глубоким мраком. Откуда же взялось все это?
Майка вроде бы думала минуту-другую, потом энергично вскинула голову и в радостном недоумении звонко и сочно заржала прямо на солнце. Карюха очнулась и тихо, успокаивающе откликнулась ей, как бы говоря: «Не волнуйся, глупая, все идет так, как надо».
Майка успокоилась, замолола мягким, шелковисто-бархатным хвостом и, как бы вспомнив что-то крайне срочное и неотложное, заторопилась под материно брюхо. Ткнулась мордой так сильно, что Карюха недовольно прижала уши и приподняла немного правую ногу - совсем как большая овца.
В избе события развивались так, как им и полагалось развиваться. Под столом перекатывалась опорожненная четверть. Теперь она всем мешала, и ее с неосознанным презрением отталкивали ногами: известное дело, любая посудина оценивается настолько, насколько она полна. На столе посередине, на красном, стало быть, месте, уже водружена такая же четверть, с той лишь существенной разницей, что последняя была только что начата. Говоря о том о сем, мужички не забывали ласкать ее посветлевшими, омаслившимися очами. Будь и эта пустой, она оказалась бы по соседству с первой, а оживление за столом резко пошло бы на убыль. К тому времени, правда, число участников застолья сильно поредело. Первым, как всегда, вышел из строя Спирька. Для того чтобы оказаться на полу, ему понадобился всего лишь один полный стакан. Теперь он лежал бочком, ловко подстелив под голову обе сложенные лодочкой руки, а по морщинам его лица, откуда-то от полуоткрытых губ, счастливейшая улыбка погнала в разные стороны светлые лучики.
- Готов,- только и было сказано в его сторону. Удалились домой дед Михаил, дядя Пашка и дядя Петруха. С ними все, кто принадлежал к их семьям. Оставались братья Звонаре-вы, Сергей и Максим, глуховатый церковный сторож Иван Морозов, посуливший еще на материной свадьбе десяток молодок, да так и не исполнивший до сей поры своего великодушного намерения. При случае мать напоминала ему про то, Иван виновато ахал и охал, обещался завтра же «принести целый мешок этих куренок», но почему-то не приносил. После такого напоминания на какое-то время он вовсе не появлялся в нашем доме, но держался не больше недели, потом приходил опять и опять обещал куренок. Сейчас мать уже не говорила ему о них. Охваченная семейной нашей радостью, пожалуй, более других, она была добра к гостям до крайности. Пожалела даже Спирьку - осторожно приподняла его голову и подложила подушку. Для оставшихся подала третью сковороду картошки, поджаренной на свином сале. И вновь предпочтение Михайле: сковорода поставлена перед самым его носом, так, что другим мужикам приходилось далеко тянуться рукою, чтобы подцепить кусочек сала либо картошки. Михайла не догадывался отодвинуть от себя жаркое, чтоб оно было доступно всей компании.

Предыдущая страница 2 Следующая страница


3 Михаил Алексеев

В то время, когда братья Звонаревы свое участие в застолье ограничили молчаливо-терпеливым ожиданием очередной чарки, отец и Михаила, уткнувшись друг в друга лбами, воздвигали фантастические планы, так или иначе связанные с рождением Майки. Только и слышалось: «Вот подрастет Майка...» Оказывается, в степном селении Турки у Михайлы был хороший друг-приятель, а у приятеля - рысак, какого по всему Нижне-Волжскому краю не сыщешь. И вот когда подрастет Майка, Михайла уговорит своего турковского друга, чтобы тот за сходственную цену подпустил своего Лысого к Майке. И тогда-то явится потомство невиданной красоты и цены. И ежели не будет колхозов (о них на ту пору поговаривали все чаще и все настойчивее), отец выйдет в настоящие люди - так уж уверял Михайла. План его был прост, а потому и заманчив: Карюху, конечно, отец продаст, поскольку стара, купит в помощь Майке доброго меринка монгольской породы, выносливого и так же, как Карюха, неприхотливого в кормах, Майка останется производительницей: ее дело - ежегодно приносить по одному породистому жеребенку, а дело моего отца - продавать их за высокую цену богатым людям на Баландинской ярмарке.
- Заживешь ты, Микола, не хуже купца!
- Да брось ты, Михайла, куда уж нам,- скромничал отец, а у самого скулы покраснели, глаза еще больше увлажнились, рука неуверенно держала стакан, лоб покрылся испариной, рыжие волосы прилипли к нему мокрыми кисточками.
У матери, стоявшей у печки со сковородником, дрожали губы.
Во дворе Майка продолжала осваиваться с обстановкой. Ни петух, ни свинья, зарывшаяся в сырую землю под плетнем, ни сорока, которую я все время отпугивал, ни воробьи уж не пугали ее. Решив, очевидно, что бояться ей нечего, Майка обежала раза два вокруг матери, затем круги ее стали расширяться, и вот она уже понеслась по двору, высоко выбрасывая задние и передние ноги. Карюха встревоженно следила за ней и, видя, что Майка определенно увлеклась и это может кончиться большими неприятностями для нее (налетит с разбегу на кол), громко и повелительно заржала.
Майка поспешно вернулась к матери и сейчас же ткнулась мордой под ее брюхо.
Порядок был таким образом восстановлен.
Я так же, как и Карюха, глаз не сводил с Майки, готовый в любой миг поднять тревогу, если б жеребенку что-либо угрожало.

8

Недели через две Карюху опять поставили в оглобли. Она вошла в них более чем неохотно. Знала, что так оно и будет, но не ожидала, что это произойдет так скоро. Когда отец подошел к ней с ее стареньким, обшарпанным хомутом, она задрала морду как можно выше. Карюха и прежде поступала так, когда ее запрягали, помнила по тем разам, что это не избавит ее от упряжки, и все-таки задирала голову. Раньше хозяин стукнул бы кулаком по ее ноздрям, но теперь не сделал этого, а только выругался тихо, про себя, подпрыгнул и с трудом протолкнул хомут в утолщенном у глазниц месте. Майка вертелась рядом, мешала отцу затянуть супонь, он шлепал ее ладонью по широкому, раздвоенному заду, отгонял.
- Папанька, возьми меня с собой,- попросил я.
- Полезай в телегу.
Отец попытался было оттеснить Майку от Карюхи и загнать в конюшню. Но это ему не удалось. Тогда он махнул рукой, сел на телегу рядом со мною, и мы поехали. Майка путалась под ногами матери, то забегала вперед, то жалась к оглоблям так, что, того и гляди, угодит под колеса. Отец потихоньку подхлестывал ее кнутом. Майка испуганно шарахалась в сторону или забегала опять вперед, под морду Карюхи. В конце концов она приноровилась и скакала рядом с Карю-хой по правую сторону, не мешая матери исполнять ее обязанности.
Мы ехали смотреть хлеба. Было воскресенье. Утро туманное, безветренное. Взошедшее солнце не скоро сорвало с земли белесое покрывало росы. Было прохладно, дышалось хорошо, вольготно - и нам, и Карюхе с Майкой. Перед Майкой открывались удивительные вещи. Она впервые увидала, что мир огромен и великолепен и что, кроме нее и ее матери, в мире этом обитает множество других существ. Только сейчас Карюхе пришлось остановиться и пропустить мимо нас коровье стадо; Майке при этом пришлось натерпеться страху: коровы шли так близко, что страшные их рога едва не задевали Майку. Потом темною рекою проплыло стадо овец. На самой горе возвышалось что-то серое и неуклюже махало такими же серыми крыльями - ветряная мельница. Но Майка не знала, что мельница - это мельница, коровы и есть коровы, овцы и есть овцы. Охваченная любопытством, она глядела во все стороны и совсем забыла, что ей пора бы уже пососать, ткнуться в теплое материно вымя. В одном месте Майка с ужасом увидела прямо под своими ногами что-то пестрое и живое. Это пестрое взмахнуло крыльями, жестко захлопало ими и полетело прямо на восходящее солнце.
- Это же стрепет, дурочка. Чего ж ты испугалась так? - ласково пробормотал отец, наклонившись и пошлепав Майкину спину.
У первой нашей делянки остановились. Отец отпустил чересседельник, ослабил подпругу, и Карюха сейчас же потянулась к пырею, седоватому от росы. Майка решила последовать ее примеру, но у нее поначалу ничего не получалось. Ноги оказались слишком длинными, и Майка не смогла дотянуться мордой до травы. В конце концов она сообразила, что надо пошире расставить передние ноги и тогда все получится. Мне было до слез смешно глядеть, как судорожными рывками морда жеребенка наклонялась все ниже и ниже и как она ткнулась наконец в траву и не знала, что с нею делать, и как задние, еще более длинные и неуклюжие ее ноги, напружинившись, дрожали струною.
Когда тронулись дальше, большой переполох наделал зайчонок. Его вынесла нелегкая от межи прямо на дорогу так неожиданно, что не только Майка перепугалась насмерть, но и мы с отцом вздрогнули, а потом, смеясь над своим страхом и пытаясь таким образом скрыть, затушевать друг перед другом неловкость, заорали, заулюлюкали вослед серому, который с перепугу не догадался даже свернуть в сторону и скрыться во ржи, а так чесал прямо перед нами полевой дорогой. У Дубового оврага Карюха вдруг остановилась и, вспрядывая ушами и всхрапывая, долго глядела куда-то вправо от нас. Отец погонял ее, а Карюха не слушалась. Майка терлась о хомут, прижималась к материной груди. Отец не утерпел и ударил Карюху кнутом - только после этого она тронулась, но уши ее по-прежнему сторожко вспрядывали, За Дубовым оврагом лошадь успокоилась, жеребенок тоже, и дальнейший осмотр хлебов продолжался почти без всяких приключений. Правда, то в одном, то в другом месте дорогу перебегали пестрые суслики, но их не пугалась даже Майка; после-стрепета и зайчонка могли разве ее испугать суслики?
Папанька мой пребывал сейчас в том редком состоянии душевного равновесия и благорасположения, когда его можно было попросить о чем угодно, и он не откажет. Я попросил вожжи. Он передал их мне охотно, а сам принялся сооружать козью ножку таких размеров, чтоб ее хватило до самого дома. Затянувшись, он выпустил через ноздри, кольцо за кольцом, предлинную синеватую цепочку дыма и запел песню, какую всегда певал на поле:
Отец мой был природный пахарь, А я работал вместе с ним.
Песнь была длинная до бесконечности, и ее также хватило бы до самого села. Но отец оборвал ее где-то на половине, потому что навстречу ехал мужик и впереди него бежала большая собака. Отец знал, что она наверняка бросится на Майку, та от страху поскачет в сторону, собака, ободренная этим, устремится за нею, будет хватать Майку за хвост, за ноги и, чего доброго, еще покалечит. Я видел, как лицо моего отца побледнело, по скулам ворохнулись желваки. Приказав мне покрепче держать вожжи, он спрыгнул с телеги и побежал навстречу незнакомому мужику. Остановил его на полпути, там они о чем-то договорились. Я видел, как мужик свернул влево, отъехал подальше от дороги и остановился. Собака, не приметив жеребенка, убежала еще дальше. Мы миновали опасное место и уж под гору рысью помчались в направлении села.
Майка скакала рядом с Карюхой, и скок ее был широк, свободен и размашист - так что она еще сдерживала себя, чтобы не оказаться впереди матери.
Дома нас встретила новость. Приходили сваты и предупредили, что ждать могут лишь до покрова, а не до будущей осени, как хотел отец.
- Что их так пришпичило? - спросил отец, сердито глядя на мать, будто она была в заговоре со сватами.- Не продам же я теперь вот Майку? Они что, с ума посходили все? Где Настька?
Но сестра наша вовремя убралась из дому: боялась отцова гнева. Под горячую руку он мог бы и выпороть невесту. А что могла поделать Настенька? Вчерашней ночью жених сказал ей, что ждать больше не может, мать и отец торопят его, сами они уже старые и им к уборочной нужна помощница: вспахали и посеяли они страсть как много.
- Вот подрастет Майка...- начала было сестра. Но он нетерпеливо и зло перебил ее:
- Майка, Майка!.. Я не на Майке, чай, женюсь, а на тебе!.. Настенька прикусила губу, чтобы не расплакаться, глянула на него и еще больше испугалась: в темных его глазах - ночью они были чернее черного - полыхали недобрые огоньки.
- Что с тобою? - спросила она.
- Да я ничего... Тятька с мамкой торопят. Жизни от них никакой нету...
- Ну, миленький, ну... уговори их как-нибудь... хочешь, я попрошу папаньку...
А теперь вот и не решилась попросить - убежала. Отец, однако, сам догадался сходить к будущим сватам. Пропадал он там долго, до полуночи. Вернулся под хмельком и совсем веселый.
- Уговорил. Погодят до будущей осени,- сообщил матери.
- Слава тебе, заступница, пресвятая наша богородица! - зашептала мать.- Успеем хоть какое-никакое приданое припасть, опять же постель. Сундук-то вон пустой. Ни подушек, ни одеяла, ни простыней - ничегошеньки нету, срам-то какой. Одна, скажут, дочь, и ту не смогли справить.
- Ну, ты... разошлась! Нишкни у меня, а то!..
Нужда брала нашу семью в жестокие клещи. Неизбежно придет зима, а на всех троих сыновей приходились одни валенки и один овчинный пиджак со множеством разного рода и размера заплат на нем. Ленька и Санька школу забросили совсем. Ленька, правда, сделал это даже с удовольствием. Наука явно не находила с ним общего языка.
Особенно не давались ему стихи, а их надо было заучивать наизусть, а потом декламировать перед всем классом. Твердит, твердит, бывало, сердешный, зубрит до звона в висках, до помрачения в глазах, а придет в школу - вылетят, улетучатся куда-то все до единой строчки. Два или три года Ленька задержался в одном классе - кажется, четвертом. Я уж догнал его, начали ходить в школу вместе. Ленька указал мне парту позади себя, с тем чтобы при случае смог я незаметно подсказать ему забытый стих. Начнет декламировать и сейчас же остановится. Энергичными жестами посылает свои SOS, даже кулак показывает мне за своей спиной: чего же, мол, ты молчишь? Давай выручай! Я шептал одну строку, но это было ему как мертвому припарки. Ленька повторял за мною, не расслышав как следует, безбожно перевирал текст и, остановленный учителем, умолкал до конца урока. В классном журнале против его имени ставился «неуд», грустный, вечный и привязчивый, как судьба. Неудивительно поэтому, что Ленька расстался со школой без малейшего сожаления. Потому-то ему пришлись против шерсти слова отца, сказанные в последние дни, когда все мы собрались за обеденным столом:
- Ничего. Вот вырастет Майка, окрепнем малость, оправимся, и Ленька опять пойдет в школу.
Все самые смелые и радужные упования в нашей семье так или иначе связывались с Майкой. Выходит, что на ее долю выпадало сделать всех нас счастливыми. Сестра должна выйти замуж за любимого, Ленька - закончить учебу, Санька - сделаться наконец обладателем собственных сапог и собственного пиджака, я - ходить в школу, не опасаясь, что завтра придется ее оставить, мать не будет вздыхать денно и нощно, не зная, во что нас всех обуть и одеть, чем напоить, накормить. Отцу не придется подыматься среди ночи, чтобы погасить тяжкие думы злейшим, оглушающим дымом махорки (он готовил ее сам; когда рубил в деревянном корытце, все мы, чихая и кашляя, выбегали на улицу), не нужно будет унижаться перед старшим и младшим братьями, всякий раз прося у них в помощь Карюхе Буланку или Ласточку.
Майка между тем росла, резвилась, радовалась земному бытию и не подозревала, что давно уже, еще задолго до своего рождения, стала главным действующим лицом в медленно разворачивающейся человеческой драме.

9

И Карюха вроде догадывалась, какое чудо произвела на свет. То барское, сановное, что нами было примечено в ней вскоре после свидания с Огоньком, теперь развилось до крайней степени. Она уже не довольствовалась луговой или лесной травой - ей подавай душистый степной пырей да вперемешку с клевером или люцерной. Ела она медленно, капризно прижмурив глаза и недовольно вздыхая. Когда насыпали овса, не выражала звонким, приветливым ржанием бурной радости, как делала прежде, а припадала к нему вялыми, снисходительными губами. Карюхе явно не нравилось, что мы часто подходим к ее дочериаристократке, и она с удовольствием перекусала бы нас всех, только боялась последствий, которые трудно предугадать. Ежели по этой причине в отношении нас, людей, Карюха принуждена была сохранять сдержанность, то в отношении прочих обитателей двора - коровы, овец, свиньи, собаки - была недвусмысленно строга. Крайне немила ей была наша чушка по кличке Хавронья - особа нахальная и бесцеремонная. Мало того что по вечерам она приладилась таскать из конюшни для своего гайна свежую солому, Хавронья еще пыталась завязать близкие отношения с Майкой. Подхалимски хрюкая, она подходила к жеребенку, с трудом подымала рыло, вознамериваясь почесать влажным, резинной упругости пятачком Майкино брюхо. Так как конечная цель Хавроньи не была известна Карюхе, последняя считала своим долгом принять предупредительные, упреждающие действия. Осторожно, незаметно для Хавроньи поворачивалась к ней задом и давала ей такого пинка, что бедная Хавронья катилась кубарем, оглашая двор пронзительным, сверлящим душу визгом. Корова и овцы предусмотрительно держались подальше от Карюхи и Майки. Что же касается лохматого пса Жулика, то, проявив как-то излишнее любопытство, он незамедлительно познакомился с Карюхиным копытом, и от знакомства этого у Жулика сохранились не самые лучшие воспоминания. Наука, однако, пошла на пользу Жулику. Теперь и он старался находиться на почтительном расстоянии от Майки и ее капризной матери.
Днем Карюху выводили попастись на только что скошенные луга. Для Майки это было большим праздником. Там на нее накатывало какое-то безумие. Черной молнией носилась она по траве и была похожа на большую птицу, не видно было, как ее длинные ноги касались земли,- думалось, что Майка летела вместе с огромным зеленым ковром-самолетом. Порою она убегала так далеко, что Карюха подымала голову и беспокойно следила за дочерью. А когда Майка уж очень увлекалась беготнею, Карюха подзывала ее заливистым, требовательным и строгим ржанием. Майка приближалась к матери, и та делала ей своего рода внушение: слегка покусывала, будто трепля, Майкины уши.
Кто-нибудь из нас двоих, я или Санька, непременно находился в это время при Карюхе, а точнее сказать, при Майке. Это было весьма ответственное поручение, и беспечный, легкомысленный Ленька, вполне естественно, был освобожден от него: он собрал бы на лугах друзей-приятелей и затеял какую-либо веселую возню, а про жеребенка забыл бы вовсе. Санька и я считались в семье исполнительными и дисциплинированными. Отец и мать внушали Леньке, чтобы он брал с нас пример.
Не знаю, как Санька, а я втайне завидовал среднему брату: веселый Ленька живет на белом свете, как птица вольная,- куда захочет, туда и полетит. Его, правда, за это частенько секли, но взамен он получал свободу - высшее вознаграждение, о котором мог бы мечтать человек!
Леньку на селе любили. Друзей у него было больше, чем у кого бы то ни было. В последнее время экзекуции, которым из профилактических соображений подвергали Леньку, резко увеличились в числе. Дело в том, что связавшись с компанией великовозрастных парней, Ленька к немалому количеству разных своих пороков прибавил еще один, может быть, самый опасный, а значит, и наказуемый в первую очередь: он пристрастился к картежной игре. Играл не в дурака, не в козла, не в другие какие-то безобидные игры, а в очко, то есть на деньги. Как и следовало ожидать, к добру это не привело. Для того чтобы играть в деньги, сначала надо их иметь. А чтобы иметь, надобно где-то и каким-то образом добыть. На честный способ добычи рассчитывать не приходилось (попроси у отца - немедленно высечет), значит, оставался способ нечестный.
Однажды Ленька подсмотрел, что вечером в хлев к нам вместе с нашими овцами вбежала приблудная, чужая. Ночью с одним из своих сподвижников по картежным баталиям Ленька открыл хлев, изловил там овцу, уволок на зады, где ждала подготовленная загодя подвода. Утром мать выпускала овец в стадо. По обыкновению, пересчитывала. Мы услышали всполошный ее вскрик:
- Батюшки, а где же ярчонка-то? Чужую вижу, а своей нету!.. Батюшки родимые, неужто украли?!
Ленька, вернувшись перед рассветом, спал на повети, на душистом, чуть подсохшем сенце сном великого праведника. Светлые волосы его, немного вьющиеся, разбросались по сену, ноги также раскиданы, а рубаха задралась к самому подбородку - поза самая свободная, непринужденная. Кто бы мог подумать, глядя на спящего этого добра молодца, что еще несколько часов назад он занимался вещами весьма предосудительного свойства? В семье один я догадывался, что исчезновение овцы, должно быть, связано с картежной игрой Леньки, но я любил Леньку и не мог ни с кем поделиться своею догадкой. А совесть свою я успокаивал тем, что в конце концов Ленька умыкнул свою, а не чужую овцу. Можно ли это назвать воровством? Тайна, однако, на то и тайна, чтобы о ней в конце концов узнали. Был изобличен и Ленька. Порку на этот раз он получил преотменную. Она ли вразумила его или то, что вскоре Ленька вступил в комсомол и целиком отдался новой страсти - заделался постоянным и притом наиактивнейшим участником самодеятельного драматического кружка при нардоме, изображал на сцене героев гражданской войны,- но про карты он забыл. Отец хоть и не был в восторге от нового увлечения сына, но оно все-таки было куда лучше, чем первое. Тем не менее охрану Майки не доверял Леньке по-прежнему.
Нам с Санькой доверял. Как я ни старался, но именно при моем дежурстве случилось такое, от чего семья наша долго погрузилась в какое-то полуомертвевшее, сумеречное состояние, а отец чуть было не наложил на себя руки.
Резвясь на лугах, Майка не заметила в траве выбоины, провалилась в нее левой передней ногой и с полного ходу кувырнулась через голову. Потрясенный всем этим, я не мог стронуться с места, сердце мое заколотилось так-то уж часто и испуганно, что я по-рыбьи ловил воздух и думал, что вот сейчас задохнусь и помру. А когда пришел в себя, Майка уже поднялась, но левую переднюю ногу держала на весу. Что было духу я помчался домой, увидал отца во дворе починяющим телегу и сквозь слезы, которые катились из глаз моих несдержимо, закричал:
- Папанька, миленький! Родненький мой папанька!.. Я нисколечко не виноватый!.. Па-па-нька!!!
Отец подскочил ко мне и начал тормошить:
- Что, что случилось, говори же скорее!..
- Папанюшка-а-а-а!.. Май... Майка ногу сломала!
- Врешь, подлец!!! Убью поганца!..
Отец побагровел, лицо у него перекосилось. Он забегал, засуетился по двору, не зная, что делать. Забыл даже дать мне затрещину. Потом со стоном побежал со двора. Я же забрался на чердак, забился там в темный угол, укрылся сухими, прошлогодними, сильно пахнущими дубовыми вениками. Слышал позже, как отворились ворота и как в них тяжело вошла Карюха. Потом до меня доносились голоса, то тревожные, то вроде бы тихие, успокаивающие. Я просидел до утра, не откликнулся на отчаянные крики матери: «Мишка! Мишка-а-а!.. Пресвятая богородица, ну где же он!.. Не ровен час угодит в колодец!.. Ну, милосердная, за что же нам такая напасть?!»
Обнаружил меня Санька - он знал все мои укромные места. Стащил с подволоки и впихнул в избу. Я юркнул на печку и уж оттуда увидел отца, сидящего за столом вместе с двоюродным моим братом Иваном. Нюхая ржаную корочку, Иван говорил спокойным, умиротворяющим голосом:
- Ничего, дядя Коля, не беспокойся. Перелому нет, потянула маненько жилу ваша Майка. С недельку похромает, а потом все и пройдет.
Всю неделю, пока Майка хромала, мы жили молчаливо и отчужденно. За столом почти не разговаривали, только мать с отцом перекидывались короткими и сухими замечаниями. Настенька на какое-то время не ходила даже на гулянья, не виделась со своим милым и, похоже, очень страдала.
На седьмой день после происшествия я проснулся оттого, что солнечный луч, просунувшись сквозь стекло, уткнулся мне прямо в нос и сильно защекотал. Еще не зная в точности, что меня могло ожидать в то утро, я тем не менее почувствовал, что ожидало меня нечто удивительное, важное и обязательно радостное. Подгоняемый нетерпеливым желанием узнать про то немедленно, сейчас вот, сию минуту, я метнулся к окну, выходящему во двор, и увидал Майку. Она как бы принимала солнечные ванны. Вскидывалась высоко на задних ногах, потом переносила все свое гибкое, прекрасное тело на передние, затем ложилась, кувыркалась и лягалась, будто отбивалась от назойливых солнечных лучей. Потом вскочила на ноги, отряхнулась и поскакала по двору, делая большие и правильные круги, словно кто-то невидимый стоял посреди двора и, погоняя, держал жеребенка на длинном, так же невидимом поводке. Главное же состояло в том, что Майка нисколечко не хромала! С этою-то вестью я вскочил в кухню и заорал:
- Майка выздоровела! Она не хромает!
Я не видел, какое действие произвели мои слова, ибо на то у меня не было времени. Словно вытолкнутый кем-то очень сильным, я в один миг оказался во дворе. За мною выбежали и все остальные. Встали веселым, улыбающимся рядком у сеней. Мать плакала. При горе, при радости ли великой она на всякий случай всегда плакала. Майка словно бы поняла, что люди вышли полюбоваться ею, наддала, помчалась, поскакала по двору пуще, то и дело взлягивая и издавая ослепительно звонкое, озорное ржание.
Карюха стояла у телеги и перебирала губами привянувшую, теплую от упавшего на нее солнышка травку. Судя по тому, как она сладко жмурилась на свою дочь, как ровно носила боками, Карюха была счастлива. Только Майка, как и прежде, не знала, не ведала про то, что подарила в это утро и матери своей, и людям, стоявшим сейчас у сеней, может быть, самый лучший день в их жизни, скупой на радости.

10

Поскольку на душе у всех было светло, просторно и солнечно, то и захотелось праздника. И теперь лишь вспомнили, что завтра троица - после пасхи, пожалуй, самый красный день. В суть его вникали немногие и уж, во всяком случае, не мы, дети, хотя и были главными и добровольными участниками его, как, впрочем, и большинства других праздников. В троицын день на ребятишек возлагалась веселая обязанность - натаскать из лесу ветвей и травы, а взрослые украсят ими избу снаружи и изнутри. Еще накануне по всем дорогам и тропам, ведущим из лесу, в направлении села катятся зеленые шары - это дети волокут покрытые густой, молодой листвой ветки пакленика, самого клена, липы, ясеня, осины, вяза, дуба, черемухи, калины. Лес как бы сам шел к людям в гости. Лесные запахи самых разных и немыслимых оттенков, соединившись, создавали упоительный букет, который мог бы удовлетворить самого строгого, самого утонченного знатока. Сладостно-терпкий животворящий дух на целую неделю поселялся в крестьянских избах. Первые два дня он был малость тяжеловат, влажен, затем, по мере того как увядали травы и листья, он становился парным, настойным, дурманящим, так что слегка кружилась голова. А когда листья высохнут, а трава сделается похожей на молодое сено, запах станет эфирно-легким и особенно душистым - нельзя было надышаться им.
На троицу в наш дом впервые заявился жених. Сестра увидела его еще из окна и выдворила нас из горницы. При этом сама она вспыхнула так, что мочки ее ушей сделались похожими на большие капли крови. Я, пятясь к двери, успел все-таки заметить это, а также то, что сестра наша вмиг преобразилась, стала красивой, непохожей и странно чужой. Последнее ощущение было неожиданно и неприятно мне. Я не нашел ничего лучшего, как показать сестре язык. В ответ получил шлепка по спине. В кухне чуть было не ткнулся в живот человека, для которого должен скоро стать шурином. Смутившись, отскочил в сторону и только уж потом поднял на него глаза. Видать, нелегко далось парню решение отправиться прямо на дом к своей невесте: в ту пору в нашем селе этого не делали, не принято было. Ежели у его возлюбленной горели одни лишь мочки ушей, то у него жарким полымем полыхало все лицо. Мать наша поспешила на выручку:
- Проходи, проходи, голубок, в горницу!.. А ты что уставился, лупоглазый? Марш на улицу!
Я не замедлил воспользоваться этой командой, ибо она была как нельзя кстати: мне и самому было стыдно оставаться в доме. Я убежал к своему дружку Кольке Полякову, а с ним вместе - в их сад, самый никудышный из всех возможных садов,- надобно быть великим патриотом, чтобы внушить другим людям, что лучшего сада на свете и быть не может. Колька убедил нас, его приятелей, в этом. Вот и сейчас, насилу продравшись сквозь частый и колючий терновник, мы взобрались на сучковатую яблоню определенно дикого происхождения, ибо она одаривала людей ежегодно обилием прекислых и прежестких плодов. Должно быть, и Сократ не принимал своего яда с таким спокойствием, как мы поедали яблоки с Колькиной яблони: скулы сворачивало набок, из глаз градом сыпались слезы.
Сейчас яблоки только что завязались, от нечего делать мы решили пофилософствовать.
- Скажи, Колька, добежишь ты до краю света ай нет?- спрашивал я. (Однажды я сделал такую попытку, побежал к горизонту, бежал, бежал, но Дальше Березового пруда не убежал, страшно стало.)
- А ты хлеба дашь?
- Откель же я тебе возьму? Много, поди, надо?
- Две краюхи,- живо ответил Колька.
- Вот подрастет Майка...- начал было я с привычных для всей нашей семьи слов, но Кольку это не устраивало: он был голоден уже сейчас.
- Ждать не могу,- решительно объявил он и предложил, в свою очередь:- Хочешь, я прямо-таки отсюда прыгну на землю? А? , - Не прыгнешь!
- Прыгну!
- Не прыгнешь!
- Прыгну! Спорим?
- Спорим! А на что?
- На кусок хлеба. Ладно?
- Ладно,- согласился я не совсем уверенно: кусок хлеба лежал в моем кармане, и Колька, видать, нацелился на него.
Едва условившись, он махнул вниз. И сейчас же заорал благим матом. Я спрыгнул с яблони. Колька лежал на спине и дрыгал ногою: из пятки цевкою свистала густая черная кровь. От страху я чуть было не пустился наутек. Но тревога за товарища взяла верх. Прижав палец к тому месту, откуда била кровь, я ощутил жесткую головку шипа от сухого терновника. Благо ногти мы никогда не стригли (откусывали, когда они уж слишком были длинны), я подхватил колючку, точно клещами, и единым рывком выдернул ее из пятки. Колька взревел пуще, но я ему показал виновницу его страданий, и он постепенно успокоился.Че-стно заслуженный и торжественно врученный ему мною кусок хлеба вернул приятелю великолепное расположение духа. Он даже мне отщипнул малую толику.
- Ешь и ты,- сказал великодушно.
Съели мигом. Корочку Колька упрятал в штаны.
- Для сестренки,- сообщил доверительно. Немного помолчали, почему-то погрустнев. Потом Колька спросил:
- А дашь покататься на Майке?
- Она ж еще жеребенок,- сказал я.
- Когда подрастет, чай.
- Тогда дам.
- А у нас нету лошади,- сказал Колька.
- Я знаю. И обязательно дам тебе покататься на Майке. Решив так, мы опять повеселели, мир раздвинулся для нас, стал опять просторен, и мы уж не знали, есть ли у него край и можно ли дойти до края света.

11

К осени принарядилась не Настенька, а наша Майка. К первому снегу она окончательно сменила темные свои одежды на светло-серые в крупную крапинку, с сизовато-голубым отливом, и не Настенька, а Майка по наряду своему была похожа на невесту. Теперь на добрую четверть она была выше Карюхи, как-то сразу и много потерявшей в виду породистой дочери. Прежде не бросавшаяся в глаза людям Карю-хина неуклюжесть стала вдруг очевидною для всех. И большое, отвислое пузо; и короткие, искривленные работой ноги; и жиденькая, обшарпанная метелка хвоста; и такая же реденькая, куцая грива, из которой как я ни старался, но все-таки не смог выдрать репьи; и расплюснутые, с большими трещинами копыта; и короткая шея, оттянутая тяжелой головой книзу; и, наконец, сама голова с глубокими провалами надглазий и неряшливо оттопыренной губой - все это рядом с точеным, словно бы изваянным телом Майки выглядело удручающе некрасиво. Но, как всякая мать, все отдавшая своему детищу, сама-то Карюха едва ли была удручена.
Все чаще на нашем подворье появлялся дед. Иногда он не заходил в избу - постоит посередь двора, полюбуется юной рысачкой, похлопает по крутой лебединой шее, по высокому раздвоенному заду, поласкает всю добрыми своими глазами и тихо удалится. Карюха при этом не стронется с места, не прижмет ревниво ушей, не скосит злых глаз в сторону бывшего своего и старого хозяина. Она и прежде дружила с ним: дед никогда не бил ее, даже кричал не громко и не сердито, когда они отправлялись с извозом в Саратов. Теперь ей и вовсе было радостно оттого, что он ласкает Майку и явно радуется, что умница Карюха уродила этакое чудо.
А вот дядя Петруха и дядя Пашка перестали бывать у нас. Может, потому, что много своих забот появилось после раздела, может, еще почему-либо, откуда нам знать? Отец навещал братьев, а они его нет. Приходил от них всегда чем-то встревоженный, сумрачно-молчаливый, и ровное настроение возвращалось к нему лишь после того, как побывает возле Майки. Теперь большую часть дня отец проводил во дворе, починял плетни, калитку, ворота, которые уже успели съесть мою смазку и вновь невыносимо скрипели, когда их закрываешь. Когда в нашем доме случались девичьи посиделки, отец не ложился спать до самого утра, был все время на улице, за каждым приходящим и уходящим закрывал ворота. На другой день ругал дочь, говорил ей, чтоб эти посиделки были последними, что ему надоело с вечеру до рассвета коченеть из-за ее хахалей,- он употреблял последнее обидное словцо во множественном числе, хотя отлично знал, что «хахаль» у Настеньки один, который к тому же был ее нареченный. Настенька молчала, прикусив нижнюю губу, и думала о том, чтобы поскорее прошла эта зима проклятая, потом лето и наступила осень, на которую определена свадьба. Со вчерашней вечерки это ее желание сделалось особенно сильным и нетерпеливым: раза два или три она перехватила короткий, как молния, и такой же жгучий и тревожный взгляд одной из своих подруг, брошенный в сторону ее, Настенькиного, жениха, и тот, сваренный этим взглядом, сидел тихий и виновато-неприкаянный. У Настеньки больно заныло внутри, сердце испугалось и застучало часто-часто, и она готова была кинуться на подругу и повыдирать ей глаза. Отцу сказала коротко и зло:
- Ну и пускай не приходют. Больно мне нужно!
С того дня, прихватив вязанье или прялку, она сама уходила куда-то до самого почти утра, и отец опять не мог заснуть, опасаясь того, как бы дочь, возвратясь, не забыла замкнуть ворота. Спустив босые ноги с кровати, подолгу курил, глухо кашлял, отхаркиваясь прямо на пол. Собака могла бы дать сигнал, но ее не было: переманил к себе старший брат, и теперь Жулик стерег его двор. Через каждые два часа, накинув на плечи полушубок и сунув ноги в валенки, отец выходил проведать Карюху и Майку. Минут десять вел с ними беседу. Он говорил, а Карюха с Майкой слушали. С холодных небес на них смотрели далекие звезды и тоже вроде бы слушали, молчаливо-загадочные. Нередко в поздний такой и студеный час раздавался петушиный крик, внезапный и оглушительно громкий в ночной тиши, так что Майка вздрагивала и высоко вскидывала голову, а отец, матюкнувшись потихоньку, уходил в избу.
Провожал Настеньку до дому ее жених. У ворот они останавливались, и надолго, потому что ни он, ни она не решались сделать первый шаг, чтобы расстаться до следующего вечера. Он был и нежеланным, тот шаг, и очень нелегок, потому как каждый из них боялся обидеть друг друга. «Уйду вот сейчас, а он осерчает, скажет: разлюбила»,- думает Настенька. «Как же я скажу «ступай, уже поздно», ежели я этого не хочу, а она уйдет и решит про себя, что я нарочно проводил ее поскорее, а это ведь неправда, я не хочу, чтобы она уходила»,- думает он и стискивает ее руку в своей так сильно, что Настенька ойкает и целует его в жесткую холодную щеку. Так они стоят и час и другой, иногда и три часа подряд стоят, пока не озябнут вовсе и пока от сеней не послышится предупреждающе-грозное покашливание нашего отца.
Настенька быстрой тенью мелькала мимо него, бегом и неслышно ныряла в горницу, раздевалась и с головой укрывалась одеялом. До нас, спящих на полу под маминой шубой, едва слышно доносилось ее частое и легкое дыхание.
Недавно отец придумал для себя новое занятие, которое нам, его сыновьям, было забавным, но которое определенно не нравилось Майке. Во-первых, приспела пора отваживать ее от Карюхиного вымени: Майка явно злоупотребляла любовью своей матери, прикладывалась к ее соскам так часто, что Карюха тощала на глазах у всех. Великовозрастной баловнице молока требовалось много, а где его возьмет Карюха в зимнюю-то пору, когда на корма хозяин делается скуп и прижимист? Из шкуры ежа, заготовленной еще в конце лета, отец смастерил для Майки намордник, и теперь, когда Майка совалась под брюхо матери, та, больно уколовшись, взлягивала, кусала Майку, уходила от нее подальше. Майка поначалу не понимала, что же случилось с матерью, делала вторую и третью попытку «прилабуниться» к Карюхиным титькам, но та еще злее отгоняла ее от себя.
Через каких-нибудь пять-шесть дней Майка как бы уж совсем забыла про молоко, а Карюха стала вновь понемногу набирать в теле. Отец решил сделать следующий шаг - познакомить поближе Майку с уздой и поводком. Узда была ненастоящая, смастерил ее отец из веревок, из них же связал длиннющий поводок. После намордника из ежовины узда не испугала жеребенка, зато первое прикосновение кнута было для него и диким и непонятным. Майка встрепенулась, взмыла вверх, упала на спину, вскочила, взвилась на задних ногах еще и еще, отчаянно закрутила головой, заржала звонко, испуганно и жалобно. Карюха, уведенная на такой случай в конюшню и запертая там, отозвалась тревожно-негодующим, беспокойным криком - слышно было, как она мечется по конюшне, толкается, бьет копытами в дверь. Но ничто не могло помочь Майке. Обожженная кнутом сызнова, она рванулась с места и поскакала по двору, фонтаном выбросив серебристый хвост.
- Так, так, Майка! - весело заорал отец.- Так, умница!.. Давно бы так! А ну, наддай ищо-о-о! Ищо, Маюшка-а-а!
Подхлестнутая этим воплем пуще, чем кнутом, Майка не скакала, а летела по воздуху - во всяком случае, мы, глазеющие и орущие вместе с отцом, не видели, чтобы ее тонкие длинные ноги касались земли. Может, оттого не видели, что земля была покрыта молодым и белым снегом, над которым рысачка летела, как над облаком. Облако из снежной пыли клубилось под ее копытами, быстро отставало, не успевая ни рассеяться, ни опуститься вниз, так как бег Майкин по кругу все ускорялся и сделался под конец уже бешеным. Лишь на двадцатом кольце она стала уставать, полет ее становился тяжелее, медленнее, ноги с вязким хрустом вонзались в истоптанный, потемневший вдруг снег. Отец уже не махал кнутом, не кричал; примолкли и мы, ожидаю-чи, что же будет дальше. Сделав еще два или три круга, Майка остановилась. Набирая повод, отец подтянул ее к себе, поцеловал в дымящиеся, горячие ноздри, пошлепал по мокрой, потемневшей шее и медленно повел по двору.
Майка покорно побрела за хозяином.
К саням с кормами она подошла по-взрослому. Ела спокойно, размеренно и деловито. Карюха, выпущенная из конюшни, какое-то время с удивлением глядела на Майку, которая, словно бы обидевшись, не обращала на мать никакого внимания. Карюха тем не менее принялась слизывать с Майки первый трудовой ее пот - он был солон, терпок, остро пахуч и очень знаком Карюхе, будто то был ее собственный пот.
Так-то и закончилась для Майки сладкая пора детства.
В избе за обеденным столом семья долго обсуждала это событие. Все сделались необычайно говорливы, хотя за едой в крестьянских семьях «баить» и не полагалось. Но сидеть тихо в тот день никто не мог. И говорили все сразу - шумно хвалили Майку, ее явно рысачьи качества, ее длинные ноги, Майкино сильное сердце, которое уже через одну-две минуты после сумасшедшей скачки стало стучать, как стучало всегда - ровно и глухо.
- Добрая будет кобылка! - сказал, подытоживая, отец, а сам уж искал веселыми глазами все понимающие и потому уклоняющиеся глаза матери.
- Ну, ну, мать... по такому случаю...
- Да разве мне жалко?.. Придут, окаянные. Они ж, как псы, ее, поганую, за версту чуют...
Мать подошла к печке, опустилась на колени, отдернула занавеску и вытащила из подпола четверть, седую от пыли. Отец нетерпеливо крякал и потирал руки. Никто не глянул в окошко и потому не видел, как к нашему дому, поспешая, приближались две шибко знакомые фигуры: впереди - Михайла, позади, чуть приотстав, вприпрыжку, поддерживая одной рукой ватные штаны - Спирька.
Какой леший подсказал им ту минуту, но они явились тютелька в тютельку, и мать поняла, что над ее четвертью вновь нависла смертельная опасность. И оттого, что поделать уж ничего нельзя было - четверть не спрячешь, гости обметают у порога снег с валяных сапог,- она глубоко и горестно вздохнула, прикрыла зачем-то лицо платком и отошла к печке, которая дышала на окно широко раскрытым горячим ртом. Окно насмешливо глядело на мать, по нему бежали веселые слезинки.
Отец, однако, делал вид, что донельзя рад дорогим гостям, и не совсем ласково давал нам, ребятишкам, понять, чтобы мы убрались из-за стола и освободили место для Михаилы со Спирькою.

12

Опять «гуляли» до позднего вечера. А вечером, проводив гостей, отец взобрался на печку и мгновенно заснул. Позже рассказывал, что снилась ему прабабушка Настасья, умершая в двадцать первом еще году, она тормошила его и говорила очень памятно: «Догуляешься ты, Миколай, до большой беды, попомни мое слово!» Отец просыпался и припоминал, где он и что с ним. Сообразив где, вновь засыпал и вновь видел прабабушку Настасью. Потом будто ему чудилось ржание Ка-рюхи - далекое и слабое. Усталый, замутненный мозг пытался зацепиться за этот звук, но не смог, другие нечеткие звуки и видения закрывали, приглушали его. А за окном была стужа и ветрено. В печной трубе, прикрытой неплотно, постанывал ветер, тот самый, что выдают за домового. Свесившаяся с крыши соломинка, свиристя, расчеркивала так и сяк замерзшее стекло. В дому спали все. Мы, братья, как всегда, на полу, на соломе, прикрытые шубой матери. Как всегда, Ленька и Санька, лежавшие справа и слева от меня, стаскивали друг с друга эту шубу, год от года как бы укорачивающуюся. Я был посредине и потому не страдал от яростного, молчаливого состязания старших братьев. В конце концов успокоились и они, поворачиваясь ко мне то спиною, то пузом. Мать перемыла посуду, подмела пол в кухне, напоила теленка, недавно появившегося на свет, немного попряла, потом и она затихла, прилегла на широкой лавке прямо под образами и заснула.
Где-то за полночь вернулась с посиделок сестра. Она не сразу вошла в избу, долго прощалась со своим милым. На этот раз, поскольку на улице все сильнее и сильнее разыгрывалась метель, он вошел вслед за нею во двор. Отыскалось для них затишье у сеней, в уголке. Присели на низеньком приступке, прижались поплотнее друг к дружке, забыли про все на свете: и про стужу, и про поздний час, и про строгого нашего батьку, который мог выйти в любую минуту и турнуть их, и про Карюху с Майкой, которые стояли у саней посередь двора и чего-то там хрумкали.
Всему, однако, бывает конец. Распрощались. Настенька окунулась в черноту сеней, захлопнула за собою дверь, щелкнула задвижкой. Хмельной, все еще слыша теплоту ее губ и ее дыхания, он быстро пошагал со двора. Где тут ему помнить про ворота?! Он и не заметил, что ворота остались позади. Угнув голову, испытывая ни с чем не сравнимую радость борьбы молодого, упруго сильного тела с непогодой, со снежной заметью, он то ли кричал, то ли напевал какую-то песнь без слов, и снежные колючки, встретившись с горячим, как раскаленная плита, лицом, мгновенно таяли и не могли остудить, погасить невидимого пламени.
Карюха будто только и ждала такого часу. Северный ветер доносил до нее с гумен запахи сена, овсяной соломы, мякины, сухой березки. Отчего бы и не полакомиться всем этим, коль подвернулся подходящий случай? Негромко поманив Майку, Карюха решительно направилась к воротам, отбросила их мордой подальше в сторону и вышла на улицу. Она хорошо знала, куда надо пойти. Позавчера еще приметила початый стожок у ближайшей риги - это от него навевало сейчас пряным, дразнящим запашком.
Майка, оказавшись на воле, дважды обежала вокруг матери, радостно взвизгнула и помчалась к гумнам. Голос ее сейчас же был принят на лесной окраине, и там, смешиваясь с поземкою, заметались, замельтешили живые тени. Стремительно перемещаясь, они вплотную приблизились к гумнам и замерли там в ожидании.
Сигнал был дан лишь тогда, когда Карюха и Майка, прильнув к стожку, принялись мирно и спокойно выдергивать из него по прядке сена и неспешно пережевывать.
Силы стаи были распределены с невероятной быстротою. Вожак уже находился на заснеженной белой папахе стога, четыре сильных зверя заняли позицию позади лошадей, в неглубокой, наполовину засыпанной снегом канаве,- вожак и эти четверо должны были атаковать молодую, два волка оставались в засаде, а еще двум поручалась Карюха - ее надобно было изолировать, отвлечь от дочери. После того как расстановка сил была завершена, последовал второй сигнал, поданный матерым. Звонко лязгнув клыками, сам он прыгнул на спину жеребенку, в ту же секунду три волка ухватили за хвост, а один вцепился в шею. Майка кинулась от стога, заржала сдавленно. Три пары мощных когтистых лап упирались в снег, пахали его - поутру все мы видели эту длинную борозду, прочерченную вглубь до самой земли, а в длину метров на пять-десять. Карюха кинулась было на помощь, призывно и сполошно заржала, но на нее тоже навалилось четверо. Майка, напрягаясь изо всех сил, тащила за собою волков. При этом один висел у нее на шее, а вожак, точно наездник, сидел на спине, вонзив клыки в холку. Видать, по его же сигналу волки выпустили хвост из своих зубов. Не ожидавшая этого Майка споткнулась, упала в снег, и на том борьба ее окончилась. Из распоротого в одно мгновение горла и брюха на жутко белый снег рекою хлынула освобожденная кровь...
Поскольку главная цель была достигнута, Карюху оставили в покое. Искусанная, она несколько раз подбегала к нашему дому, но никто не вышел, не поспешил ей на помощь. Потом-то кое-кто из нас признавался, что слышал ее ржание, да не придал ему никакого значения: Карюха могла просить еды или питья, в таких случаях к ней не всегда выходят, рассудив: «Ничего не случится, подождет утра».
Узнав о беде, отец впал в беспамятство, мать принялась хлопотать возле него, сестра, которая первой поняла, отчего произошло такое, спряталась за голландкой и тряслась там, точно в лихорадке. Мы, братья, побежали на гумны. У крайней риги стоял ее хозяин, поправлял порушенный ночью стожок. Завидя нас, сказал хмуро:
- Не уберегли рысачку... Эх вы, хозяевы!..
Вокруг гумна, на пространстве до полуверсты, можно было отчетливо видеть следы разыгравшейся ночной драмы. Но нам было не до того. Мы сразу же увидели Майку - вернее сказать, то, что осталось от Майки. Остались же шкура, порванная во многих местах, да голова, да серебристый хвост, чуть приметный на белом, местами покраплен-ном кровью полотне снега, да красные, похожие на свежие обручи ребра, да длинные ноги с маленькими отполированными копытами...
Потрясенные этим зрелищем, мы сейчас же вернулись домой, ибо понимали, что самое страшное может произойти там. И мы не ошиблись. Пришедший в себя отец быстро сообразил, по чьей вине случилась катастрофа, и с бешеным ревом устремился в переднюю. Мать - за ним. Она успела первой добежать до Настеньки, потому как знала, где та укрывалась. Мы еще на улице услышали душераздирающий вопль женщин и ругань отца, до того жуткую, что описать ее попросту немыслимо. Отец хлестал мать и Настеньку ремнем с тяжелой медной пряжкой, тем самым ремнем, который сохранился у него от солдатчины, и в лице у него не было ни кровинки. Втроем мы все-таки оттащили его, связали веревкой, уложили в кровать. К вечеру он тихо попросил:
- Развяжите меня.
Санька и Ленька развязали. Свесив ноги с кровати, опустив низко голову, отец долго сидел недвижно. Мы не знали, о чем он думал тогда, а думал он вот о чем: «Не тот ли матерый задрал Майку, которого я не убил там, у Дальнего переезда?» И еще он думал о том, что все кончено, все зашло в тупик и нет никакого просвета. И самое лучшее, что он может сейчас сделать, так взять вот эту веревку...
Он поднял с пола веревку и вышел во двор, где, поджав пораненную ногу, понуро стояла Карюха. Прошел мимо нее и направился в конюшню. Не торопясь приладил веревку к перерубу, с которого прошлой весною я наблюдал за жеребой Карюхой. Сделал петлю, опробовал ее, подтянулся раз и другой руками, убедился, что достаточно крепка. Однако следующего, последнего шага сделать не успел: помешал я. Почуяв неладное, подталкиваемый тревогой, я выскочил во двор и, не увидя там отца, почему-то сразу же устремился в конюшню. Там-то я и заорал так, что меня услышали в избе:
- Папанька, не нада-а-а-а!!!
С неделю мы не отходили от отца. Дежурили возле него по очереди. Сестра куда-то исчезла. Мать сказала: уехала наша Настенька в какой-то далекий город к каким-то далеким родственникам. Жених ее запил с горя и с горя же, наверное, скоро женился на Настень-киной подруге, может быть, на той, которую Настенька тайно ревновала. Карюха тихо хворала. Приходили дед, отцовы братья, утешали. Отец молчал. Один лишь раз по его исхудавшему и сильно состарившемуся лицу чуть заметной тенью мелькнуло что-то вроде оживления - это когда Михаила, пришедший тоже посочувствовать нашему горю, сообщил мимоходом:

Предыдущая страница 3 Следующая страница


Карюха. Драчуны. 4

- Тебе-то что горевать, Миколай?.. Ты, чай, бедняк, скоро в колхоз затешешься... Уполномоченный, говорят, днями нагрянет из району... А каково мне? Жеребца отберут, меня окулачат - и крышка!..
- Какой еще колхоз? - вяло и будто безразлично спросил отец.
- Вроде не знаешь?! - осерчал Михаила.- Но ты не радуйся. Тебе тоже будет несладко. Скажут мужики: нарошно стравил волкам рысачку, чтоб в артель не отдавать. И тоды доказывай, что...
Михаила быстро ушел. А последние его слова словно бы пригнули отцову голову до самого пола. Но так он сидел недолго. Вышел во двор, походил возле Карюхи, вернулся в избу, прихватил ножницы, карболки и опять вышел. Выстриг тщательно возле раны шерсть у Карюхи, смазал незажившую рану карболкой, плотно перевязал мешковиной. Встал впереди кобылы, долго глядел в ее сумеречные глаза, порывисто обнял шею и, всхлипнув, хрипло вымолвил:
- Ничего, ничего, Карюха, мы еще того... мы, знаешь...
Северный ветер, дувший целую неделю, уступил вдруг_место западному. Скоро по небу поплыли низкие, набрякшие влагою тучи, из них полетел на землю лохматый, мягкий снег. Он крупными белыми пятнами падал на Карюху, отец глядел на нее сквозь опушенные снегом ресницы, свет дробился; и в призрачном этом свете, облепленная белым, Карюха молодела на его глазах и была странно и удивительно похожей на Майку. И опять с губ отца сорвалось несвязное:
- Ничего, милая... Мы еще того... мы еще...

ДРАЧУНЫ

ЧАСТЬ ПЕРВАЯ

1

У Ивана Павловича Наумова было правило, коего он неукоснительно придерживался на протяжении всех лет своей педагогической практики: чтобы проверить учеников на сообразительность, обычно в начале последнего часа занятий он подходил к доске, записывал на ней арифметическую задачку и, повернувшись к классу, объявлял:
- Ну, так вот-с... (однажды в этом месте у Ивана Павловича вырвалось слово «господа», но учитель быстро поймал его и проглотил) Ну, так вот-с... Кто решит пример первым, тот первым же и отправится домой.- При этом длинные, прямые, редкие и жесткие, седые усы его хитренько подергивались. Должно быть, за них да еще за крутой лоб и круглые зеленоватые глаза Иван Павлович и был прозван в какие-то донашенские еще времена Котом.
Кот, как ему и полагалось, уходил в дальний угол и, затаившись, зорко наблюдал оттуда за классом, подстерегая жертву - то есть ученика, который быстро справится с заданием и, не удержавшись, подскажет результат своему товарищу.
До революции, когда Иван Павлович обучал в трехклассной церковноприходской школе наших отцов и матерей, он поступал в таких случаях очень просто: тихо, опять же по-кошачьи, подходил к подсказчику и, ни слова не говоря, вытягивал его линейкой вдоль спины, а то опускал это орудие на добрую головушку несчастного рыцаря.
Теперь взамен физического мудрый Кот изобрел воздействие психологическое, пожалуй, более тяжкое для нас, его питомцев. Ученик, который «решил» задачку с помощью соседа по парте, казалось бы, вопреки всякой логике, отпускался домой, а тот, который его выручил, тут же получал задачку новую, намного сложнее первой, затем еще одну, потрудней, за этой - еще и еще... много задачек - и так до тех пор, покуда весь класс не опустеет и в нем не останутся лишь двое: учитель и провинившийся ученик.
На этот раз в роли пойманной мыши оказался мой верный дружок Ванька Жуков, невыдуманный тезка известного чеховского героя. Задачка в общем-то была пустяковой даже для нас, недавно приобщившихся к учению огольцов: пятнадцать разделить на три. Я хоть и был не в самых лучших ладах с арифметикой, но в обычной, спокойной обстановке без особенных усилий одолел бы такой пример. Но тут представилась возможность отличиться и, главное, раньше срока отправиться домой - не домой, конечно, а в другие места, где тебя ожидало множество занятий куда более веселых, чем школьные уроки.
Но вот беда: когда желанная цель близка и когда ты всей нетерпеливой душой своей устремился к ней, на тебя вдруг страшною тяжестью наваливается какое-то отупение, голова наотрез отказывается соображать, и ты, мгновенно окатившись потом, в ужасе летишь в некую пропасть.
В какой-то роковой для меня миг я и услышал горячий Вань-кин шепот:
- Пять... пять!..
К восьми годам дружок мой еще не до конца избавился от шепелявости, и у него получалось не «пять», а «пячь».
И вот тут-то рука, бросившая мне спасательный круг, была поймана, что называется, с поличным. Решивший раньше всех пример, Ванька был остановлен учителем на полпути к дверям. Из солидарности с товарищем задержался было и я. Однако Иван Павлович строго пресек благородные мои намерения, сказав:
- Ты, братец, иди. А Жуков останется.
- Но я же...
- Правильно. Ты же решил, ну и ступай. Марш, марш!- Длинные усы Кота ехиднейше шевельнулись.- А Жуков посидит еще. Куда ему спешить!
Удар был тщательно выверен загодя. Ученый Кот угодил в самое больное место: «спешить» и мне и Ваньке было куда.
Сэкономленное на последнем уроке время и то, что оставалось до вечера, мы провели бы наилучшим образом. Нам ничего не стоило в один миг переплыть на долбленке узенькое местечко на Грачевой речке и очутиться в тернах, то есть в терновнике, где ягоды собраны лишь наполовину, а самые спелые, налитые сладчайшим соком предоставлены скворцам, по случаю теплой осени не торопившимся в заморские края. Надклеванные ими тернинки источают густо-красную сукровицу и, пораненные, вкусны уже выше всякой меры. Ими-то мы и собирались полакомиться в первую очередь. А во вторую - побродить по яблоневым садам, оставленным, поскольку урожай уже вывезен, хозяевами без всякого присмотра; пошарить глазами по вершинам дерев - там наверняка отыщется где одно, где два, а где и десяток либо анисовых, либо антоновских яблок, которые к этой поре необыкновенно вкусны и душисты. Яблоки эти недоступны только для взрослых, но не для нас, деревенских ребятишек. По ловкости и быстроте вскарабкиванья на деревья с нами могут сравниться разве что кошки, да и то в момент, когда их настигает собака. На огородах, обычно притуляющихся к садам, можно еще захватить врасплох и морковку - она не боится легких осенних заморозков и по этой причине убирается позже других овощей. «Перестоит» ее, может быть, лишь капуста, которой небольшой морозец на пользу. Эту-то садово-огородную азбуку мы с Ванькой Жуковым знали на «отлично».
В плане нашем на тот остаток дня было и другое. На обратном пути мы намеревались заглянуть в церковь, к вечерней службе, но не для того, чтобы помолиться. Просто в такой час представлялась великолепная возможность проникнуть на колокольню, а через нее - в сообщающиеся между собой темницы, то есть чердаки под всеми пятью главами, де водилось несметное количество голубей, так что при удаче можно было прихватить парочку и унести домой, в собственную голубятню. Правда, от подобной операции у Ваньки могли еще сохраниться не самые добрые воспоминания. Прошлой сенью мы промышляли с ним таким-то вот образом и увлеклись настолько, что забыли про время, а значит, и про то, что вечерня кончилась, массивные церковные двери мой дядя Иван Морозов, служивший тут за сторожа, запер преогромным замчищем и перекрыл для нас путь через паперть. Обнаружив это, мы поначалу испугались, заскучали, но ненадолго: вспомнили, что в железной крыше одной из темниц есть слуховое оконце, через которое легко можно выбраться на крышу и по водосточной трубе спуститься на землю; перемахнуть же через ограду нам и вовсе ничего не стоило. Словом, мы успокоились и решили еще немного поохотиться на молодых голубей, глупеньких, неопытных, а потому и попадавшихся в наши руки прежде всего. У меня было уже два несмышленыша, их теплые тела ворочались под рубахой, я даже слышал кожей, как часто-часто бьются их испуганные сердечки. Мне не терпелось поскорее унести добычу на свое подворье и выпустить в сарае, под покровительство старых, умных, добрых, очень гостеприимных голубей. Однако у Ваньки было на одну птицу меньше. Не мог же он отстать от меня. Да я и сам не хотел бы этого, а потому, как мог, стал помогать товарищу, выпугивая пернатых из самых потайных, дальних углов. Сняв с ноги сапог, Ванька принялся шуровать им по карнизам. В конце концов сапог вырвался из его руки и провалился куда-то далеко вниз, в расщелину, образовавшуюся между обшивочными досками и бревнами, составлявшими основу всего здания,- туда, значит, откуда его можно вызволить не иначе как разобрав всю церковь; мы поняли это сразу, но еще пытались как-то исправить положение, вытащить сапог и отвратить от Ваньки превеликую порку. Сапоги ведь новые, недавно купленные Ванькиным отцом, Григорием Яковлевичем Жуковым, да и то не для Ваньки, а для его старшего брата Федора, у коего Ванька едва выпросил их, чтобы хоть один разик, один-единственный, пройтись по селу и подразнить сверстников, в том числе, конечно, и меня, которому и во сне-то не могло присниться такое сокровище.
Ванька Жуков не плакса, для этого он был слишком горд, но тогда я увидел в полумраке церковного чердака, как глаза его сперва покраснели, а потом из них обильно потекли слёзы, оставляя за собой на пыльных щеках две извилистые светлые дорожки. Позднее он признался мне, что не боялся отцовской выволочки (к ней он давно привык), больше всего его удручала встреча с Федькой - тот, конечно же, будет крайне огорчен, узнавши про этакую беду.
Пошарив еще немного по карнизу, порядком оцарапавшись торчавшими там и сям ржавыми гвоздями, мы выбрались на крышу, спустились, как и намечали, по водосточной трубе; молча, не глядя друг на друга, перелезли через ограду и ударились всяк своей дорогой, забыв попрощаться и, против обыкновения, не договорившись о завтрашних планах. Странно, но каждый из нас чувствовал себя виноватым перед товарищем. Ванька, похоже, оттого, что явился причиной плохой концовки счастливо начавшегося предприятия, я оттого, что ничем не мог помочь приятелю.
В скверном расположении духа вернулся я домой, а наутро был очень удивлен, увидев возле школы Ваньку Жукова, затеявшего веселую возню с верзилой по имени Самонька. Парень этот третий год начинал свое учение в одном и том же третьем классе, поскольку перейти в четвертый ему мешали выстроившиеся в несокрушимо строгий ряд сплошные «неуды». Видя, что Ванькиных силенок явно не хватает, чтобы сладить с Самонькой, я тотчас же подключил свои; вдвоем, хоть и не вдруг, мы все-таки уложили Самоньку на обе лопатки. «Ну, постойте, вам это так не пройдет»,- пробормотал третьегодник и, отряхнувшись, подхватил валявшуюся поодаль ученическую свою сумку, нехотя побрел к школьным дверям. Мы не обратили никакого внимания на Самонькины слова. Для нас было важно, что Самонька нами повержен, а лично для меня важнее важного было то, что видел Ваньку прежним, веселым и озорным. Наверное, отцова порка неожиданно оказалась умеренной, а Федькино горе не столь уж безутешным.
Так или иначе, но, не задержи Иван Павлович Ваньку в классе, мы с ним наверняка нынешним вечерком наведались бы в церковь, прошмыгнули бы незаметно мимо глуховатого Ивана Морозова к лестнице, винтообразно взбирающейся к колокольне, и вдоволь поохотились бы за голубями.
Теперь все наши планы безнадежно рушились.
Понурившись, чувствуя себя совершенно уничтоженным, я медленно вышел на школьное крыльцо, еще медленнее спустился по ступенькам во двор; прислонившись к ограде, стал ждать Ваньку. Знал, что он теперь будет отпущен из класса последним, а потому и запасся терпением. Уйти без Ваньки я, разумеется, не мог. Во-первых, потому, что это было бы похоже на предательство. Да и само путешествие в намеченные места без Ваньки лишалось своей привлекательности, а стало быть, и смысла; без Ваньки речка - не речка, лес - не лес, сады - не сады, да и для чего мне все это, когда рядом не будет Ваньки Жукова! Не будет его милой шепелявости, не будет и его разбойничьего свиста в четыре пальца, как-то хитро положенных на язык,- как ни старался, но я так и не научился этому искусству, составлявшему предмет моей зависти: Ванька свистел столь пронзительно, что по всему лесу сороки срывались со своих мест и подымали переполошный, панический крик. Не будет и выворачивания единственного кармана, пришитого Ванькиной матерью к правой штанине, и выскребывания из уголков малой крохи самодельной махорки, похищенной Ванькой у отца, той самой, за которую приятель мой сечен был чаше всего. Любая плата, однако, ничто в сравнении с ощущением своего превосходства, когда ты на глазах восхищенного тобою товарища совсем по-взрослому ссыпаешь те табачные крохи на донышко ладони, а затем осторожно и солидно, как делает это отец, наполняешь ими «козью ножку». Закупориваешь ее, чиркаешь спичку, и, чуть-чуть припалив ресницы (у Ваньки они длинные и светлые, как у теленка), начинаешь раскуривать и, демонстрируя высший пилотаж, выпускать через ноздри струйки дыма. Ванька дает и мне «курнуть разик», всего только один раз, не больше, но, видя, как я кашляю и задыхаюсь, говорит снисходительно: «Тебе, знать, рано таким делом заниматься». Честно говоря, мне казалось, что и ему не приспело еще время заниматься этим самым делом, потому что видел, как Ванька изо всех сил пытается удержать рвущийся из груди кашель, как краснеют его белые галочьи глаза и как ему мучительно хочется скрыть все это от меня. Справившись с удушьем, пряча обильно выступившие слезы, он еще и успокаивает: «Ничего, Миш, научишься и ты».
Забегая вперед, скажу: не научился. Ни тогда, в конце двадцатых, ни в сиротские свои тридцатые, ни в сороковые, военные годы, хотя учителей по этой части было более чем достаточно. Один фронт мог сделать тебя заядлым курильщиком: иной без колебания отдавал свою пайку хлеба за крохотный чинарик, за искуренную больше чем наполовину цигарку; ради одной затяжки мог расстаться с такой драгоценностью, каковой являлись знаменитые фронтовые сто грамм. Но и окопы не сделали меня трубокуром. Положенную мне махорку, а позднее и папиросы, ротный старшина отдавал другим бойцам и командирам.
Мне многое хотелось перенять, и я перенимал от Ваньки. Даже как он, чистил зубы тем, что жевал смолу или вар, как звали эту вязкую, упругую аспидно-черную массу в нашем селе Монастырском на Саратовщине. Зубы от нее делались кипенно-белыми, как у молодого волчонка, а десны такими крепкими, что не кровоточили и тогда, когда мы разгрызали железной крепости ржаные сухари и перемалывали на зубах, точно на жернове, колючие плиты колоба[1].
Я уже признался здесь, что более всего мне хотелось научиться у Ваньки лихому свисту. Всякую прогулку с ним в лес ли, в сады, в поля, на луга, Большие и Малые, на гумна, тоже Большие и Малые, я старался использовать, чтобы по дороге взять у товарища урок свиста. Но либо педагогические способности Ваньки были невелики, либо я оказался непонятливым учеником, не знаю отчего, но пока что успехами своими похвастаться не мог. Из-под моих пальцев, засунутых в рот и зажимавших там язык, вместо свиста вырывалось какое-то жалкое, отвратительное шипение. В отчаянии я мог бы, кажется, и зареветь, но Ванька и тут приходил на выручку, утешая, по обыкновению: «Ничего, Миш, научишься и ты. Это Федька, братка мой, меня научил. Знашь, как он свистит!»
Ванька, как и все мои односельчане, у многих глагольных слов в разговорной речи уворовывал букву «е», и у всех у нас получалось: «работат» вместо «работает», «гулят» вместо «гуляет», «знат» вместо «знает», ну и тому подобное.
Село наше некогда основали монахи одного из владимирских монастырей, присланные в эти глухие тогда болотные и лесные саратовские края, чтобы сеять тут коноплю, лен, собирать пчелиный мед, а по осени отправлять добычу под охраной вооруженных мужиков за тысячу верст в свой монастырь. С ними-то и докатилось к нам круглое «о», на которое больше всего опирается, как на посох, житель села, нареченного Монастырским.
Иван Павлович Наумов и его жена Мария Ивановна были родом из волостного села Баланды, остановившегося где-то на полпути к городскому чину, разговаривали не по-нашему, из гласных звуков ими подчеркивался «а», а монастырское оканье было и непривычным, и малоусладительным для их уха. Этим только и можно объяснить, почему Мария Ивановна, умная, в высшей степени сдержанная, однажды, когда я учился, кажется, уже в четвертом классе, малость «сорвалась», не вытерпела, сделала мне замечание. «Алексеев,- сказала она, чуть морщась,- не говори «корова». Неужели ты не слышишь, как это ужасно звучит?!» Первыми среагировали на ее замечание мои уши. Они мгновенно воспламенились, и если бы это было ночью, класс, наверно, увидел бы над моей партой два красных фонарика. И все-таки я не растерялся - звонко, чтобы слышали все, почти прокричал: «Марья Ивановна, но будет еще ужаснее, ежели я в диктанте напишу: «карова». Теперь наступила очередь покрыться румянцем смущения и ее умному лицу. «Несносный»,- чуть внятно сказала она и улыбнулась. Ее улыбка, тихая и светлая, всегда означавшая для нас отпущение всех наших грехов, озарила весь класс, и класс разрядился дружным, сочным, радостным смехом. «Ну, ладно. Порезвились, и довольно. Вернемся к уроку».
Хуже было с Ванькой. Как в письменной, так и в устной своей речи он совал это «о» куда нужно и куда не нужно и, естественно, выше тройки по русскому языку никогда не подымался. Я пробовал помочь ему, но безуспешно. Учитель из меня получался такой же, как из Ваньки, если не хуже. Он хоть кое-что, но все же сумел передать мне. Втайне я завидовал многому из того, чем располагал Ванька Жуков. Мне, например, очень не хватало Ванькиной отваги, а в условиях деревенского житья-бытья ее надобно иметь в достатке. Робких ребятишек на селе не любят и если чем и жалуют, то разве что частыми оплеухами. А с Ванькой Жуковым шутки плохи: на одну затрещину он немедленно ответит тремя, более ядреными и звонкими. При этом Ваньку не остановит и то, что его обидчик старше годами и, следовательно, покрепче и физически. В таких случаях недостаток собственных силенок Ванька вполне компенсирует смелостью и ловкостью. Нельзя сказать, чтобы из всех схваток он выходил победителем. Влетало порядком и ему, отважной головушке. Редко когда Ванькина физиономия не носила на себе свежих следов недавних горячих баталий. То, смотришь, под глазами Ванькиными синим-сине, то губа рассечена, то бровь, то ухо - где-нибудь, но чуть ли не постоянно бугреет сгусток запекшейся крови, как у драчливого петуха на гребешке. Допытываться у Ваньки, кто его поколотил, бессмысленно: он никогда не скажет. Либо соврет не моргнув глазом: врезался, мол, ночью в дверную скобу или во что-нибудь еще.
Теперь я ждал, когда мой отважный товарищ появится на крыльце. По времени должен был уж появиться: прошло около полутора часов. После меня давно покинули класс и все остальные ученики. Девчонки сразу же разбегались по домам. Ребята вели себя совершенно по-иному. Они вылетали из школы пулей, точно их и вправду выстреливали оттуда. Шалые от радости, будто козлята, спущенные с привязи на волю, они с диким воплем и козлячьим мекеканием вприпрыжку проносились мимо меня и тут же, за оградой, не желая, видимо, так скоро расставаться, начинали разные игры. Одни, схватившись за руки или плотно обнявшись, мерились силой; другие, построившись в цепочку, наклонившись, ждали, когда через них будут перескакивать их товарищи,- тут затевалась чехарда; там и сям, сопровождаемые визгом и хохотом, стремительно росли кучи малы; немного поодаль быстро вычерчивали палкой линии - готовили арену для сражения в козны[2].
Этим, последним, я завидовал в особенности и при других обстоятельствах не оказался бы в стороне, потому что одноклассники затевали самую любимую мою игру. Понуро глянув в их сторону, я успел подумать о том, что дома, в печных отдушинах, тайно от брата Леньки, у меня хранился немалый запас кознов - и больших, коровьих, и поменьше, свиных, и совсем крохотных, овечьих, тех, что назывались нами попросту лапшой. При желании я мог бы обратить их в деньги, поскольку козны имели свою цену. На одну копейку ты мог купить пять больших, бычьих, значит, на ту же копейку тебе дадут два десятка свиных или тридцать штук овечьих. Мой средний брат Ленька (я в семье был младшим) по искусству этой игры не имел себе равных, сокрушал всех подряд, кто бы ни отважился скрестить с ним оружие, то есть налитые свинцом панки, которыми разбивается кон. Целясь в него, Ленька прищуривал левый глаз и обязательно высовывал на левую же сторону кончик языка. Считалось, что это помогает ему поражать ставку с любой отметки. Немудрено, что Ленькина ученическая сумка всегда больше чем наполовину была наполнена кознами и что при случае Ленька приторговывал ими. Свой тайный запас я мог сделать только из выигрышей брата, не из своих, потому как страсть к этой игре у меня находилась в вопиющем противоречии с умением. Тем не менее я сейчас непременно был бы среди тех, кто начинал игру. Но без Ваньки?..
«Скоро, что ли, этот презлющий Кот отпустит его?» - мои глаза вновь обратились на школьную дверь. Время от времени она открывалась и выпускала на улицу учеников старших классов. С очередной партией появился и Ванька. Я не сразу увидел его, потому что Ваньку закрывали от меня взрослые ребята. Но вот раскрасневшееся его лицо показалось впереди. Я сорвался со своего наблюдательного пункта и рванулся с кличем «ура» навстречу. И был ошеломлен, когда Ванька с ходу ударил меня головой в подбородок, да так сильно, что из глаз моих посыпались искры.
- Ты... ты за что меня, Ванька?!- возопил я, задыхаясь и от страшной боли, и от жгучей обиды.- За что-о-о?! Эх, ты-и-и!..
- А ты... ты за что?!- в свою очередь, закричал Ванька, вцепившись в мой воротник. Смаргивая с длинных ресниц слезы (они выступали у него скорее оt злости, чем от боли или обиды), Ванька вдруг размахнулся и ударил меня в лицо.
Мне ничего не оставалось, как ответить ему тем же.
Помутившись разумом, слепые в ярости, мы, на потеху обступившим, взявшим нас в кольцо зрителям, коими оказались учащиеся старших классов, начали дубасить друг дружку со всем возможным усердием и, наверное, напоминали молодых кочетов в момент их бескомпромиссной схватки. Появившаяся на лицах кровь усугубила дело, поприбавила лютости. Мы готовы уж были к рукам подключить и наши крепкие зубы. А тут еще кто-то большой и, конечно же, очень глупый, крутясь возле дерущихся, подзадоривал, подогревал:
- Дай ему, Ванька, как следует!.. И ты, Мишка, не сдавайся! Чего красные сопли развесил?.. Под дых ему, под дых!.. Та-а-ак! Молодцы!.. А ну еще разик!.. Так... так... так!
То был Самонька, вынырнувший из-за спин других ребят, где, пригнувшись, таился до этой минуты. Откуда нам было знать, что это он, выйдя из школы и увидев впереди себя Жукова, незаметно, очень умело подтолкнул Ваньку так, что тот угодил головой прямо в мой подбородок в момент, когда я кинулся к товарищу. Подтолкнул и сейчас же скрылся, точно рассчитав свой ход: теперь и я, и Ванька были в полной уверенности, что один из нас и затеял эту драку - вот только непонятно почему. Но могли ли мы, ребятишки, распаленные боем, выяснять что-то, доискиваться истины, когда война между нами уже началась и когда каждый из нас если и думал о чем-либо, так только о том, как бы не оказаться побежденным?..
Как и следовало ожидать, старшеклассники недолго оставались в роли зрителей. По разным причинам для кого-то из них был ближе Ванька Жуков, для кого-то - я. Тут вступил в действие и древний, как сама Русь, неписаный закон, сформулированный, однако, лаконично, кратко и тревожно-возбуждающе: наших бьют! Подчиняясь ему, как сигналу бедствия, мальчишки с Непочетовки, Завидовки и других близлежащих улиц и проулков взяли мою сторону, а те, что жили на другом конце села, именуемом Хутором, и в примыкавших к нему окраинных домах, вступились за Ваньку. Оставили свои веселые игры и наши одноклассники. Позабыв о сумках с учебниками И тетрадями, валявшихся где попало прямо на земле, они с воинственным кличем ворвались на поле брани и сейчас же пустили в дело свои кулаки, не разбирая поначалу, кто тут им друг, а кто враг. Теперь «красные сопли» можно было увидеть не только под моим и Ванькиным, но и под многими другими носами.
Выскочившему из школы Ивану Павловичу, а также поспешившим ему на помощь мужикам из соседних дворов и из сельского Совета не сразу удалось усмирить это воинство. Лишь после того, как к ним присоединились покинувшие церковь отец Василий и Иван Морозов,- к этому часу они готовили божий храм к вечерне,- только после этого костер был погашен. Но головешки от того костра с их едким, щиплющим глаза дымком и резким, раздражающим запахом каким-то образом переселились в мое сердце, отчего жизнь, вчера еще полная очарования и ослепительного смысла, сразу же потускнела для меня, слиняли ее краски, побледнели, и все вдруг как бы задернулось серой, нерадостной пеленой, через которую не мог пробиться ни один солнечный лучик и осветить, согреть осиротевшую, напуганную душу ребенка.
Ну а Самонька?
Увлеченный зрелищем ребячьей потасовки, он уже и забыл, что явился источником, из которого она выплеснулась и затем воспламенилась. Когда взрослым, действующим и словом, и другим, более убедительным для сельской детворы средством, удалось в конце концов утихомирить ее, Самонька тотчас заскучал и с явным сожалением побрел домой. Он был бы, пожалуй, не против, ежели б назавтра случилось нечто подобное. И не потому, что сам был злым, отпетым парнем. По своему характеру Самонька скорее принадлежал к существам простодушным и даже добрым. Дело, однако, в том, что с учением у него не ладилось и школа могла представлять для Самоньки интерес постольку, поскольку там можно поразвлечься.

2

Мужики рассказывали потом, что труднее всего им было разнять, отцепить друг от друга нас с Ванькой. Меня лично привела в чувство и мгновенно отрезвила редкая по ядрености, звончайшая оплеуха, отпущенная от всех щедрот (знать, по-родственному) дядей Иваном, который затем ухватил железными лапищами племянника за уши и отдернул от Ваньки. Последнего сгреб в охапку здоровенный, упитанный отец Василий и унес зачем-то (не на исповедь же?) прямо в церковь, куда уже направлялись самые набожные прихожане.
Остальными бойцами занимался Иван Павлович, построив их перед собой, как строит новобранцев ротный старшина перед казармой.
Вышла из школы и стала рядом с мужем Мария Ивановна; вдвоем они вели все четыре класса до тех пор, пока на селе не поставили новую школу и не открыли в ней семилетку, а потому и отвечали здесь за все и перед районо, и перед сельсоветом. На Марии Ивановне лежала обязанность не только учить, но и производить набор первоклассников. Именно к ней припожаловал прошлой осенью и я. «Где родился?»- первым долгом спросила она, склонившись над списком новых учеников. Так как я был наслышан от домашних, где мне суждено было явиться на свет божий, то тут же и ответил: «У бабушки на печке». Оказавшийся рядом Иван Павлович коротко хмыкнул. Я решил, что он мне не поверил, и пустился в подробности, но Мария Ивановна остановила меня, сказав: «Ну, ладно. Первого сентября приходи в школу». Губы ее чуть поморщились в грустновато-светлой, по обыкновению, улыбке.
Иван Павлович ощупывал каждого своими колючими глазами и произносил какую-то гневную речь, но не остывшие до конца, не пришедшие в себя ребятишки не улавливали ее смысла, может быть, и вовсе не слышали этой речи, и о том, что она была очень сердитой, могли догадываться по обжигающе-острому блеску зеленоватых глаз и подергивающимся кошачьим усам учителя. Мария Ивановна молчала, скрестив руки на груди и глядя на провинившихся удивленно-печальными, укоряющими очами,- с ними-то как раз больше всего и боялись встретиться притихшие вдруг, потерянные, оробевшие и в общем-то несчастные драчуны. На чужом пиру им досталось одно похмелье. Решительно всем. И второму после Ваньки Жукова, а теперь, наверное, первому, моему другу из Непочетовки Кольке Полякову, стоявшему на правом фланге с рассеченною нижней губой и страдающему скорее всего не от полученных в бою ран, а от мысли, что за изодранную, единственную на двух братьев сатиновую рубаху придется держать ответ перед строгой матерью и перед отцом, хоть и добрым, но, кажется, самым бедным на селе мужиком, положившим основание Непочетовке своей убогой лачугой; и Миньке Архипову с той же улицы, единственному сыну у молодых родителей, больше всего опасавшихся, чтобы их слабое, изнеженное дитя не ввязалось бы в какую-нито ребячью свару; и Петьке Денисову-Утопленнику (прошлым летом, вытащив из пруда, его едва откачали и вернули к жизни) с одноименной Денисовой улицы, потому как на ней проживало с полдюжины семейств, объединенных одной фамилией; и Гриньке Му-зыкину, безотцовщине, забубённой головушке, грозе чужих огородов, садов, а в зимнюю пору и погребов, неутомимому говоруну («уж больно ты речист - видно, на руку нечист»- пословица, нацеленная прямехонько вот в таких добрых молодцев, как Гринька), завидовскому забияке, с которым не мог справиться даже Ванька Жуков,- он и сейчас не отводил в сторону и не опускал долу своих отчаянных, по-рачьи выпуклых, нагловатых глаз, а бесстрашно и вызывающе скрещивал их с глазами Ивана Павловича, чаще всего оставлявшего Гриньку Музыкина без обеда; и моему тезке Михаилу Тверскову, к которому со следующего дня я перейду за парту и буду сидеть какое-то время рядом с ним и учиться до пятого класса, вплоть до незабываемого тридцать третьего года, который отнимет у меня и Михаила Тверскова, и множество других бесконечно дорогих мне людей; стоял перед учителями со всегдашней своей загадочной ухмылкой и мой двоюродный племянник, одним лишь годом младше меня, Колька Маслов, чуть ли не единственный, на лице которого только что закончившееся сражение не оставило никаких следов-отметин,- объяснить это почти невероятное явление можно лишь исключительной хитростью этого темноглазого сорванца.
Хуже всех, надо полагать, чувствовал себя Янька Рубцов, самый робкий из моих друзей в Непочетовке, оказавшийся в свалке отнюдь не по своей воле: его кто-то из старших неласковым пинком под зад втолкнул в круговерть мальчишескую, где, судя по разбитой «сопатке», Яньке попало, кажется, больше всех. Сейчас он находился прямо против Марии Ивановны и только от нее одной ждал для себя защиты.
- А Рубцов как сюда попал? - ахнула Мария Ивановна, заметив наконец Яньку и сразу же определив, что он без вины виноватый. Милостиво попросила мужа:- Отпустите его, Иван Павлович. И Архипова Мишу тоже.- Старая учительница была совершенно уверена, что этот недотрога, мамкин сынок, наверняка вовлечен в потасовку другими.
- Марш домой, Рубцов! И ты, Архипов,- ну!- скомандовал Кот.- И наперед смотрите!..
Я дружил с Янькой, прощая многие его слабости (у кого их нет!), одна из которых казалась мне особенно неприятной и менее извинительной,- это Янькина скупость, не ведающая границ. Однажды она проявилась у него, пожалуй, в самой крайней степени.
После половодья, когда наша речка Баланда возвращается в прежние, привычные для нее берега и скликает в свое лоно разбежавшиеся во все стороны, по лесам и лугам, вешние воды, когда вместе с ними по бесчисленным рукавам, овражкам, рытвинам, проделанным ими же в прежние весны, по колеям, углубленным шустрыми ручьями, по старице устремляются в обратный путь нагулявшиеся вволю и отнерестившиеся щуки, красноперки, жерехи, язи и всякая другая рыбья мелочь вроде ершей и уклеек-жители села Монастырского, мужская его половина, от мала до велика, выходят на промысел. В дело пускаются снасти самые разнообразные, изготовленные загодя, в долгие зимние вечера. Тут и вентери, и верши, и наметки, и всевозможных форм и размеров сачки, и другие премудрые штуки, рассчитанные на то, чтобы изловить заблудшую рыбешку. Тяжелыми наметками здоровенные мужики и парни орудуют прямо с берега: в мутной воде, окрашенной в глинистый цвет весенними потоками, низвергающимися из оврагов, рыба слепая, она ничего не видит, и ее накрывают, наметывают такой снастью и волоком тащат на берег. С вершами же, вентерями и сачками уходят на луга, в лес - к шумно сбегающим в материнское ложе Баланды ручьям, где и преграждают путь рыбе. При этом торопятся все и вся. Ручей спешит потому, что боится быть перехваченным каким-нибудь невидимым сейчас холмиком или перемычкой. Рыба может остаться на свою погибель в любом сезонном лесном болотце, с которым в две недели расправится солнце, выпьет его до самого донышка - долго ли проживешь, оказавшись на мели в прямом и переносном смысле?! Ну а человеку и подавно не следует мешкать: весенний разлив недолог, а рыба выходит на свою прогулку или на пастбище на очень малый срок, равный одной неделе, не более того. Тут уж, рыбачок, не зевай. Замешкавшийся, ты можешь вернуться от иссякающего рукава или ручья ни с чем, несолоно, значит, хлебавши.
Не знаю почему - то ли мы опоздали, то ли пришли раньше времени, но за весь день в наши с Янькою верши не попалось ни единой рыбешки. Утащить снаряжение в другое место мы не могли - не хватало силенок. Верши для нас расставили тут наши старшие братья. Мы только дежурили и время от времени подымали за хвост свою снасть, чтобы заглянуть сквозь мокрые, лоснящиеся прутья, не трепещет, не барахтается ли там серебристая рыбина. Рыбины не было. Под вечер, когда терпение могло кончиться не только у ребятишек, но и у взрослых, я заскучал и, позевывая, внутренне усмехнулся.
- Янь!- окликнул своего соседа, впавшего от неудачи в апатию.
- Што?- не вдруг сонным, ленивым голосом ответствовал тот.
- А што ежли счас в твою вершу попадет сто щук, ты отдашь мне половину?
Янька мгновенно оживился, сонную одурь как рукой смахнуло с его круглого, похожего на полную луну лица. Воззрившись на меня в удивлении, он горячо, с досадою вымолвил:
- Ишь ты какой умный! Нашел дурачка! Эт почему же я отдам их тебе?..
На другой ответ я и не рассчитывал, а потому и расхохотался. Отсмеявшись, выпалил как можно громче:
- Дурак ты, Янька, скупердяй, жмот несчастный! Да ни хрени-нушки ты не пымашь! Ну, лады. Прячь подальше своих щук, не то Гринька Музыкин стащит. Бывай!- с этими словами я поднялся, засунул в карман порожнюю, приготовленную для улова сумку, скверно свистнул и нырнул под голые еще ветви пакленика, оставив напарника, так, видно, и не понявшего, отчего это я рассмеялся.
Но сейчас мне было не до смеха. Усмиренный дяди Ваниной оплеухой, я был поставлен в строй рядом с другими учениками, в полном безразличии выслушал проповедь Ивана Павловича, зацепившись ухом лишь за ее концовку, где учитель наказывал, чтобы мы сообщили своим родителям: их завтрашним вечером вызывают в школу. Это означало, что впереди нас ждала трепка более внушительная, чем та, которую мы только что учинили друг другу. Разбитые наши носы дружно, согласно шмыгнули. Кто-то непроизвольно, судорожно, с прерывистым всхлипом вздохнул. Словом, заключительная часть преподава-телевой речи пришлась решительно не по вкусу всем. Видя это, Кот передернул усами, пряча под ними нехорошую ухмылку. Мы же - опять все разом - впервые за эти тягостные минуты подняли свои глаза на Марию Ивановну - инстинктивно, точно так же, как Рубцов Янька, ища у нее ежели и не защиты, то хотя бы сочувствия. Что-то материнское, жалеющее и именно сочувствующее мерцало в ее добрых и, как всегда, грустноватых глазах, но это было все, что могла нам предложить старая, боящаяся своего жестоковатого мужа учительница. Мне показалось, что в реденьких ее ресницах, не прикрывавших красноватых век, запуталась слезинка.
Между тем Иван Павлович выговорился до конца и повелительным, отстраняющим жестом дал понять, что мы свободны. Никому, однако, не хотелось идти домой. Ученики не без основания опасались, что родители уже прознали о грандиозной драке возле школы (худая весть быстронога) и о том, что в ней принял активное участие их сын, и теперь где-нибудь под рукой у отца находился ремень или чересседельник, которыми чаще всего и потчевали нашкодившего. Мы понимали, что ремня не избежать, но хотели бы повременить с этим делом. Пускай уж тебя высекут поздним вечером, на сон грядущий: меньше будет свидетелей.
Взяв это в соображение, я нешибко вышел к озеру, ополоснул хорошенько лицо, отчего царапины, кровоподтеки, синяки и шишки выступили на нем еще отчетливей, а я полагал, что теперь должен выглядеть вполне сносно.
Озеро, в котором я умылся, называлось Кочками - потому, наверное, что с весны до осени берега его были изрыты коровьими и лошадиными копытами и выворачиваемая грязь, высыхая, превращалась в несокрушимо твердые, остроконечные кочки, о которые больно укалывались даже наши задубелые, закаленные на стерне и на степных колючках босые ноги. Летом мы купали в Кочках лошадей и купались сами. Было шумно и весело, хотя в теплой, стоячей, непроницаемо-мутной воде кишмя кишели не только караси и головастики, но и пиявки, норовившие присосаться к голому заду и напиться крови. Больших, жирных пиявок (их почему-то у нас называли «лошадиными») мы не боялись: эти насосутся и сами отвалятся. Куда вреднее и противнее были тонкие, красноватые, в узкую полоску, ленточные,- они забирались под кожу и снаружи оставляли чуть видимый кончик хвоста, а за него ухватиться не могли и наши цепкие пальцы.
Сейчас Кочки были пустынны. Вода в них охолодела, обрела свинцово-тяжелый, нерадостный цвет. По ней кое-где еще плавали редкие семейства домашних уток и гусей: рачительные, экономные хозяева не торопились загонять на свои дворы эту крякающую и гогочущую пернатую живность, берегли корм, которого было всегда в обрез. Прилетали сюда и гнездились, выводили потомство и дикие утки, чирки и даже кряквы, но они выплывали на открытое зеркало озера лишь ночью, а днем прятались в камышах, вымахавших на одной стороне Кочек в саженный рост и нахально шагнувших прямо по воде чуть ли не на его середину. Кочки - это, в сущности, большое болото, сохранившееся от тех времен, когда тут темнел густой лес и не ступала нога человеческая и когда сюда прилетали несметные полчища водоплавающей птицы, в том числе и лебедей, которых теперь можно было увидеть на самый малый срок разве что по весне, во время разлива реки Медведицы и впадающей в нее нашей Баланды. Нынешние крячки являлись прямыми потомками уток, обитавших здесь в счастливые для них времена. Древний инстинкт, унаследованный от крылатых аборигенов, подавлял страх перед людьми и властно гнал путешественниц за тыщи верст к родимому болоту, оказавшемуся почти в самом центре человеческого поселения. Прилетев, утки жили рядом с нами до глубокой осени, до той последней минуты, когда все сужающаяся и сужающаяся круговина воды, переливающаяся мелкой рябью под порывами ветра, не остановится, не замрет, побледнев в смертельном страхе, в тугих и коварных объятиях подкравшегося в ночи мороза.
Умывшись, я присел на берегу озера, еще раз бездумно огляделся во все стороны. Потом - также без всякой мысли - стал бросать в воду комочки земли. Но тут же вспомнил, что, будь рядом со мной Ванька, мы затеяли бы соревнование: кто сделает больше «блинчиков» пущенным по водной глади плоским камнем. Иногда в этой игре мне удавалось побеждать Ваньку. Низко склонившись вправо, отведя руку далеко в сторону, я бросал снаряд так ловко и с такою силой, что он скакал по воде как сумасшедший, оставляя за собой, словно паук-водомер, множество уменьшающихся по мере удаления и укорачивающихся в скоке «блинчиков», то есть следов от своего легкого, поверхностного касания. При удачливом броске таких следов-блинчиков получалось на воде до тридцати и более. А это означало, что ежели твой противник «испечет» хотя бы на один «блин» меньше, то получит в свой лоб тридцать, а то и сверх того щелчков. Проиграв, гордый Ванька не просил снисхождения, а требовал, чтобы я бил по совести, не притворялся. Очень сердился, когда чувствовал, что щелчки мои недостаточно ядрены. Выиграв, Ванька не щадил и меня, но советовал, опираясь на богатый собственный опыт: «Лоб надо наморщить. Не так больно будет». И, видя, что я внял его рекомендации, приступал к экзекуции с сознанием честно и до конца исполненного товарищеского долга.
Что и говорить, занятие было не из рядовых. Мне и сейчас захотелось сотворить десяток-другой «блинчиков». Отыскал поблизости нужное количество подходящих камней, предварительно взвесил их на ладони и, отобрав один, совершил бросок. Он оказался неудачным: камень не помчался по озеру вприпрыжку, а тяжело, неуклюже плюхнулся в воду и утонул. Но это меня не очень огорчило: первый блин, как водится, комом. Пальнул следующий камень. Но и этот не издал знакомого, радующего слух звонкопевучего чоканья (чок-чок-чок), которым обычно сопровождается хорошо подготовленный прежними тренировками и уверенно выполненный бросок. «Это что же со мной?» - удивился я, рассматривая правую руку, виновницу неудач. «А ну, еще разок попробую». Попробовал - и опять ничего не получилось. Камень подскочил раза два и, всхлипнув, исчез. С досады плюнул и снова - в какой уж раз за эти минуты! - подумал о Ваньке с подступающим к горлу сухим, горьким комом обиды и тупым, давящим грудь озлоблением. Оставшиеся камни отшвырнул от себя ногой, сожалея, что не мог запустить их в Ваньку,- более лютого врага у меня сейчас не было.
«Где он сейчас?- мелькнуло в голове и отозвалось острой болью в сердце.- Ну, постой, дружок! Появись только в Непочетовке, мы те зададим!»
В Непочетовке у Ваньки проживал дядя, и Ванька, исполняя поручения отца, часто наведывался к нему. Делал он это с удовольствием, потому что на обратном пути забегал ко мне и мог схорониться на нашем подворье, избавиться на час-другой от еще каких-нибудь заданий, менее для него приятных. Тогда-то, думалось мне, мы и подкараулим Ваньку. Теперь в мстительных своих размышлениях я уже подсоединял к себе и товарищей, тех же Кольку Полякова, Мишку Тверскова, Петьку Денисова-Утопленника и даже Яньку Рубцова с Минькой Архиповым. Впрочем, раньше и прежде всего я рассчитывал на Гриньку Музыкина, самого, конечно, отчаянного и надежного бойца в отряде, который уже формировался в моем уме.
Мысль о собственном войске немного ободрила меня, и я собрался домой. Теперь только обнаружил, что со мною нет сумки с учебниками, тетрадями и новеньким пеналом с карандашами - предметом особой моей гордости. Может, вернуться за сумкой? «А ну ее, никуда не денется. Мария Ивановна подымет и уберет!»- проговорил я вслух неестественно беспечным голосом и вышел на выгон за Кочками, где по утрам пастухи собирают стада коров и овец, чтобы увести их на пастбище. За выгоном виднелся ряд изб, пристроившихся на задворках у Непочетовки, и в ряду этом крайней справа была наша изба, куда мы отделились от дедушки Михаила совсем недавно. Как-то встретят меня там? И дома ли папанька? Было бы неплохо с его стороны, если б он догадался уехать на Карюхе к своему другу-мельнику, известному на всю округу выпивохе, и загулять там суток на трое, а еще лучше на всю неделю. Такое с моим отцом случалось, и нередко. Обычно он отправлялся к вечно припудренному мучной пылью приятелю по субботам, а сегодня, припомнил я, как раз суббота.
Появилась слабая надежда избежать наказания. Воодушевляемый ею, я зашагал к своему дому посмелее, не замечая даже, что то и дело попадаю ногами в свежие коровьи лепехи.

3

Упованиям моим на то, что можно избежать домашнего наказания, не суждено было исполниться. Правда, вернись я хотя бы на полчаса позже, все и обошлось бы по-хорошему. Черти меня принесли (им-то, чертям, чего я сделал плохого!) в момент, когда мой папанька заводил Карюху в оглобли, чтобы запрячь ее и отправиться в свое субботнее путешествие к мельнику. Он явно задержался с этим предприятием. Поджидал, похоже, меня. О том, что произошло возле школы, Николай Михайлович узнал от отца Василия, жившего с нами по соседству,- батюшка уже успел отслужить вечерню, отужинать в окружении многочисленных своих чад (маленькая, как ребенок, тощая попадья не пропустит и года, чтобы не принести мужу еще одного поповича или поповну) и навестить шабра, поделившись с ним последними новостями. Как-никак, но батяня наш секретарствовал в сельсовете, где этих вестей-новостей собирается со всех, что называется, волостей.
Завидя мою физиономию, разукрашенную пацаньими кулаками, родитель поубавил свой гнев, увернул его до крайности, как фитиль в лампе по соображениям экономии. Он даже не воспользовался чересседельником, который был у него под рукой, а лишь, ни о чем не расспрашивая, дал мне легкого подзатыльника, весьма, впрочем, болезненного, поскольку место это на моей голове уже успело ознакомиться с ручищей дяди Ивана, куда более увесистой и немилосердной. Может быть, отец торопился и главное объяснение со мною отложил до другого раза, но, с трудом пропихивая через задранную высоко вверх Карюхину морду хомут и матюкаясь, по обыкновению, он успел бросить в мою сторону:
- Погоди, паршивец! Я еще с тобой поговорю!
Однако эта угроза была уже не угроза. Наказать меня полною мерой отец мог лишь под горячую руку. И если он не сделал этого сейчас, то позже не сделает и подавно... Но Ванька!.. Он не выходил из моей головы. Мне не терпелось встретиться с ним и вновь сразиться. «Уж я ему покажу!»- мстительно думал я, не зная в тот день, что душевное мое смятение усилится и обострится, когда к чувству обиды на бывшего друга прибавится сознание огромных, невосполнимых потерь и утрат, неизбежно последовавших за этой неожиданной ссорой.
Начать с того, что на другой же день я смог убедиться, что уже не могу без риска быть перехваченным Ванькой и его сподвижниками проведать своих двоюродных братьев, потому что их отец, а мой дядя Петруха еще раньше нас покинул дедово подворье и поселился с большой своей семьей на Хуторе, в дальнем его конце, так что путь к «сродникам» лежал через Ванькину улицу.
Планируя подстеречь Ваньку на дороге к его дяде, я совершенно упустил из виду, что он мог сделать то же самое со мною по дороге к дяде моему. И Ванька сделал это. Сделал первым, перехватив меня на своей улице вместе с Федькой Пчелинцевым в момент, когда я направлялся к дяди Петрухиному дому, чтобы в кругу веселых его сыновей, с которыми еще недавно жил под одной крышей, поврачевать не столько физические, сколько душевные раны. Отомщен я был лишь через неделю, когда, в свою очередь, подстерег Ваньку в Непочетовке и с помощью Гриньки Музыкина хорошенько отдубасил.
Так началась наша с Ванькою охота друг на друга. Теперь ему и мне приходилось ждать темноты, чтобы под ее покровом проскользнуть незаметно мимо неприятеля либо совершать обходный маневр, делать большого кругаля, чтобы опасный путь оставался далеко в стороне. Но такой номер проходил лишь на первых порах, потому что обе враждующие стороны быстро раскусили эту уловку и устраивали в соответствующих местах засады из самых востроглазых и отчаянных ребят - своих союзников; из моей компании такую роль взяли на себя Гринька Музыкин и Петенька Денисов-Утопленник, ну а из Ванькиной - два его друга - Пчелинцев Федька и Васька Мягков, живший по соседству с Жуковыми. Все они вызвались на такое рискованное дело добровольно, а потому и были особенно надежны в отрядах.
Со временем закадычный друг Самоньки, а мой родной брат Ленька, так же, как и мы, нимало не подозревавший, что с этого Самоньки-то все и началось, принужден был провожать меня чуть ли не до самого дяди Петрухиного дома, но это не предотвращало драки, а скорее усугубляло ее, прибавляло ей ярости и увеличивало в размере, потому что к Ваньке Жукову и его сверстникам в таком разе обязательно подключался его старший брат Федька, который был если не сильнее, то гораздо задиристее Леньки - такова порода всех Жуковых. В результате влетало и мне, и моему брату, и еще многим другим с Непо-четовки и Хутора, самою логикой обстоятельств вовлеченным в уличные события.
Горше всего было то, что некогда веселое путешествие, сулившее одни радости, превратилось вдруг в «хождение по мукам». Прежде оба мы, побывав у родственников либо исполнив другое какое-нибудь поручение на селе, любили забежать на обратном пути друг к другу. При этом каждый торопился показать товарищу все свое богатство. Я, например, специально для Ваньки извлекал из тайника козны. Вместе мы их пересчитывали, пересортировывали, отбирали которые покрупнее на битки; из другой печурки доставалась оловянная пластинка - заводское клеймо на веялке, отодранное мною в дедушкиной риге на Малых гумнах; мы расплавляли его в жестяной банке на раскаленных углях и заполняли оловом продырявленные битки, чтобы они были поувесистей и более подходящими для сокрушения кона во время игры. Потом выходили во двор и гоняли моих голубей. Ничего, что они были обыкновенные сизари, постоянные обитатели церковных и иных «казенных» чердаков, что ничем не походили на белых и оранжево-красных, выведенных голубятниками,- такие водились в специальной клети над поветью во дворе отца Василия и, вспугнутые старшим поповичем Тимонькой, кувыркались в воздухе так и сяк, выделывая высоко над крышей бог знает какие штуки. Нашим до этих далеко. Но силою безграничной фантазии мы возводили их в ранг самых что ни на есть породистых и благородных. Взобравшись на крышу сарая, я махал там палкой, а Ванька, засунув в рот пальцы чуть ли не до второго сустава, издавал разбойничий посвист, и напуганные до смерти голуби, не понимая, чего мы от них хотим, звонко шлепая крыльями, метались над моей головой не хуже зобатых поповских баловней турманов.
В поднятом нами «дыме коромыслом» обязательно принимал участие Жулик, маленький, лохматый, черный пес с лисьей мордой. Прежде его имя было Жучок, но поскольку лису он напоминал отнюдь не только одной внешностью, то и был перекрещен в Жулика. Пес, кажется, нисколько не огорчился этим, быстро привык к новой кличке, но не забывал и прежнюю, отзывался и на нее, ежели его подманивали с добрыми намерениями, а не для того, чтобы дать пинка за очередную кражу. Подстегнутый Ванькиным свистом, Жулик носился как угорелый, оглашая двор неистовым визгливым лаем, так что даже равнодушная ко всему, кроме еды, старая наша Карюха отрывалась от корма, подымала тяжелую морду и недовольно всхрапывала, вспрядывая ушами. Непременно выкатывалась откуда-нибудь и наша свинья Хавронья, и Ванька, словно бы только и ждал этого момента, вскакивал ей на спину и, как лихой наездник, мчался на ней верхом, пока взбешенное животное, крутнувшись волчком, не сбрасывало его наземь. Недовольное, глухое Хавроньино «охр-охр-охр» еще долго слышалось из хлева, куда свинья вновь убиралась подобру-поздорову. Куры, если такое случалось летом, спешили укрыться возле плетней, под горькими лопухами и высоченной крапивой, опасной для наших босых ног, но совершенно безобидной и даже спасительной для квочек.
Лишь петух Петька, кроваво-красный, как заходящее солнце, считал своим долгом не прятаться и защищать всполошившийся свой гарем громогласным криком с какого-нибудь возвышения.
Горькие лопухи были приманчивы и для нас с Ванькой, потому что их легко вообразить ветлами, а только что распустившиеся, голубовато-фиолетовые, сиреневой окраски большие мохнатые цветки- грачиными гнездами. Вышелушив из зеленых еще стручков горошины, мы помещали их в эти воображаемые гнезда и, махая раскинутыми руками, как крыльями, неестественно громко кричали, уподобляя свои голоса птичьему граю. Горошины, на время игры заменявшие нам градиные яйца, потом поедались нами.
За горохом приходилось бегать очень далеко, потому что его сеяли верстах в пяти или семи от села, надеясь таким образом сберечь лакомый злак от мальчишеских нашествий. Ванька Жуков каким-то образом выслеживал, где находится та или иная гороховая делянка, выслеживал, брал ее на заметку и в положенный срок, в самое неподходящее для гороха время, когда он, налившись в стручках, делается непередаваемо сладким, подмигивая мне, объявлял: «Завтра пойдем в Липняги!» Иным летом он называл Сафоново, Дубовое, Березово или какие-то другие крайние места на нашем поле, где, по Ваньки-ным сведениям, посеяны и теперь созревают горохи.
Ночь перед таким походом была беспокойной, тревожно-радостной - такой она бывает, наверное, у взрослых, когда они собираются на первую охоту. Чтобы нас не заподозрили в худых намерениях, мы говорили о чем угодно, но только не о нашей завтрашней вылазке. Мне хотелось позвать с собой Кольку Полякова, Миньку Архипова и Петеньку-Утопленника, но Ванька Жуков решительно возражал, полагая, что компанию Легче обнаружить, чем двух мальчишек. В конце концов я соглашался, хотя и было боязно. Недаром же говорится, что на миру и смерть красна. Смерть нам не угрожала, это-то мы знали, но высечь могли за милую душу, и ежели в артели на твою долю пришелся бы один, ну от силы два удара кнута или плети, то на двоих хозяин гороха отмерит и по десятку, попадись в его руки.
Отправлялись в поле до рассвета, со вторыми петухами, когда наши матери не выходили еще во двор доить коров. Ванька в таких случаях приходил ночевать ко мне, и мы устраивались на сеновале и, разжигаемые предстоящей операцией, тихонько разговаривали либо, тоже очень тихо, разучивали какую-нибудь новую песню. Особенно нравилась нам одна. Ее мы услышали (что было уж совсем неожиданно) от Ивана Павловича Наумова в день, когда нас принимали в пионеры и когда вроде бы я никого и ничего не мог слышать и слушать, кроме легкого шелеста и похлопывания под порывами ветра пламенного лоскутка материи на своей груди. Но эту я услышал:
Ах, какой у нас дедушка Ленин,
У которого столько внучат!..
Я хочу умереть в сраженье
На валу мировых баррикад.
- А что такое баррикады? - спрашивает меня Ванька.
- Не знаю,- отвечал я честно.
- А я знаю! - гордо возвещал Ванька. Чтобы подзадорить его, я суперечил:
- А вот и не знаешь!
- А вот знаю!
После небольшой словесной перепалки Ванька изрекал наконец:
- Баррикады, знашь, это... это такая высоченная превысочен-ная штена ш пушками и пулеметами. Па-па-па-пах-пах!.. Во!
Я больше не спорил. Сказанное Ванькой, да еще с такой убедительной силой в голосе, а также воспроизведенная им так похоже ружейная пальба убеждали и меня.
- Мы не проспим?- спрашивал я на всякий случай, возвращаясь мыслью к тому, что нас ожидало назавтра.
- А мы не будем шпать!- объявлял Ванька как давно решенное.
- Совсем?- удивлялся я.
- Шовшем!- подтверждал Ванька. Но я еще сомневался:
- Совсем-совсем не будем спать?
- Шовшем-шовшем!- заключал Ванька еще решительнее.- Федька, братка мой, шкаживал, што в ночном они вовше не шпят. Играют только в «хорька» да мажут друг дружку дегтем.
О том, что старшие наши братья при ночном выпасе лошадей коротают время именно таким образом, я хорошо знал и без Ванькино-го сообщения, потому что Ленька возвращался со степных лугов чумазее сельского кузнеца Ивана Климова, усеянного, точно черной сыпью, железной окалиной. Отмыть лицо, выпачканное дегтем,- дело мудреное, да Ленька, кажется, и не особенно торопился с этим делом: стоило ли трудиться, ежели в ночь на следующее воскресенье ребятня разукрасит его сызнова?
- Значится, не будем спать?- справлялся я еще раз, боясь, как бы Ванька не передумал. Но тот уверял категорически:
- Шкажал, не будем - жначит, не будем!
В такую минуту он был для меня особенно дорог, и мне хотелось обнять его.
Игра в горьких лопухах у нас и проходила обыкновенно после успешного похода на горохи. Счастливые, в такие дни мы бывали чрезвычайно шумливы. И когда расходились выше всякой меры, на пороге появлялась моя мать и, всплеснувши руками, сокрушенно восклицала:
- Нечистый вас побери! Моченьки моей от вас нету!.. Вы что же тут вытворяете? Уймитесь же ради Христа!..
Мы унимались, но не ради Христа, который находился бог знает где и не мог нас слышать, а ради моей кроткой, бесконечно доброй мамы, у которой этот «нечистый» был единственным помощником - только им и могла она припугнуть нас, мальцов, да «хабалина» мужа, который, напившись у мельника ли, у других ли выпивох, приходил домой и, покуражившись, налетал на жену с кулаками, сводя с нею какие-то давние и непонятные для нас счеты.
Прекращали мы свою беготню по двору еще и потому, что для Ваньки приспевала пора возвращаться домой. Расставались весело, страшно довольные друг другом, потому что могли в любой день встретиться вновь. Теперь уж у Ваньки, а там, пожалуй, было еще интересней. В определенный час Ванька выходил за калитку, хватал меня за руку и сразу же вел в избу, чтобы перво-наперво показать свое стремительно увеличивающееся кроличье стадо.
Мы не сооружали для своих трусов (очевидно, за робость так зовут не только в нашем селе кроликов) специальных помещений, клеток там или чего-то другого, а содержали их большей частью под полом дома или в погребицах. В Ванькиной избе пол был земляной, и кролики жили прямо на этом полу, издырявленном сплошь их глубокими норами. Хотя крольчихи, отметав потомство (они делают это несколько раз в году), тщательно замуровывали, закрывали вход в нору (тогда я не мог понять, как в ней не задыхались крольчата), Ванька безошибочно находил эти норы и знал, из какой и когда должны появиться крохотные, либо белые, либо серые или черные, пушистые живые комочки. Об их скором появлении он оповещал меня заранее, и я приноравливал свой приход к товарищу именно к такому моменту. Усаживались у норы, из которой только что вылезла крольчиха-мать и которую она оставила открытой, мы, чуть вздрагивая от нетерпения, ждали. И, как бы ни следили, все-таки не улавливали мига, когда трепетный клубочек оказывался возле норы и, смешно шевеля рассеченной надвое верхней губой и передергивая усиками, обнюхивался, зыркал туда-сюда красными глазенятами, стриг, точно ножницами, длинными ушами. Замерев, придерживая предупреждающе друг друга за коленку, мы давали новому жителю земли освоиться, познать первые азы жизни на белом свете. Осмелев, крольчонок непременно удалится от входа своего убежища, убежит от него настолько, что его можно подхватить, взять в пригоршню, поднести поближе к глазам и хорошенько разглядеть. Ничего, что маленький натерпится страху - пускай привыкает, ведь отныне ему предстояло быть рядом с этими большими и страшными только на первый взгляд существами, называемыми людьми. За первым из норки скоро появлялся и второй, за вторым - третий, и так до семи, а то и больше штук. Ванькиной гордости не было границ. Подержав в руках крольчонка, он осторожно передавал его мне, и, ежели тот не пищал, я грел малыша в своих ладонях минуту-другую, а затем с еще большей осторожностью опускал на пол. Перетрусивший зверюшонок не вдруг отыскивал нору, а поначалу забивался в угол избы и, сжавшись в чуть видимый клубочек, сидел там до тех пор, пока к нему не возвращалась сообразительность. По глазам моим, по восторженным вскрикам Ванька догадывался, какой из крольчат мне больше всех понравился, и на прощание великодушно обещал: «Я подарю тебе энтова. Он от шамой большой трушихи. Вот только подраштет немного». И не забывал исполнить своего обещания. Теперь и у меня под полом обитала кроличья семья. Не такая, правда, большая, как у Ваньки, но все-таки и немалая. Серая крольчиха опять уж сукотная, скоро окролится, и стадо сразу увеличится штук на семь, а то и на восемь.
Но будет ли радость от такого прибавления, когда о нем не узнает Ванька и когда нельзя уж будет похвастаться перед ним и получить совет, как ухаживать за кроликами, какую траву носить им?
Вопрос этот, разумеется, не стоял передо мной вот так прямо и обнаженно. Но он уже жил во мне и будет жить долго рядом с множеством других, таких же беспокойно-тревожных,- тех самых, о которых я уже говорил и от которых все во мне и вокруг меня подергивалось - и чем дальше, тем больше какою-то липкой, привязчивой, сероватой, нерадостной и унылой пеленой, которую я хотел, но не мог разорвать. Пелена эта делалась все плотней, по мере того как становились все очевиднее и осязаемее последствия нашей с Ванькою размолвки.
Что-то тесновато стало на душе. Я, правда, пытался восполнить свою утрату тем, что еще плотнее приблизил к себе других сверстников. В школе на другой же день упросил Марию Ивановну, чтобы она пересадила меня за парту, за которой сидел Миша Тверсков - тихий, не по годам серьезный и очень способный к учению мальчишка, ни разу не принимавший участия ни в одной ребячьей потасовке, в том числе и в нашей с Ванькою. Миша был единственным сыном в многодетной семье Степашка и Аксиньи Тверсковых. Росточком он вышел в отца, который был очень уж мал сам по себе, но еще более мал рядом с дородной восьмипудовой, похожей на гору Аксиньей. Супружеская эта пара была предметом постоянных упражнений в остроумии у сельских пересмешников, и моего отца в первую очередь. «Степашок,- донимал он Тверскова-старшего,- и когда вы только перестанете со своей Аксиньей плодить одних девок? Где ты наберешь для них женихов? Глянь, как они у тебя прут! Скоро Аксинью догонят и перегонят. Кто рискнет взять такую замуж?.. На нее еды не напасешься! Ей, матушке, навильником надо будет подавать на стол!.. Не говоря уже обо всем другом... прочем... Гм-гм!..» - похмыкивал мой родитель.
До Миши у Степашка успели народиться пять дочерей. Заполучив наконец сына, Степашок почему-то не остановился, не поставил точки, а обзавелся после Михаила еще тремя дочерьми. На всех восьмерых даже не подыскали разных имен, и потому в семье Степашка были две Марии и две Евдокии, и различали их только тем, что называли: Маша-старшая и Маша-младшая, Дуняшка-старшая и Дуняшка-младшая; иногда путались: старшую называли младшей, а младшую старшей. И это немудрено, ежели иметь в виду, что разница в возрасте у дочерей исчислялась всего-навсего одним годом, так что иная из младших, угодив в мать, обходила в росте старшую на целую голову. Хоть и беден был Степашок, но от отца Василия, видно, не желал отставать: у того до Тимоньки было пять девчонок и после Тимоньки еще три, и у этого то же самое. Впрочем, на том сходство этих двух семей и оканчивалось: наличие такого большого количества ртов для отца Василия не было обременительным (об этом заботился весь батюшкин приход), для Степашка же оборачивалось грузом, явно неподъемным для однолошадного и не шибко изворотистого мужичка. Не приди на помощь «обчество», хранившее в гамазее определенный запасец ржицы для таких вот бедолаг да еще для погорельцев, тошнехонько пришлось бы Степашку, да и Аксинья поубавилась бы в теле - собственного урожая им хватало лишь до рождества.
Единственного сына среди дочерей - Мишу, конечно, не могли не баловать родители, но баловнем он не стал. Потому, может быть, что по характеру своему с самых малых лет оказался слишком строг к себе, а может, и потому, что у «неимущих» отца и матери попросту ничего не было такого, чем бы они могли выделить сына от других детей, разве что повышенной любовью и лаской.

Предыдущая страница 4 Следующая страница


5 Михаил Алексеев

Так подробно я рассказываю о Мише Тверскове потому, что он тотчас же взял меня не только за свою парту, но и под свое покровительство, исключавшее, однако, его участие в драке на чьей-либо стороне. Впрочем, никто от него и не требовал этого. Мне, например, достаточно было и того, что Миша согласился сидеть в школе рядом с драчуном (кличка эта надолго закрепилась и за мной, и за Ванькой) и приходить к нему на дом, чтобы вместе готовить уроки, а, приготовив, оставшееся до ночи время употребить на то, чтобы отшлифовать перочинными ножичками и кусочками наждака тоненькие палочки - древки для красных флажков, с которыми школьники пройдут по главной улице села в день 7 Ноября. Я собирался это сделать с Ванькой и получил было такое задание от Марии Ивановны, которая - не по возрасту - была у нас еще и пионервожатой, и радовался тому, что будем по вечерам и по воскресным дням сидеть по многу часов вместе. Кроме палочек, мы должны были большущими буквами написать несколько праздничных октябрьских лозунгов, а лучшим рисовальщиком в нашем классе был опять же Ванька Жуков. Теперь его не будет рядом со мною, и серьезное задание Марии Ивановны могло остаться невыполненным, не приди ко мне на помощь Миша Тверсков - он тоже неплохо выводил крупные буквы, наряжая их в разные яркие цвета тонюсенькой кисточкой, отдавая предпочтение цвету багряно-красному. Подключались к нашим делам и Петенька Денисов-Утопленник с Колькой Поляковым и Минькой Архиповым - этим поручалась грубая работа: они бегали в лес, к Дальнему переезду, и приносили для нас с Мишей «сырье», то есть необтесанные палочки молодого паклёника и липы. Окончательную их отделку должны были производить мы с Михаилом Тверсковым, а это очень колготная, затЯжливая работа. Прошлой осенью она очень спорилась, поскольку Ванька Жуков приходил ко мне с Хутора не один, а прихватывал с собой Федьку Пчелинцева и Ваську Мягкова, слывшего великолепным «мастером по дереву», потому что лучше него никто не мог делать свистки из ветлы, липы и вяза в пору, когда лыко этих деревьев после легкого постукивания по нему деревяшкой легко снимается со ствола, оставляя его беспомощно нагим и трогательно-жалким,- то есть в конце мая или начале июня, к троицыну дню. Но Васьки Мягкова не будет, равно как и многих других с Хутора, перекинувшихся вместе с Ванькой Жуковым из друзей в лагерь моих недругов,- потеря немалая! Приходилось дорожить теми, которые есть и которых в общем-то было много. Но корень зла состоял в том, что я очень остро, болезненно чувствовал, что никто из них, в том числе и Миша Тверсков, и в малой степени не мог заменить мне Ваньку Жукова. И странно, что при всем при этом я не только не искал примирения с ним, но еще больше озлоблялся против него.
Словом, драки наши продолжались, становясь со временем все яростнее и жесточе. Случались они так часто, что раны, полученные в одной схватке, не успевали зажить, затянуться, даже чуть подсохнуть к следующей. Было бы еще полбеды, если б в них участвовали лишь два пацана (велика печаль!), но ведь в наши потасовки неотвратимо втягивалось все большее число людей разных возрастов, и глухая волна ежели и не открытой вражды, то неприязни и отчуждения грозила выйти из берегов и захлестнуть все село, жители которого с давних лет переплетены тесными узами родства, сватовства, кумовства и других привязанностей.

4

Вечером следующего после заглавной потасовки дня наши отцы (матерей, ежели они не вдовы, директор никогда не вызывал), собравшись в школе, вместе с Иваном Павловичем сделали энергичную, но не очень результативную попытку отыскать ее зачинщиков - нельзя же применить высшую меру наказания, каковой являлось исключение из школы, к целому классу! Кто-то из разумных мужиков сразу же уточнил: надо, мол, искать зачинщика, но не зачинщиков, потому как «зачин мог исделать» кто-то один, а не два и не три одновременно. С этим согласились. Оставалось назвать этого одного. После долгого, неловкого и тягостного для всех молчания Григорий Жуков, предчувствуя, что кто-то упредит его и первым назовет Ванюшку (больно уж задирист, подлец!), осторожно, со всяческими оговорками, подбираясь к основной своей мысли ощупью и поперхнувшись под конец, хрипло, вполголоса произнес мое имя, сославшись на то, что сын-де, Ванюшка то есть, «готов подтвердить ето самое».
- Нашел свидетеля!- правый ус Ивана Павловича (он у него был чуток длиннее левого) шевельнулся в ядовитой усмешке, которую очень трудно уловить на лице учителя.- А не с Ванюшки ли вашего все и началось?
- С него, с него!- радостно подхватил Иван Морозов.- Я сам видел, как он, паршивец, налетел и того... этого! - церковный сторож ничего не мог видеть, потому что прибежал с отцом Василием из церкви, когда побоище было уже в полном разгаре. Солгал потому, что хотел выручить племянника, на которого собирались свалить вину со всеми вытекающими последствиями.
«Не хватало еще, чтобы Мишку исключили из школы! С него довольно и того, что я всыпал ему чертей вчерась!»- подумал про себя мой отец, а вслух сказал, взглянув на своего давнишнего друга и собутыльника с укором:
- И тебе не стыдно, Григорий Яковлевич, возводить поклеп на других? Нашел драчуна! Да мой Мишка отродясь ни с кем не связывался. Ежли б речь шла о Леньке... Тот может... А Мишка - ну, нет, шалишь, Григорий!.. Порасспрашивай-ка хорошенько своего сукина сына! Сам знаешь, что не было на селе такой драчки, в какую не встрял бы твой Ванька! Ведь он чистый петух у тебя!
- Сам знаю, што не ангел. Но разобраться все ж таки надо. А то как же так... сразу. Все на него?.. Так рази можно?..
Иван Морозов, у которого слух сильно притупился от звона стопудового колокола, оттягивая мочку уха, чтобы хорошенько расслышать, что там говорят другие, и, по-видимому, испытывая легкое угрызение совести, вновь подал свой голос:
- Надоть притащить за волосья негодников и допросить их тут как следоват!
Но еще прежде, чем «подсудимые» явились пред строгие очи взрослых, эти последние пришли к единодушному выводу, что драку затеяли мы с Ванькой. И чтобы выяснить, кто же все-таки из нас двоих начал первым, в школу притащили нас - не за волосья, правда, а за руки, и сделал это наш сосед отец Василий, имевший на меня зуб, потому что я не мог отказать себе в удовольствии в конце августа, на второй спас, забраться в батюшкин сад и набрать в нем полную пазуху анисовых яблок, вкусных и пахучих до невозможности. Но так как Ванька в таком разе, за редким исключением, был со мною, то поповский «зуб» целился и в него. Поэтому, надо думать, и приволок нас отец Василий с очевидным удовольствием.
Однако добиться от драчунов чего-либо не удавалось. На все вопросы мы отвечали упрямым молчанием, не подымая глаз ни на мужиков, ни друг на друга. Молчали из-за гордости, из нежелания прослыть ябедами, то есть людьми наиболее презираемыми в мальчишеском общежитии.
- Что ж, гос..- тут вновь у Ивана Павловича едва не вырвалось слово «господа», и вновь он вовремя перехватил его и придавил,- что ж, придется исключить обоих.
- То есть как это исключить?- белые глаза моего папаньки округлились и стали совсем матовыми.- Как исключить? За что?
- За што?- эхом отозвался побагровевший Григорий Жуков, в один момент ставший опять союзником моего отца.
- Да, дорогие папаши, исключить!- повторил Иван Павлович строже, хороня усмешку под правым, чуть шевельнувшимся усом. Сделав паузу, в течение которой напряжение в классе приблизилось к критической отметке, закончил:- Для начала - из пионеров. А там посмотрим...
Такой оборот дела скорее успокоил, нежели расстроил наших родителей, но зато испугал нас с Ванькой, да так, что мы разом, точно нам кто скомандовал, дали реву - куда только подевалась наша гордыня?! Стоявшая позади и не принимавшая никакого участия в судилище Мария Ивановна положила руки на наши плечи и, скрывая от всех свои покрасневшие и увлажнившиеся вдруг глаза, быстро увела нас в свою комнату, где и постаралась успокоить:
- Это он так... чтобы припугнуть маленько. Никто вас не исключит из пионеров. Вы ведь не будете больше драться? Не будете, да?
Мы не были уверены в этом, а потому и отмолчались.
- Негодники,- сказала Мария Ивановна с ласковой материнской грустью и, сунув каждому по леденцу, легонько подтолкнула к двери:- Ступайте домой и готовьте уроки. Эх вы, драчуны!
Выскочив на улицу, мы обменялись оплеухами и, погрозив еще друг дружке кулаками, опрометью понеслись, «залишились» в противоположные стороны: я в направлении Непочетовки, Ванька - своего Хутора. Отбежав с полверсты, я вдруг вспомнил об одном удивившем меня явлении: посылая вслед мне угрозы, составленные из многих порицательных слов, Ванька вполне обходился без шепелявости. Когда и как он успел избавиться от этого изъяна в своей речи? Не повзрослел ли он на пару лет после нашей горячей схватки? Говорят, от сильного потрясения нормальный человек может стать заикой, а заика - нормальным. Не это ли самое происходит и с шепелявыми? Во всяком случае, я отчетливо различил в Ванькиной бранчливой словесной очереди звуки «с» и «з», каковые еще позавчера превращались у Ваньки в «ш» и «ж». Отлепится ли теперь от него прозвище шепелявый? Я не хотел, чтобы это случилось, и решил про себя, что буду по-прежнему дразнить его этой кличкой,- пускай злится, так ему и надо. И я заорал что есть моченьки:
- Шепелявы-ый!
Голос мой, похоже, достиг Ванькиного уха, потому что в ответ я услышал отдаленное:
- Челябинский!
Это уже было мое прозвище. Обязан им я своей матери, которая, навестив мужа, служившего тогда в этом южноуральском городе, «привезла» меня оттуда к вящему неудовольствию свекрови, отговаривавшей сноху от такой поездки. Бабушка Олимпиада, или Пиада, как звалась она в нашем доме, настойчиво твердила: «Не езди, Фросинья! Есть у тебя троица, привезешь четвертого. Нас и так вон сколько на одной дедушкиной шее! Не езди, ради Христа!» Сноха заупрямилась, и в результате явился на свет божий я, Мишка Челябинский - Хохлов. Хохловыми нас звали все в Монастырском, потому что моя прабабка Анастасия, Настасья-хохлушка то есть, была привезена моим прадедом Николаем Алексеевым, участником Крымской кампании, откуда-то с Украины, кажется, с Полтавщины. Я хорошо помню эту крупную и ласковую старуху, вокруг которой мы, ее многочисленные правнуки и правнучки (три невестки в доме не теряли времени попусту и быстро наполнили пятистенку детворой), вертелись, как цыплята возле клушки. «Шоб вам повылазило!» - покрикивала она, улыбаясь при этом всем своим широким, мягким лицом, освещенным хорошими голубыми глазами,- в девичестве их, наверное, называли очами. Прабабка Настасья-хохлушка пережила бабку Пиаду, пережила бы, может быть, и своего единственного сына, а нашего дедушку Михаила, если бы не теленок, который, боднув-шись, сшиб со щеки старухи большую родинку, делавшую ее лицо еще добрее и ласковее для нас, ее правнуков. «Приключился рак у Настасьи-хохлушки»,- услышал я однажды от соседей, ничего не поняв из этих слов и все-таки страшно испугавшись. Вскоре на месте, где была родинка, появилось какое-то большое, величиною с медный пятак, пятно, сменившееся маленькой дыркой, через которую вытекало молоко, когда прабабушка пила его из медной кружки. Настасью-хохлушку любили на селе, и, когда она померла, на похороны пришло множество людей, столы для поминок пришлось ставить во дворе, и весь двор, помнится, был пропитан пряным духом лаврового листа и укропа. Нас, детвору, усадили за эти столы в третью, последнюю, значит, очередь, и я был горд до чрезвычайности, что все это происходит у нас, что я тут хозяин и могу посадить Ваньку Жукова рядом с собой, а Яньку Рубцова - где-нибудь подальше. Поминки (а они в большой нашей семье были не редкость) воспринимались мною как праздник, и самый яркий из них, пожалуй, был вот этот - по случаю смерти прабабушки.
В кличке Челябинский ничего обидного вроде и не было, но я все-таки очень злился, когда слышал ее. Ванька знал про то, а потому и швырнул ее мне вдогонку. Я во второй раз запустил в него «Шепелявым», но этот снаряд, по-видимому, уже не достиг цели. Должно быть, мой бывший дружок к этому моменту находился в «сфере недосягаемости».
Между тем на школьном собрании, проходившем под председательством Ивана Павловича, было принято решение, из которого следовало, что считать зачинщиками надобно нас обоих, а меру взыскания должны определить родители. Но поскольку они уже «взыскали» с нас, не дожидаясь этого решения, а за один проступок двух наказаний не выносят, то мой и Ванькин отцы, посовещавшись немного меж собой, пришли к заключению, что для младших сыновей действительно хватит и тех «чертей», которых они уже им «всыпали».
От школы Николай Михайлович и Григорий Яковлевич какое-то время шли вместе, пока на перекрестке двух улиц, Садовой и Завидовской, не расстались. Шли и мирно калякали. Про нас же было сказано то, что и должно: «Ребятишки, чего с них возьмешь. Подерутся и помирятся. Только и делов!»
- Заглядывай, Миколай!- сказал на прощание Григорий Яковлевич.
- Загляну как-нибудь. Да и ты мимо-то не проходи. Заглядывай. Восейка[3] мельник завернул ко мне. Просит навестить его. Может, вместе прокатимся в следующую субботу. Как ты?
- Да я что ж... С удовольствием!
Все как будто чин чином, но ни мой, ни Ванькин отец почему-то так и не «заглядывали» друг к другу, и к мельнику Николай Михайлович отправился один, не сделав ни малейшей попытки прихватить с собой «Гришку Жучкина», как называл его за глаза. Не заглядывал к Жуковым и мой средний брат Ленька, хотя до этого дружил с Федькой, который почти на равных мог сыграть с ним и в козны, и в карты - достоинство, конечно, редкое, и брательник мой не мог не ценить его. Сейчас и эта дружба распалась. Что касается матерей, то их ссора началась на следующий день за нашей. Узнав о драке возле школы все от того же отца Василия, мама моя, побросав все домашние дела (а их у нее было «сэстолько», то есть великое множество), тотчас оказалась у подворья Жуковых, и началась ее перепалка с Ваньки ной матерью. Перестрелка, как и водится меж бабами на селе, велась через плетень, превращавшийся в таких случаях в баррикаду; мама начала с того, что без всяких предисловий объявила:
- Эт, Веруха, твой все натворил! Баяла я своему дурачку: не водись ты с этим разбойником Жучкиным! От ихней породы жди одной беды. Руки ваших сынков, Веруха, то в драку, то в чужой карман тянутся. Знаем мы, какие они... Не дай и не приведи господи!..
Веруха вскинулась:
- Эт за што же ты, Фросинья, нас страмотишь?! А?.. Што мы исделали такова, штобы слышать твои поношения?.. В чьи это карманы мы залезли?.. А?.. Да как же тебе не стыдно, Фросинья?! Ты бы лучше за своим сопливым надглядывала. С виду-то он у тебя тихоня, а вреднющий страсть какой. Послушала бы, што сказыват о нем ваш шабер отец Василий. Ведь житья от ваших Леньки да Мишки ему нету!.. Все постащат и в саду, и в огороде, подлецы!.. А Мишке, щенку свому, передай, чтобы и ноги у нас его не было!..
- Нашла чем стращать! Он и сам ни в какие веки не придет к твоему душегубу. Плевать ему и на вас на всех!
- А ты бы не плевала в чужой-то колодезь, как бы не пришлось напиться из него. Убирайся подобру-поздорову от моего дому, а то... не ровен час...- Ванькина мать не договорила - только послала в сторону моей матери звучный плевок и шмыгнула в сени, громыхнув дверью так, что с оконных стекол посыпалась старая замазка, а куры с паническим кудахтаньем покинули завалинку и разлетелись по всему двору. Мать моя что-то еще выкрикнула, но голос ее был начисто потерян в курином гвалте.
Исходя благородным гневом, Ефросинья Ильинична всю дорогу к своему дому продолжала поругивать Жуковых, и так громко, чтобы вняли ей другие бабы, которые, заслышав перебранку, тоже приостановили свои дела, радуясь в душе, что подвернулся для этого подходящий случай. В эту минуту и они, верно, решали, какую сторону принять - Фросиньину или Верухи. Не в обычаях деревенских женщин оставаться безучастными в подобных обстоятельствах. Одна уже успела определиться, выкрикнув:
- Право слово, эт он, Ванька, и заварил кашу! Другая возразила:
- Ты б, Акулина, повременила со своим приговором. Мишка, хохленок энтот, тоже не даст спуску. Он младшенький у Фросиньи - вот она его и балует. Его бы сечь надо кажный божий день!..
- А ты, Матрена, секи уж своих, а на чужих не замахивайся!
- Я и не замахиваюсь. А так только говорю. К слову пришлось,- примирительно ответила Матрена и, махнув рукой, скрылась в глубине своего двора. Оттуда и закончила: - Нечистый их разберет, кто из них правый, а кто виноватый!..
Поприбавилось супротивников и у моих, и у Ванькиных друзей. Оказавшись по разным причинам в Непочетовке или на Хуторе либо в местах, тяготеющих к этим улицам, они так же, как и мы, действительно грешные, бывали жестоко биты ребятами, какие еще недавно являлись не только Ванькиными или моими, но и их приятелями. Теперь те и другие затевали меж собой драки отдельно от нас, автономно, так сказать. Отпочковавшись от наших, они, эти их стычки, приобретали как бы самостоятельное значение и по накалу ничуть не уступали нашим. Не надо забывать, что у всех этих ребят (на девчонок наши распри почему-то не распространялись) были отцы, матери, братья, которые если б и захотели, то вряд ли долго оставались бы нейтральными. Наш Ленька, например, успел уже несколько раз сцепиться с Федькой без всякого участия с нашей (моей и Вань-киной) стороны. Ночью, прижимая меня поплотнее к своему разгоряченному, не остуженному еще после схватки телу, брат шептал мне на ухо хвастливо: «Ну, я ему всыпал - долго помнить будет!» Из этих слов можно было заключить, что сам-то Ленька вышел из боя целехонек, но перед утром, ни свет ни заря, вскакивал как ужаленный с постели и убегал из дому. Ясно, Ленька не хотел, чтобы мы приметили на его лице следы ночного сражения.
Не вмешивались в наши дела лишь старший брат Александр, оставивший за Ленькой право защищать меня, и сестра Анастасия. Они и раньше не ходили к Жуковым, потому что в их семье не было для моего старшего брата и сестры ровесников. Настя к тому же заневестилась: у нее были свои заботы, куда серьезнее наших.
Но так ли уж они были несерьезны, наши дела?
Утраты и потери, о которых сказано мною лишь мимоходом, с течением времени делались ощутимее. И далеко не для одних нас с Ванькой. Только никто либо не хотел сознаться в этом, либо не мог отдать ясного отчета. И недобрые круги разбегались по селу, как разбегаются они по воде от брошенного кем-то ради баловства камня, захватывая в свою орбиту все большее число действующих лиц. Бросивший же этот камень человек давно позабыл, что он его бросил, как забывается оброненный кем-то непогашенный окурок, от которого занялся большой пожар.

5

Для меня (думаю, что и для Ваньки Жукова тоже) помянутые утраты были особенно заметны при смене времен года и делились как бы на равные доли, ограниченные понятиями зимы, весны, лета и осени. Зиму мы ждали с не меньшим вожделением и нетерпением, чем, скажем, весну или лето. И не только потому, что дети вообще не любят постоянных величин: быстро меняющиеся с возрастом, они требовали того же и от окружающего их и только что открываемого мира. Потому-то простая перестановка скамеек в избе либо немудрящая новая постройка во дворе (подправленный ли плетень, свежая верея у ворот, даже возведенная посередь двора конусообразная и дымящаяся, как Везувий, навозная куча), появление с началом зимы телят и ягнят приводят малышей в неописуемый восторг, часто непонятный взрослым, которые, однако, не могут не умилиться от этой наивной и светлой детской радости. Времена года тем и хороши, что несут с собой обновление, всегда созвучное открытой детской душе.
У зимы было немало того, чтобы мы, ребятишки, поторапливали ее с приходом. Тут тебе и катанье на коньках, на санках, тут и снежки, и просто кувырканье в сугробах, и поездка с отцом в лес за дровами по первопутку, когда полозья почти неслышно скользят по мягкому ослепительно белому, с рафинадной подсинькой, снежному полотну, а легкие снежинки невесомо усаживаются на твой нос, щекочут его и заставляют громко чихать, а Карюхины недавно подкованные копыта чеканят большие снежные медали и бросают их в седоков, как бы в ответ моему отцу, который «пошевеливал» кобылу кнутом чаще, чем ей бы этого хотелось. А пускание юлы, длинной веретенообразной палки, выточенной из молодой ольхи, под белые курганы, воздвигаемые метелью? А прыганье с крыш, когда к ним карабкаются, подымаясь все выше и выше, снежные валы? А прорубленные прямо в снежной стене пещеры?.. Да мало ли еще чего принесет с собой зима!
Мы, ребятишки, готовы были простить ей даже то, что она усаживала нас за парты.
В первых числах декабря окончательно приостанавливала свой бег Баланда. Случалось это всегда лишь ночью. Лед, пока еще очень тонкий, но могущий удержать на несколько секунд таких молодцов, как мы с Ванькой, был еще непригоден для катания на коньках, но очень хорош, чтобы творить на нем «зыбки». Взявшись за руки, мы быстро бежали, и лед под нами потрескивал, зыбился, горбился, вставал впереди гребнем, и надо было успеть проскочить этот гребень раньше, чем ослабленный нашими многими пробежками лед проломится. Забава опасная (окончившаяся однажды для одного из нас «иорданью», купаньем в студеной воде; могла бы окончиться и похуже не окажись поблизости мой дядя Иван Морозов, направлявшийся по-над берегом реки в церковь), опасная, говорю, забава, но этим-то и приманчивая для нас, инстинктивно чувствующих, что «есть упоение в бою и бездны мрачной на краю». Кто хоть раз в детстве делал эти самые «зыбки» на молодом, неокрепшем льду, тот по гроб не забудет наслаждения, испытываемого при этом. Тебе и боязно, и радостно одновременно, и сердце собирается выскочить из груди, когда бежишь что есть мочи, а под тобою кто-то большой сопит, дышит и шевелится, готовый в любой миг схватить за озорную ногу и утопить в черной холодной пучине. И, собравшись с духом для следующей пробежки, ты говоришь себе, что она будет последней, но Ванька, весь светясь, красный от возбуждения, уговаривает: «Давай ищо разик!» И опять, схватившись за руки, несемся по льду, который к этому моменту из светло-голубого делался уже от бесчисленных трещин сплошь серым и угрожающе податливым.
Еще раньше, чем на Баланде, замерзала вода в наших Кочках (а они - вот они, под рукой!) и в лесных болотах - беспризорных детях, оставленных нерадивыми матерями-реками в пору весеннего разлива и забытых ими до следующего половодья. К болотам мы выходили раньше всего, но вовсе не для катанья. Там нас ожидало занятие не менее интересное, имеющее к тому же практическую ценность. На мелководье, под прозрачным, похожим на хорошо помытое оконное стекло ледком, средь зеленеющих, точно в аквариуме, водорослей и тины, в такое время снует туда-сюда, удивляясь резкой перемене обстановки, разная рыбешка: караси, щурята, линьки и даже более проворные и все-таки не успевшие вернуться в Баланду или Медведицу окуни. Видеть их живых, юрких, улепетывающих от наших теней - само уж по себе удовольствие непередаваемое. Но ведь этих рыбок можно еще изловить, не прибегая ни к сачкам, ни к бредню, ни к удочкам, ни к иным каким снастям. Для этого Ванька Жуков приобрел где-то небольшой топорик (боюсь, что он «стибрил» его в кузне Ивана, Климова: говоря о слабости Ванькиных рук относительно чужих карманов, моя мать не совсем была не права). Приметив подо льдом затаившуюся, замеревшую возле какой-нибудь травинки или осочинки рыбину, Ванька с размаху опускал над нею обушок топора, и тотчас же из маленькой лунки выскакивали то щучка, то карасик, а то и линек. Конечно, речь идет об ударе удачливом, а он даже у Ваньки получался примерно один из десяти. Но и «холостые» не могли огорчать ни Ваньку, ни меня, потому что оставляли после себя множество разноцветных, радужных «петушков» и заливчатый, серебряный звон, кукушечьим учащенным криком разносившийся окрест. «Ку-ку-ку-ку-У-У-У», - катилось по просекам, над оголенными макушками деревьев, над полянами и лугами. Хорошо!
Для катанья же старшие братья мастерили для нас коньки (две чурки, две толстые проволоки, вмонтированные в эти деревяшки, четыре дырки, четыре веревочных шнура для скрепления с валенками, и коньки готовы!), и салазки, и «козлы», похожие на скамейку, но с широкой доской внизу и узкой, с плавными покатыми вырезами с боков, сверху; нижняя покрывалась ровным слоем свежего коровьего навоза и заливалась на ночь водою, чтобы образовался лед для лучшего скольжения. Оседлав такую скамейку, мы катались на ней с Чаадаев-ской горы, стараясь ускакать как можно дальше и не упасть при этом, что удавалось далеко не всякому и не всякий раз: гора была длинной, крутой и с множеством перепадов, так что в иных местах «козел» и подскакивал вместе с тобою по-козлячьи - попробуй усиди на нем! Но именно эти-то коварные места на горе больше всего и привлекали нас с Ванькой Жуковым. Другие мальчишки не отваживались кататься с Чаадаевской горы, а ежели и катались, то не с ее вершины, а с полгоры. Честно говоря, вряд ли решился бы и я, не будь рядом со мною смельчака Ваньки,- с ним пойдешь на любое рискованное дело.
Кататься сразу на двух коньках не умел даже Ванька, и до каких-то пор мы были убеждены, что на двух коньках и не катаются вовсе, пока не увидели на речке саратовского студента Виктора Наумова, сына нашего Ивана Павловича и Марии Ивановны, приехавшего в село на зимние каникулы. Он пролетел мимо нас, оторопевших и ошеломленных, на паре каких-то длинных, сверкающих солнечным блеском железках сперва в одну сторону, потом в обратную, и еще много раз туда и сюда, и, насытившись вволю нашим изумлением и потрясением, сделал несколько сужающихся, как бы окольцовывающих нас кругов. Затем резко остановился, обсыпав наши удивленные рожицы обжигающе колючей ледяной крупой. Дав нам немного опомниться, прийти в себя, спросил, смахивая с рыжеватых бровей капельки пота:
- Нравятся?
Мы потерянно молчали.
- Хотите покататься?
- Ну их!- испуганно и поскорее ответили мы.
- Ну как хотите!- Виктор Иванович (через год-другой он сам станет преподавателем и какое-то время будет еще учить нас) сделал несколько крутых виражей и в один миг скрылся за поворотом реки, как наваждение.
Зимою охотились на зайцев, не с ружьем, понятно, до которого, не рискуя быть выпоротым отцом, мы и не дотрагивались, а с помощью небольших капканов, поставленных и хорошо замаскированных на заячьих тропах, протоптанных во множестве в садах и огородах. Настораживать капкан без Ванькиной помощи я боялся, потому что мог угодить в него собственной рукой. Ставили тоже вместе, где-то под вечер, когда на снегу ложились синие тени и мороз пробирался за пазуху,- шеи наши были всегда открытыми, разве что в лютую стужу матери закутывали их вместе с головою в свои шали. Простуды не боялись, а сопли под нашими носами никого не смущали - ни нас, ни родителей, поскольку воспринимались как явления неизбежные и само собой разумеющиеся у детей. Они, правда, немного мешали нам, когда, склонившись над заячьей дорогой, мы осторожно подсовывали под снег однопружинный капканчик, делая все, чтобы он не сработал прежде времени,- на морозе нам бы не насторожить его вновь и пришлось бы возвращаться для этого домой. Зайцы по большей части тоже были не дураки. Почуяв неладное, не бегали прежними тропами, а проделывали новые, иногда в одном вершке от той, где их подстерегал капкан. Но все-таки бывали случаи, пускай и очень редкие, когда длинноухий все же попадался и выдавал себя пронзительным, похожим на детский криком. Задыхаясь и от великого волнения, и от бега по глубокому рыхлому снегу, мы какое-то время топтались вокруг зайца в нерешительности. Нужно было изловчиться и ухватить его сразу за обе задние ноги, ибо он может ударить ими по твоему пузу или лицу, как тугой пружиной, и оцарапать в кровь - такое бывало в прошлые зимы. В эту редкую, торжественную для нас минуту командование всей операцией брал на себя, разумеется, Ванька Жуков, мне же оставалось слушаться его и исполнять распоряжения. «Я шхвачу жа ноги, а ты жа уши, и шражу в шумку!» - шепелявил он, и по взмаху его правой руки мы вдвоем наваливались на плачущего зверька и, орущего, вместе с капканом совали в небольшой мешок. Домой возвращались не кратчайшим путем, а околесив чуть ли не все село: надо же было похвастаться добычей. Из всех дворов выбегали ребятишки, наши одногодки и постарше, и просили, чтобы мы развязали мешочек и показали зайца. Мы охотно исполняли эти просьбы, потому что удивленные возгласы ребят подымали нас в собственных глазах, а в глазах сверстников делали настоящими героями. На следующий день в школе, во время переменок, меня и Ваньку окружали и просили снова рассказать, как это нас угораздило изловить такого большого-пребольшого зайца. Мы, перебивая друг друга, рассказывали и вместе со всеми не слышали звонка, который надрывался в тщетной попытке разогнать нас по классам.
Не были мы совсем безучастными и к охотничьим промыслам, которыми занимались взрослые. А они охотились и на того же зайца, и на лисицу, и на хорька, и даже на волка.
Впрочем, охота на серого зимой была монополией только одного мужика в большом нашем селе - Сергея Андреевича Зво-нарева, доводившегося моей матери дальним родственником. Последнее обстоятельство важно отметить потому, что, поставив большие, именно волчьи, капканы где-то в степи, Сергей Андреевич на обратном пути заходил к нам, высмаркивался шумно у порога, пропускал, сбрасывая снег, большую клочковатую, не то от снега белую, не то просто седую бороду сквозь кулак и молча, по-хозяйски, присаживался к столу, где его уже поджидали граненый стакан самогона и стопа блинов, сдобренных темно-зеленым, густым и душистым конопляным маслом. К этому моменту я уже занимал лучшую позицию на печке, потому что, насытившись, дядя Сергей сперва расскажет, как и где поставил свои капканы нонешней зимой, где ставил в прошлые зимы, каких лавливал волков и что приключалось с ним, охотником, при всех удачах и неудачах, коих, неудач, было несравненно больше. Ежели и привирал, то в меру, допустимую для каждого охотника, тем более извинительную, что сам рассказчик верил в свое повествование беспредельно. Слушать длинные его были, перемешенные с небылицами, я готов (а если случался тут и Ванька, то и он) хоть день, хоть два, хоть целую неделю - так это было интересно. Если кто и тяготился малость долгим сидением Сергея Андреевича, так это моя мать. Во дворе у нее еще «не поена и не кормлена скотинешка» (секретарствуя в сельсовете, папанька не обременял себя хозяйственными делами, да и времени у него на них не оставалось: с утра до ночи просиживал в конторе и составлял списки дворов кулацких, середняцких и бедняцких, зачем-то понадобившихся в районе), а покинуть «сродника» в избе одного с детьми она считала неудобным, к тому же рассказчик нуждался в поощрении. Время от времени он умолкал и неуловимым движением подбородка давал знать хозяйке, что пора бы уж ей разориться еще на одну «лампадку». Неуловимым его жест был лишь для нас, сидевших на печи. Мать каким-то образом его схватывала и, вздохнув, «разорялась» - наливала из четверти еще полстакана. А под конец, видя, что ее гостечек уже поклевывает покрасневшим до синевы носом и плохо управляется с собственным языком, говорила ему: «А не пора ли тебе, Андреич, домой? Там, поди, заждались. А то полезай вон к ребятишкам на печку, погрейся, сосни часик!» Последнее устраивало дядю Сергея больше. С немалыми усилиями оторвав отяжелевшее тело от лавки и расставив для устойчивости толстые ноги, покряхтывая, он медленно подходил к печке. Ванька или мой брат Ленька, не меньше нашего любивший слушать дядю Сергея, подталкивал его под зад, а я изо всех сил тянул за руки, и таким образом мы полностью овладевали старым охотником. Нас не огорчало то, что он плел вышедшим из подчинения языком бог знает какую чепуху, ибо вполне устраивало, что знаменитый волчатник находился среди нас и быстро засыпал под музыку своего же невнятного бормотания. Мы знали, что, проснувшись, он попросит у матери на похмелку и, опохмелившись, расскажет еще какую-нито историю из своей богатой на приключения охотничьей жизни.
Ни вьюга, ни лютая стужа, ни метели не могли удержать Сергея Андреевича дома, когда приспеет охота на волка. Время это дядя Сергей определял по каким-то одному ему понятным признакам и приметам. Кажется, начинал расставлять капканы сразу же за святками, когда заканчивались волчьи свадьбы и отощавшие хищники рыскали в поисках добычи вблизи селений. Нелегкое это дело - определить место для капканов и расставить их в заснеженной степи! Каждый из них весил не меньше трех килограммов, а в общей связке их насчитывалось до дюжины. Расчет у охотника простой: попав в один капкан и метнувшись в сторону, зверь заставит «сработать» и другие и, поскольку какаято их часть снабжена тяжеленными железными «кошками»- крючками, не сможет уйти далеко от рокового для него места. Загодя сюда привозилась падаль - чья-нибудь подохшая лошадь или корова - для приманки. Капканы припорашивались снегом, пропущенным через кроильное решето, присыпались так, чтобы их не было видно волку и чтобы он не смог учуять прикосновения к ним человеческой руки. И отступал от них дядя Сергей, пятясь задом, просеивая перед собой снег, чтобы он был похожим на свежую порошу, а заодно и маскировал следы охотника. И всю эту работу Сергей Андреевич производил один. Сын его, хромоногий Костя, помогал отцу лишь «брать» пойманного волка, и только тогда, когда тот оказывался матерым, особенно хитрым, сильным и свирепым. Не ленился охотник, хотя за целую зиму мог поймать одного, ну, от силы двух волков,- но это была уж сверхудача.
Позапрошлой зимой пойманный у Дрофева оврага могучий зверь почему-то потащил капкан не подальше куда-нибудь в степь, а к селу, пробороздил дорогу в глубоком снегу через все коноплян-ники, сохранил еще силы для того, чтобы перелезть через плетень нашего огорода, и только зацепившиеся за изгородь капканьи «кошки» не пустили его дальше.
Я тотчас же побежал к Ваньке, сообщил ему эту неслыханную новость, и уже вдвоем с ним мы вернулись на наш задний двор, чтобы поглядеть, как отец и сын Звонаревы будут брать матерого. Дрожь заранее сотрясала нас от пяток до макушек, усиливаясь от того, что мы боялись, как бы взрослые не турнули с огорода и не лишили редкого зрелища.
Сергей Андреевич и Костя подъехали на своем вороном жеребце с противоположной стороны наших дворов. Был с ними еще кто-то третий - этот удерживал под уздцы жеребца, который, учуяв волка, уже всхрапывал, настораживал уши, толкал передок санок широченным раздвоенным задом и несколько раз подымался на дыбки. Мой отец и старшие братья, Санька и Ленька, мы с Ванькой за их спинами гурьбою направились к дальнему плетню, отгораживающему нашу усадьбу от коноплянников, в тот момент, когда там стояли и о чем-то договаривались охотник и его сын. В руках Сергея Андреевича была веревка, а Костя держал наготове не то дерюгу, не то положок. Отстраняющим жестом дядя Сергей дал нам понять, чтобы мы не подходили слишком близко. Но и без этого вся наша артель остановилась на почтительном расстоянии, откуда волк был хорошо виден. Больше всего запомнились и поразили его глаза, не мигаючи вонзившиеся в осторожно подкрадывавшегося к нему охотника. В них, этих желтоватых, холодных звериных глазах, жила такая лютая злоба, что мороз пробегал по коже. Под ложечкой у меня что-то екнуло и сорвался невольный крик ужаса, когда я увидел, как хромоногий Костя, подобравшись сзади, набросил на зверя полог и вмиг оседлал его, мертвою хваткой вцепившись в волчьи уши. В ту же минуту дядя Сергей с необыкновенным проворством, в два прыжка, подскочил к разверстой и клацающей клыками звериной морде и в непостижимо малое время скрутил ее веревкою, а потом, уже вместе с сыном, другим, длинным концом этой же веревки они стреножили волка и понесли к саням. Когда и как высвободили его ногу из капкана, я не приметил. Помню, испугался, когда увидел, как жеребец бился в оглоблях, ржал, готовый разнести всех и вся вдребезги, и как он помчался от нашего огорода со своим крайне нежелательным «седоком».
Прежде чем убить зверя, снять с него шкуру и сдать в район за соответствующее вознаграждение, Сергей Андреевич устраивал для односельчан большой праздник, похожий на тот, какой устраивает бродячий цирк, водя по деревенским улицам дрессированного медведя. Только вместо медведя дядя Сергей водил по Монастырскому волка, дрессированного одной лишь природой, которая предписывала ему поедать наших овечек и пугать нас, человеческих детенышей. Поскольку серый был неучем, то челюсти его со страшными волчьими клыками были надежно укрощены палкой и толстым шнурком.
Веселый охотник не просто водил свою жертву по селу, но еще и сыпал прибаутками, выкрикивал, приговаривал, обращаясь к мужикам и бабам, толпами сгрудившимся у всех дворов.
- Э-эгей, Степашок!.. Узнаешь старого знакомого?.. Эт ить он самый... какой прошлой осенью твово бычка на Малых гумнах подвалил!..
Или:
- Акулина, кума дорогая!.. Ставь-ка, матушка, на стол четверть - ужо загляну. Поскупишься - отпущу, и он последнюю ярчон-ку из вашего дырявого хлева утащит!
Или:
- Дедушка Ничей! И ты, старый хрен, выполз?.. Не сиделось тебе на печке... Аль забыл, как позапрошлой зимой, повстречавшись в Салтыковском лесу вот с этим сукиным сыном, ты наклал полные штаны? Ха-ха-ха!
Или:
- Матрена Дивеевна, убралась бы ты подобру-поздорову в свою хибару! Глянь, как он косится на тебя. Не ровен час, сорвется с моих вожжей. Ты ить яловая - вон сколько мясов и спереду и сзаду!
Или:
- Василь Митрич, председатель наш любезный! И ты, голубь сизый, не усидел в своей конторе, не вытерпел, стало быть... А кто стращал меня каталажкой за недоимки? Не ты ли? Ну да бог с тобой! Гляди на здоровье. Сергей Андреич Звонарев не жадный - бесплатно показывает вам свой цирк, не то что другие протчие...
Или:
- Карп Иванович!- особенно громко и радостно оглашал улицу хриплым, простуженным и пропитым голосом дядя Сергей, завидев возле самой захудалой, наполовину раскрытой, пугающей прохожих обнаженными ребрами стропил избенки ее хозяина - Карпушку Ко-тунова, славившегося на весь район своим виртуозным враньем.- Погляди, погляди, родимый! Опосля ты такую сказку сочинишь, какой отродясь никто не слыхивал!.. Только ширинку-то застегнул бы, отморозишь струмент - Маланья выгонит из дому!..
Сергей Андреевич, перекинув веревочную вожжу через плечо, вел почти не сопротивлявшегося лесного разбойника посреди улицы, а с правой и левой ее сторон накатывались крутые волны хохота, улюлюканья, восторженной матерщины, пугливого бабьего взвизгиванья и откровенно трусливого собачьего, с плаксивыми нотками, бреха. Правда, один пес, расхрабрившись, подбежал к зверю вплотную, норовя схватить его за ляжку или упрятанный на такой вот случай между задних ног хвост, но тут же воющим шаром откатился прочь, натолкнувшись на холодный, исполненный достоинства и молчаливого презрения волчий взгляд.
Два моих дружка, Ванька Жуков и Гринька Музыкин, попытались последовать примеру «отважного» пса, но повернули свои «оглобли» в сторону от зверя гораздо раньше, чем Полкан. Потом, смущенно хлюпая носами, спрятались за спинами взрослых, схоронив заодно и свой стыд. Однако это был все-таки подвиг: никто из нас не решился бы выскочить из толпы и добежать почти до середины улицы, а Ванька с Гринькой решились.
Да, Ванька... С ним хорошо было во все времена года, а зимою, может быть, в особенности. Ну, а теперь? С кем по перволедку сделать «зыбку»? Не с Минькой же Архиповым? Да его мать, тетенька Дарья, или Дашуха, как ее кликали соседки и называл муж, веселый и такой же, как она, чадолюбивый Петр Афанасьевич,- женщина эта разразилась бы по моему адресу проклятиями, а то и отстегала бы вожжами за то, что я увлек ее ненаглядного сыночка на смертельно опасное дело. Можно бы, конечно, позвать на реку Гриньку Му-зыкина, этот не отказался бы, но будет ли с ним так же интересно и весело, как с Ванькой Жуковым? Да и отпустит ли его мать, когда у нее на двух сыновей и двух дочерей были одни валенки и одна драная шубейка? О Яньке Рубцове, Петеньке Денисове-Утопленнике, Кольке Полякове и говорить нечего: с началом зимы их обували и одевали кое-как, лишь для того, чтобы ребята сходили в школу. В остальное время одежонку и обувчонку родители прятали до следующего утра,- так что все эти мои дружки-приятели принуждены были сидеть дома и довольствоваться созерцанием уличной жизни через крохотные глазки, проделанные и поддерживаемые языком и собственным дыханием в замерзших, угрюмо насупившихся окошках. По той же причине, а также по замкнутости своего характера не мог выйти на молодой, прозрачный ледок и Миша Тверсков, мой тезка и мой новый покровитель. И на лесные болота без Ваньки и без его топорика не пойдешь. И про Чаадаевскую гору придется забыть, потому как она подымалась сразу же за Хутором, за Большими гумнами, то есть во владениях Ваньки и его дружины, да я и не отважился бы кататься с нее один. И охота на зайцев прекратится - без Ваньки что же это за охота! И в пионерский барабан Ванька, назначенный, ко всеобщей нашей зависти, Марией Ивановной главным барабанщиком, не даст мне постучать, и песню про красного барабанщика, который «проснулся, повернулся - всех буржуев разогнал», и про сражение «на валу мировых баррикад» не с кем будет петь,- с Ванькой это получалось здорово. Да еще про Стеньку Разина, про колодников звонкие цепи, которые «взметали дорожную пыль».
Уж очень хорошо у нас получалось, когда, подхватив припев, мы заливались:
«...Динь-бом, динь-бом»-
Слышен звон кандальный.
«Динь-бом, динь-бом»-
Путь сибирский дальний.
«Динь-бом, динь-бом»-
Слышно там и тут:
Нашего товарища
На каторгу ведут.
Мы пели это, и порой не без слезы на глазах, потому что ужасно было жаль товарищей, которых вели на каторгу.
Не шибко верившие в бога, мы, однако, любили религиозные праздники - пасху и рождество в первую очередь. На рождество ходили с Ванькой славить Христа; загодя составляли в своем уме маршрут так, чтобы ни один двор не был обойден нами, чтобы побольше «наславить» кренделей, конфет и медяков. Для того чтобы подняться пораньше и упредить других славильщиков, Ванька приходил к нам с ночевкой. Подымались мы ни свет ни заря и отправлялись в путь, начиная с Хутора и завершая, уже при дневном свете, в Непочетовке или в нашем порядке. Молитву «Рождество твое, Христе боже наш» исполнял я один, а Ванька, который вообще был несилен в разучивании стихотворных текстов, разевал лишь рот, имитируя пение. Однажды на полпути, где-то на Садовой улице, неизвестный здоровенный парень (не Самонька ли?) накрыл нас обоих шубой, чиркнул ножичком по бечевке, и крендели высыпались на снег, сделавшись добычей этого неведомого разбойника с большой дороги. Поплакав немного, мы пошли дальше и домой все-таки явились с огромным богатством: у каждого связка, а в карманах конфеты-пышечки и конфеты с мохром, чрезвычайно ценимые нами, а в самых надежных местах затаились медные копейки, семишники и даже пятаки, мне же кто-то (сдается, что это был дядя Иван Морозов или дядя Сергей Звонарев, кто-то из них), сунул (украдкой от жены, должно быть) беленькую, оказавшуюся гривенником.
Славить Христа на рождество я, конечно, пойду и без Ваньки - напрошусь в напарники к брату Леньке, но Хутор придется оставить другим ребятишкам, туда нам ходу нет, а ведь именно на Хуторе славильщиков по большей части одаривали не самодельными, ржаными какими-то там кренделями, а фабричными, румяно-белыми, с атласно блестящей корочкой, потому что хуторяне были чуток побогаче других своих односельчан, их не сравнишь с непо-четовскими...
Что поделаешь?
От многого приходилось отказываться. От многого такого, что было бесконечно дорого твоему сердцу, что откладывается в памяти на всю жизнь теплыми и светлыми зернами и прорастает, расцветая время от времени на лице такою же теплой и светлой улыбкой даже в минуты совсем несветлые.

6

Что-то неладное заприметил наш мудрый Кот и в классах - они располагались в двух больших комнатах. Иван Павлович и Мария Ивановна ухитрялись укладываться в одну смену, проводя занятия одновременно с двумя классами, меняясь ими в зависимости от расписания уроков: арифметику давал учитель, русский язык - учительница. Неладным же было то, что за многими партами хотя и сидели все те же ученики, но они решительно не были похожи на самих себя вчерашних, тех, что из солидарности со своим соседом готовы были остаться без обеда, старались выручить, подсказывали ему отчаянно, а теперь выглядели сущими волчатами, отвернувшими друг от друга злые мордочки.
Иван Павлович, конечно, понял, отчего это происходит, понял и то, что такое положение вещей нельзя считать нормальным, что оно неизбежно отразится на успеваемости учеников отнюдь не в сторону ее повышения, если не принять быстрых и энергичных мер. Он видел, что по-прежнему тихо-мирно было лишь за партами, где сидели мальчики с девочками да мы с Мишей Тверсковым (условившись заранее, я вошел в класс задолго до звонка и угнездился на новом для меня месте).
Нет, однако, худа без добра. Иван Павлович давно планировал перемешать девчат с мальчишками, рассчитывая, что первые окажут дисциплинирующее влияние на последних. Жизнь сама поторопила ввести в действие этот план. Первые сорок пять минут ушли на то, чтобы совершить этот хоть и бескровный, но далеко не легкий переворот: хуторские девчонки не хотели сидеть с мальчишками из Непочетовки, а непочетовские - с хуторскими. Покорились они лишь тогда, когда Иван Павлович пригрозил употребить власть вплоть до применения высшей меры наказания - исключения из школы.
Девочки поплакали, но быстро утешились, когда увидели, что мои и Ванькины уличные друзья вели себя по-рыцарски, не дергали за косички, не шпыняли, не брызгали чернилами на их тетради, а, напротив, были готовы в любую минуту взять под защиту напарницу, ежели кому-то вздумается обидеть ее. Кто знает, почему так случилось? Думается, что и сам Иван Павлович не рассчитывал на такой поразительно быстрый положительный результат революции, произведенной сверху. Не жило ли во всех нас тайно, подспудно томительное, беспокоящее желание примирения, и дорогу к нему мы подсознательно искали через этих девчонок, которые доводились либо сестрами, либо близкими родственницами драчунов? Может быть, и так. Факт же оставался фактом: в школе, к великой радости учителей, в особенности Марии Ивановны, воцарился порядок куда больший, чем он был до знаменитой потасовки.
Впрочем, я-то некоторое время продолжал посещать школу в немалой тревоге - боялся, как бы Иван Павлович не добрался и до меня и не перевел за парту к Катьке Лесновой, озорнущей девчонке с Хутора, которая по драчливости не только не уступала мальчишкам, но и превосходила их. Пока что Катька болела корью, находилась дома, и за ее партой сидела Марфа Ефремова, соседка Катькина и подруга. К ней Иван Павлович покамест никого не подсаживал: ожидал, верно, когда выздоровеет и придет в школу Леснова. Какая из них достанется мне и какая Мише Тверскому - вот вопрос, который не давал мне покоя. Видя это, Миша по дороге из школы уверял меня:
- Ты не бойсь. Я все одно буду с тобой. Хошь, летом буду ночевать на вашей повети?
- Ну!- оживился я, употребив это «ну» в смысле утвердительного «да», как это делается и в нашем, и во многих других российских селах и деревнях.
Поощренный моим решительным согласием, Миша Тверское пошел еще дальше:
- А хошь, я и зимой иногда буду оставаться у тебя на всю, ну, совсем на всю - на всю ночь? А?
- А то рази! Конешное дело, хочу. Только, Миш, у меня нет кровати...
- Ну и што? На полу будем спать. Постелем плавки[4] - и все!
- Вот здорово! А когда ты придешь к нам с ночевкой?
- Хошь, нынче же и приду!
И он действительно пришел, а потом оставался ночевать у нас все чаще и чаще. Теперь мамина шуба, заменявшая нам одеяло, должна была укрывать не троих, а четверых: я и Миша Тверское лежали посередке, а братья мои, Санька и Ленька, по краям. К утру, когда изба выстуживалась, бедняги тянули шубу каждый к себе, потому что то спина, то пузо оказывалось у них открытыми и зябли. Нам же с Мишей было тепло: согретые собственными телами, мы еще грелись и от старших моих братьев, которые стоически терпели и вели тихую, бесшумную войну за края маминой шубы, с годами как бы уменьшающуюся в размере, подобно шагреневой коже. Санька и Ленька могли бы сказать мне, чтобы я избавил их от моего нового друга, но они не делали этого, потому что понимали, что я очень страдаю и ищу себе товарища, который хоть в какой-то степени мог заменить Ваньку Жукова. Дело было поправлено тем, что папанька, расщедрившись или скрепя сердце, ссудил нам казенный сельсоветский тулуп, в который одевался во время частых выездов в район, за семнадцать верст от Монастырского.
Под тулупом мы все четверо прямо-таки блаженствовали - под ним было так хорошо, тепло и уютно, что даже жалко было засыпать, и мы долго не засыпали, а рассказывали друг другу страшные сказки или (мы с Мишкой) заучивали наизусть новое стихотворение, экзаменуя друг друга. Только и слышалось сперва тихое, а потом вышедшее из-под контроля, все усиливающееся: «У лесной опушки домик небольшой, в нем давно когда-то жил лесник седой», или «Румяной зарею покрылся восток, в селе за рекою потух огонек», или «Однажды в студеную зимнюю пору я из лесу вышел...», а никитинское «Тянут, тянут!»- закричали ребятишки вдруг» мы уже орали во всю силу легких, потому что рыбная ловля была не только любимейшим нашим занятием, но и зрелищем тоже (особенно когда старшие ловят рыбу в Кочках бреднем или неводом) - нетерпеливое, с дрожью в коленках и счастливым холодком под сердцем ожидание улова, что может сравниться с ним по солнечной радости?! Иногда нас останавливал Санька, но чаще всего моя мать. Приоткрыв дверь в переднюю, она просила: «Вы бы маленько потише, ребятишки. Отца разбудите, да и Насте не даете заснуть!»
Тепло покидало нас вместе с тулупом, когда отец отправлялся на целую неделю с извозом в Саратов или на двое-трое суток к другу-мельнику. Но мы не особенно тужили: отсутствие тепла с лихвою восполняли тем, что чуть не всю ночь напролет болтали, пели песни и громко декламировали стихи. Могли бы еще читать книжки, и тоже всю ночь напролет (к ним меня пристрастил Миша Тверское) , но мать не разрешала. «Где я возьму такую пропасть гасу? - говорила она, увертывая в лампе фитиль все ниже и ниже, пока он не угасал вовсе.- Жбан-то вон пустой. Какую уж неделю не привозят в кооперацию!»
Во время вечерних и ночных наших бдений Миша Тверсков значительно подтянул меня по части арифметики. Меня уже не пугали задания, выражавшиеся в лаконичной формуле Ивана Павловича: «Кто решит - тот домой». Решал примеры самостоятельно - ну, не первым, скажем, но и не последним. Когда пришла, по выздоровлении, Катька Леснова и Кот, не раздумывая, усадил меня рядом с нею, а Мишу Тверскова - с Марфой Ефремовой, я огорчился, конечно, но не очень. Потому, во-первых, что уже не нуждался в чужих подсказках, и, во-вторых, потому, что Миша Тверсков после этого не только не отдалился от меня, но еще больше приблизился: проводил со мною, почесть, все и послешкольные часы. Я чувствовал, что сильно привязался к нему. Будь он хоть на капельку поживее, позабавнее, поозорнее, наконец,- цены б ему не было!
Катька Леснова усвоила малоустраивающее меня снисходительно-насмешливое поведение. Зная, как опасно мне появляться на Хуторе, она часто подзадоривала, играя на моем самолюбии:
- А вот не проводишь меня на Леснову улицу! (Улица называлась так, потому что ее открывал дом Ивана Леснова, Катькиного отца, едва ли не первым поселившегося на Хуторе.) Что, слабо?.. Трус, трус!- подпрыгивая и хлопая в ладоши, кричала она, обжигая озорным блеском своих зеленых глаз.
Однажды я согласился и проводил Катьку до ее дома, но на пути к своему был перехвачен Ванькой Жуковым и Васькой Мягковым, которые сейчас же принялись меня колотить. И, верно, отколотили бы почем зря, если б не Катька. Она выскочила из дому с палкой и принялась охаживать моих обидчиков с такой яростной силой, что те ударились в бега, а я еще прытче их подался в сторону Непочетовки, поближе к своему дому. Ежели, думал я, удирая, они погонятся за мною, то я кликну Леньку, и преследователи отстанут. Но они не погнались.
На следующий день в школе, во время большой переменки, Катька Леснова чуть ли не под присягой поклялась оборонять меня от Ваньки Жукова и его дружков (позже я узнал, что они действительно боялись ее). Я был тронут Катькиным благородством, но во все другие дни старался делать так, чтобы как можно реже пользоваться ее клятвенным обещанием: не к лицу мальчишке вставать под девчоночью защиту.
Ванька Жуков сидел за одной партой с Дуняшкой, Кольки Полякова сестрой, оставленной строгим Котом в этом классе на второй год,- сидел по левую руку от меня, и нас разделял только узкий проход, по которому обычно прогуливается учитель или учительница во время уроков. Это было так близко, что любой из нас мог бы дотронуться друг до друга. Но мы не дотрагивались и только украдкой, не в силах совладать с собой, скашивали глаза - то он в мою сторону, то я в его. Иногда встречались взглядами и мгновенно отводили их, сердито насупившись. Исподтишка показывали один другому кулаки, маскируя то, что в действительности было на душе у каждого из нас. А было там (только не хотелось открыто признаваться в этом) жгучее, томящее желание вернуть себе друг дружку.
И чтобы не дать этому тайному чувству разрастись и сделаться явным, я заставлял себя вспомнить тот момент, когда Ванька ни с того ни с сего боднул меня головой. В этом-то «ни с того ни с сего» и была «вся штука», как сказал бы мой отец. Ссора наша давно бы окончилась счастливым примирением, если бы один из нас хоть в малой степени полагал себя виноватым,- в конце концов, смирив собственную гордыню, он признался бы в этом, попросил прощения, и жизнь ребятишек, как это чаще всего и бывает, вернулась бы на прежнюю, дружескую колею. В нашем же случае ни Ванька, ни я ни на капельку не считали себя виновными в разыгравшейся драме, а напротив, находили, что были обижены ни за что ни про что, и по этой причине обида казалась особенно острой и Живучей, засела слишком глубоко, чтобы можно было от нее легко избавиться. Если жажда примирения и жила подспудно в нас, то как бы параллельно с чувством большой незаслуженной обиды, жила и припекала под ложечкой так больно потому, что мы стеснялись отворить дверь и дать ей выход на волю. Продолжавшиеся уличные стычки мало способствовали тому, чтобы эта жажда была утолена,- они только подливали масла в огонь, «работая» на незатихающее чувство обиды.
В школе хоть и воцарился порядок, но для нас, учеников, он вряд ли был радостным. Вроде серого облака опустилось что-то над всеми нами. Переменки - даже большая - сделались менее шумными, не вырастали, как прежде, там и сям веселые кучи малы, девчонки не играли в свои «салочки», а ежели и начинали такую игру, то почему-то быстро прекращали ее и, поскучнев, уходили в класс до звонка, чего уж никогда раньше не было. И мальчишки не гонялись за ними, не дергали, выказывая знаки особого расположения, за платья и волосы. Ребята с улиц, тяготеющих к Непочетовке и Хутору, разделялись на отдельные группы, всем своим видом стараясь показать полное презрение друг к другу, и не затевали драк только потому, что боялись крутых мер со стороны Ивана Павловича и родителей (недавняя порка была еще свежа в памяти).
Общее оживление и веселье, на короткое время как бы примирявшее всех, наступало лишь тогда, когда в класс, не стучась, вваливался пьяненький дядя Ваня - бывший матрос Российского торгового флота Иван Гаврилович Варламов. Не было, пожалуй, на нашей планете страны, в которой бы он не побывал, и не было такого «моря-окияна», по какому бы он не плавал. Голова дяди Вани была битком набита разными впечатлениями от этих путешествий, они давили тяжким грузом на саму голову и на просторную, в общем-то вместительную душу его. Стоило ли удивляться тому, что от времени до времени дядя Ваня испытывал потребность переложить часть этого груза в наши далеко не заполненные черепные коробки.
Хоть и пребывал во хмелю, но приноравливал дядя Ваня свое появление в классе к моменту, когда в нем вела урок Мария Ивановна, но не Иван Павлович, которого старый морской волк побаивался не меньше нашего. Завидя непрошеного гостя, учительница сперва бледнела, затем краснела и, ахнув, покидала класс - убегала за помощью. Дяде Ване только того и нужно было. Взъерошив свои курчавые, редеющие, прошитые белыми нитками седины волосы и сверкая влажными цыганскими глазами, он приступал к «лехции».
«Ребятишки, детушки мои милый!»- сказав эти слова, Иван Гаврилович проходил к месту, на коем полагалось стоять учителю, и, помолчав для порядку, окинув наши светящиеся в ожидании потехи лица многозначительным взглядом, начинал нести такую околесицу, что класс покатывался со смеху, а Ванька Жуков и Гринька Музы-кин, забыв, что состояли в ссоре, бежали прямо по партам к «лехтору», повисали у него на плечах и просили покрутить.
Дядя Ваня умолкал, подхватывал озорников под мышки и начинал вращать их, сам вращаясь вокруг своей не шибко устойчивой оси. На третьем или четвертом круге матрос рушился на пол, Ванька и Гринька на него, мы чуть ли не всем классом (исключая девочек) на них, и вырастала такая куча мала, какой нам одним ни разу не удавалось воздвигнуть. Это уже была не куча мала, а прямо-таки Большой мар [5], возвышающийся за Правиковым прудом посреди полей и видимый далеко отовсюду. В отличие от степного, наш курган не безмолвствовал, а гудел, ревел, стонал, визжал и, разумеется не вдруг воспринимал гневный голос Ивана Павловича, тучей врывавшегося в класс. Сначала его слышали ученики, которые находились на макушке кургана, завершали, так сказать, его. Испугавшись, они стремительно скатывались к подножию живой горы, подобно снежному обвалу. Вслед за ними слой за слоем отлеплялись друг от друга остальные и пулей проносились мимо Кота к своим партам. В одну минуту куча мала растворялась. На том месте, где она только что возвышалась и извергала из себя вулканическую лаву вопля, находился лишь несчастный дядя Ваня во всем своем великолепии. Порядочно помятый нашими коленками, он не сразу подымался на ноги, а какое-то время стоял на четвереньках, то есть пребывал в позе, вызывавшей в нас приступы нового смеха, и только потом с помощью Ваньки Жукова и Гриньки Музыкина, главных виновников его конфуза, принимал подобающее человеку вертикальное положение.
Встретившись с острым, как бритвенное лезвие, взглядом Ивана Павловича, дядя Ваня виновато опускал перед ним голову - так, что ее клинообразный подбородок с порослью реденьких седых волосинок упирался в плоскую тощую грудь, лишь местами прикрывавшуюся дырявой, полуистлевшей тельняшкой.
- И вам не стыдно, Иван Гаврилович?- спрашивал учитель, убедившись, что уже достаточно поистязал бывалого моряка своими глазами.- Пожилой вы человек, хоть бы постеснялись своих сыновей! Они ведь тоже в классе, глядят сейчас на вас. Посмотрите, как им стыдно за своего папашу!
Сыновья Ивана Гавриловича находились в классе, но мы не видели, чтобы им было очень уж стыдно за отца. Во всяком случае, в сотворении кучи малы над ним они принимали самое что ни на есть активное участие.
- Прости старого дурака, Иван Палыч. Окаянный, знать, попутал,- отвечал дядя Ваня, трезвея прямо на наших глазах.

Предыдущая страница 5 Следующая страница


Карюха. Драчуны. 6

- Не окаянный, а змий. И зеленый притом,- поправлял его Кот, лукаво поигрывая глазами.
- Оно, можа, и так,- соглашался дядя Ваня, который вовсе был не старым по годам, но выглядел пожилым потому, что очень рано и энергично начал бороться с собственным здоровьем. Близкое знакомство с зеленым змием никого еще не омолаживало: это уж известно. Таверны в иностранных портах оказались самым подходящим местом для такого знакомства, ибо на протяжении столетий были постоянным прибежищем разноплеменной и разноязыкой матросни.
- Ну вот что, голубчик,- предупреждал Иван Павлович,- чтобы это было в последний раз. Избавьте, ради всего святого, школу от ваших лекций. Мы уж как-нибудь обойдемся и без них. Так что, пожалуйста, не затрудняйте себя. А заявитесь еще - пеняйте на себя. Товарища Завгороднева позову - он-то уж найдет на вас управу.
- Ни в жисть не появлюсь. Вот те крест!- и дядя Ваня истово осенял себя крестным знамением: ему вовсе не хотелось встречаться с товарищем Завгородневым, бессменным после гражданской войны участковым милиционером, хорошо исполнявшим свои обязанности. - Меня теперича суда и силком не затащишь!- заверял «лехтор» еще горячей.
- Ну, ну. Ступайте!
- Ухожу, ухожу!- говорил напоследок дядя Ваня, направляясь к двери.- Больше ни в жисть...
- Сделайте одолжение!- примирительно говорил Кот, подталкивая потихоньку гостя к выходу.
- Ни в жисть!- громко возвещал дядя Ваня уже на улице, а неделей позже как ни в чем не бывало объявлялся вновь, и веселое действо повторялось, к нашей великой радости и к великому огорчению наших учителей.
Иван Павлович Наумов уж всерьез подумывал, а не покликать ли в самом деле Завгороднева.

7

Спровадив добровольного «пропагандиста-агитатора», Иван Павлович обычно долго не мог прийти в себя, успокоиться и продолжать занятия. Свой гнев, не имея перед собой никого другого, переносил либо на учеников, либо на Марию Ивановну, которая не смогла справиться с пьяным мужиком одна и отрывала от уроков его, Ивана Павловича. Нас за буйное поведение всем классом оставлял без обеда; и ежели мы, ребятишки, принимали это как должное, вполне заслуженное нами, то этого нельзя было сказать о старой учительнице. Глубоко оскорбленная (мы, правда, не видели, где и как) мужем, она, прежде чем войти в класс, задерживалась за дверью, стояла там, стараясь взять себя в руки и появиться перед учениками прежнею, то есть спокойной, со своей тихой, располагающей улыбкой. И все-таки мы видели на ее лице, под глазами и в самих глазах следы слез.
Но в тот день, о котором только что рассказано, Иван Павлович вел себя совершенно по-иному. Гнев его улетучился раньше срока, сменившись веселым оживлением на обыкновенно строгом и суховатом лице сразу же, как только захлопнулась дверь за дядей Ваней. И мы видели, что Иван Павлович собирается сообщить нам нечто такое, от чего нельзя не прийти в самое доброе и веселое расположение духа. Для такого торжественного случая он попросил немного удивленную Марию Ивановну пригласить в нашу комнату учеников третьего и четвертого классов и, когда те шумно ввалились и расселись за парты, сильно потеснив их хозяев, то есть нас, объявил, потребовав полной тишины:
- Ну-с, ребята. Теперь слушайте: районо и рик [6] вынесли наконец решение в течение двух лет построить у нас новую школу...
- Ура-а-а!.. Вот здорово-о-о!
- Погоди, Жуков. Я еще не все сказал. Это будет Ша-Ка-Эм! Ну-с, а сейчас потрудитесь расшифровать три эти буквы: ШКМ. Ну-с? Кто же первый? Что-то не вижу охотников. Музыкин Гриша, может, ты? А? И ты помалкиваешь. А вообще-то на другие дела весьма боек. Что ж, начнем с первой буквы - Ш. Что может она означать? Ну, где мы с вами сейчас находимся?
- Школа, школа!- заорали хором.
- Ну, разумеется. Перейдем к К. Неужели не догадываетесь? Хорошо. Скажите, чем занимаются ваши родители?
- Пашут землю!- выкрикнул Ванька и взглянул почему-то на меня.
- Верно. Землепашцы, стало быть. А как еще их называют?
- Крестьяне!- взревели мы еще громче.
- Какая же будет у нас школа?
- Крестьянская!- радостно выдохнул класс.
- Итак, осталась нерасшифрованной одна буква М. И я уж не буду больше мучить вас, а скажу, что за этой буквой скрывается слово «молодежная». Сложим все три слова - что получится? Ну, ну, Алексеев Миша. Нуте-ка!
Запинаясь от волнения и не замечая того, что скашиваю глаза на Ваньку точно так же, как давеча он на меня, я проорал настолько громко, что сам испугался своего голоса:
- Школа-а-а!.. Крестьянско-о-ой!.. Мо-ло-де-жи!
- Ша-Ка-Эм! - подвел черту учитель, следуя моей интонации. Непривычно сияющий и счастливый, он продолжал: - Но и это еще не все. В новой школе вы будете учиться не четыре зимы, а семь, потому что она будет называться семилеткой...
Девочки взвизгнули и захлопали в ладошки, но не были поддержаны мальчишками: похоже, семилетнее пребывание перед строгими, всевидящими очами проницательного Кота устраивало далеко не всех. Самонька и мой брат Ленька не смогли даже удержать в себе судорожного тяжкого вздоха. Четыре-то зимы были для них почти непреодолимым рубежом, а тут к ним прибавятся еще три - это уж слишком. Пригорюнившись, сникли и Ванька Жуков с Гринькой Музыкиным, встретившие было сообщение о новой школе восторженным «ура!». Им тоже дорога была волюшка. На четыре зимы они соглашались (так уж и быть!) пожертвовать ею, но не более того.
Я и Миша Тверсков хоть и обрадовались последним словам Ивана Павловича, но вслух не выразили этой радости - боялись впасть в немилость к другим ребятам.
Иван Павлович сделал вид, что не замечает смятения в некоторых душах, и продолжал еще торжественнее:
- Это будет первая сельская школа-семилетка в нашем районе, ребята, и строительство ее начнется уже в нынешнем году, весной, когда окончатся наши с вами занятия, а ваши родители отсеются. Без их и нашей с вами помощи школу не построить. Всем селом навалимся, и новая школа будет построена! Завтра, ребята, к нам приедут товарищи из Баланды вместе с архитектором и прорабом, чтобы помочь отыскать лучшее место для нового здания...
На другой день Ивану Павловичу и Марии Ивановне нелегко было удержать учеников в классах. Оставив парты, мы липли к окошкам и видели, как неподалеку от православной церкви (в Монастырском была еще церковь старообрядческая, кулугурская, и молельня, которую построил для себя богатенький клан из десяти - двенадцати семей, носящих фамилию Ефремовы), на пустыре, увязая в глубоком снегу, из-под которого высовывались озябшие головки татарника, прохаживались, энергично жестикулируя, незнакомые нам люди.
Видя, что с нами не совладать, Иван Павлович отпустил нас раньше времени, а сам присоединился к товарищам из района. Вышли к ним и сельсоветские чины: Михаил Сорокин, недавно избранный председателем вместо Василия Дмитриевича Маслова, и мой отец, секретарь. Мы двумя разорванными полукружьями стояли поодаль и наблюдали. Разрыв в круге образовался оттого, что вне школы драчуны автоматически, без всякой команды с чьей-либо стороны, расходились по разные стороны невидимых баррикад. И не начинали сражение только потому, что были слишком увлечены наблюдением за взрослыми, которые с приходом Ивана Павловича и сельсоветских руководителей затеяли горячий спор, суть которого прояснилась для нас гораздо позже, поскольку не осталась бесследной.
Один из незнакомых был до того высок и тучен, что все остальные мужики, в особенности мой отец и Иван Павлович, споривший, кажется, горячее всех, казались сущими детьми. И я был страшно удивлен, когда вечером отец привел эту громадину в наш дом, в котором сразу же стало тесно.
Это был прораб Муратов, не то осетин, не то аварец. С Кавказа, одним словом. Как оказался он в наших краях, одному, знать, ему да его аллаху ведомо. Но что бы там ни случилось с этим человеком, объявился он как нельзя кстати. Скоро выяснилось, что Муратов обладал не только богатырской физической силой (весною на лужайке против нашего дома, состязаясь на палке, он легко отрывал от земли сразу четырех мужиков), но и прекрасными организаторскими способностями, подкрепив их великолепным знанием дела. Деятельность, которую он развернул с небольшим строительным отрядом кавказцев сразу же по прибытии, была действительно бешеной - по-другому ее и не назовешь, ежели иметь в виду, что рабочий день Муратова, насыщенный до чрезвычайности, оканчивался уже сверхнасыщенной гульбой в компании старых и новообретенных собутыльников, сгруппировавшихся вокруг него в немыслимо короткий срок. Не обладая его огнеупорной мощью, мужички наши (в их числе был, конечно, и папанька) быстро пьянели и встречали утреннюю зарю под чьим-нибудь чужим столом, за которым восседал и продолжал угощаться один «вэлыкый прарап», как называл себя Муратов в минуты веселого застолья.
Он никогда и никому не рассказывал о своем прошлом, о том, кто он есть и откуда взялся. Можно только предположить, что до появления в наших краях Муратов занимал видное место на какой-нибудь строительной площадке, какие возникали в ту пору и множились по всем городам и весям: страна жила предчувствием великого рывка вперед и уже была полна дерзкими планами легендарных пятилеток.

8

Вот кому еще в чужом пиру досталось одно похмелье - это нашим верным псам, моему Жулику и Ванькиному Полкану. Ничего не подозревая поначалу, они какое-то время по старой привычке продолжали «гащивать» друг у друга, пока их не угостили так, что Жулик вернулся домой на трех ногах, а Полкан хоть и на всех четырех, но сильно охромевших. Зализав полученные раны и исцелившись, собаки скоро сообразили, в чем тут дело, и, недолго думая, затеяли яростные драки между собой, при этом рвали друг дружку так, что на месте схватки Полкан оставлял клочья белой шерсти, а Жулик - черной. Затем, как им и полагалось, Жулик и Полкан стали помогать молодым хозяевам, когда между ними начиналась очередная драка, отчего наша одежда нередко страдала, что, конечно, было горше всего. Увидя как-то, что с тыльной стороны мой полушубок располосован сверху донизу, отец сперва высек меня, а потом учинил допрос, выясняя, где и кто меня так разделал. Выяснив наконец (хотя я долго держался, не выдавая Полкана), пришел прямо к Жуковым и строго-настрого предупредил главу семейства:
- Ну вот что, Григорий, я долго терпел... А теперь с меня хватит, довольно... Или ты сам повесишь своего паршивого пса и выпорешь как следует Ваньку, или это же самое сделаю за тебя я!..
- Што, што?..- Григорий Яковлевич побагровел.- Ишь ты какой ретивый!.. Ежели ты торчишь в сельском Совете, так думаешь, што тебе все и дозволено?.. А вот этого не хошь?- и, быстро приблизившись к папаньке, Жуков-старший поднес к самому его носу обидную фигуру, сотворенную из трех обкуренных пальцев. Небритые щеки его (он был один в избе) недобро взбугрились и заходили.- Попробуй только тронь!.. Ты, што ж, Миколай, думашь, что у вашего паршивого Жулика зубы не такие же вострые?.. Поглядел бы, што он исделал с Ванюшкиными портками!..
- Ты хочешь сказать, что теперь мы квиты?- папанька усмехнулся в свои рыжие усы, упрятав заодно в них и свою неловкость.
- Это самое я и хотел сказать,- подтвердил Григорий Яковлевич, медленно остывая.
- Ну и шкеты, прибавили нам заботушки!- сказал мой отец, идя на попятную.
- Невелика печаль. Пороть их надо почаще.
Сказав это, хозяин дома отошел к печке, отдернул над судной лавкой занавесь, где у него стояла опорожненная лишь на одну треть литровая посудина:
- Давай-ка, Миколай, поправимся маненько. Ты, я вижу, с похмелья.
- Был грех. Вчерась с мельником,- признался отец, подсаживаясь к столу и лаская глазами наполняемый мутноватой жидкостью граненый стакан.
Расстались они вроде бы дружески. Вернувшись домой, отец подбросил мне еще парочку «горячих» и спокойно отправился на службу. И уже там, в конторе, изготавливая для Григория Яковлевича какую-то справку, он вдруг нахмурился, поняв со всей очевидностью, что потерпел от него сокрушительное поражение, что поднесенная к самому носу «дуля» пахла не больно хорошо, и была она не что иное, как оскорбление его, секретаря сельского Совета, достоинства. Клацнув по-собачьи зубами, отец в клочья разорвал бумажку, пробормотав вслух: «Хрен тебе, а не справка! Заплатишь еще - ничего с тобой не сделается. Другой раз будешь умнее! Я те покажу такую «дулю», что век помнить будешь!»
Нехорошие чувства к Жукову возродились вновь и упрятались еще глубже. Оставалось только ждать, где, когда и как эти чувства проявятся. Отраженно они, кажется, уже и проявились.
Приехав однажды на свое гумно за кормами, дядя Петруха, старший брат папаньки, войдя в ригу, заприметил что-то неладное. Долго изучал .глазами кучу овсяной соломы, которую приберегал к посевной, потому что по питательности она приравнивалась чуть ли не к степному сену. Петру Михайловичу показалось, что куча эта малость поубавилась и оправлена не так аккуратно, как делал он сам. Чьи-то руки «погрелись» возле нее, решил дядя Петруха. И, чтобы окончательно утвердиться в этом, тщательно осмотрел замок. Да, так оно и есть: кто-то ковырялся в замочной скважине гвоздем, это было видно по свежей зазубринке.
«Гришкина работа. Аль его щенков,- ворохнулось в голове, и мужик помертвел от другой мысли, которая пришла сразу же вслед за этой.- А ить они, разбойники, могут и «красного петуха» подпустить. Свезешь летом снопы на ток, подкрадутся ночью, чирк спичкой - и готово, начнет полыхать... Пустят по миру, проклятые...»
Чернее самой черной тучи было теперь на душе веселого в общем-то мужика, которого звали тятей не только шестеро его собственных сыновей и дочерей, но и мы, его племянники и племянницы. Свой отец для нас был папанькой, а Петр Михайлович - тятей. Старшие рассказывали, что случилось это в гражданскую войну. Раненный под Царицыном, Петр Михайлович первым из своих братьев вернулся домой. Завидя отца, его ребятишки закричали: «Тятя, тятя пришел!» И поскольку все мы жили тогда под одной дедушкиной крышей, сестра моя и два старших брата, Санька и Ленька, тоже закричали: «Тятя, тятя!» С этой минуты и до самой его смерти (в голодном тридцать третьем году) он и оставался для всех детей общим тятей. У младшего его брата, моего дяди Пашки, дочери родились много позже, но и для них дядя Петруха сделался тятей. Да он и был им если не по крови, то по доброте, по ласковости своего сердца, у которого часто грелись, точно у теплого очага, все мы, его племянники и племянницы.
Теперь же и в этой отзывчивой на чужую боль душе непрошенно поселилось дрянное чувство, рожденное недобрым подозрением. Ему бы, разумному и степенному мужику, заглянуть к Жуковым, благо жили они на одном Хуторе, сказать Григорию Яковлевичу, что так, мол, и так, не твои ли ребятишки «пощупали» из озорства мою овсяную солому, и по тому, как отреагировал бы Григорий, все бы и прояснилось, так оно или не так. Нет же! Держит человек камень - и не за пазухой держит, а в самом аж сердце, что по-страшнее.
Между тем ни Григорий Жуков, ни его сыновья-«разбойники» вовсе и не думали наведываться в чужую ригу, хотя она и стояла на Больших гумнах по соседству с ихней. Овсяную солому действительно «щупали», но это делали руки не совсем чужие. Они принадлежали плутоватому и избалованному сызмальства дяде Пашке, родному братцу Петра Михайловича, решившему таким способом сэкономить собственный корм, которого по лености своей он заготовил лишь на ползимы. И по иронии судьбы, по злой ее гримасе, о тяжком подозрении (нелегко носить такой груз в душе) дядя Петруха раньше всех поведал не моему отцу, не дедушке Михайле, не кому-нибудь еще, а именно дяде Пашке, отправившись к нему прямо с Больших гумен. Тому бы признаться во всем, обратить все в шутку, но он не сделал этого, а только еще глубже вогнал кровоточащую занозу в доброе, бесхитростное сердце старшего брата.
- А кто ж еще?- без малейшего колебания воскликнул чернобородый плут.- Жучкины и есть. Кому еще и быть! Их работа. От них, сволочей, Хутор слезьми исходит. У кого солому, у кого сенца острамок [7], у кого мякину, у кого еще что, но убязательно утянут с гумна. Это уж известно!
Говоря так, сам дядя Пашка смотрел на Петра Михайловича прямо-таки святыми глазами, а под конец, поместивши на своем грешном челе ловко подделанную картину благородного гнева, сельский этот лицедей совершенно серьезно посоветовал:
- Ну, ты вот что, брательник... Ты энтова Гришку проучи...
- Это как же?- ясные, как у Иисуса Христа, глаза Петра Михайловича испуганно расширились, воззрившись на Павла.
- А вот так...- и, прежде чем изложить свой план, дядя Пашка принялся медленно сооружать цигарку. Долго разминал на донышке ладони махорку, еще дольше слюнявил бумажку, растягивая время, потому что еще не знал, что должен предложить старшому. Наконец придумал что-то, сунул изготовленную «козью ножку» в рот, переместил ее с помощью языка из левого угла рта в правый, заговорил вновь: - Вот что... Не пожалей гривенника, купи с десяток иголок, наведайся в Гришкину ригу и подбрось их ему в мякину... Тоды посмотрим, как он запоет...
- Што ты говоришь, мерзавец?! Ты чему это учишь старшего брата, рассукин сын?.. Чего это ты мне насоветовал, а? Да я тебя задушу вот этими самыми...- задыхаясь от бешенства, всегда добрый и уравновешенный, дядя Петруха зверем кинулся на Павла. Тот, однако, успел перехватить его воздетые к потолку руки и сжал их, точно железными тисками, чуть ниже кистей.
Перетрусив, но стараясь не показать этого, проговорил, зло поигрывая насмешливыми своими глазами:
- А ну, охолонь, охолонь!.. Ишь тебя взорвало!.. Ты зачем ко мне пожаловал?.. За советом?.. Ну так я тебе его дал. Тебе и решать, годится он или нету,- и, видя, что брательник уже трясется как в лихорадке, резко повернул все дело на иной лад: - Ну, ну, что взъерепенился?.. Аль слепой? Не видишь-шучу с тобой. Нужен мне твой Гришка! Пущай хоть всю кучу перетаскает из твоей риги - мне наплевать!..
- Ну и негодяй!- Петр Михайлович как-то обмяк весь, бессильно опустился на лавку, поглубже заглянул брату в глаза и, тяжело, с хрипом в горле вздохнув, посоветовал, в свою очередь: - Ты уж... ты уж того... не шути так боле. Тошнехонько что-то вот тут...- он прижал руку к левой стороне груди,-...от твоих шуток.
И, горбясь по-стариковски, дядя Петруха вышел из дому.
Ночью ему приснилось: он наведался-таки на гумно Жукова и высыпал в кучу овсяной его соломы (не мякины, как советовал Павел) целую горсть иголок, а эти иголки, выскочив из соломы, сперва помельтешили, подобно мотылькам, в воздухе под самой крышей риги, а потом одна за другой возвратились к нему обратно и пробрались за пазуху, вонзившись в тело.
Проснулся дядя Петруха от острой боли под левой лопаткой. Лицо его, точно росою, окинулось капельками пота. Спустивши босые ноги с кровати и свесив голову со спутанной бородой, он долго сидел так, а руки дрожали, словно бы только что подняли огромную тяжесть.
На третий день после встречи с моим отцом Григорий Жуков получил из сельсовета извещение о неуплате какого-то налога. Прочитал бумагу несколько раз кряду и, не веря своим глазам, попросил младшего сына, чтобы прочитал еще и он. Ванька прочел бумагу медленно, с расстановкой, как учила нас Мария Ивановна. Вырвав документ из рук сына, набросив кое-как на плечи полушубок, а на голову кроличий малахай, Григорий Яковлевич помчался в сельский Совет. По дороге репетировал про себя речь, с какою обратится к «этому мошеннику», то есть моему папаньке. Речь, которая хоть и адресовалась должностному лицу, была обильно оснащена словосочетаниями, трудно воспроизводимыми или вовсе не воспроизводимыми на бумаге.
- Ты... ты... что же, мошенник... как: как это не уплатил? - заорал Григорий Яковлевич, ворвавшись в «присутствие» и вздымая руки над столом, за которым, уткнувшись в конторскую книгу, трудился мой отец.- Да ить ты сам, мать твою... ты сам получил из моих рук три красных... У меня свидетели есть!.. Как же тебе не стыдно!.. Пропили мои денежки с мельником!..
- А чего мне стыдиться? Это не я, а ты не уплатил налога, обманул Советскую власть!..- отец только теперь поднял глаза на Жукова.- Если б уплатил, у тебя была бы на то справка. Есть она у тебя?.. Нету?
- Ты же, хохленок, мне ее не выдал! - чуть не плача, заорал мужик.- Не выдал, а теперича...
- Кабы уплатил, выдал бы.
- Ну, Миколай, постой... Я этого так не оставлю! Я те... я те... так твою мать, покажу!
- А вот за то, что угрожаешь властям расправой...
- Какая ты власть! - взорвался Григорий Яковлевич.- Дерьмо ты собачье, а не власть!.. Не собаку бы твою, а тебя Жуликом-то надо бы звать!.. Мишка, а ты чего молчишь? - повернулся вдруг он к Михаилу Сорокину.- Аль не знашь, что никаких недоимок за мною сроду не остается?..
- Откуда мне знать? Я тут человек новый, недавно избранный вами председателем. Так что...
- А-а, черт с вами!.. А ты, хохленок, ищо пожалеешь, что сотворил со мною такое...- И, резко крутнувшись, Григорий Яковлевич почти выбежал на улицу. Там он задерживал каждого встречного и, жестикулируя, что-то рассказывал ему, указывая на сельсоветскую контору.
Думается, что отец пожалел о содеянном им гораздо раньше, чем мог предположить обиженный им мужик, потому что закуривал по ночам не два, а более пяти раз. Не знаю уж, терзался ли совестью или испытывал страх из-за вполне заслуженного им возмездия со стороны Жуковых. А может, все это вместе сделало длинные зимние ночи такими беспокойными, бессонными для нашего родителя? Он явно ожидал, что что-то должно произойти неладное на нашем подворье. Хорошо, ежели эти Жуковы во второй раз переломают ноги Жулику, ну а если они покалечат Карюху перед самой посевной или отравят чем-нито Рыжонку, нашу корову-ведерницу, которая вот-вот должна отелиться? Чего доброго, Ванюшка Жуков может подбросить в наш колодезь дохлую кошку или еще какую-нибудь мерзость - что тогда? Ведь его, чертенка, не изловишь на месте преступления. И что толку, ежли и изловишь: родниковая вода все одно будет испорчена и колодезь придется чистить, а для этого срочно собирать помочь. И кого, окромя Григория Жукова, уговоришь опуститься на его дно, чтобы вычерпывать ил и другой разный хлам, да еще посередь зимы, когда на дворе лютая стужа? Один лишь Григорий Яковлевич согласился бы на такое дело, как это и случалось в прошлые годы. Но теперь-то он не то что в дом, но и ко двору своему на версту не подпустит,- такие-то пироги!
Кольцо за кольцом подымался к потолку дымок от помигивающей во мраке самокрутки моего отца.
Молчаливая и темная, как глухая стена избы, стояла у нашего порога беда и только ждала подходящего момента, чтобы войти в самый дом. Кто приманил, кто накликал ее, черную, на нашу голову?
Никто не задавал себе этого вопроса и не пытался ответить на него.
Жизнь в селе шла своим чередом.

9

Приближалась весна-красна. Для меня же это самое волнующее время года не наряжалось в свои яркие, согревающие сердце цвета, как было во все прошлые вёсны. А причина все та же: рядом со мною не было Ваньки Жукова. Теперь бы мы с ним уже затеяли самую, первую весеннюю игру - осторожно поснимали бы с крыш хлевов и сараев длиннющие, рубчатые, как бараньи рога, красноватые от старой соломы и все-таки хрустально-прозрачные сосульки, толстые у основания и заостренные книзу и этим напоминающие винтовочные штыки,- поснимали бы, отгрызли бы самые их кончики, полакомились, а потом уж начали, подобно мушкетерам, сражение на этих хрупких, ломающихся от легкого тычка в грудь шпагах. Победителем у нас считался тот, чья сосулька-шпага сохранится дольше и на ее долю придется последний удар. Раскорячив ноги, согнув их чуток в коленках и угрожающе урча, мы прыгали один возле другого, как лягушата, и делали выпад за выпадом, издавая ликующие вопли при удачливом тычке. Надобно было видеть Ваньку Жукова в такое мгновение, он действительно был весь «как божия гроза»: раскрасневшаяся рожица сияла, белые глаза полыхали, в них метались, сверкали молнии. Девятилетний воин что-то выкрикивал, победно размахивал над головой наполовину укороченной сосулькой, падал, поскользнувшись на ледовом крошеве, тут же вскакивал, ловко увертываясь от моих выпадов, и, счастливый, хохотал, когда видел, что я, промахнувшись, кубарем лечу на снег. В этих случаях Ванька ставил победную точку тем, что наступал на распластанное мое тело правой ногой и вопрошал: «Сдаешься?» - «Сдаюсь, сдаюсь!» - отвечал я, и на этом игра в мушкетеров заканчивалась.
Несколькими днями позже, поутру, когда солнышко чуть-чуть оторвется от горизонта и начнет стремительно набирать высоту, облачая все под собой, впереди себя и над собой в ликующие золотые ризы, кто-то из нас первым услышит пение жаворонка. В ослепительной глубине небес не вдруг, не сразу отыщешь глазами крохотный серебристый, трепещущий поплавок самого певуна - этого извечного и долгожданного гонца весны. Обладавший слухом, который теперь мы бы назвали абсолютным, Ванька обычно раньше всех улавливал жавороночьи трели и по ним, как паучок по невидимым прозрачным нитям, добирался и до жаворонка. Обнаружив, орал во все горло: «Вон, вон! Вижу вижу!» Мне же требовалось еще несколько минут, прежде чем я мог ухватить своими глазами звонкоголосое это существо и сопровождать его от края до края по пронзительно ясному, тщательно выстиранному и выутюженному кем-то полотну небес. Глаза при этом слезились, слезы не смарги-вались, потому что ты боялся даже на короткий миг смежить веки: жаворонок мог ускользнуть от тебя, а потом попробуй-ка отыскать его вновь в синих глубинах поднебесья!
Наглядевшись на жаворонка вдоволь и наслушавшись его, мы врывались либо в Ванькин, либо в мой дом и громко возглашали:
- Жаворонки прилетели!!!
- А не врете? Не рано ли им? - спрашивала с сомнением его или моя мать.
- Ей-богу прилетели! - хором кричали мы.- Сами счас видали!
- Ну-ну. Надо затевать. Что с вами поделать! Вот беда: мучицы пашеничной ни пылинки. Придется из ржаной...
- Пускай хоть какие! - поощрительно говорили мы и вскакивали на печь, где и дожидались, когда уже из горячего ее зева выпорхнут сотворенные мамиными руками «жаворонки». Они, конечно, не будут такими изящными, как те, что трепещут под небесами, но все-таки очень похожими на них - с растопыренными крылышками, с головкой, с хохолком над ней и даже с двумя бусинками глаз, обозначенных конопляными зернышками.
Оказавшись в наших руках, «жаворонки» скачут из ладони в ладонь, потому что они еще очень горячие и оттого нетерпеливые, и для остуды их приходилось перебрасывать из одной руки в другую. Затем мы выбегали во двор, взбирались на поветь и, повернувшись лицом к востоку, нараспев взывали:
Жаворонок, прилети,
Красну весну принеси!
Нам зима-то надоела:
Весь хлеб у нас поела.
Зима, зима, ступай за моря:
Там пышки пекут,
Киселя варят -
Зиму манят.
Кши, полетела!
С последними словами присказки мы выпускали своего «жаворонка» из рук, и он летел, но не вверх, как полагалось бы живому, а вниз, падал в утративший белизну ноздреватый снег, а то, будто назло играющим, плюхался прямо в дымящийся, свежеиспеченный коровий блин. Когда такое случалось у девчонок, они покрывали все остальные звуки громогласным ревом и замолкали лишь тогда, когда выскочившие на крик матери совали плаксам новую пышку, отдаленно напоминавшую весеннюю птицу.
Воспроизведенная здесь песня-присказка, сочиненная неизвестно кем и когда, слышалась во всех дворах, потому что это был праздник, для детей не менее радостный и светлый, чем пасха и Первое мая,- я поставил их рядом потому, что и теперь еще во многих российских селениях они празднуются во всю мочь и с одинаковым эмоциональным зарядом, не говоря уже о двадцатых и тридцатых годах, когда новые (советские, как их именовали) праздники только еще укоренялись в деревенском быту, а старые, не особенно противоборствуя новым, сохраняли, однако, свои «прерогативы», свою духовную власть над людьми. Со временем сметливый русский народ сообразит, что такое двоевластие разных по своим исходным точкам праздников ему, народу, только на пользу: праздных дней стало вдвое больше и времени предостаточно, чтобы отвести душу, то есть гульнуть как следует. Жаль лишь, что жаворонков день уже не празднуется, а если и празднуется, то в редких местах. А ведь он очень созвучен поре, когда все умирающее зимой возвращается к жизни, а живое еще более оживляется, как бы обновляясь изнутри, наполняясь волнующими животворящими соками.
Жаворонок, прилети,
Красну весну принеси!..
Наигравшись всласть испеченными из теста «жаворонками», мы потом всласть ими и лакомились, хотя едва ли они были такими уж лакомыми. Не то что пшеничной, но и ржаной муки было в обрез или не было вовсе, как, скажем, в доме Поляковых, которым, чтобы не лишать детей радости, приходилось выпрашивать горсточку мучицы у соседей, у Архиповых или (до нашей с Ванькой ссоры) у Жуковых, Ванькиных родственников. ЗиМа в самом деле успевала к этому времени чисто подмести сусеки в амбарах у большинства односельчан, исключая разве очень немногих, над которыми, однако, уже была занесена ежели и не «костлявая рука» голода, то не менее грозная десница тридцатого года, неотвратимо приближающегося по воле действительно «неумолимого владыки», коим является неотвратимый ход истории.
Поедая ржаных «жаворонков», мы угощали друг друга: я позволял Ваньке отведать крылышко моей птички, он, в свою очередь, отламывал кусочек - «перышко» - от веерообразного хвостика своей. При этом все время вопрошали: «Ндравится?» - И отвечали: «Очень, очень ндравится!» Матери украдкой поглядывали за нами и, видя, что нам очень хорошо и весело, расцветали и сами в улыбках.
Жавороночья пора проходила, и на смену ей являлась не менее волнующая: со дня на день должны были прилететь скворцы. Эти озорнее, веселые пересмешники-пародисты, объявившись, надолго останутся с нами, как бы в награду за то, что мы, люди, избавляем их от больших забот-хлопот по сооружению гнездовий, строим для них домики один краше и замысловатее, затейливее другого. Я, например, с ползимы начинал одолевать своего дедушку Михайлу, чтобы он, великолепный мастер строить скворечники, поскорее приступал к делу. Дедушка каждую весну обновлял скворчиные жилища, старые домики отправлялись либо на топку, либо на ящики для помидоров будущего урожая. На изготовление одного скворечника у старика уходило несколько дней и даже ночей, поскольку конструкция была весьма сложной: скворечник снабжался крылечком с железной крышей над ним, с какими-то изразцами по краям и еще чем-то, настолько уж хитроумным, что и не назовешь, что бы это было такое. При входе на крыльцо дед встраивал ограждение из тонкой проволоки: оно свободно впускало в дом его законного хозяина, то есть скворца, но не позволяло проникнуть туда пернатым хищникам - вороне или сороке, да и кошке тоже. Над крышей самого домика маячила красивая, вся в радующих глаз придумках маленькая кружевная труба, очень похожая на ту, что венчала избу отца Василия, нашего соседа,- в этом не было ничего удивительного, потому что поповская труба сооружалась тоже моим дедушкой. Правда, тогда помогал ему его средний сын, мой отец Николай Михайлович. Должно заметить, что по плотницкой части и папанька наш был большой спец. Я бы мог попросить и его, чтобы он построил скворечник. Но я не без основания опасался того, что папанька обязательно подведет: пообещает, а сделать не сделает, как с ним случалось довольно часто. К нашей и его беде, отец принадлежал к тому очень распространенному на святой Руси мужскому племени, которое чрезвычайно талантливо от природы, умеет делать почти все, но чрезвычайно и лениво, что мешает ему доводить начатое дело до конца, оставляет надолго или навсегда незавершенную работу на полпути. В разных местах у нас валялось сиротски и чего-то ждало множество отцовских заделок, а вернее бы сказать, недоделок. Под полом, например, пересчитывая кроличье поголовье, я все время натыкался то на колесную ступицу, выточенную, с выдолбленными долотом ячейками для спиц, но давно позабытую там; то на новые грабли, которым недоставало лишь черенка; то на деревянные, тщательно отструганные и отфугованные заготовки для будущего бочонка или квашни; то еще бог знает на что, также напрочь забытое, хотя начиналось горячо и с великим усердием. На чердаке, куда я любил забираться, можно было увидеть тот самый черенок, без малого готовый, который почему-то не соединен с почти готовыми тоже граблями, что пылились под полом. Тут же, на чердаке, с незапамятных для меня времен покоились и все остальные части, которых недоставало ступице и спицам, чтобы стать колесом. Такая участь выпала бы и на долю скворечника, если бы за него взялся папанька. Потому-то я и канючил у деда:
- Деда Миша, скворцы прилетели.
- Правда? А не спутал ли ты, тезка, их с воробушками?
- Не, не спутал. Ванька сказывал. Он видал на Хуторе.
- Врунишка твой Ванька. Скворцы так рано не прилетают.
- Почему?- спрашивал я.- На улице-то тепло.
- А снег?
- Он скоро растает.
- Вот тогда и прилетят твои скворцы, Мишанька,- и дед раскрывал передо мной свою неписаную азбуку природы.- Прилети они сейчас - помрут от голоду. Скворцы чем питаются?
- Червяками.
- Правильно. А где живут червяки?
- В земле.
- И опять верно. А где она сейчас, земля?
- Под снегом.
- Под снегом, стало быть, и хоронятся червячки и разные букашки. Уберется снежок с полей, объявятся на огородах большие проталины, выползут погреться на солнышке малые божьи твари - скворец тут как тут. Цап-царап их длинным своим клювом - и сыт, и нос в табаке...
- Разве скворцы табак клюют? - удивлялся я.
- Не клюют, конешно. Они не такие дураки, как твой отец или дядя Петруха. Просто поговорка есть такая: «Сыт, пьян и нос в табаке». Придумана она, Мишанька, для непутевых мужиков. Надеюсь, ты не будешь таким?
- Не буду,- заявлял я решительно, потому что успел в достаточной степени наглядеться на своего родителя, когда тот был и сыт, и пьян не в меру, и табачищем от него разило за версту, и когда он был не только противен внешне, но и опасен, потому что лез на всех с кулаками.
- И не надо, Мишанька,- удовлетворенно говорил дед и, успокоенный, возвращался к скворцам.
- Дней через десять, не раньше, твои крикливые гости пожалуют. А к тому времени я тебе сколочу не один скворечник (в нашем селе это слово произносилось в мужском роде), а сразу два и сам принесу к вам. Один поставим во дворе, а другой на улице, под окном, чтобы ты мог слушать песельника прямо из дому.
- Вот здорово! - восклицал я и, подпрыгнув, повисал на дедушкиной шее, обхватив ее своими тонкими, но крепенькими ручонками. Неловко тыкался в его бороду: мне хотелось расцеловать человека, который после моей матери был для меня, пожалуй, самым дорогим и близким.
С Ванькой Жуковым мы виделись теперь только в школе. Там Иван Павлович придумал для нас веселое занятие, которое было введено в школьную программу и называлось коротко и ясно: «труд».
Уроки труда мы должны были получать в наскоро сооруженном помещении, нареченном, однако, солидно и внушительно: «мастерская». Внутри ее, почти во всю длину, поставлен верстак, вдоль стен - на лавках и полках - размещались буравчики разных размеров, стамески, тоже разнокалиберные, рубанки и фуганки, молотки железные и деревянные, пилы поперечные и продольные, зубила и пробои, ящики с большими гвоздями и ящички с гвоздями малыми. Все это неслыханное по тем годам богатство Иван Павлович раздобыл в Саратове при содействии сына Виктора Ивановича, который был уже аспирантом университета и, готовя себя на смену отцу, обзавелся состоятельными шефами в лице двух директоров крупных предприятий. В течение всего минувшего лета и нынешней зимы к школе подкатывали таинственные для нас, учеников, возки, из них выносились картонные и деревянные ящики и тут же прятались в школьных кладовках. Одновременно возводилось и помещение, которому суждено было стать школьной мастерской. Открытие ее было торжественным.
Перед распахнутой настежь дверью Иван Павлович натянул красную ленту, сшитую из нескольких старых пионерских галстуков, и, когда вместе с моим отцом рассек ее большими ножницами, мы хлынули внутрь и, увидев там все, огласили необычный учебный класс восторженным криком.
Каждый на своем месте и по проектам, предоставленным нам на выбор учителем, принялись под наблюдением моего отца, согласившегося по совместительству стать преподавателем, мастерить скворечники. При этом я больше всего боялся того, как бы мое сооружение не оказалось хуже Ванькиного, а потому чаще, чем кто бы то ни было, обращался за консультацией к «преподавателю», демонстрируя, помимо всего прочего, свою близость к нему и возможность обращаться вот так, запросто. Важный до смешного, ба-тяня мой изо всех сил старался показать, что тут, в классе, для него все равны, а сам нет-нет да и стукнет по моему творению своим молотком, и подпилит что-то там своей крохотной пилкой, еще что-то подладит и подправит, да так хитро и ловко, что никто этого и не заметит.

Предыдущая страница 6 Следующая страница


7 Михаил Алексеев

Как и следовало ожидать, преподавательская карьера отца оборвалась очень скоро и, как водится, в самом тонком и уязвимом месте. На третий, кажется, день занятий в мастерскую наведался Иван Павлович. Он вошел так тихо, что поначалу никто его не заметил. Может быть, еще и потому, что все мы были увлечены до крайности интересной работой. Быстрющими своими глазами Кот сразу же заприметил, что движения рук старшего мастера что-то уж очень торопливы и размашисты, а взор повышенно оживлен и весел. Язык «преподавателя» был подозрительно боек и лишен необходимой стройности. Подойдя поближе и потянув носом, Иван Павлович обнаружил и «первоисточник» такого поведения па-паньки: по вздрагивающим, пульсирующим от напряженного принюхивания ноздрям Кота шибанул устойчивый, невыветрившийся дух матушки-сивухи. Дождавшись окончания урока, Иван Павлович пригласил неосторожного выпивоху в учительскую, где и вынес свой приговор, сформулированный кратко и предельно ясно:
- Чтобы духу вашего не было в моей школе!
Употребленное в этой формуле слово «дух» придало ей определенный, глубокий и весьма ядовитый подтекст. Моему отцу ничего не оставалось, кроме как покорно проглотить сию горькую пилюлю и в тот же день, прервав занятия, передать мастерскую Петру Ксенофонтовичу Одинокову, мужику умному и грамотному, к тому же трезвеннику. Плотницкое дело он знал даже лучше, чем мой отец, и удивительно, почему не на нем поначалу остановился проницательный Иван Павлович. Правда, Петра Ксенофонтовича не шибко любили в селе, но объяснялось это не его отрицательными качествами, а скорее наоборот - положительными. Дело в том, что Петр Ксенофонтович был бессменным фининспектором и исполнял свои малоприятные обязанности в высшей степени добросовестно: не даст мужику покоя до тех пор, покуда тот не раскошелится и не погасит налога. Ценимый на вес золота в райфо, он был чрезвычайно неудобен для своих прижимистых односельчан, их в большей степени устраивал бы какой-нибудь грамотей-пьяница, которого можно было бы без особенных трудов умаслить лампадкой самогона.
Многие надеялись, что, перейдя в школьную мастерскую, Одинокое охотно освободится от хлопотливых дел финансового агента. Но нет! Районные финансисты не дураки, чтобы выпустить из своих рук такого ценного работника. Так что служба у них оставалась для Петра Ксенофонтовича главной, а преподавание в школе - по совместительству.
Отделочные работы по изготовлению скворечников мы производили уже под наблюдением и при строгом руководстве нового мастера-учителя. Я видел (и это было немножко обидно), что дела в мастерской пошли спорее и, главное, качественнее. К прилету скворцов почти во всех дворах, на шестах, увенчанных ветвистыми сучьями, или на ветлах, растущих перед домом, золотились новенькие, некрашеные (краску эта избалованная птица не любит, мы это знали) домики для них, радуя расцветающие наши ребячьи души.
Каждому хотелось, чтобы именно на его дворе объявился первый скворец, чтобы потом можно было заявить об этом во всеуслышанье. Зная, что прилетает он рано поутру, я просыпался до восхода солнца, и, закутавшись во что попало, выходил из дому, усаживался на пеньке и не отрывал глаз от скворечника часами. Ежился при этом от утреннего морозца, чаще орудовал рукавом шубейки под своим все более увлажняющимся носом, но терпел, не уходил в избу: вдруг, думал, прилетит, а я и не увижу. Терпение мое в конце концов вознаграждалось. Правда, я не улавливал самого мига, в какой птица объявлялась, и обнаруживал ее лишь тогда, когда она уже высовывала свой длинный клюв из домика и издавала звонкий, предупреждающий всех и вся свист: вот он, мол, я, прилетел! Прежде чем вспорхнуть на ветку и уже оттуда сообщить эту новость всему белу свету, скворец раз десять кряду нырнет в свое новое жилище, Исследует его со всей возможной тщательностью. Ведь не кому-нибудь еще, а ему приходилось принять ответственное решение:
годится ли домик для того, чтобы в нем жить и выводить потомство. Самец первым и прилетает к местам гнездовья. Найдя новое жилище вполне подходящим, он сперва взлетит на его крышу, помашет там часто-часто своими крылами, посеребренными снизу под цвет брюшка, затем переберется на самую высокую ветку и там уж даст полную волю своему редкому дарованию петь и под соловья, и под воробышка, и под горлицу, и под грача, и даже под гортанного долгожителя - черного ворона. Целая капелла в одном малюсеньком горле - это ли не диво, это ли не чудо?! И где только, когда и как подслушал он на коротком своем веку все эти разнозвучные птичьи голоса. И если бы только птичьи - скворец вам изобразит и кошачье мяуканье, и коровий мык, и блеяние овцы, и промекекает по-коз-лячьи. Он всяко может, скворец! Воспетый поэтами всех времен и народов соловей не сможет исполнить и сотую часть этих песен, а мы не устаем хвалить его и восхищаться его голосом. Понимаем, что у соловья хоть и одна песня, но она соловьиная. У скворца вроде бы нету своей собственной песни, но собрать в одно целое великое множество песен и превратить их в нечто единое и неповторимое умеет лишь скворец, и никто другой,- разве этого мало?! Не потому ли ждем мы его прилета с не меньшей, если не большей, радостью, чем соловья?! Близок он нашему сердцу еще и потому, что не прячется от нас в темных зарослях где-то там, за рекой, а заливается, радуется возможности жить, петь и творить прямо на наших глазах, ничего не скрывая - ни своих песен, ни своих любовных сцен, ни своих больших семейных забот, явившихся следствием этой любви...
Дождавшись голосистого друга, я со всех ног мчался к Жуковым, чтобы упредить Ваньку и первым сообщить ему:
- Вань... Ванька! Скворцы прилетели!..
- Подумаешь - у нас тоже! - мгновенно парировал мой приятель.- Ищо вчерась!
- Поди, врешь? - несколько огорошенный, спрашивал я.
- Ей-богу! Вот те крест! - Ванька крестился, но, видя, что этого слишком мало, чтобы я поверил, тут же добавлял: - Честное пионерское!..
Мать Ванькина, как и всякая мать, не любила, когда дети ее лгут, говорят неправду, сокрушенно вздыхала и, грозя сыну ухватом, говорила с горьким упреком:
- Врешь ведь, шельма. Ты и во двор-то не выходил ни вчерась, ни нынче.
- Я слыхал, мам.
- Ничего ты не слыхал. Матери-то хотя бы не врал! А еще пионером называешься. Эх ты!
- Можа, и вправду слыхал, теть Вера! - вступался я за своего дружка.
- Ах, да ну вас совсем. Сами разбирайтесь! - И Ванькина мать демонстративно уходила к печке, гремя там ухватами и кочергой.
Мы выбегали во двор, взбирались на завалинку и, задравши головы, ждали появления Ванькиных скворцов. В душе мне было жалко своего товарища, вынужденного из самолюбия лгать, и я наблюдал за его скворечником с не меньшим, чем он, нетерпением. И когда птица с лёта, без всяких предостережений, нырнула в новый и потому незнакомый еще для нее домик, закричал первым и громче Ванькиного:
- Прилетел! Прилетел!.. Вань, видал?.. При-ле-те-э-эл!
- Да не ори ты так, Миш! - Ванька придерживал меня за рукав, будто я собирался взлететь на ветлу, где крепился скворечник.- Спугнешь еще!
Я видел, что Ванькины глаза краснели, и крепко прижимал товарища к себе. И было нам обоим так-то уж хорошо, что и не передать словами.

10

Прилет скворцов по времени совпадал с половодьем. Оно было для нас неповторимым, хотя повторялось почти в точности каждую весну. Все начиналось с робких ручейков, оживавших лишь к полудню, а к вечеру замиравших от зябкого прикосновения легкого в общем-то морозца, но вполне достаточного для того, чтобы до следующего полудня укротить, умертвить все ручейки. Однако они упрямо оживали и с помощью солнышка день ото дня становились смелее и напористее, а потом, объединив свои силы, давали настоящий бой вечерним и утренним заморозкам, уступая им лишь свои закраины, а двумя-тремя днями позже не уступая и этого. Колеи от саночных полозьев превращались в желоба, по которым вешние воды устремлялись в низины и по ним добирались до реки, проникали под толстую твердыню льда, казавшуюся до поры до времени несокрушимой. Там и сям слышался звонкий - поначалу детский - лепет малых ручейков, вскоре к нему подключался басовитый уже не лепет, а прямо-таки рык: это заговорили овраги. Их желтые воды устремлялись сперва на Малые и Большие луга, в одну ночь (почему-то такое случается только ночью) заполняли их и мчались в лес, Салты-ковский и Кологриевский, и через лес - сразу под ледяные панцири двух рек: Медведицы и Баланды. В такие-то ночи и раздавался, будя людей, бомбовый взрыв на вчера еще тихих и смиренных речках. Это под напором хлынувших отовсюду потоков лопался, ломался, рушился лед. Дождавшись утра, я и Ванька бежали на берег Баланды, чтобы по возможности первыми возвестить селу волнующую, всегда сильно возбуждающую и малого и старого жителя новость: «Лед тронулся!»
Трогается же он не вдруг, не сейчас же. Первые дни и ночи только горбится, сопит, тяжко дышит, ноздреватая его поверхность, освободившись от снега, делается безобразно неряшливой от накиданных на нее зимою коровьих и лошадиных «говяхов», медленно оттаивающих и как бы плавящихся, распускающих вокруг себя красноватую сукровицу. Неприглядный вид реки в такое время усугубляют вороны. Каркая, наскакивая одна на другую, они дерутся из-за этих лепешек, выискивая в них, очевидно, то, что не успело перевариться
в коровьей или лошадиной утробе. Мы запускали в воронье еще мерзлыми с утра конскими шарами; вороны взлетали, но на одну лишь минуту, а потом опять принимались за свое. Они не покидали реку и тогда, когда лед на ней трогался, распадался на отдельные глыбы (чки, по-нашему) и с шумом двигался вниз по течению. Едва ли не на каждой такой льдине сидело по вороне. Иногда думалось: не от ребятишек ли набрались вещуньи этакой отваги? Ежели для нас, скажем, с Ванькой любимой игрой было деланье «зыбки» на тонком льду, то не менее любимой была и другая игра, может быть, еще более рискованная: выбрав подходящую чку, протискивающуюся вдоль берега, мы с разбега вскакивали на нее и вместе с нею продолжали путешествие по реке до Больших лугов, а через луга - по стремнине до самого леса, где наш хрупкий плот должен был, встретившись со стволами вековечных дубов, распасться на мелкие куски. Мы отлично знали, что бы нас ожидало в такой момент, а потому и оставляли свою чку раньше, чем произойдет ее встреча с первым деревом. Оставив, бежали обратно, перескакивая с одной двигавшейся нам навстречу льдины на другую. Само собой разумеется, что такое путешествие было сопряжено с немалым риском и требовало от самих путешественников и большой смелости, и такой же большой сноровки. Тем и этим в достаточной степени обладали Ванька Жуков и Гринька Музыкин; мы, которые не столь отважны, старались, тщательно скрывая свою робость, следовать их примеру. Предводитель на то и предводитель, чтобы вести за собой, подымать и смелых и робких. Стоит ли говорить, что и катание на льдине не всегда оканчивалось для нас благополучно. Случалось, что прогретая и как бы пронзенная насквозь острой саблей солнечного луча льдина неожиданно крошилась под нами, и мы оказывались в холод-нющей воде, барахтались между льдин, как мокрые щенки, судорожно цепляясь кончиками коченеющих, красных от ледяной воды пальцев за кромку соседней чки, держась изо всех сил за нее. Должно быть, кто-то из взрослых на такой вот случай доглядывал за нашей забавой с прибрежных дворов, потому что почти всегда находился спаситель, который, не мешкая, бросался в воду, подплывал к терпящим бедствие и одного за другим выбрасывал на берег, а потом загонял в свою избу, вталкивал на горячую печку и обогревал, отгоняя простуду. И если среди несчастных Магелланов оказывался сын спасителя, то его батька на наших глазах, как бы для всеобщего поучения, устраивал ему выволочку. В отношении остальных обычно ограничивался угрозой сообщить об их проделках отцам, но почему-то никогда не исполнял этих угроз. Обогревшись и обсушив одежки, мы потихоньку разбредались по своим домам и первые дни после «кораблекрушения» вели себя действительно и тише воды, и ниже травы: были послушны до невозможной уж степени. Это настораживало мою мать, присматриваясь ко мне, она спрашивала:
- Что с тобой, сынок?
- А что? - в свою очередь, спрашивал я, стараясь по ее глазам определить, не узнала ли она ненароком о причине такой резкой перемены в моем поведении.
- Да так... Больно ты, сынок, тихонький какой-то... Вот я и подумала: не стряслось ли с тобой что.
- Не, мам. Ничего не стряслось. Но ведь ты у нас одна все дела делаешь.
- Ты что же, сыночка, пожалел свою мамку? - глаза ее уже быстро, как копытные следы на санной дороге, наполнялись мутноватой влагой.- Спаси тя Христос, сынок. Хоть один пожалеет...
И, подняв кончик платка к глазам, она сейчас же выходила на двор, где уже в несколько очередей выстроились, ожидая ее, разные дела: недавно отелившаяся Рыжонка ждала, что хозяйка вынесет для нее корыто с мелко нарубленной кормовой свеклой; Хавронья хрюкала с повизгиванием, тыкалась пятачком в дверь хлева, требуя тоже жратвы; овцы, почуяв весну, не хотели оставаться долее в своей загородке, громко блеяли, просились на проталины, которые уже виднелись, слегка дымясь от испарений, на лужайке против нашего дома; толстобрюхая, жеребая Карюха (на этот раз мы все от нее с нетерпением ждали рысачку, потому что отец мой за три «красненьких» устроил ей свидание с кровным жеребцом),- Карюха, вращая яблоко своего выпуклого глаза, косилась на дверь с тою же целью: мать моя должна замесить в деревянной колоде солому на отрубях и угостить мешанкой старую трудягу, которая в ту весну пользовалась всеобщим нашим, и притом повышенным, вниманием. Куры также не дремали. Предводительствуемые своим поводырем-петухом, они уже мельтешили, у порога, ожидая, когда хозяйка выйдет на крыльцо и высыплет перед ними горсть проса или раскрошит размоченную предварительно корку черного ржаного хлеба. И Жулик был тут как тут: не мигаючи глядел на сенную дверь, нетерпеливо повиливал хвостом и время от времени просяще взлаивал.
Всяк ждал от мамы подношений. Лишь она одна ни от кого и ничего не ждала. Потому-то и растрогалась так от моих слов. А я уж жалел, что не сказал ей правды. Мать ничего бы не сделала со мной, не побила бы, а если и побила, то совсем небольно: хлестнула бы раз-другой веником - эка беда! Может быть, в тот день я и принял решение - помогать матери где и как только можно и не позволять отцу обижать ее больше. Заметив это, она по ночам несколько раз вставала и, подойдя к нашей постели на цыпочках, поправляла на нас свою шубу, боясь, как бы мы (а паче всего я) не простудились.
Я был у нее последышем, и, зная, похоже, что за мной уже никто у нее не народится, она долго не отнимала меня от груди. Правда, объясняла это не жалостью ко мне, а голодным двадцать первым годом: экономила на мне хлеб. Пусть уж, мол, ее тянет, а для свекра хоть одним ртом будет помене. Голод миновал, а я все потягивал и потягивал мамину грудь. Меня уж стыдили соседские бабы, и самому было немножечко стыдно, но все-таки в те редкие для матери минуты, когда она, управившись с делами, убрав скотину, присаживалась на бревна, чтобы посудачить с подругами, в какой-то час я тихо подкрадывался к ней, и дергал за юбку. Она догадывалась, чего от нее хотят, кривила, морщила в улыбке губы и, вздохнув, шла домой, конвоируемая мною.
- Ить это он доить ее повел,- бросала нам вдогонку мать Шурки Одиноковой, подружки моей по раннему детству.- Вот и я свою избаловала. Счас и она заявится, будет тащить за руку домой, бесстыдница. Пятый годок пошел, а они, нечистый их побери, все прилабуниваются!
- Сами виноваты,- замечала какая-нибудь из соседок.
- Знамо, сами. Кто ж еще! - соглашалась Одинокова, спокойная и дородная жена Петра Ксенофонтовича, которая в отличие от моей матери не подвела черты после Шурки, а года через три родила еще сына.
В весну, о которой идет сейчас речь, никто из мальчишек не катался на льдине и, к счастью родителей, не рисковал жизнью. Но это ни на вот столько не радовало меня, равно как и Ваньку Жукова, да и всех прочих наших друзей-приятелей. Ну что же это за половодье, ежели мы не можем выйти ни на Баланду, ни на ее старицу, прозванную Грачевой речкой? И не выходили все по той же причине: хуторские боялись нас, непочетовских, непочетовские - хуторских.
Еще тоскливее стало, когда я вспомнил, что с уходом полой воды не смогу, как во все прошлые весны, ходить на Большие луга за косматками. Стебелек этого кудрявого, белобрысого растения, очищенный от листьев, обливается сладким, быстро густеющим и приобретающим шоколадный цвет молочком, потому и был в числе самых лакомых, и мы охотились за ним сразу же вслед за растом, диким тюльпаном, луковки которого белоснежны, сочны и вкусны необыкновенно. Но растовая пора очень уж коротка, длится дня два-три, не более, а косматкина растягивается на неделю и даже дольше. Косматки почему-то облюбовали Большие луга, начинавшиеся сразу же за Хутором, и находились, стало быть, в запретной для меня зоне: там «володел и правил» Ванька Жуков со своей компанией. Значит, косматок мне не видать. Правда, я мог бы немного утешиться тем, что и Ванька останется в немалом накладе: ему тоже, как своих ушей, не видать теперь Малых лугов и Вонючей поляны, территориально тяготеющих к нам, непочетовским. А именно там, на лугах этих и на этой поляне, не дожидаясь, когда полностью уберется восвояси полая вода, на длинных ножках замаячат темно-бордовые с золотистыми прожилами внутри тюльпановйдные головки слезок. Засучив штаны, а то и вовсе без штанов, мы выходили прямо по воде на Малые луга и на Вонючую поляну и скоро возвращались оттуда с охапками этих самых слезок. Вывалив их затем на большой обеденный стол, мы поедали сладкие цветки прямо-таки сотнями, и для некоторых из нас такая трапеза иногда оканчивалась слезами, поскольку в ином цветке пряталась пчела, успевшая ужалить либо в нёбо, либо, что еще хуже, в язык,- вот тебе и слезки! Случалось такое, однако, редко. Пчела не такая дура, чтобы оставаться в цветке, когда к нему подбирались наши руки. Разве уж очень увлечется какая собиранием своего оброка, но явление это исключительное, а потому и не принималось нами в расчет. В общем, мы не мешали друг другу: пчела нам, ребятишкам, а мы - пчеле. На Малых лугах и Вонючей поляне (ее так прозвали за остро пахнущий свирельник, тоже облюбовавший для себя это место) слезок было так много, что их хватало на всех. Но вот Ванька Жуков отлакомился ими - пусть теперь только сунется.
Мысль эта жила во мне, но утешиться ею я мог лишь отчасти. Конечно, я и нынешней весной выйду за слезками не один. Со мною будут и Гринька Музыкин, и Колька Поляков, и Минька Архипов, и этот жадюга Янька Рубцов, и, конечно же, Миша Тверское, который не принимал участия в наших рискованных забавах, но охотно совершал набеги на луга и поляны, когда на них в изобилии появлялся подножный корм не только для домашних животных, но и для нас. За растом, слезками и косматками пойдут дягили, борщовка, лук и чеснок дикие, дикая же моркошка, у которой, пока она не зацветет, одинаково вкусны и вершки, и корешки, то есть и стебелек, освобожденный от волокон, раздетый донага, и луковица, которая хоть и не так сочна и сахариста, как раст, но все равно очень вкусная. Да мало ли еще чего объявится в конце апреля и в течение всего мая и в лугах, и на полях, и в просеках, и в самих лесных зарослях для нашего неприхотливого мальчишечьего брюха! В такое время и матерям легче: на целый день мы убегали из дому и не шарили поминутно по судным лавкам, отыскивая там еду - хлеба ли кусок, недоеденную ли лепешку или приберегаемый к обеду блин. Правда, к самому концу мая о нас начинали вспоминать: приспеет пора прополки огородов, да и на поле, опередив просяные всходы, появляется в угрожающем изобилии ничем не искорени-мый осот и жирнющий молочай,- в борьбе с ними мотыга не годится, тут надо орудовать только руками, и притом голыми. И рук этих требовалось очень много, по этой причине не щадились и детские. Перед выездом (выезжали всей семьей) в поле мать предупреждала меня:
- Ты, сынок, мотри, не убеги в лес-то. Завтра просо поедем пропалывать. Кашу-то любишь?
Кашу пшенную я, конечно, любил, особенно сваренную на молоке или приправленную тыквой, но дергать голыми руками осот очень не хотелось: проклятый, он сильно кололся, и руки после него вздувались и чесались целую неделю так, что не было никакой моченьки. Расположившись у кромки поля и указав нам наши места, мать (она и тут главенствовала, поскольку папанька был занят «государственными делами» в сельсовете) осеняла себя крестом, шептала что-то и потом - уже громко - говорила:
- Ну, с богом, ребятишки! - и первой склонялась к земле, чтобы не распрямляться над нею, пока все поле не будет чисто выполото, то есть до самого вечера, или, как еще говаривали у нас, с темного до темного.
Увидев зеленые полчища презлющего осота и молочая, под широкими, резными и сочными листьями которых виднелись жалкие, заостренные вверху росточки проса, я еще до начала работы приходил в отчаяние. Понурившись, восклицал:
- Да разве мы сладим с такой пропастью!
- Сладим, сынок, ежели не будем стоять так вот, как ты, сложа руки.- И прибавляла свое привычное, постоянное, то, что мы, ее дети, не раз слышали: - Глаза страшатся, а руки делают.
Но пугались лишь наши глаза, мои и моих братьев и сестры. Мамины же ничего не боялись, да им и неколи было страшиться, потому что мать не подымала их от полосы, а следила лишь за своими проворными пальцами, чтобы они, жаднющие до работы, не подхватили заодно с осотом и молочаем ростки проса. Она и нас то и дело предупреждала, чтобы и мы были повнимательнее, не набедокурили бы, не сгубили бы посева, от которого действительно зависело, быть семье с кашей или остаться без нее,- а это все равно что остаться без хлеба: пшенная каша часто заменяла его.
- А ты, сынок, не подымай глаз-то,- говорила она мне, заметив, что я частенько отрываюсь от дела и гляжу перед собой на устрашающе длинную полосу земли, сплошь покрытую сорняками, в том числе и ненавистным для сеятеля привязчивым растением, именуемым просянкой. Ненавистна была эта самая просянка потому, что принимала личину злака, в данном случае проса, а еще потому, что создавала такую цепкую и разветвленную корневую систему, что была практически неистребимой: что ей с того, что ты сорвешь ее листья, когда она на другой же день даст такое изобилие новых побегов, что ты схватишься за голову, невольно подумаешь: черт меня дернул связываться с этой пакостью! Если осот и молочай занимались в отношении наших рук лишь иглоукалыванием, то от просянки ты мог получить, как от бритвенного лезвия, глубокие, долго не заживающие порезы: края ее жестких листьев чрезвычайно остры.
Вот с какими «милыми созданиями» природы приходилось иметь дело нашим детским рукам, не успевшим (хоть нас и старались приобщить к делу очень рано) обзавестись толстой, задубелой кожей, которая одна только и могла бы противоборствовать и осоту, и молочаю, и проклятущей просянке.
Мамины советы хоть и были мудрые, но у меня не хватало сил, чтобы следовать им. От долгого ползанья на четвереньках, от непрерывного выдергивания вредных растений, которым не было конца, от медленного, почти незаметного глазу продвижения вперед, а еще больше от того, что весь длинный-предлинный день пройдет в унылой этой работе, в то время как в лесу ждет тебя столько интересных открытий,- от всего этого руки и ноги начинали нервно дрожать, а глаза слезиться, и ты уж невольно распрямишь спину и глянешь с тоскливой безнадежностью в колеблющуюся, стремительно наполняющуюся зноем даль.
- Мам, отпусти!.. Я лучше рыбы вам наловлю к ужину! - умолял я, готовый в самом деле заплакать.
- Еще, еще немножко потрудись, сынок! - говорила мать, не разгибаясь по-прежнему и не отбрасывая назад длинных, черных, отливающих синевой волос, славно оттеняющих голубые, под цвет майского неба, мамины глаза. Волосы сейчас не мешали ей, поскольку мать не подымала головы и не глядела перед собой, сосредоточив все свое внимание на горьких травах, которые надобно было беспощадно дергать, дергать, дергать.- Вон до того бугорка дойдем, тогда...
Она, не глядя, указывала черною рукой куда-то вдаль, а я уж сам отыскивал тот бугорок, и сердце мое сжималось в тоскливой безнадежности: до намеченного матерью рубежа было так далеко, что, судя по темпу нашего продвижения, до него не дойдешь и к завтрашнему дню.
- И-и-и-эх! - вырывалось у меня.
- И-и-и-эх, паря! - вторила за мною сестра так же тоскливо и горестно.
Мать тотчас же одергивала ее:
- А ты-то что скулишь, бесстыдница! Не вздыхай тяжело - не отдадим далеко. Он-то ребенок, а ты вон какая кобыла вымахала. На тебе пахать можно.
- Попашешь на ней! - откликался старший брат Санька, единственный, кто не отставал от матери в трудной, немилой работе.- На Настюху нашу где сядешь, там и слезешь.
- Ишь какой бойкий! Подлиза несчастный! - ответствовала сестра.- Только делаешь вид, что полешь, а сам...
Начавшаяся перепалка ничего хорошего не сулила, и мать решительно пресекала ее у самого истока:
- А ну перестаньте! Чего взъярились!
Один Ленька не подавал голоса, но вовсе не потому, что «весь ушел в работу». Ежели кто и делал только вид, что пропалывает, так это он, Ленька: пальцы его рук вяло, расслабленно касались сорняков, будто не дергали их, а гладили нежно, а мыслями своими малый этот был уже далеко отсюда, где-нибудь на лугах, под старой, стоявшей в полном одиночестве ветлой, под которой воскресными днями, сразу же после обедни, разгоралось горячее сражение в орлянку. Правая Ленькина рука время от времени ныряла в карман штанов и ласкала там отполированный с одной стороны большой, еще орленый медный пятак - главное орудие в далеко не безобидной игре, потому что в нее замешивались деньги. А где деньги - там и беда, особенно когда они попадают в руки детей. Игра в деньги - плохая игра, что уж там говорить! Но именно к ней и пристрастился наш Ленька, или Лёха, как звали его в компании игроков. Работая по принципу «не бей лежачего», он спокойно ждал вечера, когда мать объявит шабаш и уведет всех домой, а там, поужинав, можно отправиться на улицу и включиться в любую игру, в том числе и денежную (по ночам играли в карты).
Моему, однако, терпению приходил конец, потому что я уже видел на землемерной вышке, поставленной на вершине Большого мара, маленькую Ванькину фигурку, означавшую, что мой дружок уже отпущен тетенькой Верухой, его матерью, на все четыре стороны и дает мне знак, чтобы и я поскорее присоединялся к нему. Мое ка-нючанье делалось настойчивее и нестерпимее для матери. Не выдержав, она говорила наконец:
- Да беги уж, нечистый тебя побери! Ай не вижу, что тот дьяволенок давно уж тебя сманыват!
Непонятно было, как это она, ни на один миг не поднявши головы, не оторвавши глаз от земли, успела заприметить Ваньку Жукова. Но у меня не было времени для разгадывания этой загадки. Все мое тело, разбитое, размягченное, парализованное безразличием, в один миг превращалось в сгусток упругой энергии, ноги напружинивались так, что несли меня до Большого мара со скоростью скаковой лошади, и я не слышал их прикосновения к земле. Это уж был не я, а стрела, пущенная из лука.
- Негодяй! А сказывал, что устал... Вон как чешет! - говорила мать, распрямившись наконец на минуту и морща губы в скрываемой перед другими, оставшимися с нею старшими детьми улыбке.- Ну, погоди, зассанец, другой раз не отпущу!..
- Отпустишь! - ухмылялась сестра.- Он ить у тебя любимчик!.. Это из нас ты готова семь потов выжать...
- Из тебя выжмешь! - вступался за маму Санька, состоявший в постоянных неладах со старшею и для него сестрою: неясно только, чего это они не поделили.
- А ты нишкни. Не с тобой разговаривают!
- А ты не приставай к маме. Она без тебя знает, что ей делать! - не унимался Санька.
- Подлиза! Подлиза! - кричала сестра, не находя ничего другого, чем бы можно побольнее ударить брата.
- А ты лентяйка! - не сдавался брат.- Только и глядишь, как бы улизнуть с поля!
В Санькиных словах была святая правда, от которой сестра взвизгивала и молодой гибкой тигрицей кидалась на обидчика: ничто не выводит нас из равновесия так, как сказанная прямо в глаза неприятная правда. Санька, конечно, увертывался от ее когтей, хохотал, а сестра-невеста, не в силах сделать что-нибудь с ним, плакала, совсем как малое дитя.
Но всего этого я не мог уже ни видеть, ни слышать, потому что к этому времени успевал взобраться на землемерную вышку, встать рядом с Ванькой и, задрав голову, следить за пустельгой, которая, высматривая суслика или полевую мышь, демонстрируя при этом свое искусство парения, стояла в небе на одном месте, удерживаясь тем, что часто-часто махала радужными крыльями.
- Как это она? - не раз удивлялся я.
- А кто ее знат?! - восклицал Ванька, щурясь и прикрывая лодочкой ладони глаза от поднявшегося уже в зенит солнца.
Внизу, под нами, и далеко во все стороны прозрачными, невесомыми волнами перекатывалось марево - это извечное обманчивое степное море, в котором купались теперь молодые травы, прятались перепела, жаворонки, важно расхаживали, выставив на всякий случай часового, гиганты дудаки да вспархивали и скользили по его нереальной поверхности казавшиеся уже тоже нереальными пестрые нарядные стрепеты. Где-то в этом море раньше времени подавала свой одинокий голос перепелка, убеждая кого-то, что «спать пора, спать пора», хотя до вечера оставалось еще много-много часов.
- Она что, с ума спятила?- вновь удивлялся я.
- А кто ее знат!- отвечал и на это Ванька и, по обыкновению, первым спускался по трапеции вниз на плешивую макушку Большого мара: на его вершине почему-то не росло ни единой травинки, как на песенном, легендарном Стеньки Разина утесе. Вслед за Ванькой быстро спускался и я.

11

На поле, помимо прополки проса, было чем заняться и нашим глазам, и ногам, и рукам, потому что оно, поле, к этой поре успевало наполниться удивительно разнообразной жизнью. Мы могли бы, например, погоняться за сусликами, которые хоть и не все разом, но все-таки покидали свои норы, чтобы посмотреть вокруг, нет ли где поблизости зеленеющих хлебов, чтобы потом можно было сделать припасы на зиму, или просто постоять над своим подземным жилищем столбиком, посвистать, сообщить соседям, что, мол, жив и здоров, а как вы? А разве нельзя было попытаться отыскать во ржах, начинавших выходить в трубку, гнездо того же дудака, поставить рядом вёшку с тем, чтобы прийти сюда позже и прихватить одного птенца, пока он не встал на крыло? Можно было бы наведаться и к прошлогодней лисьей норе и удостовериться, что она, лиса то есть, по-прежнему живет в ней и скоро оттуда будут выныривать озорные лисята. Над Правиковым оврагом уже вились стрижи, а это означало, что они приступили к кладке яиц в его расщелинах: не худо было бы пошарить и там. А горохи? Они, верно, уже посеяны, а может, уже и взошли? Но где? Этот вопрос, как известно, занимал Ваньку более всего. Он и с вышки оглядывал поля, чтобы обнаружить этот приманчивый злак из семейства бобовых, но безуспешно: горохи прятались от наших глаз так же тщательно, как и дудаки со своими гнездами. Надобно избегать все поля, чтобы в конце концов отыскать то, что нужно. Но мы откладывали разведывательную вылазку до другого раза, а теперь спешили покинуть степь из опасения, что наши матери передумают и покличут нас вновь к проклятущему осоту. Интересного же было предостаточно и в других местах.
От Большого мара мы мчались под гору в сторону села вприпрыжку, будто за нами и в самом деле кто-то гнался. И чувствовал бы я себя совсем хорошо, если б меня не теребила потихоньку совесть: сорняки, которые предназначались моим рукам, перекладывались мною на мамины руки, которые и без того были похожи на головешки от множества тяжких дел. Лишь третью весну мама брала меня в поле, а до этого жалела, оставляла на весь день дома, обеспечив «младшенького» едою - молоком и куском хлеба. Ближе к осени, когда взрослые приступали к уборке картофеля, мать в большом, ведерном, чугуне парила тыкву - великолепное лакомство для деревенской детворы. Нарезав ее ломтиками и прикрыв тяжеленной сковородой, мать отправляла чугун в дальний угол раскаленной печи, и тыква томилась там до самого вечера, то есть до возвращения семьи с полевых или огородных работ. Я же, оставшийся дома один, весь день согревался мыслью, что вот скоро придет мама и огромным ухватом вытащит чугун с тыквой из печки, откроет крышку, и вся изба наполнится тыквенным духом, до того сладким и упоительным, что и передать на словах немыслимо. Памятью обоняния я дышал запахом пареной тыквы с утра и до вечера, так что голова малость кружилась и дурманилась. Однажды из-за этой самой тыквы натерпелся такого страху, что и теперь помню.
Исполняя приказание матери, я замыкал избяную дверь изнутри крючком, чтобы никто из посторонних не мог войти в дом и утащить чего-нибудь или напугать меня, несмышленыша. Обычно на такой случай я звал к себе Ваньку - вместе с ним день не казался таким уж длинным. Но в тот раз Ваньки не было. Я сидел взаперти один. В какой-то час мне захотелось выглянуть во двор. Подойдя к двери, я попытался откинуть крючок, но он не поддался. Испугавшись, засуетился, принялся судорожно тянуть его вверх, но крючок насмерть стоял на прежнем месте. И тут я разревелся. И самой страшной для меня мыслью была та, что вот вернется мама и не сможет войти в избу, и кто же тогда вытащит из печи пареную тыкву? Некому будет сделать это, и я останусь без лакомства. Плакал долго и безутешно, пока плавающие в слезах глаза мои не наткнулись на молоток, лежавший на приступке печи, рядом с дверью. Схватив его, я легонько стукнул снизу вверх по крючку, и тот покорно отскочил прочь. Слезы из моих глаз брызнули пуще, но то были уже другие слезы - они сыпанули от великой радости. Ничто теперь не помешает маме войти в дом и вытащить чугун с тыквою из печки!..
Вспомнив об этом и многих других случаях, связанных с матерью, я был близок к тому, чтобы вернуться на поле, встать рядом с нею и продолжать прополку проса. Но другое чувство, вызванное обретенной вдруг свободой, было сильнее жалости к маме, и я подстегивал себя им и скакал под гору во весь дух, так что даже быстроногий и самолюбивый Ванька едва поспевал за мною. Милостиво отпущенные матерями, мы бежали в сторону села, но не в самое село: там сейчас делать было нечего. А вот наведаться в грачельник стоило хотя бы для того, чтобы удостовериться: все ли гнезда пополнились после наших нашествий? Так мы делали каждую весну. Проверяли гнездо за гнездом, но яиц грачиных не брали, как двумя неделями раньше,- знали, что к этому времени они уже насижены и желтки их пронизаны кровяными нитями. Впрочем, и сейчас для полной убедительности мы подносили яйцо к глазам и просматривали его на солнце. Так и есть - насижено, скорлупа непроницаема и глянцево блестит, готовая покориться мощному толчку изнутри и открыть белый свет для нового жителя земли.
Двумя же неделями раньше, когда прилетевшие из далеких, неведомых для нас краев грачи наполнят окрестности села своим шумным граем, когда они возведут или отремонтируют старые гнезда, начнут кладку яиц, мы приступали к своему промыслу. Он продолжался в течение нескольких дней, радостных для нас и горьких для пернатых, которые принуждены были нести все новые и новые яйца до тех пор, пока нам, ребятишкам, не надоест охотиться на них, пока нас не покличут к себе другие, более интересные дела - скажем, та же охота за яйцами, но уже не за грачиными, а пустель-жиными или коршуниными, они и покрупнее грачиных, и понаряд-нее.
В грабеже несчастных птиц особенно безжалостными были среди нас Ванька Жуков и Гринька Музыкин. Они не довольствовались очищением лишь нижних этажей гнездовий, как делали я, Колька Поляков, Минька Архипов и Янька Рубцов, а, зажав фуражку в зубах, карабкались все выше и выше, добирались до самого верхнего гнезда, обирали и его и только уж потом, с треском ломая нижние сухие ветки, спускались на землю. Попытался как-то сделать то же самое и я, но чуть было не поплатился за такую попытку жизнью. Один из верхних сучков старой ветлы, за который я было ухватился, чтобы подтянуться повыше, оказался сухим и обломился. От меня осталось бы одно мокрое место, ежели б не другие сучья - по пути моего стремительного приземления они один за другим встречали меня и, самортизировав, подбрасывали вверх, как мячик, до тех пор, пока я не бултыхнулся в болото, по берегам которого и росли ветлы, избранные грачиной колонией на вечное поселение. Кости мои, которых бы при ином исходе такого события не собрать, остались целым-целехоньки. Пострадала только кожа - по бокам и на груди она сползала картофельной шелухой, но вгорячах я не чувствовал боли. Надо, однако, заметить, что далеко не для всех вынужденные падения с ветел оканчивались так счастливо; одни на всю жизнь оставались калеками, другие отправлялись на тот свет. И вообще трудно назвать мальчишескую забаву, которая была бы вполне безопасна. Любая из них, ежели к ней подключатся отчаянные головушки вроде Ваньки и Гриньки, могла привести и к трагическому исходу. Прошлым летом, например, был буквально перемолот барабаном крупорушки (дранки, по-нашему) Васек Козлов, в подражание помянутым приятелям катавшийся на вращающейся наклонной платформе и не успевший перепрыгнуть через вал у его сочленения с дубовой шестерней. (Я и теперь, приезжая время от времени в родное село, подхожу к месту, где некогда стояла крупорушка, и с печалью вспоминаю тот далекий день, когда отец Васька поднял будто пропущенное через мясорубку тельце из глубокой ямы под платформой и положил его на травку, и мы, насмерть перепуганные, глядели на то, что стало с нашим дружком. Множество смертей прошло перед моими глазами за минувшие десятилетия, но та почему-то до сих пор саднит, крохотной, но острой занозой вонзившись глубоко в сердце.) В горькие те минуты мы зябко вздрагивали, но ни после этого, ни после других несчастных случаев не становились осторожнее. Странное дело: когда у тебя вся жизнь впереди, ты почему-то меньше всего дорожишь ею или, точнее сказать, бережешь ее. Отчего бы так? Ни я, ни Ванька, и никто другой из наших товарищей, конечно же, никогда не думали об этом. Нам необходимо было ощущение полноты жизни, и что поделаешь, если она наполняется отнюдь не одними лишь радостями?
На первую после размолвки с Ванькой прополку проса я ехал с особенной неохотой, дергал осот, молочай и просянку механически, как попало, по привычке то и дело взглядывая на маячившую неподалеку землемерную вышку. Вместо Ваньки, которому по времени полагалось бы находиться уже там, я видел только древнего ворона, сидевшего на самой верхней перекладине и о чем-то задумавшегося. Ворон, по-видимому, никуда не спешил, потому что позади у него простиралось полстолетия и еще больше - впереди: куда ему, старому и мудрому, торопиться?! Мне же, как всегда, не терпелось. Мать это знала, но виду не показывала: пускай, мол, потрудится еще маленько, не то разленится вконец, паршивец. Санька, видя, как я «прохлаждаюсь» на работе, пробовал подогреть меня горячими подзатыльниками. Я не вскрикивал, не жаловался, только ощетинивался клочком жестких волос на макушке. Жулик, который вертелся возле моих ног, сердито взлаивал, готовый укусить Саньку, но тот и ему давал ядреного пинка под брюхо. Злые и обиженные, мы «уходили в себя», я и Жулик, покорно отдавшись на попечение судьбы, надеясь все-таки, что в какой-то час она сжалится над нами и мы обретем желанную свободу. Судьба, похоже, догадывалась, чего мы ждем от нее, и подавала нам с Жуликом свою милосердную руку. Мать в тайном сговоре с нею придумывала для меня подходящий предлог, чтобы я смог, не вызывая нареканий старших братьев и сестры, покинуть наконец поле. В какую-то минуту приказала:
- Своди-ка, сыночка, Карюху к Правикову пруду и попои ее. Видишь, она уже перестала пастись - поглядывает на тебя.
Это было освобождение!
В один миг я подбежал к Карюхе, распутал ее, завел в ложбинку и вскочил на острую хребтину, ухватившись за куценькую гриву. Карюху, которая через две недели должна была ожеребиться, не впрягали ни в плуг, ни в соху, ни в борону. Но телегу она потихоньку влекла, а потому и находилась сейчас вместе с нами на поле. Завидя меня, она поджала было уши, наморщила верхнюю губу, чтобы показать мне желтые свои зубы, но быстро сообразила, что я поведу ее поить, и приветливо тряхнула головой, поставив уши в прежнее, нормальное положение. Сидел я на ней враскорячку, доставая голыми пятками лишь до ее раздувшихся в разные стороны боков. Пятками же временами чувствовал упругие неземные толчки изнутри лошадиной утробы и инстинктивно поджимал ноги. Войдя в пруд по самое свое толстое брюхо, старая кобыла осторожно опустила морду к воде и, раздувая красные ноздри, долго пила, отчего бока ее вздымались, отодвигая и мои ноги еще дальше в стороны. Жулик - за компанию - тоже лакал воду, но ему ее требовалось немного, и он вернулся на берег, чтобы уж там подождать нас с Карюхой. Наконец оторвалась от воды и Карюха, но не вышла из пруда, а постояла в нем еще, почмокала губами, постонала от удовольствия, всхрапнула и только уж потом, не понукаемая мною, добровольно вышла из воды. Отведя лошадь на прежнее место и спутав ее там, я взглянул в сторону матери и подхватил глазом чуть заметный взмах ее руки, означавший: «Беги уж, что с тобой поделаешь!»
В компании Жулика я пустился с горы и в полчаса оказался в ближнем к селу грачельнике, надеясь найти там если не своих сверстников, то хотя бы Микарая Земскова и Паню Камышова, двух блаженных, сохранивших к тридцати годам и детскую наивную непосредственность, и детское восприятие мира, постоянных участников всех наших мальчишеских похождений. Земскова звали вообще-то Николай, но, поскольку он так и не успел научиться произносить свое имя правильно, то и остался навсегда Микараем. Мать моя сказывала, что народился он вполне нормальным ребенком, рос кудрявеньким, чернявым, похожим на цыганенка, и все, кому попадался на глаза, не могли оторвать взгляда от мальчугана. Погубил его знаменитый на всю округу мясник Василий Ступкин, которого родители Микарая пригласили заколоть и разделать кабана. В тот жуткий миг, когда Василий вытаскивал из кабаньего сердца длинный нож, ребенок заглянул в хлев. Чтобы отпугнуть его от себя, мясник в шутку направил на мальчонку окровавленное лезвие. Ми-карай завизжал в смертельном страхе и навсегда помутился разумом, остановившимся в своем развитии на рубеже пяти или шести лет.
Рос, как все люди, вымахал чуть ли не в сажень, обзавелся густой, иссиня-черной курчавой бородой, а принимал окружающее глазами малыша. Многие слова, как и в детстве, выговаривал плохо и нисколько не тяготился этим. Из сказанного понятно, почему Ми-карай компанию ребятишек предпочитал всем остальным. А вот отчего поглупел и онемел Паня Камышов, никто не знал, хотя Паня среди нас находился чаще, чем Микарай. Он был добрый малый и покорный, выполнял все наши приказания беспрекословно, и мы, надо признаться, нередко злоупотребляли этим. В особенности Гринька Музыкин. Подозвав Паню Камышова к себе, он укладывал его «спать», подложив под белокурую, смиренную голову блаженного кирпич, уверив при этом Паню, что это не кирпич, а подушка. Росту Паня Камышов вышел тоже нормального, а вот бороды у него не было. Лишь несколько длинных светлых волосинок торчало на клинышке острого подбородка, да и те были выдергиваемы все тем же негодником Гринькой Музыкиным.
Страстью обоих дурачков, как и нашею, были грачи, потому-то я и надеялся увидеть их в грачельнике. И действительно увидел, и очень обрадовался им, потому что лазить по деревьям в одиночестве не очень-то весело. Увидал Микарая и Паню на вершинах двух ветел, росших по соседству, очевидно, сестер, поскольку они имели единый комель у подножия.
- Микарай, есть там что-нибудь? - первым долгом прокричал я.
- Есть, есть! В кажным гнезде! - ответил он радостно. Паня, поскольку был глухонемым, орудовал молча.
Через минуту я уже и сам по-кошачьи карабкался на дерево. С вершин ветел перекликались с Микараем, осведомляясь, в каком гнезде и сколько отложено грачиных яиц. К полудню насчитали до двух сотен, и, удовлетворившись таким результатом, отправились в село. По пути встретили еще одного любопытного жителя. То был дед, по прозвищу Ничей. Кличку эту он получил тоже в раннем детстве, когда на вопрос кого-то из взрослых: «Чей ты, малец, будешь?» - ответил: «Ничей!» С того и пошло: Ничей и Ничей. Я поздоровался с ним приветливо, потому что все мы, ребятишки, очень любили дедушку Ничея за его бескорыстие и совершенную незлобивость. Прихватив кого-нибудь из нас в своем саду или в огороде, он не пускал в дело крапиву, не сек ею наши голые зады, а пособлял нам даже набить пазухи огурцами либо яблоками, заключив при этом: «Лопайте на здоровье, шкоденята!» Взрослое население Монастырского посмеивалось над Ничеем, считало и его блаженным и, сжалившись, иной раз советовало: «Да что ты на них глядишь! Высек бы за милую душу! Ить они, проклятые, все у тебя поста-щут!» Дед Ничей только усмехался на это и говорил: «Пущай тащут, лишь бы не воровали!» Странная эта формула была на его устах постоянной, а потому ее и повторяли озорные мужики, когда нужно было утешить кого-либо из обкраденных.
На мое приветствие дед Ничей дотронулся до кроличьего малахая, носимого им во все времена года, но не улыбнулся, как обыкновенно, а произнес осуждающе:
- А когда же вы, паршивцы, перестанете драться, а? Нехорошо это. Слышь, хохленок? Не-хо-ро-шо!
И пошел дальше, насупившись. Микарай и Паня молчали. Молчал и я, встревоженный чем-то неясным, но тяжко давящим на сердце. В ушах еще долго звучало это расставленное по слогам «не-хо-ро-шо».

12

Слова деда Ничея я смог оценить в полной мере, едва ступив в самое село. Из крайнего к Малым лугам двора вышла мне навстречу старая Калиниха, будто давно выглядывала меня тут. Не раздумывая долго, оглушила, точно кувалдой, новостью:
- Все за грачами гоняешься, рассукин ты сын?.. А дядю твово Петруху Гришка Жучкин до смерти прибил!.. Эх, вы-и-и! - провыла по-волчьи и, видимо, посчитав свой долг исполненным, сердитою глыбой уплыла туда, откуда только что выползла.
Не расслышав или не поняв, что она мне сообщила, мои дурачки проследовали дальше, а я стоял на месте, пригвожденный страшным известием. Жулик, жалостливо повизгивая, опершись передними лапами о мою грудь, заглядывал своими умными собачье-челове-ческими глазами в мои глаза, стараясь угадать, что же случилось такого, отчего я сразу помертвел, помушнел лицом. Я механически теребил его между ушей трясущимися пальцами и сам трясся, как в лихоманке, по-прежнему не в силах стронуться с места. И, наверное, стоял бы так долго, ежели б та же суровая старуха Калиг ниха не вывела меня из шокового состояния своим грозным окриком:
- Чего стоишь, как пенек! Беги к ним! Туда, мотри, полсела сбежалось!.. И отец твой там, и все...
Уже не думая, что могу быть в Хуторе перехвачен Ванькой или его друзьями, я со всех ног помчался к дяди Петрухиному дому и если бы соображал хоть немного, то, конечно же, удивился бы тому, что никто меня по дороге не задержал в опасных, запретных местах и не отколотил. Больше того, у палисадника и возле открытых ворот, у двора и в самом дворе я увидел, кроме взрослых, много своих одногодков как из дружественного мне лагеря, так и противного. Они окружили плотною, сочувственною толпой моих двоюродных братьев, стараясь их как-то утешить. Егорка поспешил, в свою очередь, успокоить и меня:
- Живой... живой тятька наш! Толечко ребра поломатые! Ничего себе - «толечко»! И все-таки я не мог не обрадоваться поправке, какую внес Егор в сообщение древней Калинихи. Старухе этой свойственно искажать до неузнаваемости все, чего бы ни коснулось ее тугое ухо, но там, на Малых лугах, у ее подворья, я как-то позабыл про это.
Уже в избе кто-то подтолкнул меня к кровати, на которой лежал пострадавший. Подтянув левой, выпростанной из-под одеяла рукой мою голову поближе к своей, болезненно улыбнувшись, дядя Петруха сказал:
- Вот, паря, как нас с тобой проучили!
Я не вдруг сообразил, почему «тятя» включил и меня в свою компанию, но встревожился от его слов еще больше, чем от слов дедушки Ничея. Покопавшись в моих волосах горячими заскорузлыми пальцами, дядя Петруха легонько отстранил меня, сказав более чем ласково:
- Ну, ступай, ступай, поиграй во дворе с ребятишками. Ничего со мной не случится. Заживет все, как на твоем Жулике. Ступай...
Я направился к двери и там, у самого порога, повстречался с совсем уж неласковой рукой отца. Дав мне по шее, он счел все-таки необходимым пояснить, чем я заслужил такое «вознаграждение», бросив мне вдогонку:
- А все из-за тебя, поганца!
Истинная подкладка, на которой основывалось сказанное отцом, была так далека, что я никак не мог связать ее ни с одним из моих поступков ни в тот день, ни во все последующие. Еще меньше мог бы сделать это Самонька, который тоже толкался на подворье моих родственников, нудясь оттого, что не мог найти тут ничего такого, чем можно было бы поразвлечься. Попытался отогнать от себя скуку тем, что поддал ногою под брюхо оказавшемуся рядом Жулику, но тот, взвизгнув, убежал от него подальше, лишив тем самым глупого верзилу возможности позабавиться еще.
Что же, однако, случилось с дядей Петрухой?
Отведя Егора в сторону от начавшей редеть толпы, я попросил его рассказать мне все по порядку. И вот что услышал.
Покончив с весенне-полевыми работами, мужики по просьбе Муратова и Ивана Павловича, а также по нарядам, полученным от сельского Совета, возили из-за деревни Панциревки, а также от Дрофева и Правикова оврагов камни для фундамента под новую школу. По наряду, полученному дядей Петрухой, он должен был возить этот строительный материал из-за Панциревки, соединенной с нашим селом узеньким деревянным мостом без перил, перекинутым через старицу реки Баланды. Воды в старице кот наплакал, но она точилась по дну глубокого с обрывистыми боками оврага, так что никому не хотелось бы сверзиться с моста в момент переезда через него. По случайному совпадению Григорий Жуков имел точно такой же наряд, а потому и повстречался с дядей Петрухой, когда тот, направляясь за камнями, уже въехал на мост.
- Попридержи своего меринка, Григорий! Я щас! А то не разъедемся!..-окликнул он Жукова.
- А ты што, хохол, не мог подождать, когда я проеду?.. Аль ослеп! - с этими словами Григорий Яковлевич огрел Серого витым под змейку кнутом и тот, озверев, ринулся на мост.
Порожняя телега дяди Петрухи легко подалась под напором тяжелогруженой и, треща, ломаясь, загремела под мост вместе с седоком. Буланка, старшая дочь нашей Карюхи, повисла на хомуте вместе с оглоблями и передней осью и висела так до тех пор, пока прибежавшие к месту происшествия панциревские и наши мужики не подняли ее опять на мост, через который давно проехал Григорий Яковлевич Жуков. Буланка не пострадала, и это было лучшим лекарством для покалеченного ее хозяина - его мужики отыскали под обломками телеги и вытащили на зеленую лужайку возле моста.
Григорий Яковлевич тем временем разгрузил телегу, аккуратно сложил камни, не чувствуя их страшной тяжести, в указанном для него месте и, отряхнув руки от каменных крошек, добровольно явился в сельсовет:
- Вызывай, Миколай Михалыч, Завгороднева. Пущай заарестует меня. Я ить твово старшего брательника убил, кажись...
- Да ты что... ты... ты смеешься?.. Ты чего это... чего сморозил?..
- Ничего не сморозил... Говорю тебе, как оно есть. Вызывай Завгороднева аль там его начальника... Шадрина. Тебе видней!
- Гы... гы... где ты его? - только и мог выговорить па-панька.
- У моста панциревского. Вызывай, говорю, Завгороднева!
- Да пошел ты на... пошел к черту со своим Завгородневым! - взревел отец и, оставив Жукова в конторе, выскочил на улицу. И страшно удивился, когда часом спустя,, убедившись, что раны, полученные братом, не смертельны, вернулся в сельсовет и увидал там Григория Яковлевича одного, понуро сидевшего на длинной лавке, поставленной отцом для посетителей.
- А ты все тут? - вырвалось у папаньки.
- А и где ж мне ищо?
- Ну и ну! - вздохнул секретарь.
- Ты, Миколай, не нукай, а вызывай...

Предыдущая страница 7 Следующая страница


Карюха. Драчуны. 8

- Пошел ты... Сам вызывай, коли хочешь!
- А ты б помене матерился. Властям не полагается.
- Ты ж сам сказал, что не власть я, а дерьмо собачье. Так ведь?
- Ну, так.
- Ну и катись отсюда ко всем чертям. Будем считать, что мы с тобой квиты,- проговорил отец уже поспокойнее, готовый подвести черту под их ссорой.
- Ишь ты какой бойкий! - неожиданно ощетинился Жуков.- Больно скоро ты отквитался! Нету, друг, с тобою-то мы еще не расквитались. Аль забыл про квитанцию, какую ты мне не выдал на уплаченный налог?
- Выдам я тебе эту бумажку. Хоть сейчас.
- Теперь она мне за ненадобностью. Не нужна она мне, слышь? - заорал Григорий Яковлевич, злобно вращая белками глаз.- Другое я от тебя, хохленок, востребую. Погоди!
Он ушел, бабахнув дверью, повергнув бедного моего папаньку в состояние -крайней душевной сумятицы. В самом скверном расположении духа он подошел к окну, сунув по старой привычке ротного писаря карандаш за ухо и уткнулся вспотевшим горячим лбом в стекло. «Может, и вправду вызвать Завгороднева? - подумалось вдруг ему.- Ведь от Жучкиных жди любой напасти... Ну, хорошо. Посажу я Гришку, и что тогда?.. Его щенки будут мстить за отца. Их-то не упрячешь за решетку - несовершеннолетние. Ну, а как же быть?» - Поставив перед собой этот вопрос и не найдя ответа на него, Николай Михайлович вышел из конторы и сейчас же присоединился к компании мужиков, о чем-то горячо спорящих на строительной площадке. Быстро сориентировавшись, по какую сторону баррикад ему следует стать, отец тотчас же подал и свой голос и увлекся перебранкой настолько, что на какое-то время забыл про Григория Жукова.
Спорили, как и прежде, о том, в какую сторону должна смотреть будущая школа основными своими классами. Муратов, Иван Павлович, Мария Ивановна, почти все строители из бригады «вэлы-кого прарапа», Петр Ксенофонтович Одиноков настаивали на том, чтобы большая часть окон была повернута туда, где долее всего в короткий зимний день задерживается солнце. Но с ними не соглашались заведующий районо, председатель сельсовета Михаил Спири-донович Сорокин, примкнувший к нему немедленно мой отец, руководители комсомольской ячейки (ими были мой старший двоюродный брат Иван и его верный помощник и приятель Митька Кру-тяков). Свое возражение эти последние основывали на том, что на солнечной стороне стоит церковь, она будет «заражать религиозным дурманом» детей, которые, конечно же, начнут глазеть на нее из своих классов. «Чепуха! Вздор! Дичь!» - учителю хотелось крикнуть прямо в лицо ярым атеистам, но Иван Павлович, едва ли не самый разумный из спорящих, употребил над собою власть и не дал вырваться наружу словам, которые рвались из груди. Он никогда не забывал, что в свое время состоял в партии эсеров, и только всегдашняя осторожность остановила его перед роковым решением: в двадцать первом году в здешних краях орудовала одна из антоновских банд, предводительствуемая неким Поповым, и сельский учитель Иван Павлович Наумов вполне мог оказаться в ней. Время от времени ему давали знать, чтобы он помнил о своем прошлом и не очень-то витийствовал на родительских собраниях в школе. Да он и не витийствовал - держался ровно и подчеркнуто лояльно в отношении Советской власти. Из-за боязни, что его могут обвинить в пособничестве служителям культа, он первым уступил атеистам, сильно огорчив этим Муратова и тех, кто был с ним заодно, и справедливость, которая, по пословице, должна была бы восторжествовать, на этот раз потерпела поражение. Следствием же было то, что шесть классных комнат из семи к началу занятий и до их окончания погружались в сумерки и глядели на мир множеством бельмоватых, покрытых мохнатой снежной опушиной глаз-окон. Свет в них чуть просачивался, но холод легко проникал в классы, и дров не хватало, чтобы успешно противоборствовать ему. В особенно холодные дни занятия вообще не проводились: это была плата за страх. Опережая события, скажу, что церковь вскоре порушили, а школа и поныне стоит так, как ее поставили,- спиною к солнцу.
- А мы, Михаил, кажется, дурака сваляли. Не скажут нам спасибо ни ученики, ни учителя,- заметил отец председателю, когда оба вернулись в контору.
- Почему же?
- Потому... померзнут они там!
- Так какого же ты черта поддерживал нас, дураков?!
- Попробуй не поддержи! Ты первый за шкирку возьмешь.
- А ты и испужался?
- Испужаешься. Уж больно хорошо знаю тебя, Михаил.
- Плохо ты меня знаешь. Может, переиграем это дело, а? Как ты думаешь, секретарь?
- Думай сам. Тебе виднее. Ты у нас тут верховная власть.
- Боишься ответственности? - ухмыльнулся Сорокин.
- А кто ж ее не боится? Разве что господь бог, да и то потому, что отвечать ему не перед кем. Перед ним все в ответе.
- Ну, а все-таки. Может, перерешим?.. Помалкиваешь?.. Ну ж и плут ты, хохленок!.. Ладно, пускай уж будет так, как сказано. Посмотришь, нас еще похвалят в районе за такое решение! С религиозным опиумом-то кто-нибудь должен бороться, как ты думаешь?
- Должен, но не так глупо.
- Борись умней, кто тебе мешает! - осерчал наконец Михаил Спиридонович и поспешил перевести стрелку разговора на иной путь.- Что с брательником? Может, в Баланду, в больницу его?
-г Ничего. Отлежится и дома.
- Ну, смотри. А то отвезу. Мне завтра в райисполком. Заодно бы...
- Спасибо, Спиридоныч. Обойдется.
- Ну, а с Гришкой что будем делать? В милицию Шадрину сообщил?
- Нет, не сообщал. Ни Шадрину, ни Завгородневу.
- Эт еще почему? - удивился председатель.- Ведь он чуть не убил человека!
- «Чуть» не считается. Не убил же!
- Что же, оставим без последствия?
- Зачем же! Припугнуть малость следовало бы. Вызови его в сельсовет и поговори так, как ты можешь. Можешь ведь?
- Хитер, хитер! - вымолвив это, Сорокин самодовольно улыбнулся.- Хорошо, вызову и поговорю. Я с ним так по-го-во-рю-у-у!
- Вот, вот.
- Только ты скажи, Николай, с чего это вы, Хохловы и Жуковы, взъелись друг на дружку? Где собака зарыта?
- А черт ее душу знает! Сперва-то ребятишки наши чего-то не поделили, повздорили, подрались. А потом и на нас, старых болванов, искра от того малого пожара перекинулась. Ну и занялось! - отец горько усмехнулся.- Ведь мы только в длину вытянулись, выросли, а умом недалеко ушли от своих детей.
- Это верно. А пора бы уж и поумнеть. Разве революция и гражданская война мало нас учили?.. Вот что, Николай Михалыч, вы мне эту драчку бросьте. Доведет она вас до большой беды. Поберегите кулаки свои до другой драки. Судя по всему, будет она погорячей этой вашей потасовки...
- О чем ты, Михаил?
- Все о том же. Списки, какие мы с тобой в район отправили, думаешь, для чего?.. Через год-другой, а может и того раньше, начнется у нас, брат, коллективизация. Такое решение вынес партийный съезд. Вот, хохленок, какие дела! - сказав это, Сорокин, по своему обыкновению, сейчас же перекинулся на другое: - А почему ты не возишь камни под школу, а? Братья твои возят, а ты что, устраняешься от общественного долгу, хитришь?
- А на чем бы это я возил? Может, на жене?
- Не о ней речь. Жену ты давно заездил. А куда подевал свою Карюху? Берегешь? Боишься, что потеряет в теле?
- Карюха не ныне-завтра ожеребится. Не поставлю же я ее в оглобли?!
- Рысака, поди, от нее ждешь?
- Жду. Рысачку,- с тихой гордостью признался отец.
- Ну-ну. Дай тебе бог. Только ведь в колхоз придется отвесть. И рысачку, и ее мамашу.
- Отведу, коли надо будет,- вслух проговорил отец, а про себя подумал: «Может, это только слухи - про колхозы-то. Поговорят, поговорят и позабудут о них. А может, с ними, как с ТОЗами [8]. Попробовали - обожглись и назад от них поскорее, к старому, единоличному».
- Отцу своему, дедушке Михаиле, посоветуй, чтобы он оставил эту свою должность...
- Какую? - встревожился папанька.
- Церковного старосты - вот какую! - сердито выпалил Сорокин.- На кой черт она ему сдалась? Приспеет пора раскулачивания - припомнят ему и отруба, и ктиторство и окулачат за милую душу. Сидит он в своем саду и пускай сидит, не высовывает носа. Так-то будет лучше. Скажи ему про то. И Пашке, брату своему, накажи, чтоб отнял у отца и поднос, и сундучок, и все другие церковные причиндалы. Не ровен час...
Михаил Спиридонович заговорил о моем дедушке потому, что увидел в окно, как тот, одетый в светлую свою поддевку, поспешал с сундучком в правой руке к церковной ограде.
- Оставил бы ты, товарищ председатель, хоть стариков в покое. Ходят они в церковь - и пускай ходят. Чего с них возьмешь. Молодые - в нардом, своему богу молиться. А эти, древние, в церковь - к господу. Вымрут - и делу конец. Так что...
- Ну, ты это мне брось. На самотек хошь все пустить? А кто же за нас будет это... это самое... бороться...- Михаил Спиридонович не договорил, потому что заверещал на стене телефонный аппарат, по внешнему своему виду сильно напоминавший саратовскую гармонь с колокольчиками, и председатель кинулся к нему.
Зная, что теперь он не скоро оторвется от трубки, отец вздохнул и выдвинул ящик письменного стола, чтобы извлечь оттуда забытые на время конторские бумаги. Рылся в них долго, но бездумно, не вникая ни в смысл слов, ни в значение цифр. Душевное смятение, овладевшее им после разговора с Григорием Яковлевичем Жуковым, усилилось от всего, что наговорил ему тут председатель. Может быть, в тот предвечерний сумеречный час и выплавилось в голове отца изречение, которое мы часто слышали от него двумя годами позже. Вернувшись из сельсовета злее самого черта, он, как всегда, искал, к чему бы придраться, чтобы полезть с кулаками на жену. Загородив мать живой стеною, мы, три ее сына, сжимали кулаки и встречали папаньку глазами, в которых он не смог бы прочесть ничего хорошего для себя. И как бы оправдываясь, он с великим сокрушением произносил:
- Ну, что ощетинились, волчата? Попробовали бы стать на мое место и послужить одновременно и богу, и черту!
Мы слышали это, но нам не совсем было ясно, кого разумел отец под именем бога, а кого - черта.

13

Умерла бабушка Пиада, а чуть позже и прабабушка, и овдовевший дед Михаил окончательно переселилися в сад, им же посаженный по возвращении с Волги, где несколько лет проработал в артели грузчиков. Какое-то время сад этот пребывал в полном одиночестве, а затем к нему начали подселяться другие сады, и ко времени, о котором идет сейчас речь, зеленые ризы садов покрывали берега Баланды на добрый десяток верст.
По весне напротив нашего сада, рядом с водяной мельницей, арендуемой немцем Кауфманом, возводилась временная плотина. Она поднимала уровень воды настолько, чтобы ее хватало и для вращения мельничных колес, и для полива садов и огородов, множившихся по обоим берегам реки. Полая вода легко сокрушала это сооружение из бревен, хвороста, соломы и песка, но оно вновь поднималось на пути Баланды, когда река отыграет, перебесится, вернется в свое русло и превратится из бушующего потока в робкий, чуть заметный ручеек, легко останавливаемый брошенным поперек небольшим поленом. Поскольку плотина нужна была в равной мере как нам, монастырским, так и панциревским жителям, то и насыпалась она одновременно двумя селами. На одну сторону прорана возили хворост, камни, солому и песок монастырские мужики, на другую - панциревские. Дней десять место это напоминало два больших муравейника, недавно кем-то порушенных и теперь вновь заботливо возводимых. Когда река вконец обессилеет и местами сама приостановит свой бег, от вершины до подножия насыпные эти конусообразные курганы сплошь покрываются людьми с лопатами, вилами, граблями, носилками - это наступал самый горячий час, завершающий все дело. На пути еле шевелящегося ручья, от которого суждено вновь родиться полноводной реке, быстро поднималась запруда, поднималась все выше и выше, а курганы соответственно опускались, будто таяли на глазах зевак, коими по большей части оказывались мы, ребятишки и древние деды, по немощи своей ограничивавшиеся тем, что покрикивали на своих сыновей и внуков, чтоб они «шевелились поживее» и успели возвести плотину раньше, чем река вновь обретет свою мощь и накинется на неокрепшее, неутрамбованное сооружение. Каждый полуметровый слой из хвороста, навоза, соломы и песка перекладывался накатами из нестроевых бревен, набросанных так и сяк для пущей устойчивости; на их укладку подбирались самые дюжие молодые, в полном, что называется, соку мужики, в их числе обязательно находились и Мика-рай Земсков с Паней Камышовым, добровольно подставлявшие свои плечи и спины под тяжеленный комель бревна. Отовсюду слышались не то подбадривающие, не то понукающие крики мужиков:
- Микарай!.. Давай, брат, давай!
- Паня, а ну, быстрей, быстрей! Проворней, Паня!
- Да кому ты орешь? Он ить не слышит ни черта! Ты бы сам поживей ворочал лопатками, чем других подгонять!.. Ишь какой коман-дёр отыскался!..
За возведением плотины наблюдал арендатор Кауфман, своею горбоносостью и преогромным ростом, а также черными, навыкате, глазами сильно напоминавший «вэлыкого прарапа» Муратова, с которым, кстати сказать, через посредство моего отца быстро сошелся. Завидя его, монастырские и панциревские мужики оживлялись, ускоряли свое муравьиное «шевеление», и кто-нибудь из них, осклабясь, непременно запевал:
Отчего же дело стало?
С обеих сторон дружно подхватывали:
Нам хозяин не дал сала!
И, подняв на плечи сразу несколько бревен, мужики ревели:
Эх, дубинушка, ухнем!
Эх, зеленая, сама пошла,
сама пошла!
Да ухнем!
Запевала, освобожденный на такой случай, на ходу сочинял припевки, вставляя в них либо имена, либо (что чаще) прозвища односельчан. Завидя, например, Ивана Денисова, прозванного почему-то Куцым, словно бы все остальные были с хвостами, во всю глотку заводил:
Как у Куцева у Вани...
Артель тут же досочиняла дружным ревом:
...бабы хвостик оторвали!
И опять:
Эх, дубинушка, ухнем!
Эх, зеленая, сама пошла,
сама пошла!
Да ухнем!
Сочинитель, пока звучал этот будоражащий, веселящий душу припев, выбирал озорными, плутовскими очами своими очередную жертву и, сделав малый передых, заводил снова:
Как у Катьки у Дубовки...
И, поскольку вторую строчку работающим трудно было угадать, запевала выкрикивал ее сам:
...обносилися обновки!
Большущая баба по прозвищу Катька Дубовка, круглая и рябая, удивительно похожая на дыню известного сорта, проходила, на свою беду, в это время мимо плотины и, услышав припевку, начинала под хохот и улюлюканье мужиков оглядывать всю себя, одергивать юбку, кофту, поправлять платок. Запевала же, а им чаще всего был мой отец, «выдавал» новый стих:
Гришка Жучкин при народе
обо...ся на подводе!
Пушечный залп хохота оглашал берега реки и, удалясь, уступал место «Дубинушке».
Больнее всех доставалось тем, кто не понимал шуток, кто не мог ответить на них еще более ядреной шуткой над самим же собой, то есть единственным, чем только и можно остановить насмешника, в данном случае моего папаньку. Григорий Жуков не знал всего этого, а потому и попал в ядовитую строку доморощенного сочинителя. Он не нашел ничего лучшего, как запустить в секретаря булыжником, подобранным в насыпном песке. Батя мой ловко увернулся и, побледнев чуток от просвистевшего у самого уха снаряда, переключился на другого мужика. Следующей жертвой оказался дядя Иван Морозов, устроивший для себя перекур задолго до общего:
Кто не видывал болвана,
поглядите на Ивана!
Мужики отвечали «Дубинушкой», хохотали, веселые, незлобивые матюки сами собой срывались с их уст, и белая кость крепких молодых зубов вспыхивала под лучами солнца. Над мокрыми от пота холщовыми рубашками курился пар, густая волос ня на голове и бороде лоснилась от влаги, разгоряченные мышцы рук, плеч и ног упруго бугрились, требуя работы, не чувствуя тяжести. Иной сам просил:
- Миколай Михалыч, про меня сочинил бы что-нито!
Николай Михайлович не скупился - немедленно отвечал на такую просьбу:
У Ефремова Федота
ни хрена нейдет работа!
Подкрепив двустишье «Дубинушкой», мужики подтрунивали над Федоткой:
- Что? Напросился, дурень?.. Так тебе и надо!
А работа у этого мужичка действительно не очень ладилась: с ленцой был Федотка, он и попался на язык запевалы в момент, когда подсаживался к Ивану Морозову, чтобы погрузить свою пятерню в чужой кисет, передохнуть малость, а заодно и сэкономить «золотую жилку», как он называл махорку собственного изделия.
Наступало время, когда и запевала, и все остальные притомлялись, смех прекращался, шутки-прибаутки умолкали; края плотины сравнивались, и мужики, посматривая украдкой на Кауфмана, ждали от него вознаграждения. Тот делал знак мельнику, и мельник, алкавший этой минуты с таким же, ежели не большим, нетерпением, с необыкновенной для его лет и немыслимой для располневшего от гарнцев [9] тела прытью убегал во двор. Скоро оттуда он и мельничиха тащили два полных ведра самогону, и на берегу укрощенной Баланды, на свежей плотине, против Вишневого омута подымался пир горой. Оканчивался он за полночь, при свете костров или вовсе в темноте, и не для всех благополучно. Одних жены и матери находили поутру у самой воды мертвецки пьяными, других - наверху с разбитыми физиономиями, третьих обнаруживали внутри мельницы в огромных мучных ларях,- извлеченные оттуда, они напоминали рождественских дедов-морозов; ну а четвертые расползались по угрюмым, опутанным колючими плетями ежевики и удав-травы берегам омута и валялись там до тех пор, покуда не отрезвятся. Своих сыновей, Петра, Николая и Павла, подбирал их отец, а мой дедушка Михаил, и по одному втаскивал в только что построенный сызнова шалаш. Иногда ему помогал поп Василий, который приходил сюда, чтобы освятить, окропить иорданской водицей новую плотину и омочить уста заодно с мужиками влагою из принесенных мельником и мельничихой ведер. Утомленные работой и менее упитанные прихожане упивались быстро, а батюшка, не принимавший участия в возведении запруды и харчившийся получше, оказывался устойчивее, от принятых вовнутрь «лампадок» только багровел и был несокрушим, как мореный дуб.
Так было в каждую весну, но не в нынешнюю. Этою весной монастырские мужики работали молча, лишь изредка сердито переругивались, чего прежде не наблюдалось. Не слышалось ни «Дубинушки», ни озорных папанькиных импровизаций, хотя отец находился тут, ни сочного, освежающего душу смеха; не видно было и монастырских ребятишек, которых в прошлые годы сбегалось сюда видимо-невидимо,- теперь бы они уж кувыркались в песке, мешая взрослым, получали бы вполне заслуженные, а потому и не очень обидные подзатыльники от своих и чужих отцов; правда, на противоположной стороне мельтешило с десяток панциревских детей, но разве такая малость могла создать веселую, оживляющую все и всех кутерьму? К тому же, как мне казалось, наши панциревские одногодки не были такими выдумщиками, какими были мы, монастырские. Не было теперь там и наг с Ванькой Жуковым - мы явились бы сюда задолго до прихода взрослых, вскарабкались бы на самое острие насыпи и кувыркались бы через голову до ее подножия. Не было нынче ни моих и ни Ванькиных товарищей, и хорошо, что не было, а то затеяли бы драку, вовлекли бы в нее старших и расстроили все дело.
Грустно выглядывал я из-за талового куста в дедушкином саду в надежде увидеть хоть кого-нибудь из своих друзей на плотине, но никто не приходил. Правда, были там Микарай и Паня, но я не решился покликать их и увести с собою в лес, на Смородинную поляну, где по весне надолго задерживалась полая вода, привлекая к себе диких разнопородных уток,- некоторые даже гнездились на кочках посреди поляны и успевали выводить потомство, и хорошо было бы поглядеть, не появились ли там утята. Узрев меня за талами, приятель моего старшего брата Сережа Калиничев, работавший вместе с мужиками на плотине, прокричал:
- Никаса в саду-у-у?
- Нету-у-у! - ответил я, сделав из пригоршней трубочку и приложив ее к вытянутым губам. Слово «никаса», ежели повторять его часто, превращалось в «Саньку», и я знал это, а потому и ответил так.
Сережа Калиничев, второй сын рано овдовевшей и пришедшей к нам со своими детьми неизвестно откуда женщины, был чуть ли не единственным, но зато уж очень верным другом нашего Саньки. Может быть, уже в первый день своего появления на селе мать Сережи получила прозвище, которое заменило ей и имя, и фамилию,- Теека. Было очень скоро замечено, что слово «тебе» с частицею «ка» женщина эта произнесла как «тее-ка», и этого было достаточно, чтобы народилась новая, прилипчивая, но в данном случае совсем безобидная кличка. О младшем ее сыне, чрезвычайно ласковом и услужливом, чем он и выделялся среди монастырских драчунов, взрослые говорили не иначе как Теекин Сережа,- о том, что он еще и Калиничев, знали разве что в сельсовете. Жили Калиничевы тем, что жестянничали, мастерили ведра, тазы, починяли самоварные трубы и даже лудили эти самые самовары; малая их хижина - старый амбар, отданный вдове на время моим дедом и превращенный в жилье,- словно колючей проволокой была со всех сторон завалена жестяной, пугающей наши босые ноги стружкой. Жестянничали сыновья, Михаил и Сережа, а расчеты с заказчиками вела сама Теека, их мать. Ребята, по-видимому, были мастера на все руки„ потому что Теека разносила по избам селян и деревянные изделия - ложки, черпаки, доски, скалки и разные игрушки для детворы, покрашенные в красный, синий, желтый и зеленый
цвета. Никто не слышал, чтобы кто-нибудь из этой тихой, по-пчелиному трудолюбивой семьи жаловался на свою судьбу, на свое раннее вдовство или полусиротство. Если кто полюбопытствует на этот счет, то непременно услышит от Сережиной матери:
- Зачем же, мил дружок, я стану тее-ка жалиться? Есть у нас руки, головы, слава богу, свои на плечах, да и свет не без добрых людей. Трудись, будь завсегда при деле, и тее неча будет жалиться.
Ласковый, светлая, нежная душа, Сережа не мог не любить сада, но поскольку своего у них не было, то он наведывался, и очень часто, в наш вместе со своим другом Санькой. Зная, что ни тот, ни другой не навредят, не станут срывать яблоки прежде времени, как делали это Егорка и Ленька, дедушка не только не был против такого посещения, но сам спрашивал внука Саньку, коли тот приходил в сад без своего приятеля,- спрашивал с явным сожалением:
- А де ж Сергуха? Аль повздорили?
- Не, деда, не повздорили. Мы с ним никогда не ссоримся.
- Молодцы. Ну, де ж вин усё-таки? - допытывался дед, вкрапливая в русские слова кое-какие и из украинской мовы, унаследованные им от матери, нашей прабабушки Настасьи-хохлушки.- Ну, так де же?
- В Кологриевку с тетенькой Теекой ушел. Ведра починенные понесли.
- А-а, ну, ну. И это нужно.
По окончании работ на плотине я, Санька и Сережа Теекин любили приходить в дедушкин сад и, выйдя на берег реки, наблюдать, как наполняется ее ложе. Поставив колышек в метре от воды, мы через каких-нибудь часа два-три видели, как он, будто бы украдкой от нас, уходил в воду, и возле него уже сновали невесть откуда взявшиеся шустрые мальки, а на самой макушке обязательно сидела стрекоза, вызывавшая рябь в наших глазах своими нарядами, прозрачными, как застывшая детская слеза, крыльями. По мере того как наполнялось русло Баланды, выложенное по самой глубине и по крутым берегам тугой и вязкой глиной, похожей и по цвету и по этой вязкой упругости на цемент, и поверх покрытое толстым слоем мелкого, золотистого песка, река наполнялась все новой и разнообразной жизнью. За мальками выплывали из омутов, где пережидали пору мелководья, более крупные рыбины - сперва густерки, синьги-верхоплавки, красноперки, уклейки, небольшие подлещики; у самого берега, в зеркально-чистой купели, встречь течению упрямо держались пескари, пошевеливавшие легонько темными плавничками и длинными усиками, по которым только и можно было обнаружить их и при желании подвести наживку из дождевого червяка прямо к пескариной мордочке. В какой-то час по синей глади реки в полном безветрии пробегала зябкая дрожь - это шарахалась мелюзга от хищников: окуней либо щук, вышедших на первый промысел и разбойничавших под нависшими над водой ивовыми ветвями. А примерно через неделю, когда вода подымется до намеченной Кауфманом отметки и лишняя побежит через специально построенные шлюзы, появится и все остальное население реки. По утрам, перед восходом солнца, у самых крутых берегов, откуда-то из-под коряг, подымутся сперва сомы, затем их сменят медночешуйчатые сазаны - эти начнут буравить зеркало омутов, подпрыгивать над ним, с полуметровой высоты звончато шлепаться в воду, снова выныривать и ввинчиваться вертикально в воздух, чтобы испытать судьбу в чуждой им стихии,- это бывает тогда, когда сазан жирует, «плавится», как говорят рыбаки. Поближе к песчаным отмелям подплывут лещи - их присутствие выдает бегущая поверх воды цепочка долго не угасающих, не лопающихся пузырей. Где-то по соседству с лещами, не мешая им, бродят судаки, разделившись на колонии: мелкие подходят к самому берегу, покрупнее держатся чуть дальше от него, а самые крупные - еще дальше.
Да, да, водились когда-то в моей крохотуле Баланде и судаки, и жерехи, и лещи, и сазаны, и даже большеротые усатые сомы, не говоря уже о сонмище мелкой рыбы. Где теперь они? Отчего же в век умного металла, пришедшего на помощь человеку со своими железными мускулами, когда все вокруг прямо-таки нашпиговано копающими механизмами, такими, как скреперы, землечерпалки, экскаваторы, бульдозеры, когда великие реки во многих местах перехвачены гигантскими плотинами мощных гидроузлов, когда в два-три дня можно снести целые горы или, напротив, насыпать новые,- отчего же, спрашивается, оказалось невозможным поставить небольшую плоти-нешку у того же Вишневого омута, чтобы заросшее в последние четыре десятка лет дрянным кустарником и камышом русло реки очистилось, наполнилось вновь янтарно-золотистыми струями чистой воды и дало убежище и рыбам, и водоплавающей птице, и лягушкам, вот уже какой год грозно безмолвствующим, не забавляющим наше ухо своими шумными свадьбами либо крикливой бабьей перебранкой? А соловьи? Будут ли они селиться по берегам умирающей реки, когда их волшебный голос не рассыплется над зеркальной водной гладью и не размножится услужливым эхом, не разольется далеко во все стороны светлою волной, от которой в сладкой истоме сжимается наше сердце?..
В далекое то время, к которому относится мое повествование, никому из нас и в голову не приходило, что через несколько десятков лет все тут изменится до неузнаваемости, что Баланда обозначит себя лишь угрюмыми черными омутами, а в остальных местах или затеряется вовсе, или будет через силу продираться сквозь вонючую тину, тростники, камыши и перепутанные корневища уродливых ветел, взявших в полон и берега, и их склоны, и само ложе когда-то веселой озорной речушки, несправедливо нареченной столь неблагозвучно. Думалось, всегда будет так, как оно есть: по весне плотину снесет полой водой, а люди, соединившись в большую артель, подымут ее вновь, чтобы дать более интересную, наполненную жизнь и себе и всему сущему окрест.
Теперь же душу твою постоянно терзает одна и та же мысль: кто нам, ныне живущим и здравствующим, кто нам дал право приносить в жертву техническому прогрессу хотя бы вон ту стрекозу, которая так доверчиво присела на кончик пальца моей семилетней внучки и привела девочку в безумный восторг, как некогда приводила и меня самого?! Посоветовались ли мы на этот счет с матушкой-природой, давшей жизнь и нам, и этой стрекозе, и неисчислимому множеству других существ, поселившей всех нас в одном общежитии на планете по имени Земля, найдя, очевидно, этот акт очень нужным и необходимым? Почему мы, люди, должны решать за всех и вся: быть или не быть? Ну а коль скоро мы присвоили (а мы все-таки его присвоили!) себе такое право, то не следует ли нам, разумнейшим из разумных, быть разумнее?..
Помнится, для меня не было большей радости, чем видеть, как с возведением новой плотины будто заново возникала и бурно развивалась многообразная жизнь и в самой реке, и по ее берегам. Обычно уже в конце мая я начинал настойчиво теребить мать, чтобы она отпустила меня в дедушкин сад. В конце концов мать отпускала, и я проводил в саду чуть ли не все лето, наведываясь в село лишь для того, чтобы повидаться с товарищами,- прежде всего, конечно, с Ванькой Жуковым. Нынешним же летом я готов был и вовсе не уходить от деда. Одни только они, этот мудрый старик и взращенный им сад, и могли повраче-вать мою пораненную душу. Никто другой этого сделать не мог.

14

У дедушки Михаила, помимо меня, было еще десять внуков и внучек, и все они, как только отцветет сад и чуть подрумянятся его плоды - вишни, красная смородина, крыжовник, малина, а чуть позже и яблоки,- точно мухи, слетались на кисло-сладкую приманку. Дед ожидал этого нашествия как неотвратимого бедствия, потому что у детей всегда не хватает терпения повременить, пока плоды созреют и сами будут проситься, чтобы их сорвали, а деревья и кустарники радоваться тому, что их ветви смогут наконец распрямиться и отдохнуть от тяжкой ноши, набраться сил для нового творения. Старик болезненно морщился, когда видел, как ребятня набрасывается на гроздья зеленой кислющей смородины, дерет ее вместе с кистями; нравственно страдал, страдал, думается, и физически, будто с него самого сдирали кожу, но прогнать детей не решался: для этого он слишком любил их. Нельзя только сказать, что всех в одинаковой мере. Ивана, самого старшего из его внуков, его сестру Любашу, Саньку и меня встречал более приветливо, чем всех остальных, потому что без дедушкиного разрешения мы не притрагивались ни к дереву, ни к кусту. Хмурился, внутренне холодея, когда в сад заявлялись Егорка, Ленька, Настя и Маша,- последние по шкодливости мало в чем уступали средним своим братцам. Особенно опасен был Ленька, поскольку наведывался в сад не только днем, но и ночью, да не один, а со всей своей гопкомпанией, в которой верховодил не кто-нибудь еще, а Самонька,- а чего хорошего можно ожидать от этого добра молодца! Случалось, что и я приглашал в дедушкин сад своих товарищей, но они (даже Ванька Жуков и Гринька Музыкин) не своевольничали, угощались тем, что припасено дедом загодя и хранилось в шалаше. А хранилось и поджидало нас там немалое богатство: это и снятые с самых вершин созревшие раньше всех анисовые яблоки, груши «бергамот», белый налив, ведерко темно-бордовых вишен, большое деревянное блюдо малины, распространявшей по всему шалашу свой ни с чем не сравнимый запах, от которого кружилась голова и ноздри начинали вздрагивать; это и покрытый легким пушком пузатенький и полосатенький крыжовник, стыдливо покрасневший с одного пока что боку; это и розовая вперемешку с черной смородина; это и свежесплетенная из тончайших ивовых прутьев белоснежная корзиночка, из которой подмигивали бусинками черных глазенок ягоды черемухи,- вяжущий, терпкий их вкус касался языка раньше, чем бросишь на него саму отливающую синевой горошину. Это, наконец, и истекающий солнечными струями кусочек пчелиных сотов, из которых не выкачан мед и который тоже дожидался нашего прихода. Все это как бы говорило: нате, ребятишки, насыщайтесь, все это ваше, только не лазайте по яблоням, не копайтесь в малиннике сами, не обдирайте смородину, будьте умницами и тогда сделаетесь желанными гостями и сада, и садовника! И все-таки я чувствовал, что дедушке было бы приятнее встречать меня одного. И дело тут не в том, что я менее других наносил урон его саду (случался и со мною грех, лазал и я по яблоням и вишенью, когда старик уходил к заутрене или к обедне в церковь), но он видел, что для меня так же, как и для него самого, сад означал не только плоды, которыми можно насладиться,- нет, он был для нас обоих чем-то гораздо большим и значительным, да вот только не подберешь слов, способных все это выразить.
Видя, что я пришел к нему надолго, «насовсем», чего не делал никто из других его внуков и внучек, дед спрятал в наполовину поседевшей бороде улыбку, но она нашла выход через его по-детски синие, увлажнившиеся вдруг глаза. И дед поспешно осведомился:
- Один?
- Один, дедь Миша.
- А почему? А де ж твой друзьяк Ванюшка? Я промолчал.
- Ну, ну. Усё знаю. Поскандалили. Погано это, Мишанька.
- Он сам начал.
- Усё одно погано,- вздохнул старик, и давешняя улыбка моментально убралась с его лица. Заключил памятно: - Зло, Мишанька, все равно что сорняк. Посеешь его, с умыслом, нечаянно ли, попробуй потом выполи! Так ухватится, так расползется вокруг, век будешь дергать - не выдергаешь. Помиритесь, покамест не поздно, Мишанька.
- Он дерется,- вздохнул теперь уж и я.
- Но ить и ты дерешься. И нас, больших, не обошла стороной ваша ссора. Вчерась у церковной ограды повстречал Ванюшкиного батьку, Григорь Яковлева, а вин и руки не поднял к картузу, шоб поздравствоваться с твоим дедушкой. Прошел мимо бирюк бирюком. Як ты розумиешь, чому вин так?
Я промолчал, уткнувшись глазами в свои босые ноги, успевшие покрыться цыпками.

Предыдущая страница 8 Следующая страница


9 Михаил Алексеев

- Мовчишь? То-то, брат, и оно... Ну а с цыпками твоими мы управимся. Угостим их кислым молочком на ночь.
- Дедь Миш, не надо кислым! - возопил я, вспомнив о процедуре, к которой часто прибегала мать, пользуя наши терзаемые цыпками ноги. Усадив меня (а раньше так же поступала с Санькой и Ленькой) на скамейку, она приказывала засучить штаны, наливала полную пригоршню кислого молока (дед называл его ряженкой) и с ожесточением втирала в места, больше всего покрывшиеся струпьями от этих трижды проклятых цыпок. Втерев, укладывала в кровать, закутывала ноги в теплое, выстеганное из нарядных клинышков одеяло, говорила всегда одно и то же: «Терпи»,- и удалялась по своим делам. Было, однако, невтерпеж, и я выл по-щенячьи, когда икры ног охватывались огнем, когда хотелось сорваться с места и выскочить в окно. К счастью, такое длилось недолго. Когда ты готов был в самом деле выскользнуть из-под одеяла, наступало чуть ощутимое поначалу облегчение. Оно сопровождалось подергиванием кожи, пощипыванием, и это пощипывание становилось все тише и тише, а потом и вовсе прекращалось, и я не замечал момента, опрокидывавшего меня в глубокий, покойный сон. Просыпался поздним утром с радостным ощущением, что у меня ничего не болит, ощупывал икры ног - кожа на них была мягкой, эластичной, и цыпок на ней как не бывало! И все-таки процедура была не из сладких. Потому-то я и взмолился перед дедушкой, вознамерившимся в первую же ночь попотчевать меня ею: - Не надо, дедь! Не надо!
Дед ничего не сказал, а в полночь, когда я, по его словам, «дрых без задних ног», он смазал-таки мои ноги кислым молоком, и сделал это так искусно, осторожно, что я даже не проснулся. Очнулся оттого, что солнечный зайчик, пробравшись через прохудившуюся крышу шалаша, уселся прямо на мой нос и принялся щекотать его. Наморщившись, я громко чихнул, и от этого звука разлепил веки и засмеялся, сам не зная отчего.
- Ну, шо, Мишанька, гарно зараз?- спросил дед, входя в шалаш и поднося прямо к моему раскрытому в готовности рту пригоршню влажной от росы малины.- На-ко вот причастись, драчун!
- Никакой я не драчун!- возразил я, захлебываясь малиновым соком.
- А кто ж ты есть такой?
- Никто.
- Так, Мишанька, не бывает. Никто - это от - фу! Пустота!- и дед дунул на поднятую свою ладонь, будто смахивая с нее что-то. Я же поспешил перевести наш с ним разговор на иной лад - дети умеют хитрить ничуть не хуже взрослых.
- Дедя Миша, а ты не боишься жить тут один?- спросил я.
- А кого мне бояться? - в свою очередь спросил он.
- Как кого? А волков! Их ведь полон лес!
- А ты, Мишанька, бачив, шоб волки кого-нибудь тронули из людей?
- Я-то не видал. А Ванька сказывал...
- Мало ли кто и чего скажет. А ты своим умом старайся до всего дойтить.
- Как это?
- А от так. Голова-то есть у тебя на плечах?
- Ну, есть,- соглашался я.
- Вот и думай, соображай ею. Волки никого из нас не тронули, а дядя Сергей Звонарев сколько уж их переловил и передушил?! Страшнее волков, Мишанька, злые люди.
- Дядя Сергей злой? - встревожился я, вспомнив этого доброго, веселого мужика.
Застигнутый, похоже, врасплох, дед некоторое время молчал. Подумав, сказал - также очень памятно:
- Много зла, Мишанька, люди причиняют и себе, и зверью разному по нужде або по глупости.
- Дядя Сергей - по глупости?
- Ну уж и репей ты, Мишанька! Ну шо прицепився? Мабуть, по нужде иль по азарту. Усе охотники, як игроки картежные. Втянутся в это дело - никакая сила не оторвет их от него. А дядя Сергей - природный охотник. Сызмальства приучен.
- Это плохо?
- Чего ж тут хорошего - убивать?
Пока я обдумывал эти дедушкины слова, он вернулся к прежнему нашему разговору:
- От ты, хлопец, спросил давеча: как мне тут одному? А хиба ж я один в саду? Глянь, а это кто?
У наших ног вертелась пестрая курица, заглядывая нам в лица то одним красноватым крапчатым глазом, то другим.
- Это Тараканница. Помнишь, поди, ее, шельму? С самой весны живет в саду. Бачишь ту жердочку? Это ее насест. Ночует на нем. Прошлой ночью лисичка-сестричка попыталась было ее утащить, но ничего у нее не вышло. Подстерег я ее и турнул.
Потом дедушка указал на подскакавшего к самому шалашу такого же пестрого, но только еще наряднее, удода, или лесного петушка, как звал он эту льнущую к нему птицу. Удод распустил хохолок, и теперь над его головой поднялись вместо одного два веера. Поворачиваясь к нам так же, как и курица, то одним, то другим глазком, он несколько раз кряду прокричал: «Худо тут! Худо тут! Худо тут!»
Дед сейчас же возразил ему:
- Это ты, брат, неправду говоришь. Глянь, яка благодать вокруг! А ты - худо тут!.. Голоден поди?.. То-то же. На-ко, поклюй! - и старик лукнул [10] в сторону птицы хлебные крошки.
Тараканница, однако, опередила удода, склевала крошки раньше, чем он решился подскочить к ним. Дед заманил ее в шалаш и на время запер там. Теперь удод мог харчиться без всяких помех.
Насытившись, изрек: «Добро тут, добро тут!»
- Давно бы так! - морщины на висках у повеселевших дедушкиных глаз сошлись в частую сетку, а на лбу, напротив, разошлись вниз и вверх, оставив после себя кривые поперечные белые полоски.- А ты, Мишанька, говоришь... Нет! Туточки нас богато. Вон, побачь, ищо один лесной житель объявився!
Я вздрогнул, по спине, под рубашкой, пробежали холодные, знобящие мурашки: из-под кучи хвороста, перемолотой куги и разного другого хлама, нанесенного в сад полой водой и зачем-то оставленного дедом, важный и по-хозяйски уверенный в себе, выползал здоровенный уж, высоко подняв золоченую коронованную свою головку. Он полз, извиваясь, прямо к нам и стриг воздух своим раздвоенным язычком. Когда до ужа оставалось не более двух шагов, я укрылся на всякий случай за спиной деда. А тот, к великому моему удивлению и ужасу, взял эту тварь на руки и, свернув бубликом, положил себе за пазуху, сказав при этом:
- Погрейся трошки. Вишь, якый ты холодный! - И, обращаясь ко мне, добавил: - А ты, Мишанька, зря его боишься. Ить это не змея. Да и змея, ежли ты ее не обидишь, не тронешь - не укусит.
Нашарив ужа под белой холщовой рубахой, дед осторожно опустил его на землю.
- Ну, ползи куда тебе надобно, золотоголовый, приманывай в речке лягушек.
- Дедь, он что, ловит их?
- Ловит.
- Эт как же? Рази уж умеет плавать?
- Ого! - воскликнул старик.- Ищо як умеет! Ужо побачимо с тобой.
Я знал, что словом «ужо» обозначается вечернее время, когда схлынут, отойдут до следующего утра дневные заботы и когда люди смогут перевести дух, наведаться друг к другу, посидеть на бревнах, посудачить, угоститься (мужики) махоркою и последними новостями; поискаться, промыть косточки своим ближним (женщины), пожаловаться на непутевых мужей и, дождавшись захода солнца, разойтись с миром по домам. У дедушки «ужо» означало окончание садовых работ, когда старик мог выйти на берег Баланды, посидеть там с удочкой или просто так, единственно для того, чтобы, войдя по пояс в теплую к вечеру воду, ополоснуть в ней уставшее тело, окунуться раз-другой, а потом уж понаблюдать бездумно за мудрой, не останавливающейся ни на минуту жизнью, и в воде, и над водой, и по берегам реки, В тот вечер, за час примерно до захода солнца, был с ним и я. Дедушка предупредил:
- Сиди тихо, Мишанька. Зараз мы, мабуть, шось побачимо. Сидели. Молчали. Видя, что терпение мое находилось на грани истощения, дед предостерегающе поднял руку. И тут я увидел старого нашего знакомца. Он неслышно выплыл из-под талов и, балансируя на воде длинным извивающимся телом, остановился. В почти полной тишине я услышал шипение, похожее на гусиное: «Шшшш». Оно исходило из разверстой пасти ужа, в которой зловеще мелькали тонкие длинные жальца языка. А затем я увидал нечто совсем уж не согласующееся с разумом: жалобно оря в смертельном страхе, прямо к этой разверстой пасти плыла большая зеленая полосатая лягушка, в несколько раз толще поджидавшего ее ужа. По мере того, как она приближалась к роковому для нее рубежу, крик ее становился все отчаяннее, пока не погас в черной пропасти ужиного рта. Пресмыкающийся разбойник не сразу проглотил свою жертву. Сперва подержал во рту одну лягушачью голову, а затем судорожными, прерывистыми сокращениями гибкого, пружинистого тела стал проталкивать и всю ее себе внутрь, и было жутко видеть, как бугрилось, расширялось рептильево длинное тело там, где оказывалась несчастная лягушка.
- Дедь, я боюсь. Пойдем отсюда!- закричал я.
- Ну, ну, пойдем, сынок,- сейчас же согласился старик. Видать, ему и самому было невмоготу наблюдать отвратительное это зрелище. Потемнев лицом, взъерошив седеющую бороду, хрипловато вымолвил, ежась: - Так вот и пожираем друг дружку. Неразумно устроен мир, Мишанька. Погано!.. Пийдемо до шалаша, чайку сготовим. Скоро зовсим стемнеет.
Под нарастающий шумок самовара, под умиротворяющее его бормотание я прислушивался к пробуждающейся жизни ночных обитателей сада и охватывающего нас с трех сторон темного, сейчас совсем черного леса. Поскольку соловьи свои песни уже отпели и заняты были заботою о потомстве, голоса других птиц не особенно ласкали мой слух. Где-то совсем близко, невидимая, прокричала по-дурному сизоворонка, прозванная за свой противный голосище дикой, или лесной, кошкой. Как бы перекликаясь с нею, вовсе уж сотрясающим не только человеческое ухо, но и саму душу воплем отозвался из глухого темного омута леса филин; кликушески-притворный сатанинский стон его прошил меня с головы до ног, и, холодея от страха, я инстинктивно окольцевал дедушкину шею трясущимися руками. Дед хохотнул и сказал спокойно:
- Кто ж боится филина, хлопче? Для человека он не страшен. Мышь али там малая пичужка - те хай держат ухо востро.
- А как же он увидит их ночью-то? Ведь тьма-тьмущая.
- Это для нас с тобой. Филин, сова, сыч видют и ночью, Мишанька.
- Эт как же?
- Глаза у них так устроены.
- Э-эх! - ахал я, крайне удивленный.
- Такими уж бог их сотворил.
- А почему у нас нету таких глаз?
- А человека господь тоже не обидел. Он дал ему разум, да только, сынок, мы не всегда умеем распорядиться этим богатством,- и дедушка вздохнул.
Тем временем в воздухе, прямо перед нами, что-то замельтешило, заметалось неслышно. Видя, что я замотал головой, стараясь понять, что это такое, дедушка сказал:
- Мышка летучая.
- А разве есть такие?- опять удивился я.
- Есть, есть, Мишанька, и такие. На земле усё есть. А эта в моем шалаше, под самой крышей, днюет. Прицепится лапками за какой-нибудь прутик у конька и висит вниз головой - спит.
- Днем?
- Днем.
- И-ех! - в какой уж раз вырывалось у меня.
- Ночью она выходит на охоту.
- А почему не днем?
- Днем не видит.
- И-ех!
Дед уже укладывал меня на своей импровизированной кровати, когда кто-то стал царапаться в сплетенную из вязовых прутьев дверь. Сквозь сон услышал ласковое стариковское бормотание:
- Ну, вот и ты припожаловал?
- Кто там, дедь? - очнувшись, спросил я.
- Да Жулик, кто ж еще. Побачив, шо тебя нема, ну и подался в сад. Знает, шельмец, где тебя шукать. Ну, ну, заходь, устраивайся и ты. Всем места хватит... Ну вот, Мишанька, а ты сказывал, шо мы тут одни. Во-о-он нас как много! - Помолчав и присев у моего изголовья, проведя пальцами по моим волосам, дедушка вновь вернулся к мысли, давно, видать, и более всего его беспокоившей: - А с Ванюшкой Жуковым помирись. Делить-то вам, мотри, нечего. Ну, а зараз спи. Спи, аника-воин.

15

Как ни хорошо мне жилось в дедушкином саду, я не мог не ощущать потерь, лишившись на все лето Ванькиного общества. Сейчас, наверно, налился горох, и мы бы с ним непременно совершили первые набеги на него. Может быть, Ванька уже делает это, но без меня, и от такой мысли на сердце становилось тоскливо. В коршуниных и кобчи-ковых, пустельжиных то есть, гнездах появились птенцы. Они опушились, сделались похожими на мягкие шары из ваты - самое время взять одного, принести в сад и начать откармливать лягушатами, кобылками [11], гусеницами, дождевыми червяками и прочей живой мелочью. На твоих глазах, не по дням, а именно по часам, белый ком увеличивается, из-под пуха начинают проглядывать пестрые с красноватым отливом перышки, хищный, круто загнутый книзу клюв твердеет, освобождается у основания от младенческой желтизны, черные, без зрачков, глазищи четко округляются, когти на мохнатых лапках по-кошачьи выдвигаются, шевелятся, готовые в одно мгновение вонзиться в добычу, которой может оказаться даже принесенная мною мышь или суслик. Недели через две пух вовсе слетит, как с одуванчика, и перед тобою явится вполне законченное произведение искусства, созданное величайшим художником по имени Природа. Все в нем подобрано, подогнанно, все соразмерно, все в равной степени прекрасно и вместе с тем целесообразно, все как нельзя лучше предусмотрено для определенного ему образа жизни: и эти зоркие глаза, чтобы с большой высоты высматривать поживу, и эти острые когти, чтобы погрузить их в живую плоть жертвы, и это радужное оперение, которое поможет слиться с рыжеватым покрывалом летнего поля, и упругий веер хвоста, который в союзничестве с мощными крылами может удерживать пустельгу в воздухе на одном месте в течение многих минут.
Если в наших руках, на нашем попечении, оказывались самцы (они резко отличались от самок своим оперением, заматерев, становились иссиня-сизыми), мы давали им человеческие имена. Я в честь самого близкого друга называл своего пустельжонка Ванькой, а Ванька своего - соответственно Мишкой. Подходя к шалашу, где в укромном уголке устраивал своего питомца, я обычно окликал его:
- Ванька! Ванька! Ванька! Птенец тотчас же отзывался:
- Пи-пи-пи-пи!
А когда для юного пернатого приспеет пора встать на крыло, я безбоязненно выпускал его на волю. Молодой соколик поначалу не очень доверял своим крыльям. Сперва несколько раз кряду расправит, опять уложит их на прежнее место, затем попробует взмахнуть ими, подняться на полсажени в воздух. И только ощутив волнующую радость свободного парения, прибавлял и прибавлял высоты, пока не взлетал над крышей шалаша и над вершинами яблонь и груш. Быстро утомившись, торопился вернуться на мое плечо, чтобы отдохнуть, набраться сил и решимости для нового полета. Так упражнялся с неделю, а потом исчезал куда-то на целый день и возвращался лишь к вечеру, на ночлег. А в конце сентября наступал час, когда мы расставались до будущего лета. Тихий и грустный сидел Ванька на моем плече, сидел долго, а затем неслышно снимался, взмывал в небо, делал несколько прощальных кругов над садом и пропадал. Ежели в долгих и далеких странствиях его не подстерегала беда, он появлялся на следующий год вновь, но на плечо ко мне уже не садился. Опустится на вершину ближней к шалашу яблони, оповестит о себе привычным «пи-пи-пи» и улетит. Я понимал, что Ваньке нужно было обзаводиться собственным семейством, ну а мне - новым пустельжонком, может, Ванькиным Же сыном.
Нынешним летом я буду лишен этой возможности, потому что пустельги гнездятся в дубовом урочище за Большими лугами, куда мне путь закрыт. Правда, я мог бы пойти к Микараю Земскову, тот, верно, натаскал (как делал каждое лето) полон чулан грачат, чтобы раздаривать их монастырским ребятишкам, и попросить у него одного для воспитания. Но грач есть грач, разве сравнишь его с кобчиком?! Да и Тараканница не потерпит грачонка. Не знаю уж почему, но куры терпеть не могут оперившихся грачиных детенышей. Завидя его на своем дворе, набрасываются все разом, подымают дикое кудахтанье, рвут грачонка так, что только черные его перья летят во все стороны.
Скоро на бахчах объявятся арбузы, и неплохо было бы подняться на Чаадаевскую гору и поглядеть, где поставлен шалаш для сторожа. Подумав о нем, я непроизвольно запустил руку под рубашку и почесался, потому что повыше пупка было у меня с десяток благоприобретенных оспинок - это след от соли, которой было заряжено ружье чаада-евского караульщика. Он угостил нас ею прошлым летом. Мне соль угодила в пузо, а Ваньке малость посрамнее - в правую ягодицу, потому что приятель мой на тот миг оказался повернутым задом к шалашу, откуда и раздался неожиданный выстрел. Улепетнув в лес, скатившись под гору до самых Больших лугов и отыскав там подходящую ложбинку, мы оказали друг дружке медицинскую помощь: Ванька извлек ногтем крупинки ржавой соли из моих ран, я - из его. Затем оросившуюся сукровицей, саднящую кожу потерли жилистыми листочками подорожника и как ни в чем не бывало вернулись домой. Теперь чаадаевская бахча может быть спокойна: я, во всяком случае, не смогу ее потревожить...
- Ты што, хлопче, все вздыхаешь? - спросил вдруг дед.
- Я не вздыхаю.
- Аль я не бачу?! Можа, домой хочешь сбегать?
- Не-э,- ответил я. Но в голосе моем не было твердости, и дед видел это.
- А ты усе-таки, Мишанька, сбегай. Молочка и хлебушка принесешь. Ладно?
- Ладно.
- Ну и добре. Вон и Жулик в село просится. Возьми и его: вдвоем вам будет повеселее.
Едва я поднялся и вышел на тропу, как Жулик забежал вперед и раньше меня выскочил на лесную дорогу, ведущую к селу. Ни он, конечно, ни дедушка не могли видеть, как щеки и уши мои в один миг сделались пунцовыми, и слышать, как сердце бешено, испуганно заколотилось, подступило куда-то к самому горлу, стеснивши дыхание. И все это оттого, что я совершенно неожиданно даже для себя, внезапно, вдруг, принял отчаянное решение: побежать из сада прямо к Ваньке Жукову и помириться с ним, чего бы мне это ни стоило. Пускай поколотят меня на Хуторе, как рассукиного сына, пускай расквасят, разобьют мне нос Ванькины товарищи, но я все-таки прорвусь к нему самому и, ежели нужно, попрошу прощения, возьму всю вину на себя, лишь бы прервать невыносимую, немую и глухую, полосу отчуждения. Пускай поколотят, но не убьют же до смерти?!
Боясь, как бы страх не взял верх над этим соображением, я наддал ходу и припустил к селу так, что рубаха за спиной надулась парусом, в ушах засвистел ветер, и уж не я за Жуликом, а он едва поспевал бежать за мной. С ходу врезался головой в толстое и мягкое пузо здоровенной бабищи, оказавшейся Катькой Дубовкой. Она шарахнулась от меня, как от сумасшедшего, и запустила вдогонку презлющую, грубую, законченно мужицкую матерщину, на которую соответственно отреагировал только Жулик: пес приостановился возле богохульной бабы на мгновение и хорошенько отбранил ее по-своему, по-собачьи, то есть облаял. Почтя свой долг исполненным и гордый от этого, он догнал меня, когда я уже достиг окраинных домов. Может, и не догнал бы, если б дорогу мне не преградил Янька Рубцов, прикусивший зубами края своей кепки. Путь свой Янька держал с Малых лугов, где начался сенокос и где хлопец этот успел выхватить из-под косы отца дюжину перепелиных детенышей. Яньке, конечно, не терпелось показать их кому-нибудь из своих друзей, и он очень обрадовался, увидев меня.
- Мишка!.. Глянь... что у меня?! - чуть внятно выкрикнул Янька.
Разжав рот, разлепил мокрые от слюней края кепки, и я с любопытством и, пожалуй, с завистью принялся разглядывать ржаво-коричневых, полосатых на спинке малюсеньких цыпляток, не делая ни малейшей попытки, чтобы выпросить у Яньки хотя бы одного для себя: с Янькиной скупостью я уже хорошо был знаком. Но на этот раз Янька почему-то сам предложил мне:
- Хошь, я те подарю пару? - и, приметив, как засверкали мои глаза, добавил решительнее: - Выбирай!
Выбирать было не из чего: перепелята были похожи друг на друга, как конопляные зернинки на ладони. Я взял из кепки двух и, осторожно опустив их себе за пазуху, побежал дальше, забыв или (скорее всего) постеснявшись поблагодарить Яньку, повернувшегося ко мне вдруг совершенно иной стороной. Я был счастлив, но это-то маленькое счастье лишило меня большого, того, ради которого я покинул дедушкин сад и мчался во всю мочь в село. Пока добежал до своего дома, пока искал местечко, где бы укрыть понадежнее от кошек перепелят, пока обдумывал, чем бы их накормить, пока устанавливал какую-то жестянку с водой и размоченными в ней хлебными крошками, пока то да се, решение о примирении с Ванькой не показалось мне столь неотложным, да уж и не хотелось подставлять добровольно свою голову под кулаки Ванькиных дружков, когда появилась новая забота, а с нею вместе и новое развлечение.
«С какой стати я побегу к нему?- размышлял я, оправдываясь перед самим собою.- Не я - он первым меня ударил. Пускай и просит прощения. У него, чай, нету перепелят. На Больших лугах перепелки не водятся. Папанька сказывал».
Отец никогда ничего такого не говорил мне, но очень хотелось, чтобы на Больших (Ванькиных) л.тах эти птицы не водились, а водились лишь на Малых (моих) лугах. Разумеется, было бы даже очень хорошо показать перепелят Ваньке, похвастаться перед ним, и пусть бы он корчился от зависти. И коль скоро сделать это я не мог, то придумал другое: уговорю-ка я «нейтрального» Мишку Тверскова, чтобы он сбегал к Ваньке сам и рассказал ему о моих птенцах. Я даже ухмыльнулся про себя, представляя, как Ванька посинеет от такой новости.
Не откладывая исполнение своего коварного замысла на иной час, не заглянув даже к себе в избу, я направился к Мишке Тверскову. Но дома у него, кроме младших сестер, никого не оказалось. Степа-шок и Аксинья увели весь остальной свой выводок на луга - ворошить сено. Там-то я и отыскал Михаила. Поначалу он не понимал, что я ему толкую, потому что говорил я запальчиво, торопливо и бестолково. Лишь после пятого, кажется, захода на свой план суть его начала обрисовываться и для умного Миши Тверскова. Для него, оценивающего все трезво и по реальному, истинному достоинству, замысел мой показался не настолько важным и значительным, чтобы сейчас же бросить работу и сломя голову мчаться на Хутор, чтобы обрушить на бедную Ванькину голову неслыханную новость.
- Ну и придумал! - удивился Миша.- Разве тятька меня отпустит? - И совсем по-взрослому заключил: - Ведь один летний день год кормит. Это и брошу я луга из-за твоей выдумки? Нужны ему твои перепелята! Их, поди, полным-полно и на Больших лугах. Там их, пожалуй, еще больше!
- Ты плохой друг, Мишка! Я с тобой больше не вожусь! - заявил я решительно, сглатывая слезы, не давая им подняться к глазам и вырваться наружу.
Миша испугался:
- Да ты что-о-о?.. Вот пройду еще рядок, а там...
Он действительно прошел этот рядок, снял рубаху, вытер ею пот с лица, с груди, со спины и приблизился к отцу, чтобы отпроситься у него «всего на один, один-единственный часик» в село. Добрый Сте-пашок отпустил.
Я ждал Мишкиного возвращения на окраине Малых лугов.
Вернулся Миша не скоро.
- Насилу отыскал его! - сообщил он мне в первую очередь.
- Где ж он был? - спросил я с дрожью в голосе.
- Да на лугах же. Только на своих, на Больших. Теперича все на лугах!..
- Ну... что... как он?
- Да ничего.
- Ну... ты-то... как, рассказал ему?
- Знамо, рассказал.
- Ну, а он... как он?
- Промолчал. Ничего не сказал. Глянул толечко на меня и убежал.
«Разозлился, значится,- решил я про себя,- завидки, чай, взяли! Так ему и надо!»
Удовлетворенный этим, я вернулся к своему дому, прихватил горбушку черного хлеба, горшок молока, упрятал вновь за пазуху перепелят и, поманив Жулика, отправился в сад.
Примирение с Ванькой не состоялось.

16

Отец, оставив сельсоветские дела, находился на Малых лугах, а что происходило на Больших, не знал. А было там не все ладно. Григорию Яковлевичу Жукову показалось, что Петр Михайлович, у которого Григорий собирался было попросить прощения, при дележке лугов отвел ему, Григорию, самый плохой участок, а себе отрезал кус наиболее густой и разнотравистый. В отличие от пахотной земли луга перекраивались ежегодно, чтоб никому не было обидно: нынешним летом тебе достался надел поплоше (что поделаешь- не повезло!), а в следующее - «обчество» учтет это и отведет прошлогоднему неудачнику полоску побогаче, и сделает это без жребия. Жуковым и вправду трава досталась хоть и высокая и густая, но наполовину с осокой и мокричником, зело несъедобными для скотины. Но досталось по жребию, и тут вроде бы винить, окромя фортуны, было некого, и, случись такое прошлым летом, Григорий никого бы и не винил, а примирился бы с такой незадачей. Теперь же он был убежден, что тут не обошлось без злого умысла со стороны нашего дяди Петрухи, которого как раз за его исключительную честность и доброжелательность и назначали главным как при разделе полей, так и лугов - причем Больших и Малых. Григорий разъяренным зверем не подошел - скорее подбежал к участку, на котором трудилась семья Петра Михайловича, и, свистя носом, хватая по-рыбьи воздух, прошипел:
- Косишь?
- Приканчиваю, слава богу! - простодушно отозвался дядя Петруха, отложив косу в сторону.
- Ищо б тебе его не славить! Во-о-он какой кусище отвалил! Всю зиму с кормами будешь... А мне по твоей милости придется скотинешку со двора сгонять...
- Это почему же? - и без того потное лицо Петра Михайловича вспотело еще больше.
- А ты, хохол, вроде и не знашь почему?
- Не знаю.
- Надсмехаешься? Вот пойду наберу охапку того мокришника да и напихаю тебе в рот - жри!
В руках Григория Яковлевича была коса, и лезвие ее нехорошо шевелилось в скошенной траве.
- Може, угостить вот этой? - Жуков приподнял косу и поднес ее к самому лицу дяди Петрухи. Тот, побледнев, сказал:
- Не балуй, Яковлевич! У меня ить тоже есть этот струмент! Гроза надвигалась, и неизвестно, как бы она разразилась и чем закончилась, ежели б к месту зарождающейся большой беды не приблизились мои двоюродные братья, старшие сыновья Петра Михайловича, Иван и Егор.
Григорий Яковлевич швырнул косу в сторону, сплюнул в сердцах:
- Ну, погоди, хохол!.. Я тебе припомню!
- Постой, постой, дядя Гриша,- вступился Иван.- За что же ты грозишь отцу? Что он сделал такое, чтобы так гневаться?..

Предыдущая страница 9 Следующая страница


Карюха. Драчуны. 10

- Он сам знат.
- Нет, ты нам скажи: что он натворил.
- Без корма оставил мой двор - вот что! - выкрикнул Жуков.
- Не понимаю,- спокойно продолжал Иван.- Ты же сам тащил из шапки номер!.. При чем тут наш отец?..
- При чем... при чем... Ни при чем!..
- Вот именно!..
- Все одно так я это дело не оставлю!.. Я ему припомню...- Подняв косу, Григорий Яковлевич ушел.
Дядя Петруха и его сыновья молча переглядывались.
- Ну, вот что, тятя,- заговорил первым Иван,- отдай-ка ты ему наш участок. Пускай докашивает. А мы возьмем его. Обойдемся как-нибудь.
- Да я и сам об том думал,- заторопился дядя Петруха,- по дурости могёт заварить такую кашу, что век не расхлебаешь. Пойду скажу, чтоб переходил суда.
Тетенька Дарья, ее дочери Любанька и Маша, ничего не подозревая, на другом конце делянки продолжали ворошить рядки, то и дело радостно ахая:
- Благодать-то какая, девоньки-и-и!.. Запах-то, запах-то какой. Чай, да и только!.. Хоть счас заваривай!.. Душистый-раздушистый!
- Мам, а чего это Жучкин объявился? - увидела вдруг востроглазая Мария, распрямляя поламывающую слегка спину.
- Покурить, знать, завернул. Он страсть как охочий до чужого кисету,- сказала тетенька Дарья и, подумав немного, добавила: - Может, прощения просит. Ить ни за што ни про што покалечил вашего отца. Чуть было сиротами вас не оставил этот окаянный!..
Против ожидания Петра Михайловича, Жуков-старший не оценил и не принял великодушного предложения. Настроенный к «хохлам» крайне враждебно и подозрительно, он не мог ждать от них ничего хорошего для себя и неожиданное предложение поменяться наделами воспринял как очередной подвох. Поиграв желваками под небритой кожей щек и пощупав недобрыми глазами дядю Петруху, давясь тяжеленными словами, вымолвил:
- Што это ты... што ты вдруг расщедрился?.. А?.. Аль совестно стало?.. Нет уж - лопайте клеверок сами, а я и мокришником прокормлюсь!..
- Да ить мы...
Петр Михайлович хотел сказать, что пришел сюда без всякой задней мысли, что предлагает обмен по доброй воле и с чистым сердцем, что сам-то выкрутится как-нибудь, насшибает острамок по степным межам и по-над оврагами, да и в отцовом саду под яблонями возок-другой наберется, так что...
Но Жуков не дал и рта раскрыть, чтобы дядя Петруха мог высказать все эти разумные соображения,- заорал на простодушного мужика:
- Не нужны мне твои подачки, слышь?.. Не нужны! И уходи отсюда, пока... Не доводи, Михалыч, до греха!.. А то я за себя не ручаюсь!- белые, расширенные злобой глаза уже шарили вокруг, отыскивая косу.
Пришибленный и униженный, дядя Петруха вернулся к недоко-шенной своей полосе, где его ожидали прекратившие работу сыновья. Лишь женская половина семьи как ни в чем не бывало продолжала ворошить деревянными граблями привянувшее разнотравье, упиваясь его запахами.
Выстроились было в ряд и мужики, взмахнули косами, но дело не пошло. Сперва у отца лезвие косы глубоко врезалось в кротовью насыпь, и он, матерясь про себя, долго не мог вызволить его оттуда; у двигавшегося вслед за ним Ивана жало косы почему-то захватывало травы невпрокос, и позади оставались неряшливые гребешки, как на ребячьих головах, когда их принимался стричь озорнущий и вредный дядя Пашка; Егор же остановился и стоял потерянный, оттого что не усмотрел и порезал перед собой целый перепелиный выводок,- потрясенный, он смотрел распяленными ужасом глазами на одного уцелевшего птенца, который лежал пушистым пузцом вверх и, суча лапками, хотел и не мог перевернуться и встать на ноги, чтобы убежать и скрыться в траве. По всему крупному, разгоряченному телу парня волною прокатилась дрожь, Егор вышел из ряда и, приблизясь к отцу, решительно объявил:
- Не могу боле, тять. Хоть убей - не могу!
- Что это с тобой, сынок? - испугался Петр Михайлович.
- Перепелят сгубил...
- Ах, вон оно што?.. А я думал...- дядя Петруха не договорил, да, в сущности, и не знал, что хотел сказать среднему сыну. Помолчав, потеребив небольшую свою черную с рыжинкой бородку, сказал: - На сегодня будя, робята. Роса сошла. Какая уж тут косьба?! Завтра утречком...
Дело, конечно, не в отсутствии росы (и мужики отлично знали это), но такой предлог для них был более приемлем, чем истинная причина, сделавшая вдруг их руки вялыми, а интерес к работе утраченным. Егорка сходил за Буланкой, которая паслась на опушке леса, запряг ее в телегу. Петр Михайлович покликал жену и дочерей. Семья погрузилась и, молчаливая, вернулась домой, в то время когда на Больших и Малых лугах во всю силу разворачивалась сенокосная страда.
Дяди Петрухино подворье своими задами упиралось прямо в луга, отсюда хорошо было слышно пение кос, сочное похрустывание трав, частое хлопанье перепелиных крыльев, перекликанье косарей, веселое взвизгивание молодиц, «нечаянно» угодивших жестким комком груди в подставленную, тоже «нечаянно», руку какого-нибудь парня. В глазах рябило от разноцветных бабьих и девичьих платков, покрывавших, точно великанским рядном, весь луг от края и до края. Горячий, чуть душноватый, сладостно-горький запах уже не травы, но еще и не сена покрывал собою, гасил все остальные запахи и безраздельно царствовал тут, насыщая, напитывая и воздух, и одежду людей, и даже конские хвосты и гривы. Он, этот запах, будет держаться долго, пока не уступит более сильному и неистребимому, тому, что рождается главной страдой - Хлебной. А до той поры и люди, и животные, и птицы будут дышать и наслаждаться этим, сенокосным, единственным в своем роде, а потому и ни с какими другими запахами не сравнимым.
Хватал его своими широкими ноздрями и с шумом втягивал в себя и Ванька Жуков, промышлявший вместе с Федькой Пчелинце-вым и Васькой Мягковым пустельжат в старой дубраве, темно-зеленою громадой надвинувшейся на Большие луга с юго-востока. Двух птенцов они уже добыли, оставалось добыть еще одного, чтобы никто не остался без пустельжонка. Лазая по деревьям, Ванька был вдохновляем мыслью, что через кого-нибудь, хотя бы через своего непочетовского дядю, даст мне знать, что пустельжонок у него уже есть, и вызовет таким образом во мне ответную зависть. И Ванька достиг-таки своей цели. О том, что он и его товарищи обзавелись пустельжатами, я узнал в тот же день, но не от Ванькиного дяди, а от Сережи Калиничева, заглянувшего в дедушкин сад. Калиничевы, Теекины, значит, жили теперь между Непочетовкой и Хутором в собственной небольшой избенке, купленной недавно у кого-то из односельчан, и поддерживали «деловые связи» как с этой, так и с той частью Монастырского. Увидав на своем дворе Тееку, принесшую Жуковым починенное ведро, Ванька не без умысла показал ей пустельжонка; Теека, вернувшись домой, поведала о нем сыну, ну, а Сережа уже мне.
- Большой? - вырвалось у меня непроизвольно.
- Что? - не понял Сережа.
- Пустельжонок?
- А кто его знает. Я, Миш, не видал. Это мама...
- А-а-а,- протянул я вроде бы безразлично и, чтобы никто не видел, как мне больно, ушел в шалаш, где в уголке, в старом решете, устланном мягкою сухой травой, жили у меня перепелята. Взял одного в пригоршню и поднес близко к своим глазам. Кожею ладоней слышал, как билось маленькое живое сердце. Правда, оно стучало не так часто и испуганно, как прежде: должно быть, крохотные эти существа успели немного привыкнуть к моим рукам. Эх, вот бы подселить к ним еще кобчика или коршуненка да поглядеть, уживутся ли они вместе! Я знал, что взрослый коршун охотится не только за цыплятами в нашем селе, но и за перепелками на лугах и в степи. Я даже, бродя по лесу, собственными глазами видел, как терзал он одну на краю большого гнезда, кормя своих наполовину оперившихся лупоглазых детенышей. Вот бы и вправду соединить, а?.. Но нет, не удастся мне сделать такой опыт - во всяком случае, нынешним летом.
Положив перепеленка в решето, я прерывисто вздохнул.

17

Подоспело время уборки хлебов, а полоса взаимной неприязни, подозрительности, а моментами и открытой вражды не только не сужалась, но все более ширилась, мешая людям жить и заниматься своими делами. Прежде было так: крестьянин скосит рожь, уложит ее в кресты, чтобы она там «дошла», проветрилась, а сам на неделю спокойно переключится на другие работы. Расчистит и утрамбует ток перед ригой, починит над нею крышу, подготовит место для мякины, соломы, свезет с лугов сено, упрячет его в надежное место, чтобы не трогать до весны, до посевной, когда лошади потребуется корм посытнее. После всего этого начнет привозить на гумно и хлеба. Конечно, и раньше случались кражи. Слышно было, как то у одного, то у другого мужика умыкнут крест или даже два креста ржи, не без этого. Знали, что непохвальным этим дельцем занимается Сергей Денисов, Петеньки-Утопленника дядя, мужик далеко не бедный, но не совсем чистый на руку; прихватить его за нехорошим занятием никому, однако, не удавалось. И поскольку непойманный вор вообще на Руси не считается вором, то дядя Сергей жил себе поживал да добра наживал, не терзаясь совестью. Да и не так уж часто выезжал он ночью на опасный промысел: берег свою шкуру. А шибко разбогатев, и вовсе оставил шкоду. Рожь, уложенная в кресты, могла спокойно дожидаться часа, когда ее доставят на ток под увесистые удары горячих цепников.
Так было. А вот нынешним летом моему отцу, его братьям и старшим сыновьям приходилось поочередно дежурить на поле, караулить кресты из опасения, как бы их не увез на свое гумно Григорий Жуков или кто из его родственников. Воспламенившийся ненавистью к «хохлам», Григорий Яковлевич мог подождать того момента, когда хлеба окажутся на току за день до обмолота и когда можно одной спичкой уничтожить весь урожай,- такой метод расправы со своими супротивниками был не редкость у сельских жителей. Так думал мой отец, этого больше всего боялись он и его братья. Но точно в таком же положении находился и Григорий Яковлевич, и тоже ночевал сперва в поле, у своей делянки, укрывшись под ржаными снопами, а потом в риге, пристроившись у проделанного специально для этого смотрового глазка в воротах. И все это происходило тогда, когда ни те, ни эти решительно не собирались учинять такое зло друг другу, хотя почему-то вполне допускали его возможность.
«Это ведь форменная беда! Рази так можно жить?!» - маялся душой дядя Петруха, прижимаясь спиною к снопам и хороня в пригоршне цигарку, чтобы она и не выдала его присутствия и не уронила искру на сухие стебли ржи.
«Завалюсь-ка спать, и пропади все пропадом!- злился папань-ка.- На кой черт (он употребил тут словечко покруче) я разлаялся с этим Жучкиным, навлек на свою дурную башку беду?! Не жилось мне в ладу с ним. А теперь вот дрожи, «як цуценя», сказал бы мой батюшка».
Не спала по ночам и наша мать, и причин для бессонницы у нее было, пожалуй, больше, чем у остальных. Она тревожилась и за хлеба, и за двухмесячного породистого жеребенка, с которым все мы связывали немало самых радужных надежд, беспокоилась и за дочь-невесту, больно с озорным снюхалась, паршивка, чего доброго, принесет в подоле, прибьет лютый отец и ее и меня, заступницу, думала мама; было и другое, чем маялась, терзалась ее душа: по селу холодной гадюкой прополз слушок о связи нашего папаньки с тридцатилетней вдовой, унаследовавшей от рано умершего супруга прозвище: его все звали Селян, а ее соответственно Селяниха. Была эта Селяниха далеко не красавица, но дурнота ее лица скрашивалась, восполнялась с лихвою всеми остальными бабьими прелестями, с какой бы стороны не глянуть на сдобную вдовушку: с фронта ли, с тыла ли - загляденье, а не баба! Селяниха была первой на селе самогонщицей, и по этой причине мужики вились возле ее избы, как мухи. Папанька в отличие от других не просто вился, но и увивался вокруг скоромной молодицы, и окончилось дело тем, что потом уложилось для всех в одно слово: спутался. Первое время полюбовники таились.Хитрющий Николай Михайлович делал вид, что упился больше всех и валился под Селянихин стол, мужики оставляли его там одного, а сами расходились по домам.
- Все уползли? - тихо справлялся он у хозяйки, прибирающей посуду.
- Все,- тихо, с глухим радостным придыханием сообщала она.
- Слава те господи! - отец вылезал из-под стола и, страшно довольный, потирал руки.
На рассвете покидал Селяниху и приходил домой.
- Эх, паря! - слышали мы мамино восклицание.- Где это ты, женишок, погуливал?.. Не у Селянихи ли, случаем?.. Правду, знать, говорят про вас добрые люди...
- А ну - цыц! Ишь затявкала!.. Цыц, говорю! - взрывался отец.
- А ты не цыцкай, я тебе не собака! - подавляя в себе страх перед грозным мужем, кричала мать. И крик ее для нас, детей, был сигналом бедствия. Сорвавшись с постели, мы живой стеной вставали перед рассвирепевшим отцом и отвращали беду от нашей еще совсем недавно совершенно беззащитной матери.
- Постыдился бы детей-то, хабалин!- выговаривала она па-паньке, уже торопившемуся укрыться под одеялом с головою, чтобы не слышать этих попреков и не видеть наших глаз, в которых было и осуждение, и упрек, и стыд за него, и жалость к матери, и выражение острой, жгучей боли, какое бывает лишь у детей, когда их родители живут в неладу друг с другом.- Как нам теперича показаться на люди?.. Стыдобушка-то какая!.. Многодетный старик связался с энтой молодой сукой!.. Матушка, царица небесная, за что же нам такое наказание?..
- Мам, ма-ма-ааа! Не надо!.. Мам, родненькая, не плачь! - кидался я ей на шею.- Я... я, мам... я убью Селяниху!.. Слышь, мам, у-у-убью!..- Выкрикивая это, я никого не обманывал, я в самом деле решил про себя расправиться с женщиной, принесшей в наш дом такое несчастье.
Глянув на меня и ужаснувшись от моей решимости, мать теперь сама уговаривала:
- Ну, ну... ты что это, сыночка?.. Рази можно так!.. Можа, враки это, наговоры на твово папаньку... А ты - убью!.. С ума-то не сходи... И себя погубишь, и нас всех...
Отец тоже выглянул на мгновение из-под одеяла и обжег меня своим презлющим глазом.
Мать в этот час испугалась, а в следующую ночь все-таки разбудила нас с Ленькой (старший брат сторожил гумно) и, трясясь, прошептала:
- Ребятишки, вставайте!.. Опять нету нечистого. У нее, чай, пропадает. Пойдемте, спугнем, може... О господи, святитель, спаситель наш!.. Прости и помилуй!..
Двумя минутами позже, предводительствуемые матерью и в сопровождении Жулика, прибавлявшего нам решительности, отправились на Хутор, на дальнюю его окраину, где притулилась избенка Селянихи. Споткнувшись по дороге о камень, Ленька на всякий случай прихватил его с собой. Не был безоружным и я: в моих руках находился сердечник - похожая на палку железка, которою соединяют тележную подушку с осью передка, я подобрал ее в сенях, где эта штука валялась без дела с самой весны. Ночь темная. И это кстати. Мы могли подойти к цели незаметно. Ваньки и его товарищей я не боялся, поскольку в такой поздний час все они спали. Мать, у которой сердце прямо-таки рвалось из груди и от волнения, и от быстрой ходьбы, все время просила:
- Вы бы не так шибко, ребятишки!.. Не успеешь за вами!..
- Ладно, мам...
- Ну, вот так... дайте дух перевести - того и гляди, сердечуш-ко разорвется...
В каком-то дворе подала голос собака, Жулик вознамерился было вступить с ней в перебранку, но Ленька грозным окриком заставил его замолчать. Смолк и тот, в чужом дворе: лень, знать, стало. Однако тишина была уже вспугнута. Собачий короткий перебрех сменился первой кочетиной побудкой. Сперва прокричал петух где-то далеко-далеко, за самыми Кочками. Его поддержал другой, отозвавшись из-за озера, кажется, со двора Ивана Лес нова, Катькиного отца. А потом покатилось уж по всему селу. Кочетиная эта капелла давала концерт не более чем три-четыре минуты. Затем всё, как по взмаху невидимой во тьме дирижерской палочки, смолкло. Теперь мы слышали только, как колотятся в груди наши сердца. Но вот он, Селянихин дом. Мать, трясясь, остановилась, а мы с Ленькой, держа наготове свое оружие, приблизились почти вплотную к освещенному большой настольной лампой окошку.
Посреди стола попыхивал парком только что поспевший и поставленный тут хозяйкою самовар. Стоял он не в одиночестве, а в окружении двух поллитровок (одной полной, а другой опорожненной наполовину) и каких-то закусок (каких именно, мы не разглядели, было не до этого). За столом, затылками к окну, восседали два старых приятеля: наш папанька, секретарь, значит, сельсовета, и его помощник Степан Лукьянович Степанов. Даже со спины было видно, что пребывали они в самом великолепном расположении духа. Их сияющие физиономии, как в хорошем зеркале, отражались на расплывшемся в широченной, просторнейшей улыбке лице Селянихи, которая не сидела, а стояла против гостей и, шевеля румяными губами, обнажавшими ровный ряд ослепительной белизны зубов, что-то говорила им. И в минуту, когда эти трое взяли по стакану и соединили их для чоканья, Ленька изо всех сил бросил по стеклу камнем и сейчас же побежал прочь к тому месту, где осталась мать. Я же успел заметить, как влетевший в избу камень угодил в самовар, опрокинул его, и все внутри дома заволоклось паром.
- Караул! - закричала мать, услышав звон разлетевшихся осколков стекла и, не помня себя, побежала по улице назад, к нашему дому.
Мы догнали ее, взяли под руки и повели. С трудом переводя дыхание, она твердила:
- Сгубил, сгубил отца... Ленька, что же ты наделал?.. Пропали, пропали теперь все мы... Сгубил, окаянный тебя возьми!.. Святая богородица, заступница наша, оборони, спаси, прости меня, грешную!.. Ить это я все наделала!..
- Мам, да что ты, в самом деле?.. Ничего с ним не будет! - успокаивал Ленька маму.- Надо же хоть раз попугать их!.. Разве мы не видим, как ты убиваешься!..
- Ох, ребятишки, ох, дура я дура... зачем покликала, позвала вас на такое...
Трое суток мы не видели отца и не знали, где он и что с ним. Трое суток мать охала, вздыхала и сокрушалась, проклиная себя за то, что совратила нас, глупых детей, на этакое злодейство. На четвертый день папанька объявился и сидел за обеденным столом молчаливый и необыкновенно ласковый в отношении нашей матери, а она, смаргивая с длинных, по-девичьи черных ресниц слезы безмерной радости, вилась над перевязанной его головой, обнимая и целуя эту, в сущности, очень непутевую и едва ли заслуживающую ее ласки голову. Сама вытащила из каких-то потайных мест бутылку доброго самогону, сама налила полный стакан и, вся светясь, виновато и заискивающе потчевала:
- Опохмелись, опохмелись, родимый!.. Господи, да игде же тебя так?
- А ты вроде и не знаешь - где?
Вопрос этот у матери вырвался непрошенно, сам собою, она уж пожалела о нем, да было поздно. Не умеющая лгать, сейчас она промолчала, плечи ее задрожали - быстро понесла уголок платка к глазам. Чуть слышно вымолвила:
- Прости меня, отец. Дьявол, знать, попутал.
- Господь простит,- сказал он необычайно тихо и примирительно. Увидав вошедшего в избу Леньку, так же спокойно спросил, указав на свою перебинтованную голову: - Твоя, сынок, работа?.. Убить папаньку захотел?
Ленька вмиг сделался пунцовым. Отнекиваться, однако ж, не стал, выпалил быстро и решительно:
- А тебя и следоват!
- Вот как хорошо! Ну-ну. Спасибо, сынок.
В груди у мамы так все и оборвалось, захолодело. Минута, в течение которой она ожидала взрыва, тянулась томительно долго, как бы вытягивалась в тонкую струну, от которой в ушах звенело. Но взрыва не последовало. Краска с Ленькиного лица схлынула. Бледный и молчаливый, он некоторое время стоял еще перед отцом, готовый, кажется, ко всему. Затем тряхнул белыми кудрями и выскочил на улицу. Отец долго еще смотрел на дверь, потом поднялся из-за стола. Спросил у жены:
- Карюха с Майкой где? Что-то ни в хлеву, ни во дворе не видать?
- Мишка в сад к дедушке увел. Там по-над берегом попасутся маненько.
- Гляди, мать, как бы не угостить бирюков нашей Майкой.
- Днем-то? Что ты, господь с тобой!
- Они и днем могут. Их вон сколько развелось в лесу. У мельника, слышь, прошлогоднюю телку подвалили. На Клину, средь бела дня. Так что пойду-ка я в сад. А то чего доброго...
- К мельнику, поди, завернешь? - спросила мать упавшим голосом.
- Вот еще придумаешь!.. Вернусь скоро.
Он и вправду быстро вернулся с кобылой и долго охаживал руками красавицу Майку, то обнимая ее лебединую, отороченную мягкой волнистой гривкой шею, то целуя в теплые бархатные губы, то перебирая пальцами куцый пушистый хвост. Напевал при этом себе под нос старинную песенку про отца, который был природный пахарь, что было верным признаком душевного потепления. Песня эта размягчала папаньку, и он становился непривычно добрым и к людям, и к животным. Не отшвырнул даже Хавронью, которая, похрюкивая, прилаживалась почесаться боком о его ногу - верно, догадывалась, что сейчас ей это будет позволено.
На целые две недели в нашем семействе водворился мир. Две эти счастливые недели преобразили нашу мать до неузнаваемости. Вылинявшие было, обесцветившиеся, вечно усталые ее глаза вдруг оживились, сделались, как в девичестве, темно-синими и лучистыми, на зарумянившихся щеках вновь объявились ямочки, так красившие и освежавшие ее лицо. Стан выпрямился, она не ходила - летала и по избе, и по двору, не чувствуя усталости. Осторожно, ужасно при этом смущаясь, она дала нам, детям, понять, что было бы лучше, ежели б мы ночевали в пустующем покамест амбаре или на сеновале:
- Отец привезет нонче свежей травки. Гоже вам там будет. Сорокалетняя, она стыдилась проснувшейся в ней женщины с ее неистребимой жаждой мужской ласки и любви, пользовалась ими украдкой от взрослеющих и все понимающих детей, покидала супружескую кровать с третьими кочетами, то есть задолго до нашего пробуждения; не будила и мужа, оставляла его досыпать, неловко, неумело поцеловав в тщательно выбритую щеку (папанька следил за своей внешностью); потом прятала от нас за завтраком сияющие глаза; была все эти дни непохожей на себя, необыкновенно подвижной, то и дело улыбалась чему-то своему, ямочки играли на ее щеках, и была она в такой миг просто прекрасной, наша мама. Были, однако, минуты, когда она, как бы спохватившись, тяжело опускалась на лавку, безвольно укладывала руки на колени, делалась по-прежнему тихой и задумчивой, глаза останавливались, наполнившись такой знакомой нам тревогой и печалью. Трудно сказать, что случалось с нею, что вдруг обеспокоило. Скорее всего она чувствовала или догадывалась, что радость ее не может быть прочной и длительной.
В короткое время управились с хлебами. На время уборочной страды отец больше занимался своим хозяйством, чем сельсоветскими делами, возложив обязанности секретаря на помощника Степана Лукьяновича, который тоже малость пострадал от Ленькиного камня: правое ухо батькиного собутыльника оказалось надрезанным, видимо, стеклом, как у овцы, которую метят перед тем как пустить в общее стадо. Первое время Степан Лукьянович стыдился этой отметины, прикрывал ее ладонью, когда кто-нибудь подходил к его письменному столу. Заметив это, строгий Михаил Спиридонович Сорокин прикрикнул на него:
- Чего ты таишься? Эка беда - рассекли ухо! Говори спасибо, что голова цела. Могли бы и ее снести вместе с ушами. Отыми руку-то и займись бумагами!
Степан Лукьянович послушался, убрал руку, выставив красное от частого прикосновения порезанное ухо на всеобщее обозрение. Не обошлось, конечно, без того, чтобы Карпушка Котунов, не в меру любопытный мужичишка, не осведомился:
- Кто это тебя так «пощупал», Лукьяныч, а?
- А тебе не все равно?
- Не все, значит, равно, коль спрашиваю.
- Отвяжись, Карп Иваныч, получишь ты у меня! - вскидывался, оторвавшись от бумаг, Степан Лукьянович.
Но Карпушка был бы не Карпушкой, если б так вот сразу и отвязался. Ему непременно хотелось узнать, кто же все-таки покалечил ухо «советского служащего», как называл себя Лукьяныч, а потому вновь спросил:
- Не Селяниха ли? А можа, Катька Дубовка?.. Я ить вижу, как ты поныриваешь к ним ночами... Они, что ли?
Узрев, что Степан Лукьянович собирается выйти из-за стола, и поняв, что ничего хорошего от него в эту минуту ждать не приходится, Карпушка счел для себя за благо скорехонько оставить «присутственное место» и выскочить на улицу. Уже там, в безопасном месте, заговорил с сожалением:
- Ну и человек! Ты к нему по-доброму, а он вызверился. Ну и ну!.. Черт с тобой, носи свою отметину на здоровье, а я пошел. Ноги моей не будет в конторе. И налог с меня хрен получишь! Посылай хоть тыщу Петров Ксенофонтовичей - копейки не дам. Напущу на всех на вас свою Маланью, она вам покажет такие недоимки, что век будете помнить. Что, Лукьяныч, там твой цепной Полкан - Маланья позлей его будет!.. У нее язычок пострашнее кобелиных клыков - я-то уж это хорошо знаю, частенько знакомлюсь с ним!..
Наговорившись с самим собой вволю, Карпушка Котунов с облегченным сердцем направился в наш сад: он дружил с моим дедом с тех времен, как работали вместе на Волге в артели грузчиков, с дореволюционных, стало быть, лет. В саду я и увидал его, приведя туда Карюху и Майку, отданных, не без усилий над собой, отцом на мое попечение до вечера.
Сад, Майка, дедушка, подрастающие перепелята приносили мне немало радостей, что немного приглушало боль, вызванную потерей друга.
Более же всего утешаем был мыслью, что приближается осенняя ярмарка и папанька обещался повезти меня на нее, и не просто повезти, а дать мне «аж цельный полтинник», которым я смогу распорядиться по собственному усмотрению. И я знал заранее, на что растратить эту неслыханную сумму. Я куплю, конечно, пугач, похожий на «револь-верт», наган то есть, какой висит в кобуре у правого бедра нашего милиционера Завгороднева. Этим-то пугачом я и прибью Ваньку насмерть - не в буквальном, разумеется, смысле, а просто Ванька сам умрет от зависти.
Вот какой убийственный план вызревал в моей голове.

18

Каждый год на юго-западной окраине поселка Баланды, за большим прудом, на утрамбованном коровьими и лошадиными копытами и присыпанном овечьими орехами пустыре вырастал странный город из телег, фур и фургонов, ручных колясок, палаточных рядов, фанерных и брезентовых перегородок с нарядной, разукрашенной во все цвета радуги каруселью посредине. Центральную часть этого, как бы возникшего за одну ночь по щучьему велению городка плотною крепостной стеной окружали возки, и их было так много, что каждому приехавшему на площадку велено было поднимать вверх оглобли и дышла, чтобы смогли поместиться все. Имя этому однодневному городу - Ярмарка. Она проводилась в году дважды: весною, сразу после посевной, и осенью, сразу после уборки урожая. Их так и называли - весенняя и осенняя ярмарка, или ярилки, как именовались они в наших приволжских краях; наречены так, пожалуй, за неизменно солнечные, яркие краски, в которые облачалось это развеселое народное торжище, в сущности оно и было праздником урожая: весною - со светлою, горячею надеждой на него, ну а осенью - когда урожай уже собран и можно, ежели окажется излишек, продать его и купить по сходственной цене какую-нито одежонку и обувчонку для семьи.
Главная же суть ярмарок заключалась в том, что землепашцу, до последней степени измотанному тяжким трудом, хотелось перевести дух, затеряться и забыться в пестрой ярмарочной сутолоке, потолкаться среди знакомых и незнакомых людей, схватившись языками, посостязаться в остроумии, поторговаться ради смеха, набить и сбить цену на немудрящий товар, заглянуть приведенной для продажи лошади в зубы, глубокомысленно вздохнуть, покачать головой и отойти прочь, озадачив и купца, и нацелившегося на конька-горбунка покупателя, поймав затылком хлесткую матерщинину. На ярмарку привозилось много детей - это для того, чтобы порадовать их прежде всего нарядной каруселью с ее оранжевыми, зелеными, красными и синими конями, ослепительно белыми лебедями, которых можно за копейку оседлать и пронестись с ветерком по кругу под веселую музыку граммофона, спрятанного где-то вверху, под самым куполом этого воздушного, невесомого, словно бы пришедшего сюда прямо из сказки сооружения. За одну копейку тебя могут впустить за белую занавесь, на которой изображены ученый медведь и красноносый клоун, и показать такие чудеса, что ты во весь свой век не забудешь. Клоун, которого ты видел на картинке, предстанет перед тобою живым в широченных смешных клетчатых штанах с отвисшей далеко книзу мотнёю и будет запускать руку до самого локтя то в один, то в другой карман, нашаривая что-то там; потом вытащит бутылку с самогоном и будет носиться с нею по кругу с притворным паническим воплем, улепетывая от другого клоуна, который погнался за первым якобы для того, чтобы отнять у него драгоценную добычу. Побегав так и поорав, клоуны скроются, и на арену импровизированного цирка, раскачиваясь из стороны в сторону, выскочит преогромный страшный медведь, таща за собою на веревке своего хазяина-дрессировщика, за которым обязательно вылетит, подпрыгивая, в одних серебряных трусиках и в таком же лифчике его жена-ассистентка, вылетит не для того, чтобы помогать мужу, а для того, чтобы себя показать, особенно привлекательную рядом с наполовину облезлыми медведем и старым мужем-дрессировщиком, у которого с нею за минуту до выхода могло быть тяжелое объяснение. Фурия фурией минутою раньше, теперь она ослепит зрителей прелестною белозубою улыбкой, и всем станет еще веселей и от этих ненатуральных улыбок, от ровного ряда кипенно-белых зубов цирковой феи (в продолжение всего представления она уж не прикроет рта, ибо отлично помнит, где у нее наиболее выигрышные места), и от неуклюжих трюков ленивого замордованного медведя, который, разверзши в готовности кроваво-красную пасть, за каждый свой номер потребует немедленного вознаграждения в виде куска сырого мяса, свежей рыбины, пряника, раздетой донага шоколадной конфетки или кусочка сахару, помещавшихся в таком же, как у клоуна, бездонном кармане дрессировщика, действующего, как и полагается в таком случае, кнутом и пряником не в переносном, а в буквальном смысле. Затем ты можешь натерпеться страху за акробата, кувыркающегося черт знает на какой верхотуре, или за канатоходца, балансирующего одетыми в мягкие сапоги ногами на тонкой, провисающей под ним проволоке,- пока он доберется до противоположного мостика, сердце твое несколько раз екнет, сожмется от холодка, проникшего под рубашку. Правда, ты сейчас же получишь разрядку, завидя знакомого красноносого клоуна, который выбежит на сцену, растянет на полу шнур и, кривляясь, скорчив испуганную рожу, вытаращив глаза, будет пародировать канатоходца под ликующий рев неприхотливой публики; Под конец тебя могут угостить обезьянкой-наездницей, которая промчится несколько раз по кругу на маленькой, похожей на игрушечную, живой лошадке и на полном скаку спрыгнет прямо в объятия своего счастливого повелителя, чтобы получить от него длинную махровую конфетину; обезьянка аккуратненько освободит ее от полосатой одежки и только уж потом начнет поедать, откусывая кусочек за кусочком, а вы будете удивляться ее человечьим повадкам и, удивляясь, от души хохотать.
От цирка, размещавшегося по соседству с каруселью и как бы конкурирующего с нею, радиально, лучами во все стороны убегают ряды мелких торговцев, среди которых окажется немало вчерашних коммерсантов, принявших личину советских служащих, продававших, однако, не столько государственные изделия, сколько свои собственные, те, что не успели реализовать в обидно короткий золотой свой век, именуемый нэпом. Тут уж глаз твой и вовсе потеряется, будет метаться, не зная, на чем остановиться: на том ли вон качающемся на резиновом шнурке оранжевом фонарике, на леденцовом ли петушке, вспорхнувшем на кончик белой палочки, на размалеванной ли в разные яркие цвета трещотке, которая не умолкает ни на минуту в жирной руке баландинской хохлушки (при желании вы сможете увидеть ее и на весенней и на осенней ярмарках на одном и том же месте и все с одним и тем же товаром; чтобы покупатель подумал, что эта трещотка у нее последняя, а остальные все уже распроданы, хитрющая баба основную массу игрушек до поры до времени укрывала под своей широченной юбкой). С правого и левого торговых рядов в ваши уши будут назойливо ввинчиваться звуки разноголосых свистулек и дудочек, гляняных и жестяных, вылепленных, вырезанных, раскрашенных и под соловья, и под канарейку, и под синицу, и под зяблика, и под снегиря, и даже под воробья; напевая на все лады, они дружно примутся уговаривать вас, чтобы вы поскорее купили их и сделались обладателем певучих инструментов. Не станут сидеть молча и сами торговцы и продавцы. Заглушая друг друга и перебраниваясь, они начнут заманивать вас, заклинать, уверяя, что их товар единственный в своем роде и что не купить его все равно что совершить преступление перед самим собой, обездолить, сделать несчастными детишек (это когда по торговому ряду проходит взрослый); детишек же схватят за руку и силком подтянут к игрушке, тут же дадут устную инструкцию, как с нею обращаться. Наслушаешься вдосталь и разных шуток-прибауток, на которые больно горазд русский мужик, в особенности когда подвыпьет (на ярмарке без этого не обойтись), когда от соприкосновения с другими балагурами на него накатит творческое вдохновение.
В самом конце торговой узкой улочки ты можешь в конце концов натолкнуться заблестевшими глазами на то, ради чего и приехал на ярмарку. Ни конфеты с мохром, ни свистульки, ни фонарики, ни даже цирк и карусель меня не занимали в этот раз. Я искал пугач. Ничего другого мне не нужно было. А потому и зарделся весь, затрепетал от радости, когда в руках одного пьяненького и веселою дяди увидал искомое. Отливая серебром, пошевеливаемый пальцами мужика, передо мной лежал натуральный, во всем своем завораживающем великолепии пугач-наган с ребристым барабаном для патронов (потом, правда, выяснилось, что барабан этот не проворачивался и в нем не было отверстий), с длинным стволом, увенчанным мушкою на конце, с курком, который взводился, как у всамделишного револьвера. Дрожа и от нетерпения, и от боязни, что кто-нибудь перехватит у меня эту драгоценность, я поскорее спросил:
- Сколько стоит, дяденька?
Мужик хоть и был под высоким градусом, но, верно, успел приметить, что скрывалось в моем туго сжатом кулачишке, а потому и объявил не раздумывая:
- Полтинник, сынок. Пятьдесят, стало быть, копеек. Страшно обрадовавшись, я тут же разжал кулак, и серебряная монета перекочевала в руку мужика, ну, а в мою - пугач.
- Ты б, сынок, прикупил у меня и пробок с десяток. А то чем же будешь стрелять?
- У меня, дяденька, больше нету денег.
- А ты пошарь хорошенько в кармане-то.
- Нету. Я знаю. Папанька мне дал толечко вот этот полтинник.
- Скупой, знать у тебя папанька,- мужик вздохнул и, видя, что в глазах моих скапливались слезы, а губы уже кривились, сжалился надо мною: - Ну, ну, не реви. Пяток пробок, так уж и быть, дам тебе бесплатно. Покупатель ты хороший - не рядился, не торговался со мною, а сразу... Бери, сынок, и бабахай на здоровье!
Взял на минуту у меня пугач и показал, куда надобно вставлять пробку, чтобы она «бабахнула» под ударом бойка.
- Вот так. Понял?
- Понял,- сказал я, поскорее забирая покупку.
Насилу отыскал свою телегу, которую оставил, когда она находилась немного на отшибе, почти у самой высокой насыпи пруда, а теперь сплошь была обставлена другими повозками, и поднятые наши оглобли затерялись в частоколе чужих оглобель и дышл. У телеги, а точнее, под телегой, лежали животами вниз мой отец и его старый приятель Авраам Кузьмич Сергеев, отличавшийся от своих односельчан тем, что обязательно затеет на своем подворье какое-нибудь новшество с единственной целью - удивить всех. Незадолго до осенней ярмарки он неожиданно для монастырских жителей и даже для своей большой семьи продал двух добрых кобыл, потом, ничего не сказав ни жене, ни детям, куда-то на целый месяц исчез с деньгами. И когда семья собиралась уже объявить всесоюзный розыск, прикатил вдруг в село на двуколке, в которую был впряжен преогромный одногорбый верблюд. Поскольку ни люди, ни животные у нас отродясь не видывали такое страшилище, то все и шарахнулись от него в разные стороны, а собаки по всем дворам подняли такой лай, какого не подымали даже с приближением волчьей стаи. Всеобщий этот переполох не только не смутил Авраама Кузьмича, а поприбавил ему спеси. За полуверсту до своего дома он взмахнул кнутом, дотянулся его кончиком до вершины стоявшего прямо высокого горба и, разбойничьи свистнув, заорал диким голосом:
- Бухар, гра-а-абют!
Верблюд рявкнул, кинул на землю шматок зеленоватой пены и, вытягиваясь, раскачиваясь, разбрасывая ноги, наддал так, что в ушах гордого донельзя нового его хозяина засвистел ветер, а избы по обеим сторонам улицы помчались назад как сумасшедшие.
И вот теперь, приканчивая под телегой, в ее тени, поллитровку, отец мой и Авраам обсуждали, как бы это вывести Бухара на ипподром и принять участие в скачках.
- Как ты думашь, Миколай, пустят меня туды, а?
- Должны пустить,- размышлял вслух папанька, предвкушая веселое, небывалое зрелище.- Отчего не пустить?;. Ты ить сделал заявку?
- Сделать-то сделал, да только не указал в ней, что выеду на верблюде.
- Ну, давай попытайся. Попытка не пытка. Я с тобой поеду, вон и Мишка мой вернулся. Посидит покараулит телегу.
- Што ж. Спробуем.
- Пошли. Там всем распоряжаются Шадрин да Завгороднев, а они мои дружки. Не прогонят.
- Ну, ну. Дай-то бог. Пошли, Миколай Михалыч.
Двуколка Авраама Кузьмича стояла далеко в стороне от ярмарочного табора, куда, чтобы не пугать лошадей, Бухар не был допущен. Теперь он, поджав под себя длиннющие ноги, лежал возле целившихся в небо оглобель и преспокойно шевелил большими оттопыренными губами, разминая жвачку. Белая с прозеленью пена клубилась по углам рта, временами срываясь наземь. Появление хозяина и его товарища для Бухара, судя по злой, презрительной его морде, не было желанным. Он недовольно рявкнул и окатил обоих, точно из огнетушителя, теплою пенистою струей.
- И за каким только... он тебе понадобился? - сейчас же заорал отец, оправляясь от верблюжьего плевка.- Да я б такую уродину и за так не взял!..

Предыдущая страница 10 Следующая страница


11 Михаил Алексеев

- Не торопись, Миколай!.. Вот как я возьму нынче главный приз, ты по-иному заговоришь.
- Ну, ну, поглядим,- в рыжих усах папаньки шевельнулась ухмылка. Авраам, однако ж, ее не приметил и принялся уговаривать Бухара, чтобы тот поднялся на ноги.
Недовольно вскрикивая и отплевываясь, верблюд никак не хотел подыматься, лишать себя блаженного состояния, в котором пребывал и которое ему хотелось бы продлить.
- А ну, встать, Бухар! - повелительно в десятый раз уж приказывал хозяин, а в ответ верблюд посылал ему ругательства, то есть безобразно рявкал и плевался.
- Бухар, грабют! - разозлившись окончательно, взревел и хозяин, выпучив по-бычьи окровенившиеся глаза.
Сильная дрожь пробежала от ушей через всю длинную кривую шею и по напружинившемуся вдруг горбу верблюда. Он еще раз рявкнул, погримасничал, кинул на мужиков откровенно брезгливый взгляд и медленно поднялся сперва на задние ноги, а потом уж и на передние. И во взгляде этом, и в отвисшей губе, и в пошевеливающихся коротких, словно бы обрезанных ушах, помимо крайнего отвращения к тем, кто нарушил его покой, был еще немой вопрос: «Ну, вот я встал. Что же вы от меня хотите?» И, очевидно, решив про себя, что будет все-таки лучше, ежели он в дальнейшем во всем покорится воле хозяина, Бухар смиренно попятился назад и оказался меж оглобель: пожалте, мол, запрягайте, я готов!
Скачки были в самом разгаре, когда два слегка охмелевших друга подъехали на верблюде к ипподрому.
- А это еще что?! - закричал Завгороднев, инстинктивно хватаясь за кобуру. Узнав в одном из седоков моего отца, сменил тон, поубавил в нем милицейской строгости:- Мйколай Михалыч! Никак, и вы на скачки с этим чудовищем?
- Аль нельзя? - полинявшим голосом осведомился Авраам.
- А ты как думал? Неужли можно?! Да от него, как от черта, все рысаки разбегутся. Ты... как там тебя?., смотри не вздумай! Угодишь прямо со скачек в нашу каталажку!..
- Да брось ты, Завгороднев!.. Если б ты знал, какой у этого черта скок, какая рысь!.. Пусти мужика, дай попробовать!..
В продолжение всего этого объяснения Бухар стоял неподвижно, возвышаясь над всем и вся тут как изваянный, а его хозяин изловчился и переправил из своего кармана в карман Завгороднева бутылку самогону. Милиционер сделал вид, что не заметил этой операции, и начал понемногу сдавать позиции. Поохав, повздыхав для отвода глаз и для очистки совести, сказал вполголоса:
- Хрен с тобой... как тебя там?.. выводи. Вставай вон с очередной тройкой... Только не говори потом, что это я тебе разрешил.
- Спасибо. Хорошая у нас пошла милиция. Завсегда уважит простого хрестьянина,- расчувствовался Авраам Кузьмич, возвратившись на двуколку и разбирая вожжи.- А ты, Миколай, со мной али как?
- Нет уж, валяй, Авраам, один, а я отсюда погляжу,- ответил отец, уже немного подрагивая от скапливавшегося в нем смеха; кто-кто, а он-то хорошо знал, чем вся эта затея кончится.
Переполох, общее смятение начались на ипподроме даже раньше, чем ожидал озорной мой родитель. Едва рыжая живая каланча выплыла из-за ворот и заявила о себе характерным, не услаждавшим ни слуха, ни души ревом, три рысака, построившиеся было в ряд на беговой дорожке и готовые уж сорваться с места, всхрапнули, насторожили уши, взвились на дыбки и, выйдя из подчинения наездников, понеслись прочь от ипподрома, сбрасывая по пути с седел хозяев.
Другой бы на месте Авраама, завидя такое, сейчас же вернулся бы назад, но так поступил бы другой и вообще любой разумный человек, но только не тот, о котором идет речь. Решительно не обращая внимания ни на угрожающие крики устроителей скачек, ни на панику среди соревнующихся, ни на восторженный вопль зевак-болельщиков, он вывел Бухара на отметку, на которой только что находились ускакавшие бог весть куда кони, взмахнул кнутом, прокричал свое заклинание: «Бухар, грабют!» - и верблюд попер, увеличивая и увеличивая скорость. Ни он, ни тот, кто сидел позади него на двуколке, ничего не слышали и не видели, кроме свиста в ушах и несшейся им навстречу, под мягкие лапы и под колеса дребезжащей таратайки, беговой полосы. Верблюд, которого еще полчаса тому назад с великим трудом подняли на ноги и расшевелили, теперь был похож на осатаневшего, распаленного погоней за добычей зверя; могучее тело его вытянулось, он кидал свои длинные ноги на две сажени вперед; ржаво-желтая пена кусками срывалась не только с ощеренного в ярости рта, но и с пахов, и весь он уже дымился, делая круг за кругом, и никто (и менее всего его хозяин), никто решительно не знал, когда он остановится и остановится ли вообще. Смех в толпе сменился удивленным молчанием и готов был уступить место страху: дети, которых было тут очень много, прижимались к своим отцам и просили, чтобы увели их поскорее отсюда. Первым, однако, дал дёру мой батька: ему меньше всего хотелось быть соучастником этого безумия. С растерянною, виноватою улыбкой вернулся он к своей телеге и долго не мог свернуть цигарку: пальцы не слушались, тряслись, они, знать, были совестливее своего хозяина...
Чем кончились скачки для Авраама Кузьмича и Бухара, мы узнали только на другой день, когда, отсидевши остаток ярмарочного дня и последовавшую за ним ночь в обещанной Завгородневым «каталажке», Авраам вернулся к себе в село, убрал Бухара и заглянул в сельсовет. Никто, разумеется, не решился на ипподроме выскочить на беговую дорожку и преградить путь разгоряченному зверю. В конце концов Бухар утомился и сам преспокойно вывез Авраама за черту соревнований. Вот там-то их обоих и заарестовали. Вместо главного приза, на коий рассчитывал Авраам Кузьмич, ему самому пришлось выложить красненькую в качестве штрафа за учиненный беспорядок на ипподроме и за нанесение если не материального, то морального ущерба честным гражданам - владельцам скаковых лошадей. Но бутылка самогона, в нужную минуту переправленная в карман милиционера, сделала все-таки свое доброе дело: Завгороднев не дал этой истории дальнейшего хода, не привлек к ней внимания прокурора со всеми вытекающими последствиями. И на том ему спасибо!
Это происшествие, однако, и в малой степени не могло сравниться с бедою, которая обрушилась на меня под конец того же дня. Первое, что я сделал, оставшись в одиночестве у своей телеги,- это стал наблюдать за всем, что было вокруг меня. В какую-то минуту приметил, что мои односельчане хоть и расположили свои возки на отдельной от других площадке, но и на ней хуторские и непочетовские группировались порознь, чего в прежние годы не случалось. Не придав этому особого значения, я тем не менее раз за разом пробегал глазами по телегам, принадлежавшим Хутору, с тайною, скрываемою даже от самого себя надеждою увидеть на какой-то из них Ваньку Жукова. Ежели и раньше маялся душой без него, то теперь он нужен был мне до зарезу. Правда, перед тем как спрятать пугач, я успел все-таки показать его некоторым своим непочетовским товарищам - Кольке Полякову, Миньке Архи-пову и Яньке Рубцову, телеги которых находились по соседству с нашей. Теперь эти ребята где-то шныряли по ярмарке, а я страдал оттого, что о моем приобретении ничего не знает Ванька, единственный, кто мог бы по-настоящему оценить его. В какой-то миг мне показалось, что Ванька прошмыгнул где-то совсем близко, и я чуть было не заорал:
«Ванька, Ванька! Подь суда, что я тебе покажу-у-у!»,- но не успел издать этого клича. Скорее всего никакого Ваньки и не было. Просто мне очень хотелось, чтобы он был.
И теперь опять, как тогда в саду, только еще сильнее, я почувствовал в себе неколебимое решение нынче же, сразу по возвращении в село, помириться с Ванькой и вместе с ним пострелять из пугача. Нетерпение сделать это как можно скорее было так велико, что я, как только отец вернулся со злополучных скачек, начал настойчиво просить ехать домой.
- Что это ты так заторопился? Видишь, никто еще не запрягает. Что это ты надумал? - спросил папанька, совладав наконец с самокруткой.
- Голова у меня болит,- соврал я, пряча глаза.
- Ну что ж. Коли так, поедем. Заводи Карюху в оглобли. Отец понимал, что я говорю неправду, но ему и самому захотелось убраться с ярмарки пораньше: чего доброго, заметут и его вместе с Авраамом, а то, что Авраама заметут, у отца не вызывало ни малейшего сомнения.
Карюха охотно вошла в оглобли, не задирала головы, когда хозяин надевал хомут: она торопилась к своей дочери, оставленной дома, вымя старой кобылы нагрубло, атласно лоснилось, налившиеся молоком соски торчали вразлет, и Карюхе хотелось поскорее подпустить к ним Майку. Всю обратную дорогу она, конечно, не неслась вскачь, но шла шибко, споро, не ожидая, когда по ее крупу пройдется кнут.
Согревшееся тело пугача жгло мне кожу под карманом штанов. «А что, ежели я попробую стрельнуть, а?» - и я вспыхнул от этой мысли, сердце бурно застучало под рубахой.
- Папанька, можно я стрельну? - сказал я вслух.
- Возьми да стрельни,- равнодушно буркнул отец.
- А Карюха не испугается?
- Не должна.
Я вытащил пугач, погладил его, поласкал и руками и глазами, вложил пробку так, как научил меня продавец, поднял оружие над головой дулом в небо и, зажмурившись, нажал пальцем на спусковой крючок. Раздался негромкий хлопок, от которого Карюха лишь встряхнула слегка гривой и вспрянула одним ухом. Я же и вовсе не услышал его, потому что был совершенно оглушен другим: от плёвого этого выстрела мой пугач развалился на две половинки. Ствол, из которого продолжал вытекать вонючий, пахнущий серой дымок, валялся на моих коленях, а рукоятка с барабаном, курком и спусковым крючком оставалась в правой, трясущейся, как давеча у отца, руке.
Это была катастрофа. Потрясение было так велико, что я даже не заплакал - смотрел перед собой остановившимися, распяленными ужасом глазами и ничего не видел и не слышал, что говорил отец. А он пытался утешить, грозился вернуться назавтра в Баланду, отыскать обманщика, кинуть ему в нахальную рожу обломки пугача и потребовать взамен исправный.
Когда смысл гневной папанькиной речи начал проясняться для моего сознания, я не только не утешился, но впал в еще большее отчаяние, потому как был совершеннейшим образом уверен, что никуда отец не поедет, а ежели и поедет, то обидчика моего все равно не сыщет,- как бы это он его разыскал, ежли и в глаза не видал на ярмарке?! И вообще, откудова он, этот старый негодяй? Может, и не баландинский вовсе, а приехал из Аткарска, Лысых гор или Екатериновки - попробуй-ка разыскать иголку в стоге сена!
В который уж раз в одном только нынешнем году так обидно и безнадежно рушились мои планы! И мог ли я предположить, что именно на ярмарке, с которой обычно связывается столько веселых и светлых надежд, произойдет то, что сделает меня самым несчастным человеком на свете?!
- Папанька, а склеить его нельзя? - спросил я, глотая слезы, которые лишь теперь начали пробиваться наружу.
- Нет, сынок, этого не склеишь,- сказал отец и нахмурился, утопив пальцы в лохмах моей головы. Помолчав, проговорил еще тише: - Не склеишь...

ЧАСТЬ ВТОРАЯ

1

Год 1930-й начался для нашей семьи большим несчастьем: юную рысачку Майку, которая по далеко нацеленному плану отца должна была вывезти нас из постоянной нужды, а заодно и сменить старую Карю-ху, в метельную январскую ночь зарезали волки. Папанька сейчас же решил, что все подстроили Жуковы, Григорий Яковлевич или его сыновья, которых мы теперь называли не иначе как разбойники. Это кто-нибудь из них, решил отец, подкрался ночью к нашему дому и открыл ворота, через которые Карюха и увела свою красавицу дочь на Малые гумна, где их подстерегли волки. Страшному этому подозрению способствовало, очевидно, и то, что поздней осенью эти самые ворота были измазаны дегтем, что с незапамятных времен считалось несмываемым позором, поскольку являлось намеком, пятнающим честь девицы-невесты и ее родителей. Ни у кого из членов семьи не было сомнения в том, что тут «постарались» Жуковы. Я даже видел в школе Ванькины пальцы, выпачканные дегтем, и на щеке у него темно-коричневым разводом держалась еще полоска - след все того же дегтя.
- Ну вот, а ты его пожалел! - накинулся на старшего брата дядя Пашка. Он, дедушка Михаил и дядя Петруха, по случаю постигшей нас беды, собрались поутру в нашем доме. Дяди Пашкины упреки относились к Петру Михайловичу, не пожелавшему в свое время подкинуть на гумно Жуковых иголки и не подавшему в суд на Григория Яковлевича за увечье, которое тот учинил ему у панциревского моста.- Дождетесь, он ищо не то сотворит. Угостит бирюков и вашей Рыжон-кой - тогда не так запоете, оставит без молока!..
- Что же ты предлагаешь? - отец поднял на младшего брата измученные, все в красных прожилках глаза.
- Что, говоришь?.. А вот пойти всем разом и для начала пощупать у него ребра?..
- Что, что ты там надумал, сынок?.. А ну-ка повтори! - дед глыбою навис над дядей Пашкой.- Ну, «пощупаете» вы ребра тому Жучкину, а дале што?.. Хиба ж Майка воскреснет?.. И как ты докажешь потом, што это вин выпустил жеребенка?.. Бородищу во-о-он какую ты взрастил, Павло, а умом позабыл, знать, обзавестись!.. Эт на што же ты толкаешь своих братьев?.. А?..
Кризис, однако ж, был разрешен не этими разумными дедушкиными словами, а ревом, раздавшимся вдруг за дверью в горнице, где, затаившись, лежала на своей девичьей кровати наша сестра, чутко прислушиваясь к разговорам в задней избе. Она-то очень хорошо знала, кому обязана семья этим несчастьем, потому как сама, возвратившись в глухую полночь с девичника и проводив жениха, забыла накинуть крючок в воротах, чем не замедлила воспользоваться Карюха, загодя приметившая стожок сена у крайней к селу риги на Малых гумнах.
Сестрин плач мгновенно объяснил все. Взбешенный отец выскочил в сени, схватил вожжи и зверь зверем ворвался в переднюю. Там уже находилась мать, загораживая Настю и принимая на свои руки первые, наиболее свирепые удары. И засек бы папанька обеих до смерти, не ухвати его сзади дедушка Михаила.
- Не смей бить, безумец! - вымолвил он, обдав затылок сына горячим дыханием.- Убью мерзавца, коли ищо раз тронешь!.. Слышь, Микола, убью!..
Микола, должно быть, услышал, отбросил в сторону вожжи (потом он едва не повесился на них, да я помешал - подкараулил его и отвел от нашей семьи еще большую беду), вышел в заднюю избу, сел на лавку и, тяжело дыша, начал медленно закуривать...
Месяцем позже началась коллективизация и на ее основе - «ликвидация кулачества как класса».
Списки, составленные в сельсовете годом раньше и ожидавшие этого исторического часа в темных, молчаливо-таинственных закромах райкомо-райисполкомовских сейфов, возвратились к месту своего рождения с многозначительными пометками, изображавшими где крестик, где галочку, где просто черточку, выведенными соответственно красным, синим и черным карандашами. К вернувшимся спискам было приложено разъяснение, из которого сельсоветские руководители должны были понять, что красный крестик поставлен против фамилии кулака, синяя галочка - середняка, ну а черточка, хоть и была черной; ничего вроде бы худого не сулила тому, кто под нее угодил, ибо разумела за собой «беднейшие слои сельского населения» или хоть и середняка, но «маломощного». Но и эти последние могли пострадать, поскольку по условиям деревенского житья-бытья неизбежно, вполне естественно состояли в ближнем или дальнем родстве с первыми, и по этой причине многие из них скоро попали в категорию «подкулачников», «кулацких подпевал», «кулацких подноготников» и прочих «под». Новые, неведомые доселе, незнакомые и непонятные поначалу слова высыпались на землю, как грибы теплой дождливой осенью, и так же, как грибы, далеко не все были «съедобны». Иные из них заключали в себе весьма ядовитый смысл, особенно же опасны были те, которые прорастали из единого корня, обозначенного словом «кулак». Было примечено, что великим мастером на придумывание «социальных кличек» явился новый председатель сельского Совета Воронин (имя и отчество его не помню). Его привезли неизвестно откуда на смену Михаилу Спиридоновичу Сорокину, который успел уже провиниться перед первым же уполномоченным, приехавшим из района, чтобы помочь местным руководителям в организации колхоза. Просидев двое суток кряду над помянутыми списками, почесавши изрядно затылок, покряхтев, повздыхав, с красными, как у кролика, от недосыпа глазами, он пришел к уполномоченному и без всяких там предисловий спросил:
- Где вы отыскали в нашем селе такую пропасть кулаков? Уполномоченный удивился:
- Вот те раз!.. А кто составлял списки?.. Разве не вы?
- Мы - это верно... Мы составляли... Но мы ведь не указывали, что этот вот кулак, а энтот...
- А разве не видно из перечисленного вами же количества лошадей, коров, овец и прочей живности, которыми располагает тот или иной двор? - уполномоченный победно усмехнулся, уверенный в том, что загнал бедного нашего преда в угол. Однако Сорокин не сдавался:
- Не видно, товарищ уполномоченный!.. Никак не видно!
- Отчего же и почему же! - не убирая тонкой, насмешливо-ехидной ухмылки с землисто-серого, усталого лица, сказал районный работник, заранее уверенный в том, что ничего убедительного больше не услышит от сельского руководителя и ежели выслушает его, то лишь по соображениям вежливости и долга.
- Отчего, спрашиваете? А вот я вам сейчас скажу... Гляньте-ка, товарищ уполномоченный, сюда!
Уткнувшись лбами друг в друга, наклонились над списком.
- Ну? - уполномоченный устало поморщился.- Что у тебя там?
- А вот что. Читайте: «Ефремов Егор Михайлович. Две лошади. Две коровы. Овец двадцать штук, кур...»
- Ну, кур, оставь в покое. Что же по-твоему, это не кулак?
- Никак нет, товарищ уполномоченный! - заторопился Сорокин.- Вовсе даже не кулак!
- Почему же, я тебя спрашиваю?!
- А вы на меня на покрикивайте! - огрызнулся председатель.
- А вы не морочьте мне голову! Почему, спрашиваю, нельзя считать Егора Ефремова кулаком? Говорите толком. Я слушаю.
- А потому... а потому...- Михаил Спридонович остановился, перевел дух, потер виски, будто старался вспомнить что-то ускользающее из головы.- Потому, дорогой товарищ,- продолжал смелее,- что у этого самого Егора Михалыча Ефремова две лошади и две коровы приходятся на пятнадцать душ семьи. Вы, вижу, грамотный, ученый человек. Разделите-ка Егорову живность на всех. Хорошо, коли на душу придется по одной ноге, голове да по хвосту, а то и не хватит. Вот вам, дорогой товарищ, и кулак! Вы б только глянули на него... И сам весь в латках-заплатках, и жена, и детишки... А теперь возьмем...- Председатель быстро назвал еще несколько фамилий, отмеченных красным крестиком.- И они такие же «мироеды», как Егор Ефремов или же его младший брательник Федотка. Этого, правда, стоило бы окулачить, потому как сам называет себя фабрикантом...
Уполномоченный оторвался от списка и вопросительно посмотрел на Сорокина: а это, мол, что еще за тип?
- Самодельную махорку производит наипервейшую,- пояснил Михаил Спиридонович.- И назвал ее, подлец, как-то уж очень завлекательно, приманчиво...
- Это как же? - живо заинтересовался уполномоченный, не выпускавший изо рта цигарки. Она у него уже почти истлела, обжигала губы, а районный деятель продолжал посасывать ее, попыхивать дымком. - Любопытно?
I
- Еще бы! Золотую, говорит, жилку выпускаю на своей подпольной фабрике. А теперь раздобыл где-то семена новых Табаков - турецких, что ли?.. Грозится гаванские сигареты скручивать из листьев...
- Какие?
- Гаванские, говорит. Черт его душу знает, откудова нахватался он разных таких слов. Выдумщик!.. В нашем селе много таких. Взять хотя бы Ивана Гавриловича Варламова, бывшего моряка. Этот жизни не дает учителям со своими «лекциями», а недавно распустил слух, что изобрел деньгоделательный станок, и отсидел неделю в камере предварительного заключения, пока районный прокурор не выяснил, что все это ерунда, выдумка пьяного человека. И все ж таки Иван поплатился. И поделом: не болтай лишнего!.. Или вот еще Авраам Кузьмич Сергеев - супротив него вы тоже проставили крестик, хотя он уже успел променять двух своих лошадей на одного верблюда,- так он что удумал?..
- Ну, ладно, председатель,- ворохнулся в старом, скрипучем кресле уполномоченный,- довольно о них. Они уводят нас куда-то далеко в сторону. Давай, дорогой, ближе к делу.
- Оно ведь и это к' делу. Как вы думаете, отчего эти люди сочиняют про себя такое?.. А я вам скажу, живется им несладко, так они хоть в выдумках своих порезвятся, поозоруют, отведут душу, поживут красиво... Хотя бы тот же Федотка Ефремов или ж Авраам... Редко кто из них дотягивает со своим хлебом до будущего урожая. После крещенья, глядишь, пошли по чужим дворам выпрашивать мерку ржицы...
- У кого же это они выпрашивают? - обрадовался уполномоченный, ухватившись за последние слова Сорокина.- Стало быть, есть у кого выпрашивать?.. Ну?!
- Знамо, есть. Разве я говорил, что нету. Есть, есть. Только об этом, дорогой товарищ, вы должны были бы спросить у меня чуток раньше. Тогда, глядишь, не поторопились бы поставить ваши крестики и протчие загогулины. Вон как разукрасили ими наши списки - живого места не оставили на них!
- Ах, вот как ты заговорил?! Хороша же тут у вас Советская власть!
- Нормальная власть. Как везде.
- Ну, ну. Говорите. Я слушаю.
- Я ведь не сказал, что у нас вовсе нету кулаков. Ежли уж мы с вами помянули тут фамилию Ефремова, то надобно было б крест-то поставить не на Егоре, а на Тимофее...
- Это еще почему? У Тимофея Ефремова числится одна лошадь...
- Вот именно - числится... Одна. Это верно. Но какая? Жеребец орловской породы! Посмотрели б вы на этого зверя!.. И за то, чтоб подпустить его к чьей-нибудь кобыле, Тимофей, али там Михаила Песков, дерут с мужика три, а то и четыре красненьких.- Сорокин покосился на моего отца.- А он, черт,- это я про жеребца - за день-то пяток маток покроет. Вот это производство - куда там до него Федотке Ефремову с его «золотой жилкой», тонка она у него, жилка эта самая, как и собственная кишка!.. Прибавьте к этому магазин, лавочку то есть... Тимофей даже часовню свою возвел на задах у себя, потому как не хочет молиться со всеми нами общему богу. У него, видите ли, и бог собственный...
- Ничего. Скоро и он, и вы все отмолитесь,- «успокоил» районный товарищ, хитренько усмехнувшись. Однако Михаил Спиридоно-вич не зацепился ухом за это, брошенное как бы мимоходом замечание. Разгоряченный своей мыслью, продолжал:
- Вот вам, дорогие ученые товарищи, настоящий-то кулак! У него и батраки, и другие наемные люди имеются, а вы синюю галочку напротив него поставили. Не посоветовались ни со мной, председателем Совета, ни вон с ними, секретарем и его помощником, ни с партийной ячейкой, ни с комсомольской, а они у нас есть! Ежли уж не меня, то хотя бы вот его вызвали в Баланду,- Михаил Спиридонович кивнул в сторону моего отца, притаившегося, «пришипившегося», как у нас говорят, за своим рабочим забрызганным чернилами столом, уткнувшегося носом в ненужные ему сейчас, но тем не менее вытащенные из ящика бумаги.- А вы, не отыскав броду...
- Я бы попросил тебя, товарищ Сорокин, быть поосторожнее в выражениях! Не хватало того, чтобы ты отчитывал меня тут!
Михаил Спиридонович побледнел, мелкие капельки пота в один миг покрыли его выпуклый лоб. Густые брови как бы сразу поседели, окинувшис'ь такими же капельками, и были похожи на курчавую травку, подернутую легким дымчатым покрывалом предзоревой росы. Сорокин взял нижние края толстовки (она была тогда в большой моде) и, обнажив впалый, белый до синевы живот, тщательно вытер лицо, потер темно-коричневыми пальцами виски и сказал:
- Я не отчитываю, потому как не хужее вашего знаю, что у меня нету таких правов - отчитывать... Я только хочу сказать, что было б лучше, ежли бы вы спереж вызвали нас и вместе с нами попотели над этими вот списками, покумекали над ними, а потом уж и поставили все эти крестики, птички и черточки. Речь ведь идет не о деревьях, на которых лесники делают зарубины - вот это спилить, а это оставить. Речь идет...
- Ну, хорошо,- смягчился вроде уполномоченный, удовлетворившись, видимо, тем, что смог осадить бойкого председателя, припугнуть малость,- ближе все-таки к делу, а то мы черт знает до чего договоримся. Дело-то, сам понимаешь, зело серьезное...
- Надо б сурьезнее, да некуда! - живо согласился Михаил Спиридонович, вздохнув.
- Ну, вздыхать нечего, дорогой мой. Потом будем вздыхать да охать. А сейчас - к делу. А то мне в десять ноль-ноль нужно звонить в район, докладывать первому. Там теперь, наверное, уже сидят и ждут моего звонка товарищи из области и центра. Так что прохлаждаться и вести дискуссию с тобой у меня нету времени, мой милый председатель!.. Коробка-то эта, надеюсь, в исправности? - уполномоченный указал на телефонный аппарат у стены.
- Черт его душу знает! Вечор вовсю наяривал, названивал так, что в ушах до сих пор шумит. А нынче что-то помалкивает. Устал, должно быть.
- Ну, посмотрим. Общее собрание нынче будем проводить или перенесем на завтра?
- Лучше б на завтра.
- Оттягиваешь, председатель?.. Хорошо, хорошо, завтра так завтра. А теперь начнем. Подсаживайтесь и вы к нам - чего сидите, как красные девки?! Поближе, поближе - помогайте, а то опять председатель ваш скажет, что не посоветовались с вами. Подсаживайтесь. Два ума хорошо, а четыре, надо полагать, еще лучше.
Они просидели над списками и весь этот день, и всю ночь, и половину следующего дня; за это время с ними успели насидеться и наспориться вдоволь и секретари обеих ячеек - партийной и комсомольской, и члены сельского Совета, и активисты. Было вызвано немало разных людей, прежде чем прийти к общему решению.
Поправленные списки были переписаны заново моим отцом и его помощником Степаном Лукьяновичем, у которого был великолепный почерк, и сейчас ждали вечера, чтобы быть оглашенными на общем собрании, по старой привычке называемом сельской сходкой. Страшно довольный таким исходом дела, забыв про усталость, Михаил Спири-донович пригласил уполномоченного к себе домой и угощал его сразу и завтраком, и обедом, и пропущенным вчерашним ужином. Угощая, председатель несколько раз употребил одну и ту же понравившуюся ему фразу:
- Вот теперь всё путём. Всё по совести, по справедливости. Уполномоченный, однако, отмалчивался, и это немного смущало хозяина дома, засевало его душу смутной тревогой. И чтобы отпугнуть, отогнать ее от себя, он произнес те же слова, но только уж с вопросительной интонацией:
- Теперь, кажется, всё путём? Всё по совести? По справедливости?
Уполномоченный и сейчас промолчал. Может, изголодавшийся, он был увлечен яичницей со свиной поджаркой - кто знает, может, оно и так. Но подкравшаяся исподтишка тревога на сердце не отошла, не отступила, а сделалась, пожалуй, более ощутимой. Придавленный и напуганный ею, надолго умолк и пригорюнившийся вдруг председатель.
- Я бы прилег на час,- нарушил неприятное это молчание гость.- У тебя, хозяюшка, найдется какой-нибудь уголок?
- Милости просим. Рады будем! - встрепенулась жена Сорокина.- Вон горница пустует. Мы ить с Мишей бездетные... Так что милости...- и она метнулась в переднюю, чтобы разобрать супружескую кровать для важного гостя, а потом часа три не отходила от двери, дежурила, прислушиваясь, не позовет ли, не попросит ли попить, не велит еще что подать.
Он проснулся, когда кукушка на стенных часах прокуковала шесть вечера. Не знала кукушка, что отбивает последние часы прежней, привычной жизни, которая должна была уступить новому жизнеустройству, неведомому, никем еще не испытанному, а потому и пугающему.

2

На семь вечера назначено собрание. До его начала отец мой успел наведаться домой и пообедать. Был он сумрачен и молчалив. Чувствовалось, что не испытывал никакого удовольствия от еды,- просто насыщался для поддержания физических сил. Никто из нас не решался ни спросить его о чем-либо, ни сообщить ему какую-нибудь свою новость. Всем очень хорошо было знакомо состояние сумрачной, угрюмой сосредоточенности этого человека. В такие минуты лучше его ни о чем не спрашивать и самим ни о чем не говорить. Самое правильное в таком разе помолчать и дождаться, когда отец заговорит первым. Стряхнув с усов хлебные крошки, он тяжело поднялся за столом, вышел на средину избы и, словно прощаясь с нами навсегда, окинул всех медленным взглядом, вздохнул и сказал как-то загадочно:
- Ну вот и все. Пойду!
На душе у него было муторно. И откуда навалилась эта тяжесть, он еще сам толком не знал. Давеча, в конторе, обновляя списки, вовсе не чувствовал этого давящего груза на сердце; одна мысль, пришедшая тогда в его голову, даже немного подбодрила его: гибель юной рысачки Майки оказывалась теперь как бы уж не одной только нашей, но и общей бедой, потому что с завтрашнего или послезавтрашнего дня и Майка, и ее старая мать Карюха сделались бы собственностью колхоза. Склонившись над бумагами и выводя красивые буквы, папанька цепко держался за эту мысль, боясь выпустить ее из головы, а вместе с нею ровное, даже чуток приподнятое состояние духа. Однако, придя домой и усевшись за стол, он внезапно почувствовал, что мысль, за которую он так судорожно ухватился, хоть все еще и жила в нем, но уже не поддерживала его, потому что была наполовину подавлена чем-то другим, покамест совершенно неясным, но отчетливо ощутимым и тяжелым. Человеческое сердце - вещун. Оно раньше нашего сознания догадывается о приближающихся радости или беде. Разве мы не замечаем, как кто-то из нас вроде бы беспричинно вдруг улыбнется, осветится весь, либо так же без всякой, казалось, причины внезапно сменится с лица, побледнеет или почернеет, впадет в крайнюю угрюмость,- а отчего, почему, и сам он и мы вместе с ним узнаем позже.
Сердце не умеет обманывать.
Не обмануло оно и папаньку.
Собрание проходило в нардоме, поместившемся в бывшей молельне (не Ефремовской, а чьей-то другой), утратившей прежнее свое назначение тотчас же за революцией и уступившей место и другому «богу», и иным «молитвам». При нардоме организовалось несколько кружков, и самым деятельным из них почему-то оказался драматический. Потому, может быть, что недавно окончившаяся гражданская война оставила после себя обилие драматического материала. Одноактные пьесы сочинялись с невероятной быстротой и рассылались Наркомпросом по всем городам и весям молодой Советской Республики. Постановки сменяли одна другую, а реквизит оставался постоянным: муляжные винтовки, парабеллум и наган, буденовка, папаха, перехваченная наискосок красной лентой, серая шинель, черный бушлат, тельняшка, бескозырка - это неизменные символы революции; погоны, фуражка с высокой тульей, хромовые сапоги на скрипящей подметке, генеральские усы и бакенбарды, с которых, перед тем как наклеить очередному «артисту», наскоро сдувалась пыль, синие галифе с лампасами, монокль с длинным шнурком, стек - белогвардейские, контрреволюционные, стало быть, символы. Другого не было, да и не требовалось, ибо вся драматургия того времени создавалась на одном и том же материале. (Помнится, мы как-то с Ванькой Жуковым, используя суфлерскую дверцу на сцене, пробрались средь бела дня в «артистическую» нардома и чуть было тогда уж не подрались из-за того, что ни он, ни я ни за что не хотели облачаться в генеральские и офицерские доспехи, ему и мне надобно было непременно стать либо красноармейцем, либо революционным матросом.) Отцу моему - а он был постоянным участником художественной самодеятельности - неизменно доставались комические роли ротного писаря, не важно какого - красного или белого, того и другого он изображал с одинаковой убедительностью, вызывая смех зрителей прежде, чем заговорит.
А вот сейчас, хоть и находился на той же сцене (его избрали в президиум собрания), отец был тих и печален, тревожными, чего-то ожидающими глазами перебегал с одного сидящего в зале мужика на другого, как бы стараясь понять, от кого же из них надо ожидать неприятностей для себя, кто нанесет первый удар.
В ближних рядах, будто сговорившись, уселись те, которые в сельсоветских списках были отмечены черточкой, то есть беднейшие из беднейших. Первым, кто подвернулся на папанькины глаза, был Карпушка Котунов, удививший всех своей одеждой. И прежде-то Карп Иваныч одевался во что бог пошлет, но сейчас натянул на себя такие рубища, что и вообразить было невозможно: где только собрал он все эти шоболы, по каким чердаками и чуланам?! Особенно живописна была шуба. Мало того что она явно с плеч его жены Меланьи, но ее будто специально для этого случая пропустили несколько раз кряду через мяльницу, которою обычно мнут коноплю, устраняя из нее кострику, и изжевали так, что не оставили ни единого живого места; черно-белые клочья шерсти, вывернувшись наружу спереди и сзади, делали Карпушку похожим на какого-то диковинного зверя; драный собачий малахай лишь усиливал такое впечатление. Ноги и вовсе были босые, потому что нельзя же считать за обувь шерстяные носки без паголенков! Неясно только, как добрался мужичок до нардома в январскую стужу? Невольно возникало подозрение: не припрятал ли он валенки где-нибудь под этой шубой? А может, кто-то из сердобольных соседей завернул бедолагу в свой тулуп и доставил на собрание?..
При всем при том Карпушка, ежели судить по улыбке, которая не покидала его простодушного лица, чувствовал себя превосходно. Он подмигнул моему отцу, приметив, видно, что тот не в духе, и не убрал своей улыбки и тогда, когда папанька не только не улыбнулся в ответ, но еще больше нахмурился, переводя взгляд на кого-то другого.
По правую руку Карпушки Котунова устроился дедушка Ничей. Этот сидел с раскрытым ртом, боясь не услышать туговатым ухом то, что сейчас скажет Михаил Спиридонович Сорокин, уже поднявшийся за покрытым красной материей столом и барабанивший по этому столу костяшками согнутых пальцев, стараясь водворить тишину. Глаза же дедушки Ничея вцепились не в председателя, а в незнакомого человека в темно-синей гимнастерке, который сидел рядом с Сорокиным и что-то сердито подсказывал ему.
Позади деда Ничея беспокойно ерзал Степашок Тверсков, Мишки Тверскова отец, и все время что-то нашептывал старику, мешая ему сосредоточиться. Другой на месте деда шумнул бы на назойливого мужика, отпугнул бы его сердитым матюком, но дедушка Ничей был слишком добр для этого. Единственное, что он мог сделать, так это помалкивать себе в тряпочку, не обращать внимания на Степашка и на его слова. Однако Степашок все-таки пронял упорно отмалчивающегося старика, заставил заговорить. Это случилось в тот момент, когда Степашок в пятый, кажется, уж раз высказал тревогу, которая, похоже, терзала сейчас не одного его:
- Соберемся в одну артель, снесем туда свое добро, а такие, как Гришка Жучкин или Яшка Конкин, все как есть порастащут!
- Ах, вон ты об чем! - встрепенулся дедушка Ничей.- Эка беда! Пущай тащут, лишь бы не воровали!..
- Опять ты за свое! - рассердился Степашок.- Совсем, знать, из ума вышел, дед? Таскать и воровать - один хрен! А ты заладил... Да и я хорош: нашел с кем советоваться!..
- А ты, Степаша, не гневись, не серчай на старика. Можа, оно и того, поглупел маненько. Шутка сказать, осьмой десяток разменял дедушка Ничей! Так што...
- Ладно, молчи, дед. Сорокин што-то воззрился на нас с тобой. Должно, мешаем ему.
- Знамо, мешаем,- и дед Ничей принял прежнее положение напряженной сосредоточенности. Про себя, однако ж, подумал: «А зачем бы убиваться Степашку?.. Много ли у него добра, чтобы так-то уж маяться душой из-за него. Аксинью и девок его не обобществят, при нем останутся. А меринок и без того не нынче, так завтра отбросит копыта в сторону. Ему, кажись, уже за тридцать».
В первом ряду, левее Карпушки, водрузили себя неразлучные Микарай Земсков и Паня Камышов. Блаженных, разумеется, никто не наряжал на собрание, но они припожаловали сами, потому что любили народные сборища, и не было еще такой сельской сходки, которую они пропустили бы. Их не выдворяли, ибо знали, что вреда от Микарая и Пани не будет, что Микарай просидит или простоит молча хоть час, хоть пять, хоть десять часов, как простаивал в церкви всенощную в канун пасхи. Ну, а о Пане Камышове и говорить нечего: глухой, немой и на редкость смиренный, он и вовсе никого не обеспокоит. К ним давно привыкли как к некой постоянной и обязательной величине в жизни села, и, верно, все бы заскучали, почувствовали себя как бы осиротевшими, ежели б Микарай и Паня вдруг исчезли, улетучились куда-то,- разыскивают же чуть ли не всей деревней Гришу Мерлинского, известного едва ли не на всю Саратовщину дурачка, когда он на неделю или больше убегает из Вишневой Гайки. Разыскивают и терзаются душой до тех пор, пока он, немытый, весь в бурых струпьях, обросший иссиня-черной жесткой волосней до самых глаз, не объявится вновь. В отличие от Гриши наши божьи человеки ни на один час не удалялись за пределы Монастырского и были своеобразным украшением села, его забавой,- без них, и это подспудно чувствовали все, село поскучнело бы, утратило какие-то важные и нужные ему оттенки.
Наскочивший сейчас на Микарая и Паню глазами, мой отец грустно усмехнулся: «Ну, а с этими молодцами что будем делать? Тоже в колхоз потащим?- глаза между тем уже окидывали, прощупывали ближайшее окружение Микарая и Пани.- Вот они, все как на подбор: Карпушка Котунов, дед Ничей, Степашок, мой братец Петро, эти двое, там вон горою возвышается и вздымает груди-пуды Катька Дубовка, рядом с нею, вижу, примостился Семен Скырла - липова нога, перед посевной он своего мерина подвешивает к перерубу, чтоб не упал от бескормицы. И Ванька Варламов тут как тут - как же без' него?! Он уж, конечно, пьянехонек. Небось тоже попросит слова - это уж как пить дать. То-то будет смеху!.. Он и Карп Иванович Котунов еще днем, до собрания, принесли свои заявления. Терпения, знать, не хватило, а может, хотели продемонстрировать свою преданность Советской власти. Н-да-а-а, запоем мы с такими колхозничками бедного Лазаря, если только одни они и войдут в артель. Н-да-а-а»,- еще раз и еще протяжнее вздохнул мой батяня, обратив на себя сердитый взгляд уполномоченного, не знавшего истинной подоплеки сокрушенного этого вздоха.
Опасения отца, однако, не оправдались. К его и к удивлению уполномоченного, да и Сорокина тоже, первыми, не дожидаясь «дебатов» (а они, как и ожидалось, были, конечно же, чрезвычайно бурными, потому что иными и быть не могли), принесли заявления те, кто в первоначальных списках были помечены красным крестиком и подлежали раскулачиванию, и среди них прежде всего поднялся на сцену и положил бумажку перед Сорокиным Егор Михайлович Ефремов, за ним Тимофей Петрович Тарасов, за Тарасовым - Петр Ксенофон-тович Одиноков, наш учитель по труду, этот, прежде чем покинуть сцену, произнес весьма толковую, разумную речь, из коей можно было заключить, что только глупый теленок упирается, когда хозяйка хочет вывести его на лужок со свежей, зеленой, сытной травкой. В зале дружно, ядрено захлопали в ладоши, и все-таки сквозь эти хлопки прорезался чей-то язвительный выкрик:
- А не подавимся мы твоей травкой, Ксенофонтыч, а? Ты спереж спробуй ее сам, а мы поглядим. Можа, потом уж...
- Кто это там подал голос?- грозно бросил в зал председательствующий.- А ну, выходь сюда и калякай! Нечего за чужие спины прятаться, коли ты такой решительный и умный!.. Давай, давай сюда!..
Из задних рядов сообщили:
- Ищи ветра в поле! Он, какой кричал, уже выметнулся из нар-дома и сгинул в темноте! Так что...
- Ничего, сыщем,- негромко сказал уполномоченный, не подымаясь, но его все хорошо услышали: больно уж выразителен был его голос и многообещающи слова, им произнесенные.- Найдем!- повторил он погромче.
- Помогай вам бог!- отозвались задние ряды не то сочувственно, не то с ехидцей.
Дождавшись окончания этой переклички, Петр Ксенофонтович провел ладонью сверху вниз по острой своей бороденке и с достоинством, не спеша, вернулся в зал на свое место.

Предыдущая страница 11 Следующая страница


Карюха. Драчуны. 12

Вслед за Одиноковым шумно стали протискиваться к президиуму маломощные середняки и бедняки, и очень редко те, против которых в списках топорщила крылышки синяя галочка, то есть середняки. Поэтому отец мой очень обрадовался, когда в проходе появилась подбористая фигура Авраама Кузьмича Сергеева. Воздев руку над головой, он, точно знамя, нес в ней бумажку и на ходу ораторствовал:
- Верно тут баил Ксенофонтыч! Он умнее всех нас!.. К светлой жизни зовет Советская наша власть, а мы чегой-то сумневамси!.. Бери, Сорокин, мою бумагу! Вступаем в колхоз всею семьей!.. Во!
Но перед самой сценой Авраама остановил председатель резким жестом:
- Погоди, погоди, Кузьмич, не подымайся к нам!..
- Эт почему же?- опешил Авраам.
- Ты за каким чертом купил третьего дня еще одного верблюда?- на вопрос ответил вопросом Сорокин.
- Скучно одному Бухару во дворе, вот и прикупил для него напарника. Рази колхозу будет хужее, ежли я приведу на общий двор не одного, а сразу двух верблюдов?- усмехнулся Авраам, все еще не веря в то, что с ним не шутят, что он совершил роковую для себя ошибку.
Кто-то (кажется, Карпушка Котунов) выкрикнул из зала:
- А сколько горбов у нового твово верблюда, Кузьмич?
- Этот двугорбый,- охотно и весело, в тон спрашивавшему, ответил Авраам.
- Ну и дуралей ты, Аврашка!- послышался все тот же голос (теперь все видели, что он принадлежал Карпушке).- Купил бы ищо одногорбова, глядишь, все бы и обошлось для тебя по-хорошему. Два горба - куды ни шло! А три да плюс твой собственный - это уж перебор, Авраша, это уже двадцать два! За четыре горба тебя, милок, придется окулачивать и отправить куда следоват... на Соловки аль еще куда... вместе с Яшкой Крутяковым и Тимошкой Ефремовым, со всеми, сталыть, каких мы только што затвердили тут для раскулачивания и высылки!.. Понял, болван ты этакий?!
- Это кто еще там так разговорился?
- Самый что ни на есть маломощный бедняк!- живо и весело отозвался Карпушка.
- Ну ты вот что, маломощный!.. Ты попридержал бы язычок за зубами!- посоветовал уполномоченный.
- Помолчал бы ты, балаболка!- Михаил Спиридонович побагровел.- Как бы сам не угодил на те Соловки за свои глупые речи!
- Рази и глупых людей туда отправляют?- не вытерпел Карпушка, все еще поигрывая веселыми глазами.
- Отправляют,- буркнул Сорокин.
- Ну, коли так, загребайте нас всех разом. А я молчу.
Карпушка притих и, откинувшись назад, демонстративно спрятался за спиной Пани Камышова, как за глухой стеной избы.
В зале осенним листопадом все еще шелестел смешок, вызванный речью Карпушки. Когда и он иссяк, в средине зала замаячил малахай Григория Яковлевича Жукова. Выбираясь к проходу, он издали возгласил о себе, погрозив кому-то выброшенной вверх правой рукой. Решительно направляясь к сцене, вместо заявления он мучил в этой руке сдернутый с головы малахай и еще на подходе к президиуму не попросил - потребовал:
- Дайте сказать!
Не спускавший с него глаз отец мой вмиг сменился с лица, утопил голову меж приподнятых плеч, будто приготовился встретить страшной силы удар. В голове напуганной, угодившей в силки птахой билась мысль: «Вот оно... вот оно... то самое... началось!» Отец не знал, с какой целью потребовал слова Жуков, что он сейчас скажет, но не знал разумом, а сердце отчаянно стучалось, торкалось в голову: «На тебя - ни на кого больше!- попер этот свирепый зверь».
- Вы что, Григорий Яковлевич, хотите что-то сказать нам? - вежливо спросил председательствующий, настораживаясь.
- Хочу!- коротко рубанул Жуков. Его малахай, как живой, ворочался, корчился в багровых от тусклого света семилинейной лампы руках.
В зале сделалось еще тише.
- Ну, ну, говорите! Говорите, товарищ...
- Жуков мое фамилие,- подсказал уполномоченному Григорий Яковлевич,- а по-уличному Жучкин. Так у нас в Монастырском меня величают. Жуков - Жучкин, один черт!.. Пусть хоть как...
- Ну, ну. Говорите! Мы слушаем...
- А что тут говорить?! Пущай вон ваш секретарь скажет... Вы не пустили к себе Аврашку Сергеева. Для вас он кулак!.. Кулак и есть, потому как спит на кулаке. До подущки-то ему, сердешному, не добраться: неколи! С темного до темного ургучит. Ведь у него без малого два десятка ртов. Попробовали бы вы накормить такую ораву!.. Тут не то што трех, но и десяти верблюжьих горбов не хватит! Ты, Карп Иванович, позабыл, знать, прибавить к энтим горбам ишо и килу, какая у Аврашки в правом паху взыграла. Он и ходит-то с нею враско-ряку, как давно не доенная корова. Вот он какой кулак, товарищ начальник району! А вы...
- Ну, что - мы?- остановил его Сорокин, скосив глаза на уполномоченного, стараясь понять, осерчал или нет важный гость от последних слов Жукова, который уже стоял вполоборота к президиуму и продолжал еще запальчивей:
- Ты, Спиридоныч, не мешай мне. Я ить знаю, что вы с тем хохлом заодно. Вот бы кого окулачить-то нужно - секретаря твово! Небось первым подал заявление. Ему што!.. Стравил волкам молодую рысачку, штоб не отдавать в колхоз, а теперича...
- Клевета это! Форменная клевета! Прошу занести это в протокол собрания!- закричал отец.
- Заноси, записывай!.. Не больно я тебя испужался!.. Карюху свою паршивую ты, конешное дело, приведешь на обчий двор с радостью, но далеко ли мы на ней ускачем!.. Она ить, кляча твоя, дедушки Ничею ровесница!..
Трескучим взрывом хохота встряхнуло нардом.
Оратор, гневно посверкивая побелевшими от внутреннего накала глазами, вновь поднял малах й, требуя тишины. Дождавшись наконец ее, обиженно упрекнул зал:
- Что ржете, как невыхолощенные жеребцы ... Аль што не так баю!
- Так, так!- заорали с разных мест мужики, боясь, как бы оратор не покинул сцену и не лишил их веселого действа.- Давай, Гришка, крой!
- Крыть никого не собираюсь. Я вам не картежник,- заметил Жуков с достоинством.- Вы вот хохочете, а я ищо не все сказал...
- Давай, давай!- радостно плеснулось из зала.
- Я и говорю... Ежели вы примете в колхоз Миколку Лексеева, Хохлова то есть,- заторопился Григорий Яковлевич, подбодренный залом,- ежели вы его запишете, то я ни в жисть не подам заявлению!..
- Эко беда! Ну и не подавай - без тебя проживем как-нибудь!- впервые подал свой голос дядя Петруха, заявление которого только что пробежало по рядам и добралось до президиума.
- Ну и живите, а я погляжу, потому как быть с твоим брательником в одной артели не хочу! Вот и весь мой сказ!.. Нет, не весь!.. А ищо хочу спросить вас, товарищи начальники! Хочу спросить вот об чем: скажите, пожалуйста, почему в списке для раскулачивания нету старшего хохла Михайлы, церковного старосты, ктитора то есть?.. Аль позабыли, как при столыпинской лехорме он, хохол этот, сграбастал себе кус самой жирной землицы за Большим маром, у Прави-кова пруда? Позабыли об его отрубах?.. Почему, скажите на милость, Яшку Крутякова можно на высылку, а этого нет?! Почему, я вас спрашиваю?!- уже кричал, стараясь быть услышанным в загудевшем зале, распалившийся оратор.- А теперича спросите Миколая, куда он дел свою молодую кобылку! Ить он нарошно выпустил ее со двора, штоб бирюки задрали. Про то все знают!..
- Да как же тебе не стыдно, Григорий!- плачущим голосом вскричал отец.- Что ты говоришь! Креста на тебе нет!
- Чего нет - того нет,- согласился Жуков, ухмыльнувшись,- потому как сроду ни в каких богов не верил.
- Оно и видно. Ну а совесть у тебя есть?
- Совесть есть. Потому и говорю по совести.
- Прекратить перепалку!- прикрикнул Сорокин.- А ты, Николай Михалыч, успокойся. Разберемся мы с этим. Говорил я тебе, что ваша ссора до добра не доведет,- последние слова председатель произнес тихо, только для моего отца, дотронувшись рукою до его рыжих, взъерошенных, как перья у драчливого воробья, волос.
Отец уже не слышал, что там еще говорил Жуков, не заметил и того, как тот покинул сцену и удалился на свое место.
Собрание кончилось, когда до восхода солнца оставалось часа два. Глаза вышедших из нардома долго не могли освоиться с темнотой. Не было настоящего снега, который отогнал бы ее немного. Люди одиночками и группами растекались по улицам и проулкам. Их движение угадывалось по мерцающим огонькам цигарок. От того места, где эти огоньки, подобно Стожарам в небе, скапливались и мельтешили, доносились оживленные голоса. Удивительно, что вовсе не слышно было смеха. Зато в разных дворах, ближних и дальних, то там, то тут, подымался, все усиливаясь, бабий крик, перемежаемый истеричными причитаниями. Напуганные им петухи внезапно остановили свою обычную утреннюю предзоревую перекличку, а собаки, наоборот, подняли по всему селу истошный лай, то и дело переходя на протяжный, потрясающий людские души вой, согласно сливающийся с воплями женщин.
- Ну, вот оно - началось. И не для меня одного!- вслух проговорил отец; он никак не мог открыть трясущимися руками калитку нашего двора. Открыв наконец и войдя внутрь двора, глухо, со стоном вымолвил:- Ох, наслушаемся мы теперь этих песен вот до сих пор!- и он чиркнул ребром ладони по своему горлу.
Отец не сразу вошел в избу: задержался возле Карюхи, уткнувшейся длинной мордой в корзину с овсяной мякиной. Заслышав хозяина, Карюха оторвалась от еды, фыркнула, сверкнула большим влажным глазом и дыхнула на подошедшего теплым парком. Отец, прижавшись щекой к ее ноздрям, сдавленно проговорил:
- Ну, что, Карюха?.. Не везет нам с тобой... Как будем жить дальше? А?.. Ну, что же ты молчишь, глупая?.. Убил нас тот злодей, сразил насмерть... доказывай теперь... А все ты, неразумная тварь!.. Зачем увела Майку со двора?.. Ну?.. Эх ты-и-и-и!
Он говорил, а из глаз его сами собой сыпались крупные, тяжелые слезы. Они сперва падали на полу тулупчика, а потом уж и на землю, едва прикрытую тонким слоем синеватого снега.
- Ну, ничего, Карюха, милая... Как-нибудь, как-нибудь...
Перед тем как войти в дом, отец насухо вытер глаза, постоял недолго у сенной двери, чтобы хоть немного успокоиться. Вспомнив вдруг, что самому-то ему незачем идти в колхоз (ведь он как-никак служащий, получает государственную зарплату), что в артель войдут лишь члены его семьи, малость ожил, ободрился и, набрав в легкие побольше холодного, освежающего грудь воздуха, шагнул в сени.
Раздевался у порога потихоньку - не хотел будить жену. Но она не спала, лежала на широкой деревянной кровати в задней избе с раскрытыми беспокойными глазами. Оттуда сейчас же послышался ее тревожный голос:
- Это ты, Миколай?.. Ну что, как там?..
- После расскажу. Дети все дома?
- Окромя Леньки - все. Того все нету. Господи, не стряслось ли с ним чего!
- Не стряслось.
- У тебя, знать, сердце каменное, отец. Сын родной пропал, а ему хоть бы что!
- Найдется, говорю, твоя пропажа, скоро объявится. В Баланде Алексей, на курсах.
- Чего же ты молчал до сих пор? У меня сердечушко разрывалось.
- Сам узнал только позавчера, от районного уполномоченного.
- Да какие там еще курсы?- вновь забеспокоилась мать.
- А черт его душу знает! Отвяжись ты, мать, ради Христа! Без тебя тошно!
- Тебе что, а каково матери? Тот пропал, четвертую неделю ни слуху ни духу об нем. А младшой заявился вечор с расквашенной мордой, весь в кровище. Там страсть одна! Глянул бы ты на него. Только, ради бога, не бей! Его и так отделали - ужас!
- Кто его так?- скорее механически, чем с целью получить ответ, спросил папанька: душевные раны, полученные им в нардоме, саднили, похоже, сильнее физических.
Мать, однако, по-своему поняла вялость в его голосе и обиделась:
- Кто, кто? Так он мне и скажет - кто. Ты отец, ну и спроси!.. Баит, что упал, а я не верю. Опять, видно, подрался с тем разбойником Жучкиным... Бровь рассечена, страшно, говорю, смотреть!..
- Глаз-то цел?- спросил отец, с трудом отрываясь от того главного и тревожного, что камнем давило и на грудь, и на виски.
- Целый, бог миловал.
- Ну чего же ты всполошилась!- осерчал уже отец за то, что происшествие, о котором сообщала ему жена, было просто ничтожным, не шло ни в какое сравнение с тем, какое сотворилось с ним на кончившемся полчаса назад собрании. Ни папанька, ни мать и никто другой не могли тогда и подумать о пускай отдаленной, но прямой родственной связи двух этих несчастных историй, о том, что проросли они из одного недоброго зерна, что у них один источник, о котором, однако, все давно позабыли.
Все более хмурясь и заправляя в правый угол рта свой унтер-офицерский ус, отец сказал:
- Нашла над чем сокрушаться! Заживет, как на щенке. Мне, мать, похлеще досталось от Гришки Жучкина...
- О святая богородица! Чего он?!
- Ладно, разберемся. А вот батюшку моего придется завтра же - нет, нынче же!- забрать к нам. Чего доброго, могут и раскулачить их с Пашкой. Жучкин про отруба отцовы вспомнил, про ктиторство и прочее. Надо спасать. Одного Павла, может, и оставят в покое. Теперь успевай поворачиваться: попрут со всех концов села сродники за разными справками. Это уж как пить дать!
- Что поделаешь, отец! Коли могёшь, помогай. Мы ить, родимай, все на этой земле сродники.
- Легко сказать - помогай! А как?- И, кажется, именно в ту минуту окончательно сложилась в потревоженной душе отца и вырвалась наружу формула, которую мы слышали от него много раз:- Как, я тебя спрашиваю?.. Ты попробовала бы служить одновременно и богу и черту! А я служу.
- Возьми да уйди, коли невмоготу стало.
- Хочешь не хочешь, но придется.
Мать не придала особого значения этим мужниным словам, потому что вспомнила про нашу Рыжонку, которая должна была вот-вот отелиться. Накинув на плечи какую-то одежду, заторопилась:
- С часу на час жди. А мороз лютый. Замерзнет теленок... А ты, отец, сосни часик, отдохни маненько. Бог не выдаст.. Проживем как-нибудь. Не пропадем среди людей. Как все, так и мы. Поспи. Я счас проведаю Рыжонку и затоплю печь. Блинков вам испеку.
Чем-то теплым, домашним, успокаивающим и убаюкивающим повеяло от этих ее привычных, не заготовленных заранее, просто и естественно произносимых слов, и отец скоро задремал.

3

Самую жестокую нашу потасовку, в которой я чуть было не лишился глаза, Иван Павлович окрестил «ледовым побоищем». Подрались мы тоже на льду и тоже на озере по имени Кочки, на том самом, куда принесли меня ноги после первого памятного сражения у школы и где, неприкаянный и несчастный, я решал тогда заведомо неразрешимую задачу: как избежать отцовской порки?
Кочки всегда были для нас очень притягательным местом. Летом мы тут купались и купали лошадей; поздней осенью и зимою озеро представляло собой великолепный естественный каток; нетекучая вода замерзала не постепенно, как на реке, а сразу же в одну какую-нибудь тихую морозную ночь, и ледяное зеркало оставалось не только чистым и прозрачным, но и идеально ровным во всю свою длину и ширину; лишь там, где со дна подымались вызванные зарывавшимися в тину карасями воздушные пузыри, оно было покраплено белыми, бельмо-ватыми пятнами, делавшими лед нарядным, похожим на огромную, искусно сотканную, тончайшую скатерть. Первые два-три дня уходили как бы на пробу льда: вблизи берегов мы делали «зыбки», о которых поминалось в первых главах повествования, затем очередь наступала для коньков - для оснащенных проволочными подрезами-полозьями чурок, притороченных веревками к валенкам. Отталкиваясь, разгоняясь свободною левой ногой сперва осторожно, но потом все смелее и смелее, мы уносились подальше от берега.
Мой верный пес Жулик и Ванькин Полкан устремлялись за нами, смешно оскальзываясь, оставляя на льду белесые царапины. Почти всегда кто-нибудь из нас двоих прихватывал небольшие, отшлифованные речной волной круглые камушки и пускал по льду, прислушиваясь к их звонкому, сочному, веселому лепету. Жулик и Полкан срывались с места и с громким лаем старались настигнуть убегающий от них камень, но, скоро убедившись, что это им не удастся, разочарованно-обиженные, возвращались к нам, опустив морды и виновато повиливая хвостами, из которых еще далеко не все бывали выщипаны репьи - ни собакам, ни нам, их молодым повелителям, не хватало для этого терпения. Между тем Кочки быстро пополнялись все новыми и новыми партиями ребятишек; через минуту-другую вся средина озера превращалась в живую, шумную разноголосую карусель, никем не управляемую, вращающуюся как попало в самых немыслимых направлениях.
Так было, пока ребята не разделились на два враждующих лагеря. Теперь же центральная часть Кочек пустовала, сделавшись вроде нейтральной полосы, по обе стороны которой катались неприми-рившиеся противники. Непочетовские и хуторские ребятишки хорошо знали, где проходили границы этой ничем не обозначенной полосы, и не нарушали ее без крайней необходимости, держась друг от друга на почтительном расстоянии. К сожалению, этого не знал Миша Тверсков, не принимавший, как известно, участия ни в нашей, ни в какой-либо еще мальчишеской драке. Выскочив на лед, он сразу покатился от берега к средине озера и не услышал моего отчаянного предостерегающего голоса:
- Миш, куда ты?! Назад!..
Как только он пересек незримую черту, встречь ему двинулись сразу трое, в которых я узнал Ваньку Жукова и двух его дружков, Ваську Мягкова и Федьку Пчелинцева. Один из них, наскочив петухом, толкнул Мишу в грудь, провоцируя его на ответные действия. Ничего не понимающий, согласовывающий все свои поступки с разумом, добрейший и тишайший Миша, очевидно, что-то сказал хуторским драчунам, наверное, спросил, недоумевая: «За что вы меня так?» - «Ах, он еще спрашивает?!» - вскричал, очевидно, Ванька и, приглушив этим наигранным, притворно-гневным возгласом в себе остатки совести, ловким ударом ноги опрокинул Тверскова на лед.
- Бей его, ребята!- разнесся по озеру пронзительный Ванькин голос.
Тут уж и нам было не до нейтралитета.
- Наших бьют!- воинственно возгласил Гринька Музыкин и первым рванулся на выручку Миши (они жили по соседству). За Гринькою, подбадривая себя криками «ура», помчались и мы, непочетовские, и державшиеся нашей стороны завидовские мальчишки, и ребята с Денисовой улицы. Тут были и Колька Поляков, и Минька Архипов, и Петенька Денисов-Утопленник, и даже Янька Рубцов бежал вместе со всеми, рискуя не только физиономией, но и новеньким полушубком, который только что «огоревали» для него такие же скуповатые, как и он сам, его родители.
Видя, что на его малое войско двинулось целое соединение с неприятельской стороны, Ванька и его друзья ударились в ретираду, или, говоря попросту, наутек, но путь им отрезал быстроногий и отчаянный Гринька Музыкин с десятком отважных завидовцев и непочетовцев. Ванька, удиравший первым, мог бы и проскочить, но Гринька успел подставить ему ножку, и Жуков-младший распластался на льду, плюхнувшись прежде всего носом, из которого сейчас же во все стороны поползли ручейки крови, особенно заметной на льду. Мы, то есть Колька Поляков, Минька Архипов, Янька Рубцов и я, немножко отставшие от Гриньки Музыкиного передового отряда, наскочили на двух явно оробевших и растерявшихся Ванькиных приятелей - Пчелинцева и Мягкова и принялись молотить их, пустив в дело и руки и ноги, забыв в горячую эту минуту про давнее правило, по которому «лежачего не бьют». Пинали мы носками валенок и даже деревянными своими коньками бедных ребят и тогда, когда они были повержены на лед и, кажется, просили о пощаде. Увлеченные боем, в котором уже не чувствовали сопротивления со стороны врагов, накалившись ненавистью к ним до высшей точки, от которой вскипает кровь в жилах и которая делает человека безумным, бешеным, мы не видели, как к месту нашей схватки подбежали Катька Леснова и Марфа Ефремова, не видели того, как плачущая Марфа схватила несчастного Мишу Тверскова за руку и увела на свой двор, задами выходящий к восточному берегу Кочек. Не приметили вовремя мы и огромной толпы хуторских мальчишек разных возрастов, с трех сторон устремившихся на выручку Ваньки Жукова и двух его товарищей.
И вот тут-то началось!
Нам ничего не оставалось, как принять бой, хотя противная сторона намного превосходила теперь нашу и числом и свежестью вступивших в сражение сил. Над мирным и тихим час назад озером поднялся такой дикий, звериный рев, такое улюлюканье, такой свист, что даже верные наши друзья Жулик и Полкан, прибежавшие было тоже на лед вслед за своими хозяевами, здорово перетрусили и, поджавши хвосты, поскорее убрались по своим дворам. Вызволенный из-под Гриньки (до этой минуты Музыкин сидел на нем верхом и, поколачивая по голове, вымогал клятвенное обещание «не трогать больше Мишку Хохлова», то есть меня), Ванька Жуков воспрянул духом и, чтобы, очевидно, вызвать ярость в рядах своих спасителей, нарочно растер, размазал кровь из-под носа по всему лицу и, страшный в гневе своем, начал отыскивать среди дерущихся бойцов меня. Но я уже приближался к своему дому, зажавши обеими руками лоб, пытаясь таким образом остановить кровь, которая струилась, пробивалась сквозь пальцы и падала на снег, оставляя позади неровную стежку: на какое-то мгновение раньше, чем настиг его Гринька Музыкин, Ванька успел-таки запустить в нашу сторону камнем - пустил его просто так, наугад, в кого-нибудь из нас, но камень отыскал меня.
- Где, где он?- орал Ванька, бегая от одной ревущей живой кучи к другой.
- Кто?.. Кого ты ищещь?- наскочила на него Катька Леснова, оставшаяся на месте драки. Кто-то, попирая рыцарские законы, и ей поднес «горяченького», оставив на память синяк под правым Катьки-ным глазом.- Кого ищешь, Ванька?..
- Да Мишку!.. Я ему счас!..
- Вот, вот он, аль не видишь?!- и Катька, прицелившись, хлестким ударом палки угодила прямо в Ванькин лоб, точно посредине вытаращенных и от удивления, и от боли презлющих его глаз. Размахнулась было во второй раз, но Ванька увернулся и затерялся в толпе сражающихся.
С тех мест, где оказались самые малые драчуны, раздавались уже пискливые крики: «Мама-а-а!» Они-то, верно, и всполошили женщин в ближних к Кочкам домах, потому что отовсюду стали слышны визгливые бабьи голоса, которые с минуты на минуту нарастали, сгущались и вот уже вынеслись на лед вместе с теми, кто их издавал. Темной тучей налетев на дерущихся, они с проклятиями, не разбирая, где свой, где чужой и кто из них прав, кто виноват, колотили и растаскивали их до тех пор, пока не разогнали детей по домам, пока на месте ледового побоища не остались одни кровавые пятна. Но на этом бой не закончился. Мальчишеская драка сменилась бабьей. Правда, женщины не пускали в ход ни ног своих, ни рук, не вцепливались одна другой в косы, не выдирали их пучками, как иногда все-таки случалось с ними, но схватились языками, пытаясь снять вину в происшедшем со своего сына и переложить ее на чужого. Перепалка эта хоть и была горячей, но бескровной и продолжалась почему-то недолго: либо приспела пора убирать скотину, и бабы вспомнили об этом, либо они спохватились, что своими криками ничего не выяснят и не добьются, либо почувствовали, что уже хрипят, надорвавши глотки.
Так или иначе, но Кочки в конце концов опустели, притихли. Скоро через них, с разных сторон, поплыли, сходясь в некоторых местах и перекрещиваясь, огоньки «козьих ножек». Это уже мужики, до этого не обращавшие никакого внимания на очередную ребячью баталию, направлялись к нардому на очень важное в их жизни собрание.
На рассвете такие же огоньки текли в обратном направлении. Федот Михайлович Ефремов потягивал дымок из своей «золотой жилки» и по обыкновению философствовал; сейчас он обращался к своему старшему брату Егору Михайловичу Ефремову, который, придавленный грузом нелегких дум, шагал молча. Для начала, «для разгону», как объяснял он подобную ситуацию сам, Федот спросил:
- Ты мне скажи, брательник, Тимофей Ефремов сродник нам али как?
- А шут его знат? Можа, и сродник, только далекий. Ить нас, Ефремовых, почесть, треть села будет. Можа, в какие-то далекие времена мы все из одного корня пошли. Кто знат!.. А ты зачем спра-шивашь меня о Тимофее?
- Да так,- усмехнулся Федот, но Егор Михайлович в темноте не видел братниной ухмылки. А Федот продолжал:- Он ить, Тимофей-то, тоже был на собрании. Ить это он насчет травки подал свой голос с задних рядов, коды Петр Ксенофонтович речь держал. Выкрикнул это самое - и за дверь. Я за ним. Вышли за глухую стену нардома, закурили. Он и говорит: «Пущай раскулачивают, завтра же ускачу в город, найду там правду!» - «А зачем она тебе,- спрашиваю,- правда?..» - «А как же,- говорит,- без правды?» - «Но ить ты жил без нее и, ничего, обходился, а счас она тебе, Тимофей, зачем-то понадобилась. Зачем бы это, а?..» Промолчал мужик, послал меня к чертовой бабушке, сплюнул себе под ноги и убег куда-то, скрылся в темноте... Вот они какие дела! Подай да выложь ему правду!.. Ну и дела-а-а пошли!.. Да ты, Егор, не торопись, куда тебя леший несет! Скачешь, как Тимошкин рысак. Погоди, договорю, тогда уж и отпущу тебя с богом. Вот послушай...- Федот остановился, попридержал брата за рукав полушубка и начал глубокомысленно округлять свою мысль:- И зачем только люди доискиваются этой правды? Все ее ищут и не знают, глупые, того, что она все равно до конца им не откроется. Ну, а ежли и откроется: на, мол, бери меня!.. Ну, взял... А дальше што? Искать больше нечего. А зачем тогда жить?.. Никакого интересу не будет. Накличешь ее на свою голову...
- Кого?- вяло и рассеянно спросил Егор Михайлович, в мыслях своих ушедший далеко в сторону от того, что говорил младший брат.
- Ты што, оглох?- осерчал Федот.- Сколько умных слов на тебя истратил, а ты, пенек дубовый, их и не слыхал!.. О правде толкую, об том, как глупые люди ищут ее и не находят. А коды она, матушка, сама заявится, возьмет тебя за уши, подтянет к себе да как глянет прямо в твою грешну душу, заскулишь по-щенячьи, во как станет страшно!.. Нет уж, брательник, подале от нее, от энтой правды. Иной раз я думаю...
- А я думаю,- как бы очнувшись, резко перебил Федота Егор Михайлович,- слушаю тебя и думаю, откуда в нашей семье такой дурень?.. Как это, Федотушка, в твою башку могла прийти такая ерунда?.. В этакое-то время, коды все, того и гляди, полетит вверх тормашками, коды надо зрить в оба, штоб не сорваться и не загреметь в тартарары?! Аль не слышишь бабьего реву по всему селу?.. Аль тебе все нипочем?.. Черт знат, што ты за мужик, Федотка?.. Отец семейства, называется!.. Да тебе самое место в компании Микарая Земскова, Пани Камышова да Гриши Мерлинского!.. Шел бы вправду к Пане и угощал его своими безумными речами. Он ить ни хренинушки не слышит, ему все едино, што ты там мелешь своим языком, любое стерпит. А меня уволь. И без твоей болтовни не шибко весело вот тут,- слышно было, как Егор Михайлович шлепнул голицею по овчинному полушубку - наверное, где-то напротив сердца. Высвободив рукав из цепких, как клещи, пальцев Федота, он задами быстро пошагал к своему дому.
Федот некоторое время оставался на прежнем месте. Запустив лапищу под малахай, он раздумчиво поскреб в затылке, проворчал с сожалением:
- Ни шута не понял. Глупый-то не я, а ты, Егорий, хоть и прожил на свете поболе мово. Ну да ладно. Ищите с Тимошкой да Аврашкой всю правду, а мне и небольшого куска от нее хватит...
Только после этого «золотая жилка», вспыхнув, сорвалась с места и, подмигивая кому-то, побежала через Кочки, уводя чудака-философа домой.

4

На весь 1930 год едва ли не самым модным и распространенным стало слово «бойкот», прежде мало знакомое сельскому жителю. Впервые его увидели на фанерных щитах, привезенных районным уполномоченным одновременно со списками и приколоченных к воротам или заборам тех, кого наметили к раскулачиванию. Первая волна оставила их, щитов этих, не более десятка, но зато вторая, оказавшаяся и повыше и покруче, подкинула сразу до полусотни щитов, украсив грозным знаком такое же число дворов, среди которых оказались и семьи некоторых вновь испеченных колхозников, успевших отвести на общий двор своих лошадей: кто-то нашел, что процент «ликвидированных» относительно общего числа жителей села слишком мал, чтобы подвести под ним черту и поставить точку, и распорядился продолжить кампанию по раскулачиванию. Горячо и ревностно взялся за это дело Воронин, ставший председателем сельсовета, сменив на этом посту Михаила Спиридоновича Сорокина, проявившего, как было сказано о нем на одном из собраний (а они проходили чуть ли не каждый день), «непростительную мягкотелость». Это Воронин самолично изобрел множество словечек, облегчавших ему возможность не быть «мягкотелым». Если, скажем, имущественное положение какого-нибудь упрямца середняка не позволяло зачислить его в категорию кулака, то Воронин сейчас же заносил его в разряд подкулачников, кулацких подпевал, подноготников и вывешивал «бойкот», со всеми вытекающими отсюда последствиями. Дом, к которому прикреплялся щит с таким словом, становился вдруг как бы прокаженным, его обходили стороной даже родственники, не говоря уже о прочих односельчанах. И к тому моменту, когда эти перегибы были решительным образом осуждены, названы «головокружением от успехов», треть села, насчитывавшего свыше шестисот дворов, словно бы испарилась: одни, такие, как Яков Крутяков, выселялись вместе с семьями куда-то в Сибирь и Среднюю Азию (кстати сказать, полтора десятка лет спустя Яков этот приезжал в родное село погостить, и тогда все узнали, что он давно уже председательствует в колхозе-миллионере где-то под Алма-Атой), другие, обнаружив поутру фанерный щиток на своем доме, сами, дождавшись следующей ночи, сматывали свои манатки и убегали в Саратов и в другие города страны. В этом случае их нередко выручал мой отец: взявши грех на душу, он выдавал им справки, без которых никуда не уедешь и не уйдешь. Придет время, когда и его самого, нашего папаньку, возьмут за мягкое место, поймав на «незаконных» операциях. Но это будет потом, а покамест Авраам Кузьмич Сергеев, без особого сожаления отдавший новому колхозу своего Бухара и его двугорбого сподручного, звонко шлепнул по донышку поллитровки заскорузлой ладонью, вышиб таким образом пробку и водрузил посудину посередь большого нашего обеденного стола, возгласив при этом плачущим голосом:
- Выручай, Миколай Михалыч! Поморозю детишек в той Сибири, как слепых кутят. Спроворь, ради Христа, какую-нито бумагу. Выручай, милай!.. Век не забуду!.. Пригожусь когда-нибудь. Гора с горою...
- Беда мне с вами!- отец яростно взлохматил рыжую волосню.- Ты, чай, думаешь, что первый ко мне с таким делом?.. Как бы не так!.. Пятый за одну тольку эту ночь!..
- Да будя тебе, отец!- откликнулась с печки наша мать.- Напиши ты ему эту бумагу, што тебе стоит. У него ить дети - мал мала меньше.
- А ты, ночная кукушка, нишкни!.. Без тебя... Послужила бы богу и черту, тогда...- начал он свое обычное, но остановился, ушел в другую комнату, в горницу, и скоро вернулся оттуда с чистым листом, на котором уже были видны следы квадратного штемпеля (слева вверху) и круглой гербовой печати (внизу). Что-то быстро написал на нем, подышал на четвертушку, чтоб подсохли чернила, и, покосившись на замерзшее окно, передал документ Аврааму. Тот грохнулся на колени, но отец прикрикнул на него, и Авраам Кузьмич, как подстегнутый кнутом, мгновенно поднялся на ноги, захлюпал, зашмыгал носом по-ребеночьи, забормотал бессвязно:
- Спаси тя... как же... как же мне благодарить-то... как же!..
- Не надо мне ничего, Авраам!- проговорил отец строго.- Прячь бумагу подальше и уматывай поскорее, да так, чтобы тебя никто не приметил. Задами и Хутором уходи - не ровен час, и тебя и меня... обоих, как миленьких, сграбастает Воронин. Он ведь, бирюк, не спит, целыми ночами рыщет по селу!.. Так что дуй, милок, подобру-поздорову и поллитровку свою забери. Не до нее...
Бухар, который хоть и не принадлежал теперь бывшему его хозяину, но по-прежнему находился на дворе Авраама Кузьмича (с общего двора верблюдов выгнали, потому что они там переполошили всех колхозных лошадей), в последний раз послужил большой семье Сергеевых - в глухую полночь отвез ее на станцию, и след Авраамов на многие лета пропал для односельчан. Для меня же он открылся совершенно неожиданно лишь в начале пятидесятых годов. Однажды в дверь моей московской квартиры кто-то грубо и настойчиво постучал, а минутою позже передо мной стоял крепенький, как старый дубок, дедушка с живыми, насмешливыми глазами, полными свежего, нерастраченного интереса ко всему, что попадало на эти глаза, в том числе и ко мне, грешному:
- Не признаешь?- спросил он и, приметив мое замешательство, задал второй вопрос, наводящий:- Верблюда Бухара помнишь?
Старик сообразил, что его-то самого я могу и не помнить, но Бухар, к которому не могла быть равнодушной детвора, должен был запомниться, и дед не ошибся.
- Как же... как же!.. Помню, очень даже хорошо!.. Бухар однажды так окатил нас слюной, что...
- Ну так вот,- заторопился старик, обрадовавшись.- А меня зовут Авраамом, как святого... Помнишь небось в писании сказано: «Авраам родил Исаака, Исаак родил Иакова...» Ну так и далее...- Авраам Кузьмич расстегнул полушубок, извлек из-за пазухи узелок, развязал его, вынув пожелтевшую бумажку, расправил, поднес к моему носу:- Видишь?.. Узнаешь подчерк своего отца, царство ему небесное!.. Вот она, моя спасительница!- и, оросив бумажную четвертушку старческою слезой, он приложился к ней губами. И так же, как когда-то в нашем деревенском доме, достал из кармана поллитровку, распечатал ее и, не дожидаясь приглашения, направился прямо к столу.
Просидели до утра. Говорил только Авраам, а я слушал. Удивительную повесть поведал мне этот мужик, пополнивший в тридцатых годах и собою, и шестью своими сыновьями рабочий класс столицы. Всхлипывая все время и от выпитого, но больше от горьких воспоминаний, он рассказал мне о том, что четверо его сыновей погибли на разных фронтах Великой Отечественной, а двое, слава богу (тут старик малость оживился, посветлел рябоватым, обработанным оспою еще в далеком его детстве лицом), возвернулись живыми и невредимыми, слесарничают сейчас на одном из московских заводов, а сам он, Авраам Кузьмич, вышел на пенсию, возится вместе со своей старухой («она у меня молодец, тоже жива-живехонька!») с внуками и внучками («их у нас цельный выводок, как цыплят у клушки!»).
Мне хотелось попросить на память об отце бумажку, но я не решился, так и проводил ее глазами за пазуху Авраама, которому она была, наверное, еще дороже.
Не пропал, не сгинул, не исчез с лика земли и Тимофей Ефремов, оказавшийся в числе первых раскулаченных: человек живуч, в особенности ежели он отчаянно борется за себя при любых обстоятельствах. Тимофея собирались не только раскулачить, но и отдать под суд за «контрову» реплику, которую он запустил в президиум памятного собрания с задних рядов. Утром его арестовал участковый Завгороднев и запер в небольшом сельсоветском чулане до следующего дня, с тем чтобы передать в руки следователя. На всякий случай милиционер забрал у арестованного полушубок и валенки, рассудив, что без теплой одежи тот не отважится совершить побег. А Тимофей взял да и отважился. Заслышав молодецкий храп сторожа, коим оказался беспечный и беззаботный Карпушка Котунов, вынес плечом дверь и, босой, не чувствуя ни холода от снега, ни самих ног под собой, ударился лесною дорогой в соседнюю деревню Кологриевку, где проживали дальние его родственники. Этот обошелся без отцовой справки: нашлись, видно, где-то для него другие добрые люди - выручили. А может, Тимофей все-таки отыскал правду, о которой столь пространно и витиевато говорил своему старшему брату Федот Ефремов?
Так или иначе, но я встретил Тимофея тоже вскоре после войны в небольшом поселке за Волгой, со странным названием Тяньзин, как раз напротив Саратова; побывал даже в гостях у Тимофея в его собственном добротном доме, а заодно сделал для себя неожиданное и важное открытие: оказалось, что этот самый русский Тяньзин более чем наполовину заселен моими земляками из села Монастырского. Одних - и таких было большинство - сорвала с родных мест та же волна, что подхватила Авраама и Тимофея, и они укрылись в этом Тяньзине, как за Китайской стеной, в мало кому известном селеньице. Другие потянулись сюда позднее, сманенные родственниками или соблазненные более легкой, нежели в колхозе, жизнью.

Предыдущая страница 12 Следующая страница


13 Михаил Алексеев

Тут не надо было ждать, во что обернется твой трудодень по осени, в сто или триста граммов зерна; тут не ленись - и будешь сыт, обут и одет; огородишко в двадцать соток не только прокормит тебя и твою семью, но и обогатит: лук, редиска, петрушка, укроп, салат, взращенные на тех сотках и вовремя отправленные на саратовский рынок, возвратятся в твой дом соблазнительно шуршащими и ласкающими взор радужными бумажками, рублями. Для прикрытия, для маскировки, для того, чтобы тебя не обвинили в небрежении к делам общенародным, ты можешь устроиться сторожем при магазине либо при единственном тут предприятии - лесопильном заводишке, не то кем-нибудь на паромной переправе или поступить еще на какую малообременительную службишку - и живи себе с богом.
В Волге водилась еще рыба в немалом количестве, и ею можно было приторговывать, а по Волге плыли не только пароходы, но и великолепные брусья сосновых бревен, не зевай - подцепляй их багром и волоки на берег, вот тебе и дом. Не хватит этих беспризорных, отбившихся от плота лесин - прилепись лодкой к самому проплывающему по великой реке плоту, подмигни стоящему на нем малому, покажи из-под брезента севрюжий или сазаний хвост, и парень сам отвалит для тебя не одно, а сразу несколько красноватых, истекающих золотистой смолой, прямых, как свеча, бревен. Тяньзин оказался подходящим местом и для тех, кто еще у себя дома смолоду овладел древнейшей профессией мошенника и теперь в своем кругу называл приютивший их поселок не иначе как Воруй-городом. Жили эти ночные духи особенной жизнью: днем нигде не показывались - отсыпались в темных углах, в чуланах и погребицах, резались в очко, глушили водку, а в глухую полночь призрачными тенями выползали на опасный промысел. Нередко, вырядившись «по-городскому», приезжали на два-три дня в родное село, похвалялись «роскошным» житьем, дразнили колхозников новенькой одежой, яловыми или хромовыми сапогами с собранными в гармошку голенищами, а больше сытыми рожами, и тоже сманивали людей. В результате на селе все больше и больше объявлялось изб с заколоченными окнами, с быстро зараставшими лебедой-цыганкой дворами...
Авраам Кузьмич Сергеев был в памятную ночь не последним посетителем, кто наведался к моему отцу. Последними оказались прораб Муратов, арендатор мельницы Кауфман и наш сосед - священник. Пришли они на рассвете под большим градусом (похоже, успели «добре» угоститься у мельника), на лицах батюшки и арендатора уже поселилась знакомая улыбочка, которая приходит не от хорошей жизни, а скорее вследствие того, что человек, видя безвыходное положение, махнет на все рукой, решив про себя: «Да пропади оно пропадом!»,- и ударится во все тяжкие, то есть для начала напьется так, что ему и море по колено, и трава не расти - все, как говорится, нипочем. Муратов, к этому времени приступивший к отделочным работам в новой школе, выглядел совершенно трезвым, каким он и бывал почти всегда в компании подгулявших мужиков, с грохотом обрушил на стол две бутылки, азартно потер рука об руку и по-хозяйски пригласил:
- Прашу к сталу! Вэлыкый прарап угощает!
После этого и на лице нашего родителя обозначилась та же отчаянная, бесшабашная, вызванная отнюдь не веселым расположением духа улыбка, от которой всем нам сделалось вдруг не по себе.
- А-а, ч-черт! - криво ухмыльнулся он и лихо, точно казак при рубке лозы, резанул воздух правой рукой.- Коли так... полезай, мать, в погреб! Тащи огурцы, капусту и что там у тебя еще! Семь бед... Отец Василий, шабер дорогой, а ты что топчешься у порога? А ну за стол!
Ни Кауфман, ни поп Гордеев не просили справок - обошлись как-то без них. Скажу лишь, что спустя полвека, совсем недавно, стало быть, из далекого Новосибирска мною было получено письмо. Оно принадлежало моему ровеснику, сыну арендатора Кауфмана, ныне крупному инженеру. Помнится, в далекую ту пору, о которой идет речь в настоящем повествовании, я часто поглядывал на него с противоположного берега Баланды, укрывшись в прибрежных талах. Чистенький, в коротеньких трусиках, в синей блузке, в разрезе которой, на груди, виднелась полосатая тельняшка, он, этот мальчик, был для меня пришельцем из какого-то иного мира, решительно не похожим ни на кого из нас, деревенских ребятишек, и я бы ни за что на свете не решился переплыть реку и подойти к нему; лишь следил украдкой, как этот немчонок бегает по плотине и плещется на мелководье. Что было с его отцом, как сложилась жизнь этой семьи, я не знаю, почему-то не написал Кауфману-младшему и не спросил его об этом. Подумалось: не больно и не горько ли ему будет воскрешать прошлое? Бывает в жизни такое, о чем лучше помолчать.
Говорят, что пути господни неисповедимы. Какая любопытная, захватывающая картина явилась бы нам из-под пера того, кому удалось бы проследить судьбу каждого из нас так, как сложилась она от рубежа, помеченного тридцатым годом, до нынешних дней! Но кто возьмет на себя сей труд? Летописцы давно перевелись на нашей земле, да и по силам ли такая работа одному человеку? Не лучше ли сосредоточиться на какой-нибудь одной или нескольких судьбах и последовать за ними? Но и за ними уследишь ли?..
Авраама Кузьмича и многих других моих земляков спасла отцова справка. Но сам папанька не мог оборониться никакой бумагой от вихревых событий, которые очень скоро подхватят, как перышко, и его, подхватят и стремительно понесут к роковой черте. Не догадывался ли он о том, когда, осатанев, опрокидывал в себя стакан за стаканом, стараясь не отставать даже от несокрушимого Муратова?
С рассветом все четверо покинули нашу избу и, увлекаемые отцом, десятью минутами позже ввалились в дом Григория Яковлевича Жукова, менее всего ожидавшего таких гостей. Теперь уж не Муратов, а папанька, не давая хозяину опомниться, выхватил из кармана, как из ножен саблю, бутылку и с грохотом водрузил ее посреди стола, объявив при этом:
- Давай, Григорий, мировую!

5

Не прибегая к предварительному расследованию дела, наш премудрый Кот, то есть Иван Павлович Наумов, безошибочно определил, кто был зачинщиком «ледового побоища» в Кочках и, переняв метод Воронина, объявил Ваньке Жукову и Гриньке Музыкину новейшую меру наказания - бойкот. Всем остальным своим ученикам он дал при этом устную инструкцию, из которой следовало, что отныне в течение всего года никто из нас не должен ни разговаривать с бойкотируемыми, ни подавать им руки; сам же учитель для себя положил, что будет вести уроки так, будто этих двоих вовсе нет в классе, что они для него как бы перестанут существовать.
Однако очень скоро выяснилось, что на этот раз учитель явно перемудрил: употребленное им наказание пошло впрок драчунам. Мало того, что они могли теперь не готовить уроков, не выполнять домашних заданий, а в школе не слушать того, что говорит преподаватель, не участвовать в придуманном Котом состязании «кто решит - тот домой», не оставаться после занятий для того, чтобы рисовать плакаты и лозунги к праздникам. Мало этого, нежданно-негаданно предоставлялась почти полная свобода и для их рук, и для языка. В первый же день после вступления бойкота в силу они пустили в дело то и другое. Жуков, сидевший за одной партой с Дуняшкой Поляковой, упорно отмалчивавшейся при всех его словесных домогательствах, больно ущипнул девчонку за бок. Та взвизгнула, подпрыгнула, как кошка, и ответила соседу по парте звончайшей пощечиной, вступив при этом в горячий диспут с ним, чего, собственно, и нужно было Ваньке. Действия свои он, по-видимому, заранее согласовал с Гринькой, потому что и тот уже вовсю переругивался с Шуркой Одиноковой, по несчастью оказавшейся его напарницей. По смелости и дерзости Щука (прозвище Одиноковой) нисколько не уступала не только Катьке, но и самому обидчику, а потому и не осталась перед ним в долгу. Позабыв об инструкции, предписывающей казнить бойкотируемых холодным молчанием, она огласила класс сорочьей скороговоркой, вцепившись в Гринькины патлы и раскачивая его голову так, словно бы это была не голова, а большая кормовая свекла, которую требовалось выдернуть из земли. Гриньке было и больно и смешно, как тому мальчишке, про которого он прочитал в каком-то стихотворении совсем недавно. В тщетной попытке вызволить голову из цепких, с остренькими ноготками, пальцев Шурки, он то хохотал, то ревел, как молодой бугай, то даже матюкался, но так, чтобы слышала одна лишь Шурка, то притворно призывал на выручку, оря во всю глотку: «Ка-ра-ул! Лю-ди добрые, спасите-е-е!» В ответ ему класс, будто только того и дожидался, разразился веселым, торжествующим воплем и угомонился лишь тогда, когда рассвирепевший Иван Павлович несколькими прыжками сократил до крайней степени расстояние сперва между собой и Ванькой, затем между собой и Гринькой и, взявши их за уши, соединивши таким образом, вывел за дверь. Когда же вернулся на свое преподавательское место, класс ожидающе примолк, изобразив нетерпеливую готовность внимать своему учителю.
Урок, однако, был скомкан. Удрученный Кот довел его кое-как, но не отменил бойкота, как следовало бы сделать по логике вещей: Иван Павлович слишком упрям и самолюбив для этого. Странная мера наказания была снята с Ваньки и Гриньки товарищами из рай-оно, которые как-то узнали о ней и не только отменили, а вынесли выговор Коту «за непедагогические действия». Очевидно, они имели в виду не только бойкот, но и рукоприкладство, к которому вынужден был, по старой привычке, прибегнуть учитель.
Чтобы загладить свою промашку и оправдаться перед районным отделом народного образования и отличиться перед местными руководителями, перед Ворониным прежде всего, а заодно подвергнуть ребят новым испытаниям, Иван Павлович создал из них агитбригады, с тем чтобы они обошли дворы особенно упрямых мужиков и уговорили последних вступить в колхоз.
Во главе одной из таких бригад оказался Гринька Музыкин, в нее Иван Павлович сознательно включил и Ваньку Жукова, решив, что это будет для обоих наказание похлестче бойкота. Но и тут хитрющий Кот ошибся. Он и не подозревал, что бойкот неожиданно сделает то, чего не могли сделать ни школа, ни сельсовет, ни родители,- он не только примирил вчерашних непримиримых, казалось, врагов, но и сблизил, сдружил их, как это нередко случается с людьми, на которых обрушится общее несчастье.
Оказавшись в одной агитбригаде, Гринька и Ванька ревностно взялись за работу. Перво-наперво Гринька решил наведаться к Якову Тверскову, прозванному почему-то Соловьем, хотя этот грубый, злой мужик даже отдаленно не напоминал сладкоголосую птицу; жуткий матерщинник и скандалист, охрипший от непрерывной ругани со своими домашними и соседями, которым не давал житья, он мог бы скорее сравниться с вороной. С соловьем же его роднило разве то, что Яков не давал покоя ни своим ближним, ни шабрам и по ночам булгачил их в самый поздний глухой час, подымал крик ни с того ни с сего, украшая полуночную свою речь редкими по сочности, изобретенными им самим многоступенчатыми ругательствами. К такому «соловью» не отважился прийти даже грозный Воронин: новый председатель был уже достаточно наслышан о Якове.
Но вот Гринька решил начать именно с него. Очевидно, этому решению способствовало то, что Яков был не только его, Гриньки, однофамильцем (Тверсковых, как и Ефремовых, насчитывалось в селе дворов сорок, если не больше), но и доводился дядей, поскольку был родным братом давно умершего Гринькиного отца, прозванного за пристрастие к балалайке и гармони Музыкиным (кличка эта впоследствии стала фамилией и вдовы, Гринькиной матери, и самого Гриньки).
- Дядю Яшу мы обязательно сагитируем. Он мой крестный!- решительно заявил Гринька, подбадривая и себя, и членов своей бригады, в особенности Миньку Архипова и Яньку Рубцова, не отличавшихся, как известно, храбростью.- А потом уж к твоему отцу пойдем,- и Гринька кивнул Яньке.
- Ххх...хорошо,- едва выговорил тот.
Перед самой калиткой Соловьева двора пионерская агитбригада принуждена была остановиться, встретившись с препятствием, о котором Гринька знал заранее, но помалкивал до поры до времени. Для встречи нежеланных гостей Яков вышел не сам, а спустил с цепи преогромного свирепого кобеля, который уже хрипел, бился в истерике, захлебываясь яростью за калиткой. Он бросался то в одну, то в другую сторону, просовывая то под калитку, то под ворота страшную клыкастую морду. Члены Гринькиной бригады испугались, опешили и отбежали на средину улицы, оставив своего предводителя одного. Гринька, бледный, сотрясаемый заячьей дрожью, изо всех сил заставлял себя держаться мужественно, пытался урезонить пса, все время меняя интонацию в своем голосе - то льстиво уговаривая зверя, то угрожая ему:
- Шарик, Шарунька, аль не признал?.. Это я, Гринька!.. Шарик, ну, перестань... што ты, в самом деле, с ума сошел?.. Да замолчи ты, сволота поганая!.. Вот возьму камень да кы-ы-к дам!..
Шарик, ростом с годовалого бычка, умолкал лишь для того, чтобы потом с новой, еще большей яростью кинуться на калитку, на ворота, на плетень. С разбегу он, пожалуй, мог бы и перемахнуть через изгородь, чего больше всего опасался Гринька, которого уже покидали остатки самообладания, но он все еще стоял у калитки, не зная зачем. Малость ободрился, когда к нему вернулся Ванька Жуков; в Ваньке, наверное, заговорила совесть или гордость, либо то и другое вместе, но вот он мужественно приблизился к плетню, за которым в эту минуту бесновался Шарик, и тоже вступил в переговоры со скандальной собакой:
- Ты, барбосина паршивая!.. Ты замолчишь когда-нибудь аль нет? Вот выдерну кол, тогда ты у меня запоешь по-другому! - и Ванька для острастки взялся за один из кольев, составлявших основу плетня.
Жест этот неожиданно возымел действие: должно быть, кобель хорошо был знаком с палкой. Во всяком случае, с плаксивым лаем откатился от изгороди, и теперь голос его доносился откуда-то из-за амбара, стоявшего на заднем дворе.
- Вот с ним как надо разговаривать, а ты - «Шарик, Шарунь-ка»! - и Ванька самодовольно усмехнулся.- Открывай калитку - пошли!
К ним присоединились и остальные члены бригады. Однако во двор ребят так и не пустили. На смену четвероногому сторожу заявился его хозяин - Гринькин дядя Яков, он же Соловей. Обнаружив среди пионеров племянника и выдернув его из общей кучи презлющими глазами, спросил строго:
- Зачем ты привел энтих щенков ко мне?
- Мы...- начал было Гринька.
- Ты не мычи - не теленок, чай. Говори - зачем? Ну?!
- Дядь Яша, все записались в колхоз, только ты один...- выпалил Гринька единым духом, но это было все, что он смог и успел сказать, потому что в следующее мгновение был опрокинут наземь страшнейшим ударом мужичьего кулака. Вгорячах Гринька вскочил на ноги и бросился на дядю, но был встречен другим, не менее жестоким ударом, который на какое-то время лишил мальчишку сознания.
Очнулся Гринька от чьего-то крика: «Мужики, да чево вы глядите?! Ить он, нечистая сила, убьет ребенка! Вон как вызверился!»
Из ближних дворов, набрасывая на ходу одежу, бежали мужики. Они сейчас же принялись совестить осатаневшего Соловья, но он и их облаял не хуже Шарика, который вновь подскочил к калитке и присоединился к хозяину; выслуживаясь перед ним, пес бросался поочередно на всех, кто пытался как-то урезонить Якова. Правда, кобеля быстро усмирил хорошенький пинок под брюхо, которым угостил собаку Карпушка Котунов, живший на той же, что и Соловей, улице и одним из первых прибежавший теперь сюда. Ограждая ребятишек, мужики взяли буяна в кольцо, а он продолжал материться и орать:
- Убью, всех перебью щенят!.. Ишь чего надумали... Я вам покажу такой колхоз, что вовек не позабудете!.. А вы, мужики, што сбежались?.. Што я вам - спектакля?.. А ну марш от мово дома! Не то возьму вилы...
- Пойдемте, ребята,- предложил Карпушка,- от него всяко можно ожидать... А вы што носами шмыгаете? - обратился он вдруг к пионерам.- Какой дурак дал вам это задание?.. Айдате и вы по домам, агитаторы сопливые!.. Не за свое вы дело взялися!.. Нашли кого агитировать! Его, Яшку этого, и на аркане не затащишь в колхоз, а вы... Да и на хрена он нужен нам в колхозе? Он там такую кашу заварит, что сроду не расхлебаешь!.. Пускай уж живет один по-бирючьи, а мы и без него обойдемся!.. Пошли, мужики! Его все едино не перекричишь. У него глотка луженая!.. Уходите и вы, пацанье, подобру-поздорову.
Пряча друг от друга глаза и не внемля уговорам пришедшего в себя Гриньки, которому, конечно же, очень не хотелось признать себя побежденным, «агитаторы» один за другим отделялись от отряда и, угнув головы, убегали домой. Скоро Гринька остался на улице один. Жалкий и несчастный, удерживаемый на месте неизвестно какой силой, он прислушивался к тому, как бушует в своем дворе под непрерывный брех пса родной его дядя и крестный Яков Соловей.
«Подожгу, обязательно подожгу!.. Дождусь ночи и...» - Внезапно родившаяся мысль эта сперва заставила вспыхнуть его самого, и Гринька осветился, просиял весь от собственной решимости, а потом, холодея, сжимаясь в комочек от жуткого и грозного, что скрывалось за этой мыслью, а еще больше от того, что он уже не сможет отказаться от нее, поскорее повторил про себя: «Спалю, обязательно!..»
Не лучше обстояли дела и в других бригадах: за малым они всюду были изгнаны с позором. А Иван Леснов, Катькин отец, чуть было не оторвал у меня нос, когда я прямо с порога заговорил о колхозе. Лес-нов выслушал со вниманием, даже пробормотал вроде бы согласно. «Так, так, в колхоз, стало быть?.. Ну, ну...» Говоря это, он подошел к маленькому агитатору, взял двумя шершавыми пальцами его носишко и с силой дернул, сказав:
- А сопли-то надо вытирать, пионер! И губы тоже - они у тебя еще в мамкином молоке. Ясно? - и, развернув меня лицом к двери, дал коленкою легкого пинка под зад.- Ступай с богом! И вы тоже! - приказал он остальным.
А на печке, забившись в самый угол, плакала Катька.
Леснов Иван вступит в колхоз, но это случится немного позже. Сейчас ему до смерти не хотелось расставаться с верблюдом, которого, соблазнившись примером Авраама, он выменял на лошадь у какого-то казаха или киргиза за Волгой.
И все-таки моя агитбригада оказалась удачливее других. Правда, еще в трех домах нам не слишком вежливо указали от ворот поворот, зато в пятом, куда я шел с особенною неохотой, мы были встречены необыкновенно приветливо, противно моему ожиданию. Это меня чрезвычайно удивило, потому что дом принадлежал не кому-нибудь еще, а Григорию Яковлевичу Жукову, Ванькиному отцу. Лично я был убежден, что Иван Павлович специально внес в мой список эту семью - в отместку за участие в недавнем ледовом сражении. Исполненный сознания высокого долга, вытекающего из пионерского звания, я не мог протестовать, но теперь чувствовал себя обреченным. Мы долго всей гурьбой толклись в темных сенях, отыскивая ручку двери, пока сам хозяин, заслышав нашу возню, не открыл нам ее.
- Входите, входите, ребятишки! - пригласил он ласково.- Сопли-то, поди, отморозили?
При этих его словах я инстинктивно прикрыл ладошкой свой нос, боясь, как бы дядя Гриша не поступил с ним так же, как Иван Леснов. Но Жуков-старший был по-прежнему ласков. Он даже приказал жене, тетеньке Вере:
- Мать, дай-ка им по блинку.
И одного за другим подвел к столу.
Угостившись и осмелев, я, как мог, изложил хозяину цель нашего прихода. Еще раньше приметил, что Ваньки дома не было. Не было и Федора, старшего Ванькиного брата, что и поприбавило мне духу.
- Ах, вон вы об чем! - Григорий Яковлевич широко улыбнулся, но поначалу мы не поняли, что означала, чем обернется для нас эта его улыбка.- Ну што ж, молодцы!.. Ну-ка, мать, достань листок-то. Он там, за образами... Прослышал, што вы придете, и загодя написал заявленьице. Нате, несите Воронину.
Зажавши в кулаке бумагу, я пулей вылетел на улицу и мчался в сторону сельсовета так, что Миша Тверсков и другие члены бригады едва поспевали за мною. На полпути встретили отца, и тот, узнав, в чем дело, привел нас в правление колхоза, разместившееся в просторном доме купца Савельева, предусмотрительно убравшегося из села двумя годами раньше. Заявление Жуковых принял сам председатель Зелинский, которого папанька почему-то называл двадцатипятитысячником.
Зелинский расправил на столе перед собою бумажку, прочел ее раз и два и только потом уж сказал:
- Вот это агитаторы! Вот тебе и шпингалеты!
От счастья мы зарделись и не знали, куда себя деть.
Не знал я и того, что раньше нас к Жуковым наведался мой отец и заключил мировую с Григорием Яковлевичем,- это и предопределило успех предприятия, который мы приписывали исключительно себе.
Ну, а что же с Гринькой? Не остыл ли он, вернувшись домой, не отказался ли от страшного своего намерения? Увы, нет. Мальчишка лишь немного подправил, изменил первоначальный план: вместо избы дяди Якова решил спалить его ригу на Малых гумнах и теперь, затаившись, упрятавшись в самого себя, ждал, когда сойдет на нет, источится в студеном и, как назло, ясном ночном небе серп луны, грозным мечом занесенный над Гринькиной отчаянной головой. Все дни, предшествовавшие задуманному, Гринька плохо спал и ел, по ночам ворочался, как вьюн, на деревянной скрипучей кровати, порою вскрикивал в полусне, а то и вовсе вскакивал и выбегал босый на снег, как лунатик. Мать видела это, но, придавленная грузом разных вдовьих забот, не придавала этой перемене в поведении сына особого значения: опять, думала, подрался с кем-нибудь, а теперь вот мается, такое случалось с ним и прежде.
На пятый день зашевелился, все более оживляясь, западный ветерок. Сперва где-то за деревней Панциревкой он из множества малых разрозненных туч собрал один большой табун и погнал его на Монастырское, закрыв к вечеру и село, и все вокруг села. А к полуночи повалил снег. Сперва неслышно, словно на парашюте, спустилась одна похожая на крохотного белого барашка снежинка, за ней другая, третья,- и вот во втором часу ночи был уже не снегопад, а снежная заметь, круговерть, потому что северный ветер, спохватившись, решил преградить дорогу западному, остановить его, отбросить прочь, но тот к этому часу успел набрать силу и оказал яростное сопротивление противнику. Столкновение стихий вызвало сперва поземку, которая скоро стала закручиваться в снежные вихри, призрачными смерчами несшиеся встречь друг другу.
Все живое убралось под крыши домов и хлевов. Гринька же, напротив, заторопился на улицу.
- Куда тебя нечистый несет в этакую-то непогодь? - окликнула с печки мать.
- Известно куда,- отозвался Гринька, поспешно застегивая шубейку, ту самую, что приходилась на всех детей.
- Помочился бы в ведро. Там оно, у порожка.
- Чего придумала? Чай, не маленький! - сердито буркнул Гринька и поскорее хлопнул дверью.
Он не знал, что мать, не дождавшись его возвращения, трижды выходила во двор, звала, заглянула даже в колодец, что был у них на задах,- не угодил ли в него ненароком непутевый ее сын; вернувшись в очередной раз в избу, растолкала, разбудила Гринькиного брата; борясь с пургою, они обшарили весь двор, ощупали каждый подозрительный темный бугорок, вновь и вновь окликали, но в ответ лишь свистел, поминутно переходя на звериный вой, ветер; колючие снежинки, остуженные уже северным ветром, постепенно берущим верх над западным, больно ударяли в лицо, путались в ресницах, слезили глаза.
Гринька в это время достиг гумен, приблизился к нужной ему риге. Он все еще боялся, что в последнюю минуту оробеет, убежит, не исполнив приговора, вынесенного им Соловью, а потому и торопился, отыскивая правою рукой коробок спичек, который уже в дороге перекочевал из кармана в левую его руку. Вспомнив наконец о нем, Гринька согнулся под соломенной крышей риги, доходившей краями чуть ли не до самой земли, и принялся чиркать. Но оттого ли, что чиркал не тем концом спички, или оттого, что руки тряслись, а может, еще потому, что коробок, находившийся до этой решительной минуты во влажном от пота кулаке, отсырел, но Музыкин, к ужасу своему, долго не мог извлечь огня. Первая вспышка не продержалась и секунды, ибо сейчас же была погашена сильным низовым ветром. Та же участь постигла и несколько других спичечных головок, пока грозный мститель не вспомнил о том, как в' таких случаях поступает Ванька Жуков, раскуривая цигарку. Упрятав коробок в пригоршне, заслонив его таким образом от порывов ветра, Гринька добился того, чего хотел. Обжигая ладони, сделавшиеся похожими на маленький красный фонарик, он поднес колеблющееся крохотное пламя под сухой жгут соломы. Тот мгновенно занялся. А маленький злодей со всех ног ударился бежать, но не в сторону села, где мог быть пойман, а на Гаевскую гору, которая поднималась сразу же за кладбищем.
Гринька бежал, спотыкаясь о жесткие гребни бурунчиков, наметенных и утрамбованных поземкой, а с двух сторон его обступали кресты, и мальчишке уже казалось, что это не кресты, а сами покойники вышли из могил, чтобы потом, на Страшном суде, выступить в качестве свидетелей Гринькиного преступления. А когда, зацепившись ногой за невидимое препятствие, падал, то думал, что кто-то из них, этих мертвецов, подставил ему ножку, и Гринька вскрикивал, замирая в ужасе. Выбравшись на гору, он впервые оглянулся.
И то, что увидал, поразило и испугало до шевеления волос под шапкой.
В центре Малых гумен, выхватывая из мрака то одну, то другую ригу, то сразу несколько из них, вырвался к темному, беззвездному небу преогромный огненный столб, раскачиваемый из стороны в сторону каким-то невидимым могучим существом. Над ним и внутри него, рассыпая кроваво-красные искры, носились «галки» - пучки горящей соломы, а по бокам, то пропадая за кромкою пламени, то вновь появляясь в его отсветах, метались белыми ангелами голуби, разбуженные и выгнанные из церковных темниц набатным колокольным звоном, ревевшим уже сразу в двух церквах и молельне - православной, кулгурской и ефремовской. До Гринькиного слуха доносились шум и хлопанье взъярившегося огня и треск падающих стропил, и в этом торжествующем безумстве пламени, в грозном этом видении, в мельтешении снежинок он не сразу увидел людей, которые уже бежали отовсюду к пожару, а когда увидал, то очень удивился, что никто из них ничего не делал, ничего не предпринимал: мужики, парни, бабы и девки лишь размахивали руками, указывали ими на что-то, но не делали даже слабой попытки побороться с огнем,- наверное, понимали, что теперь уже нельзя совладать с ним и спасти хотя бы часть строения. Но кто-то все-таки взобрался на крышу соседней риги и гасил там падающие горящие жгуты. Народу сбежалось полсела, и догадливый Гринька решил спуститься с горы и смешаться в толпе.
К рассвету вернулся домой,- от него, как от только что залитой водою головешки, остро пахло едким дымом и гарью. Мать так обрадовалась его появлению, что даже не отшлепала/а только всплеснула руками:
- О, царица небесная! Неужто и ты был на пожаре? Чье же гумно-то сожгли?
- Не знаю...
- Господи, ну что за времена приспели?! За неверие наше наказывает нас господь бог! Скоро, говорят, колокола начнут сымать, нехристи!..
Гринька нырнул под одеяло, а мать долго еще разговаривала то с пресвятой богородицей, то с самим господом богом, то с собою.
Содеянное ее младшим сыном явилось как бы сигналом к массовым поджогам. Начались они на Малых гумнах, а через несколько дней перекинулись и на Большие, а потом уж захватили и дворы и избы. Чуть стемнеет - глядишь, то в одном конце селения, то в другом подымалось зарево, начинали бешено трезвонить колокола, люди выскакивали из домов и не всегда знали, куда надо бежать: случалось иной ночью, что загоралось сразу несколько риг на Малых, и на Больших гумнах, или даже несколько изб в разных местах. Гумно Якова Твер-скова-Соловья спалил его племянник, а кто были другие поджигатели, никто толком не знал, жители Монастырского терялись в догадках, в предположениях. Одни говорили, что «красных петухов» подпускали сынки раскулаченных, тайно вернувшиеся в село, или их родственники; другие были уверены, что оставленные без хозяев постройки были обречены на погибель верную уже самим фактом безнадзорного своего существования (такой точки зрения придерживались мой отец и Петр Ксенофонтович Одиноков); третьи все приписывали уличным хулиганам, действительно распоясавшимся в горячую пору. Бабы ахали и охали, собираясь по утрам у колодцев, а по вечерам сбивались большими группами на улицах и в проулках, безвольно взирая на то, как разбойничают там и сям огненные сполохи.
- А уж не перед Страшным ли это судом? - восклицала какая-нибудь из особенно набожных, осеняя себя крестным знамением.
Один только Федот Ефремов, кажется, был невозмутим. Выйдя на крыльцо и любуясь величественным, грозным зрелищем пожара, он философски заключал:
- Горит, горит матушка Расея! - В пляске недалекого пламени его глаза горели каким-то нездешним сатанинским огнем.

6

Весною, когда полые воды убрались в берега рек, а дороги подсохли, то есть перед самой посевной, откуда-то из-за Панциревки послышался странный, незнакомый, ни на что прежнее не похожий гул, который явно приближался, потому что с минуты на минуту становился отчетливее и страшней. Люди, застигнутые этим гулом на улице, внезапно останавливались и вопрошающе глядели друг на друга: что бы это могло быть? Дедушка Ничей, только что справивший малую нужду за плетнем своего дырявого, давно обесскотиневшего двора, теперь оттягивал двумя пальцами мочку уха, нацеливаясь им на панцирев-скую дорогу: он не помнил, чтобы когда-нибудь на долгом своем веку слышал подобное. Когда же гул докатился до Ужиного моста, до самой окраины села, дед Ничей и вовсе перетрусил и поспешил скрыться в своей хижине, где дрбрую четверть века обитал вдовцом. «Береженого и бог бережет»,- пробормотал он, крестясь, устраиваясь теперь уже у окна, с помощью которого надеялся, не подвергая свою жизнь большому риску, все-таки разгадать загадку.
Иван Морозов, мой дядя по материной линии, заторопился в церковь и уже стоял под самым большим, стопудовым колоколом, готовый в любую минуту огласить село его октависто-медным рявканьем,- все последние ночи сторож не покидал колокольни, трезвонил с вечера до утра, скликая народ на пожар и сам любуясь с высоты редким по зловещей красоте зрелищем. Вероятно, сейчас он первым из односельчан увидал двух огромных черных жуков, которые ползли по дороге к Монастырскому, оставляя позади себя клубы дыма и пугая всех и вся жутким, захлебывающимся в ярости ревом. Увидав такое и торопливо благословясь, дядя Иван изо всех сил нажал ногою на доску, соединенную длинной веревкой с «языком» главного колокола, и, ободренный, одухотворенный поглощающим все остальные звуки звоном, радостно покоряясь и отдаваясь лишь одному ему, позабыл про все на свете и наяривал до тех пор, пока сам Воронин не поднялся на колокольню и не спустил его по винтовой деревянной лестнице вниз, дав при этом обезумевшему звонарю по шапке. Но к этой минуте уже все село было поднято на ноги и выплеснулось на улицы.
Что касается нас, ребятишек, то даже строгий Иван Павлович не смог совладать с нами - не удержал в школе, и, подхлестнутые непобедимой силой любопытства, которое в таком возрасте всегда берет верх над страхом, мы раньше всех оказались возле Ужиного моста, перед которым как бы в нерешительности остановились железные пришельцы из неведомого нам мира.
Чумазые человекообразные существа, с которых мы не сводили вытаращенных в счастливом страхе глаз, спустились на землю и начали осматривать мост, решая, очевидно, выдержит ли он их пыхающих огнем и дымом коней. Найдя, что должен выдержать, вернулись к машинам, взобрались на сиденья, сделали что-то там, дернули за какие-то рычаги, на что-то нажали; огромные страшные звери взвыли в голос и двинулись через мост, перебирая его бревно за бревном, будто по косточкам, своими поставленными наискосок, похожими на большие острые ножи когтями.
- Трахтуры! Трахтуры!- закричал кто-то за моей спиной очень звонким и очень знакомым мне голосом.
Я оглянулся и встретился с белыми галочьими глазами Ваньки Жукова.
- Трахтуры, трахтуры! - заорал вслед за Ванькой и я, не зная еще, радоваться ли тому, что он оказался рядом со мною в такую небывалую минуту, или следует изготовиться для очередной схватки.
- Форд-зон! - нараспев прокричал вдруг Миша Тверсков, устыдившись собственного открытия и оттого залившись краскою.- Я прочитал на макушке: «Форд-зон»! Ей-богу, честное пионерское! - отчаянно уверял он, хотя никто с ним и не спорил.
Взволнованный его голос, похоже, долетел до крайней избы, у которой сгуртовалось десятка два баб, и какая-то из них сейчас же ахнула, всплеснула руками и заголосила:
- Фармазоны, фармазоны!.. Бабоньки, што ж это?.. А?.. Конец свету?! Пресвятая богородица!.. И што только церква-то замолчали?.. Куда энтот глухой черт подевался?..
- Об ком ты, кума?
- Да об Иване! Об ком ищо!..
Лишь бабье любопытство, которое было, пожалуй, посильнее ребячьего, удерживало женщин на месте. Они только подались назад, шарахнулись, как овцы, и теснились, жались у высоких дощатых ворот, когда первый трактор появился на улице. Сидевший на нем парень, у которого белыми оставались одни вьющиеся волосы да оскаленные в широченной улыбке зубы, балуясь, нарочно крутнул крендель руля чуть вправо; послушный его воле, «фордзон» кинулся на баб, извлекши из них панический вопль. Удовлетворившись этим, парень резко отвернул машину влево и, выправив ее, помчался вслед за перегнавшим его товарищем по прямой и широкой улице, нареченной недавно Садовой.
Перегоняя один другого, мальчишки старались не отставать от тракторов, наиболее храбрые и шустроногие бежали впереди машин. Не помню, как я оказался почти вплотную к одному трактору, но тот неожиданно остановился, и черный, чумазый человек соскочил с него, подхватил меня под мышки и, леденеющего от ужаса и неслыханного счастья одновременно, усадил рядом с собою. По его рукам, по голосу, который едва пробивался сквозь гул мотора, а еще раньше по ровному, ярко блестевшему ряду зубов я понял, что это же мой брат Ленька! Гордый, распираемый этой гордостью изнутри, не знающий, что с нею делать, чувствующий себя героем, повелителем всего и всех, в том числе и этой ревущей махины, я оглядывал мчавшуюся и впереди и по бокам орду своих сверстников, долее всех удерживая глазами Ваньку Жукова, который, как жеребенок, скакал вприпрыжку прямо перед носом нашего с Ленькой трактора. Я следил за ним, и слышал, что не испытываю к своему неприятелю решительно ничего недоброго, враждебного, и, кажется, даже закричал: «Ванька-а-а!» - но голос мой потонул в невообразимом шуме и треске, стоявшем вокруг. Может быть, и не закричал вовсе, а только подумал окликнуть его. Из девчонок за трактором бежала отчаянная Катька Леснова, все же остальные держались подальше, перебегая от избы к избе по обеим сторонам улицы, пугливо повизгивая.
Мужики, сохраняя солидность, смотрели на трактора молча, решая про себя, как к ним отнестись. Одни покачивали головой; другие искали ответ в затылке, почесывая его; третьи взглядывали на соседа, как бы приноравливаясь к тому, какую позицию займет тот,- так или иначе, но никто из них не торопился со своими выводами, никто не хотел раньше времени ни печалиться, ни восторгаться по поводу этого события. Правда, Яков Соловей, услышав о нем, тотчас же изрек: «Што бы ни случилось, все к худшему»,- и оказавшийся поблизости от него Федотка «успокоил» ворчуна: «Вот это ты в самую точку попал, Соловей! Для тебя хужее ничего и быть не могет. Завтра как выползут эти вонючие трескуны на поле и зачнут перепахивать все межи подряд! Ты потом днем с огнем не отыщешь своей делянки! А мне, колхозничку, и горюшка мало, наплевать на энти межи, потому как теперича у нас все обчее. Понял, дурная твоя башка?» В ответ Соловей сплюнул по-верблюжьи, сочно матюкнулся и скрылся в своем дворе. Это случилось в тот момент, когда первый трактор поравнялся с его избой. Толпа ребятишек стремительно увеличивалась по мере продвижения машин, она росла, как снежный ком, когда он катится с горы. От своих ворот во весь дух бежал Гринька Музыкин и пытался с ходу вспрыгнуть на мой трактор, но не смог и, конфузливо улыбаясь, красный, точно сваренный рак, мчался сзади, принимая на себя основную порцию дыма и пыли, вылетавших из-под машины.
Удивил меня, однако, не Гринька, а Миша Тверсков, который до того расхрабрился, что давно не стриженная его голова мелькала где-то рядом с радиатором. А справа и слева, будто конвойные, иноходью продвигались Микарай Земсков и Паня Камышов. По-видимому, они встретили трактористов где-то еще за Панциревкой, потому что с ног до головы были перепачканы мазутом. Глаза блаженных победительно блестели; тот и другой отшвыривал в стороны ребятишек, опрастывая себе дорогу, и нечленораздельный, радостный мык исторгался из их восторженных душ; похоже на то, что и они так же, как и я, чувствовали себя героями дня и готовы были ревниво отстаивать свое несомненное право на это. Этим только и можно объяснить то, что Паня и Микарай, против обыкновения, были не слишком вежливы в обращении с ребятней, мельтешащей у них под ногами.
Сжалившись над Гринькой, я подал ему руку, и теперь мы оба были на Ленькином тракторе и видели, как, заметив это, сильно страдал Ванька. Он даже отбежал в сторону и долго сиротливо стоял на одном и том же месте, а потом и вовсе скрылся в проулке. Смешанное чувство испытывал я: мне было жалко Ваньку, но жалость эта не завладевала мною целиком, потому что ей мешало ощущение полного, безоговорочного торжества над поверженным врагом, ощущение, с которым нелегко было так вот, в один миг, расстаться. «Теперь-то уж,- думал я,- Ванька наверняка лопнет от зависти, так ему и нужно, пускай не дерется!» Чувствуя, однако, что мысль эта не погасила до конца щемящей жалости к Ваньке, я начал перебирать памятью самые большие обиды, какие получал от него в разное время, но они почему-то не вспоминались. Может быть, потому, что брат отвлек меня от них тем, что взял мою правую руку и положил ее на руль, прикрыв своей теплой черной ладонью. Сердце мое прямо-таки зашлось от великой радости; горячая дрожь стального тела машины тотчас передалась мне, растеклась по всем жилам, воспламенила так, что из глаз выскочили слезинки, и я глупо и счастливо засмеялся. Радуясь моей радостью, Ленька непроизвольно провел своей лапищей по моему лицу, и оно, к еще большей зависти моих товарищей, стало таким же чумазым, как и его собственное, моментально вызвав зависть у всех моих товарищей из Непоче-товки, которые бежали за трактором, впереди него и рядом с ним.
Трактора остановились не у общего двора, не у сельсовета, не у правления даже, а на выгоне, прямо перед нашей избой, перед ее окнами, что еще выше вознесло меня в глазах сверстников и друзей. Пока трактористы обедали (мать хотела привести Ленькину физиономию хотя бы в относительный порядок, то есть помыть ее, но он решительно отказался), я выставил вокруг медленно остывающих, отдыхающих «фордзонов» часовых из Гриньки Музыкина, Петеньки Утопленника, Кольки Полякова, Яньки Рубцова и Миньки Архипова, расставил их и ревниво следил, чтобы никто больше не подходил к ним ближе чем на пятьдесят метров.
Дежурили мы и ночью, когда Ленька и другие трактористы (всего их вместе с ним было четверо), покуражившись около машин, поважничав, отправились к нардому, где их уже в великом нетерпении ожидали девчата,- к утру почти все сельские красавицы заявятся домой выпачканные мазутом и не будут торопиться смыть его со своих платьев и со своих щек, это в ту пору были знаки, которых девчата не только не стыдились, но страшно гордились ими. Пройдет немного времени, и по всей стране покатится немудрящая песенка: «Прокати нас, Петруша, на тракторе, до околицы нас прокати».
Всю эту памятную, необыкновенную ночь, от вечерней до утренней зари, Ванька Жуков просидел на нашей избе, укрывшись за печной трубой, выведенной высоко над соломенной крышей. Он пробрался туда со стороны глухой стены, воспользовавшись сумерками, которые поселились там гораздо раньше, чем в других местах. Были минуты, когда он мог бы, пренебрегши опасностью, спуститься на землю и подбежать к нам, но гордость, которая у Ваньки всегда преобладала над страхом, удержала его от последнего шага. Но чего бы он только не сделал, чего бы не отдал за то, чтобы оказаться на моем месте!

7

Не пустовала в ту ночь и наша изба: она была полным-полна папанькиными приятелями, среди которых, как всегда, выделялся Муратов. Пока возводилась школа-семилетка, не было случая, чтоб он не находился в центре событий, нередко драматических, неизбежно возникавших на селе в крутые те времена. Главным для него, однако, была школа. Его постоянно видели в различного рода конторах, учреждениях, предприятиях как в районе, так и в крае, во всех местах, от которых зависело снабжение стройматериалами, крайне дефицитными даже в нынешние времена, не говоря уже о тех далеких днях, о которых идет речь. «Велыкый прарап» не щадил при этом ни себя, ни своих помощников, ни рабочих, жестоко расправляясь с любым, кто выходил на площадку с опозданием; а ведь прошлой ночью он мог сидеть с ним вместе, приятельски похлопывать по плечу, обнимать и целовать его своими по-восточному большими, пухлыми, размягченными и горячими от выпивки губами.
- Вот это человек! Вот это башка! - восхищался мой отец: общительный по своей натуре, он, как известно, раньше других сблизился с Муратовым.
Однако и умная голова может подвести, если «дураку достанется» - по присловью, особенно часто употребляемому моим родителем. Вероятно, подвела она и Муратова, коль оказался он в эдаком захолустье со своими недюжинными способностями.
Муратов исчез из нашего села тотчас же, как областная (заметьте, не районная, а областная... не областная даже, а краевая) комиссия приняла здание школы, выставив строителям, и в первую очередь, конечно, Муратову, наивысшую оценку. И это было справедливо. Школа еще и теперь, спустя почти полстолетия, стоит на прежнем своем месте целехонька и продолжает впускать в свои двери и выпускать из них поколение за поколением все новых и новых драчунов, пронесших страну через все войны и через все пятилетки, драчунов, для которых судьба не удосужилась приготовить легких путей-дорог.
Дело сделано, и Муратов, как тот мавр, мог уйти. И он ушел, пропал с наших глаз. Но след его остался. И не только в материальном воплощении школы. Я, например, не могу, покуда живу на свете, забыть Муратова. Из множества человеческих существ, встречавшихся на твоем пути, память почему-то цепко ухватится за какой-нибудь десяток из них, вцепится и уж никогда не выпустит, чтобы с тобой ни случилось. Муратов жил во мне всегда, хоть и давал знать о себе редко - в минуты душевного отдохновения, что ли, потепления, в минуты светлой грусти, когда вспоминаешь неповторимую и невозвратную пору детства.
Большой и сильный, он подбрасывал- меня высоко над своей курчавой головой, словно бы я был легким мячиком, и, замирающего от страха и счастья одновременно, с падающим куда-то сердцем или, напротив, подымающимся к самому горлу и заслоняющему дыхание, ловил у земли в пригоршню, как неоперившегося птенца, и хохотал при этом как-то совсем по-детски; затем приседал передо мною на корточки, мягко брал за уши, подтягивал мою голову поближе к своей и, весь светясь и сияя, долго разглядывал меня черными выпуклыми берку-тиными глазами; иногда я замечал, как эти глаза медленно задергивались, прикрывались непроницаемой пленкой, точь-в-точь как у засыпающего беркута. Висячий нос при этом опускался еще ниже и упирался кончиком в толстую, вздернутую малость верхнюю губу. Я догадывался, что, лаская меня, Муратов думал в такой час о своих детях, о тех, о которых вскользь обмолвился как-то в нашем доме. Узнав, что у моих родителей четверо, он неодобрительно заметил:
- Малё. Надо много-много деси. У нас в каждой сакля - тэ-сять - твенацать деси.
- А у тебя самого? Сколько у тебя ребят?
Муратов сразу же заговорил о чем-то совершенно другом, оставив вопрос моего отца без ответа. А потом быстро поднялся и, не попрощавшись, вышел из дому.
Я подошел к окну, чтобы проводить его глазами.
Муратов уходил, сутулясь больше обыкновенного, неся за спиною тяжеленную гирю из туго сплетенных, железных своих пальцев.
Ласкал он не только меня, но многих мальчишек, к которым я сильно ревновал его. Особенно мне больно было, когда видел, что и Ваньку Жукова Муратов подбрасывает в воздух точно так же, как и меня, и так же, как и мою, ворошит своими толстыми добрыми ручищами Ванькину кудлатую, жесткую, никогда не промываемую шевелюру. Однажды чуть не заплакал, видя, как, взлетая над Муратовым, Ванька заливается ядреным, сочным, когда-то очень нравившимся мне, а теперь ненавистным смехом. Хотелось подбежать и укусить их обоих. Не сделал это, конечно, но, всхлипнув, сжал зачем-то кулачишки, поскорее убежал домой, чтобы ничего больше не видеть и не мучиться душой. Уже дома, уткнувшись носом в подушку, все-таки заплакал беззвучно. Мать заметила это по вздрагивающим моим плечам, положила на них теплые, пахнущие только что испеченным хлебом руки, тихо спросила:
- Что с тобой, сыночка? Опять этот разбойник побил?
- Никто меня не бил!- приглушенно прокричал я, резким движением тела отстраняя мамины руки.
- А зачем же плачешь?
- Не плачу я вовсе. Что привязалась?
- Ну, ну. Только разве так кричат на родную мать? - и она ушла, обиженная, а мне сделалось еще тоскливей и больней.
Лежал долго и все вспоминал счастливый Ванькин хохот, его торжествующие сияющие галочьи глаза и корчился в бессильной ярости.
В последний раз мы видели Муратова весною тридцать второго года, в новой школе, куда нас собрал Иван Павлович, чтобы поблагодарить строителей и попрощаться с ними. Девчата принесли из лесу первые цветы - это были подснежники, такие же синеглазые, как и многие из тех, кто их собрал и принес сюда. Ванька смастерил из липы свисток и, краснея, сунул его прямо в карман муратовских галифе; я, краснея не меньше Ваньки, вложил в руку своего кумира подожок, вырезанный по моей просьбе дедушкой, прямую, как стрела, палку с винтообразными вырезами, которые белой извивающейся лентой бежали от одного конца к другому, делая подожок очень нарядным, похожим своей одежкой на дятла. И школьники пришли в восторг, когда моя палка, схваченная где-то посредине двумя пальцами ее нового владельца, завертелась перед нами пропеллером, обдавая наши лица легким ветерком. Радости моей не было предела. Я хохотал, и из глаз моих обильно текли счастливые слезы.
Смеялся и сам Муратов. Но оборвал свой смех быстро и резко. Сказал, немного бледнея, прикрывая беркутиные свои глаза уже знакомой мне занавесью:
- Прощайте, малчыки и дэвочки. Учитесь в новой школе. Не помынайте лыхом - так кофорят руськи люди. Приезжайте к нам на Капказ. Эльбрус! Казбек! Ка-ра-шо! Приезжайте, будете моими кунаками. Прощайте!
Он вышел, а вслед за ним и вся его небольшая черноволосая молчаливая бригада. В просторном, пахнущем свежей краской коридоре стало еще просторнее, но как-то одиноко; хотя нас в нем было немало. Недолго думая и не сговариваясь, мы шумною гурьбой выбежали на улицу и провожали подводы Муратова далеко за наше село и соседнюю деревню Панциревку. В Панциревке к нам присоединился еще отряд ребятишек, которые с осени должны были учиться в одной с нами новой школе.
Мы бежали, а Муратов, улыбаясь, все махал и махал нам рукой, прикладывая то и дело зачем-то ладошку к толстым своим губам.
- Дяденька Муратов! Приезжайте к нам еще!.. Пожалуйста! - кричали мы ему, постепенно отставая.
Муратов перекочевал в другие края. Может быть, вернулся в родные горы или перебрался в соседние районы ЦЧО [12],- только никто на селе ничего о нем больше не слышал и не знал, где он и что с ним.
Дольше и дальше всех бежали за телегой Муратова мы с Ванькой Жуковым. Спохватившись, обнаружив это, резко остановились, резанули по привычке друг друга лезвиями презлющих глаз и, ничего не сказав, во весь дух помчались назад к ожидавшей нас компании. Бежали на одном уровне, не желая уступать друг дружке в резвости.
Теперь-то уж и не помню, кто из нас первым остановился - Ванька или я. Остановился и, подхватив руку бежавшего рядом, остановил и его. Вонзившись один в другого блестевшими глазами и держа на всякий случай друг друга за грудки, какой-то короткий решительный миг мы молчали, как бы ожидая чего-то. Ванька разлепил дрожащие губы - заговорил задыхаясь:
- Миш... Михаил!.. А чего это мы деремся?.. А?
- А я... я не знаю.
- И я не знаю... Кажись, ты первым меня ударил.
- Когда? - выкрикнул я ему прямо в лицо.
- Не помню. Кажись, тогда, у школы...
- Да ты что-о-о?..

Предыдущая страница 13 Следующая страница


Карюха. Драчуны. 14

И тут Ваньку прорвало. Он подтянул меня к себе, обхватил горячими руками мою шею так, что я едва не задохнулся. При этом все говорил и говорил сбивчиво:
- Миш... Миша... Михаил!.. И зачем только люди дерутся?.. Давай с тобой никогда... ну, сроду не будем драться!
- Не будем, Вань, никогда не будем! - с трудом выговаривал я, в свою очередь сжимая Ваньку в объятиях.
- Побожись! - потребовал он, сделавшись вновь строгим.
- Ей-богу, не буду! Вот те крест!
- Скажи честное пионерское!
- Честное пионерское - не буду!
- Дай пять!
Я радостно и поспешно сунул свою ладонь в его растопыренные пальцы, и Ванька, как клещами, сжал их так сильно, что из глаз моих выдавились слезы. Так, соединив руки, мы и вернулись в село. Но и там я не отпустил вновь обретенного своего друга - потащил к себе: слишком дорогую цену мы заплатили, чтобы быстро расстаться.
Поскольку время клонилось к вечеру, я предложил Ваньке - торопливо, боясь, как бы он не отказался, и мне было бы очень больно,- горячо зашептал ему на ухо:
- Вань, а Вань... ночуй нынче у нас, а? Вань!
- Хорошо. Только я сбегаю домой и скажу маме.
Услышав это от Ваньки, я выскочил во двор, отыскал там мать, поившую скотину, сообщил ей радостную новость:
- Мам!.. Мама!.. Ванька у нас ночует!
Плещущая через край моя радость сейчас же сообщилась и ей. Поставив перед Рыжонкой конное ведро с водой, она повернулась ко мне лицом, и в синих ее глазах замерцали, заиграли живые огоньки, очень редкие в последние годы.
- Хорошо, сыночка, но отпустит ли его мать, тетенька Вера?
- Отпустит! - прокричали мы дуэтом, потому что Ванька выбежал из избы вслед за мною.
Потом я отыскал дедушку (он, по настоянию моих родителей, жил теперь у нас, а сейчас латал на задах прохудившийся старый плетень) и ему передал ту же новость. Дед разогнулся и, разминая руками поламывающую спину, встретил ее, новость эту, своею светлой, хорошей улыбкой, обнажив ровный ряд крепких зубов (на восьмом десятке лет он сохранил их все до единого, к крайнему и всеобщему удивлению односельчан, в особенности же - его ровесников).
- Добре, хлопцы! Давно бы так! - сказал старик, пропуская через пальцы, точно через гребенку, свою дымчатую, с серебринкой бороду.- Отцы-то ваши давно помирились, а вы все петушитесь. Сколько бед из-за вас, сукиных детей...- дед не договорил; не захотел, похоже, омрачать общей радости. Потрепал наши подбородки и отпустил.
На подворье Жуковых мы отправились вдвоем. Ванькина мать страшно удивилась, завидя меня рядом с ее младшим сыном. Нахмурилась было, но, встретившись с нашими сияющими рожицами, мгновенно растаяла, поменялась лицом, чуток всплакнула на радостях, по одной ее щеке торопливо убегала куда-то шустрая слезинка. Тетенька Веруха всплеснула руками, выпустив при этом грабли, которыми убирала из-под овец помятую, обобранную, перещупанную их губами солому.
- Неужто помирились? - воскликнула наконец она.- Царица небесная, пресвятая богородица!.. Как же это? А?! Кто ж надразумил вас?.. Господи!..
Мы стояли перед ней молча, взявшись за руки, предоставив ей возможность вволю наглядеться на нас, примирившихся, наглядеться и нарадоваться. Понимая, что в такую минуту мать ни в чем бы не могла отказать ему, Ванька спросил:
- Мам, можно я ночую нынче у них?
- Да ночуй! Мне-то что? - быстро согласилась она, но потом все-таки добавила: - А почему бы Мишке не ночевать у нас?
- А я в следущу ночь приду к вам, теть Вера! - быстро заверил я.
- Ну уж ладно. Ступайте в избу. Я счас приберусь и покормлю вас. Ступайте, разбойники!.. Не блинами, а другим чем-нибудь вас надобно б попотчевать!.. Ну, уж ладно. Ступайте, я счас...
Засмеявшись, мы нырнули в сени.
Тем временем во дворе происходило объяснение увязавшегося за мною Жулика с Ванькиным Полканом. Последний первые минуты не знал, как отнестись к этому событию, вздыбил на всякий случай на загривке шерсть, наморщил, обнажая клыки, верхнюю губу, рыкнул для острастки; однако, глянув на молодого хозяина и найдя его улыбающимся, обнимающимся с таким же молодым хозяином Жулика, вернул шерсть в прежнее положение, а зубастую пасть прикрыл. Но Полкан и Жулик не были готовы в такому быстрому переходу от вражды к дружбе: слишком долгой и широкой лежала между ними полоса отчуждения, слишком глубоки были отметины на их шкурах от частого взаимного знакомства с клыками, слишком много шерсти потеряно в свирепых и яростных потасовках, чтобы сразу же позабыть все это. Потому-то, дождавшись, когда мы с Ванькой скрылись в доме, псы поворчали, сказали что-то на своем собачьем языке и убежали в разные концы двора; облюбовали там по своему разумению какие-то не заслуживающие ничего иного предметы, демонстративно подняли над ними заднюю ногу, не спуская при этом настороженных глаз со своего недавнего врага. Затем сошлись, обнюхались, заглянули зачем-то друг другу под хвост, снова убежали в разные концы, повторив там те же действия; и опять сошлись, чтобы обнюхаться, а заодно и показать, что не робкого десятка, что не оробеют в решительную минуту, буде она наступит.
Так сходились и расходились множество раз, пока не поняли, что пора и им, вслед за молодыми своими повелителями, пойти на мировую. Полкан сообразил, что по законам гостеприимства первый шаг к этому должен сделать он, и потому, весело, задористо тявкнув, вытянув как-то по-особому свой так и не освободившийся до конца от репьев хвост, помчался по кругу, давая знать Жулику, чтобы тот устремлялся за ним. Жулик принял протянутую ему таким образом лапу, сорвался с места и, заливаясь ликующим лаем, со всех ног понесся за хозяином двора. Набегавшись и накувыркавшись, поволтузив друг дружку, они поднялись на дыбки, уперлись лапами в грудь один другому, повертели мордами и, высунув длинные, красные и влажные языки, любовались друг на друга веселыми смеющимися глазами. Увидав такое через окно, рассмеялись легко и беззаботно и мы с Ванькой, обнявшись за плечи.
Вернулась со двора Ванькина мать, а вместе с нею вошел в избу и ее старший сын Федька,- оказалось, что он еще раньше нас помирился с моим братом Ленькой и теперь был у него прицепщиком. Чумазая Федькина физиономия при виде меня расплылась в широченной улыбке, белые, как у всех Жучкиных, глаза осветились откровенной радостью. Минутою позже в дом ввалились Васька Мягков и Федька Пчелинцев. Эти каким-то образом прознали, что главные драчуны наконец вновь подружились, и поспешили удостовериться собственными глазами. Тетенька Веруха извлекла из печки испеченные еще утром блины и усадила всех за стол,- и это был настоящий пир, ежели и не на весь мир, то во всем селе такого наверняка уж не было. До поздней ночи Ванька не отпускал нас от себя, вместе с ним мы проверили все кроличьи норы, пересчитали весь выводок, подивились, радуя Ваньку, обилию кроличьего потомства, великодушно отказавшись, однако, взять для себя по одному крольчонку,- понимали, что в такую минуту Ванька мог бы отдать все стадо и снять с себя не то что последнюю рубаху, но и последние штаны. Тетенька Веруха, наблюдая за нашей возней у кроличьих нор, вырытых, как известно, прямо в земляном полу, сидела на лавке, положив на колени свои усталые, наработавшиеся в течение длинного дня руки. Покой разлился и по всему ее лицу. Любуясь нами, она время от времени глубоко вздыхала,- но то был вздох радости, но не печали, который так часто исторгался из ее груди.
Уже по-темному, взявшись за руки, мы с Ванькой направились к нашему дому. Я мог бы покликать с собой и двух его друзей, но не знал, как отнеслась бы к этому моя мать, где бы она смогла уложить нас всех. Расстались дружески у Ванькиных ворот. А вот Полкан побежал с нами без всякого приглашения, держался впереди вместе с Жуликом, пресекая малейшие попытки чужих собак выскочить из подворотни и совершить нападение на ребятишек, в которых предполагали - и не без основания - своих постоянных обидчиков. Под надежною защитой наших верных псов мы не обращали ни малейшего внимания на собачий брех, бежали себе вприпрыжку, наслаждаясь близостью друг друга и весело, беспечно болтая.
Так снимались первые плоды долгожданного мира.

8

Подлинные размеры и значение любых утрат познаются лишь тогда, когда мы утраченное обретаем вновь. В этом случае потерянный и вскоре найденный пятак обратится в полтинник; обыкновенная палка, кривая и небрежно, плохо отесанная, к которой ты, однако, привык и которая не оказалась под рукой, на привычном для тебя месте в нужную минуту, и в конце концов все-таки найденная, превращается вдруг в бог знает какую драгоценность; паршивый, шелудивый поросенок, до смерти надоевший и его хозяевам, и другим домашним животным, исчезнувший куда-то и затем невесть откуда заявившийся, противно, казалось бы, всякой логике, приносит всем неожиданную радость; засыхающее деревце в саду становится во сто крат дороже, когда одолеет недуги и войдет в прежнюю силу, окинувшись по весне свежею, сочною листвой. Велика радость молодой матери, когда у ее груди посапывает, покряхтывает, причмокивает вывернутыми влажно-розовыми губами здоровое дитя; но еще большую радость и никакою уж мерою неизмеримое счастье испытывает мать, когда ребенок, захворав, находится уже на грани жизни и смерти, напоминая угасающую лучину, когда склонившаяся над ним боится дыхнуть, чтобы не погасить чуть теплящийся огонек жизни, когда, однако ж, вопреки самым страшным ожиданиям жизнь эта возгорается вновь, ребенок разлепит реснички, и из-под них брызнет на родимую ярким светом своих оченят и сейчас же потянется слабыми покамест ручонками отыскивать мамкину грудь и, найдя, примется бурно сосать, всасывая заодно и упавшую из глаз кормилицы матери слезу, вовсе не чувствуя ее горечи, потому что по-лынно-горькой и соленой слеза бывает только от тяжких утрат, на радостях же она слаже самого сладкого меда,- так, по крайней мере, кажется нам: ну, а теперь скажите, бывает ли на свете радость, которая смогла бы сравниться с этой?! Нет, скажете вы, не бывает. Но вот что удивительно: ее, такую вот, мог испытать человек лишь после того, как находился у черты несчастья, может быть, самого большого в его жизни. Подобно этому, наверное, познается нами и доподлинная цена утраченной некогда, но, к счастью, вновь обретенной дружбы и любви. И опять вопрос: неужели для того, чтобы стать вполне счастливым, то есть ощутить и оценить это счастье в полную силу и в полную меру, ты должен прежде пережить какое-то большое горе, то есть быть несчастным?
Не знаю, не знаю. Может, оно и так. Во всяком случае, у нас с Ванькой случилось именно это. Забравшись на печь, которая была моим постоянным прибежищем, мы долго не могли заснуть. Мать какой уж раз напоминала нам, что пора бы угомониться, что кочета пропели вторую зорю, что ей, матери, пора доить Рыжонку, но мы на это отвечали лишь тем, что увертывали свои голоса до шепота, но не умолкали. Только вернувшийся на рассвете отец (не задурил ли он опять?) заставил нас пришипиться, затаиться, притихнуть,- папаньке для этого не потребовалось даже раскрыть рта: в нашем доме его все-таки по-прежнему побаивались. Наговорившись вволю, утомленные воспоминаниями и событиями минувшего дня, мы в конце концов заснули и спали в обнимку до позднего утра, до тех пор, пока по моим ноздрям не ударил запах конопляного масла, которое мать сэкономила вроде бы специально для такого дня, чтобы подсдобрить им только что испеченные лепешки. Раскрыв глаза, я беззвучно засмеялся: так-то легко, просторно и весело было на сердце. Легонько, осторожно (Ванька очнулся позже) выпростал руку из-под отяжелевшей во сне, взлохмаченной головы товарища и, не желая так скоро расставаться с на редкость прекрасным состоянием духа, предался разным мальчишеским думам. От одной пришедшей вдруг в мою голову мысли просиял весь, вздрогнул, как от неожиданного открытия. Да оно и было открытием - то, что пришло в мою голову. Я вспомнил, что с нынешнего дня множество мест, которые вчера еще были для меня запретными, сделались вновь доступными и открытыми, и я могу, ничего и никого не боясь и не остерегаясь, пойти куда угодно и в самом селе и окрест села.
Неслыханные, сказочные богатства, которых мы было лишились по недоразумению и по собственной глупости, сызнова возвращались к нам. Это и луга, Большие и Малые, где вот-вот подымутся на длинных своих ножках темно-бордовые, с золотинкой внутри, ребеночьи шлычки [13] сладких слезок, и можно набрать их целое беремя и принести домой; там же, на лугах, тех и этих, на пригорках, первыми выглянувших из-под полой воды, убирающейся потихоньку восвояси, в речную свою колыбель, высунулись из влажной земли нежно-зеленые, с красными прожилками листочки щавеля - от одного воспоминания о них во рту у меня моментально скопилась кисленькая слюна; это и гнезда диких уток на болотных кочках, в них теперь можно обнаружить первую кладку - особенно много таких гнезд в Чаадаевском лесу, куда мне не было ходу несколько последних весен; это и катанье вместе с Ванькой на долбленке по лесным дорогам и просекам, напоминающим сейчас узенькие речушки - хорошо плыть по ним, лодка неслышно скользит в зеркале недвижной почти, не колеблемой ветром воды, перевернутые вверх тормашками деревья бережно несут нас вместе с лодкой в своих широких ладонях, растопырив причудливо изломанные длинные сучья, похожие на узловатые пальцы какого-то неземного существа; сороки тоже носятся в воде вверх пузом, оглашая лес своим трескучим речитативом, предупреждая всех и вся о нашем появлении, хотя в такую торжественную минуту мы никого не могли бы обидеть, нам довольно и тех чар, которыми был полон лес в такую пору, нам даже не хотелось говорить, ибо как раз в молчании-то душа и находила особое для себя упоение.
Скорее всего нынче, сразу же после занятий в школе, мы и начнем с этого - с катанья на лодке по лесным дорогам, просекам, полянам и всяким иным прогалинам. Впрочем, пожалуй, все-таки не с этого мы начнем. Ленька сказывал, что нынче трактористы выведут свои машины в поле, на весновспашку, и, конечно же, во второй половине дня устремимся на поле и мы с Ванькой - теперь мы подросли и вполне можем стать за прицепщиков; глядишь, Ленька расщедрится, усадит меня за рычаги, чтобы я хоть на немножко, хоть на чуточку побывал в трактористах, я бы уговорил брата, чтобы он и Ваньке позволил посидеть за рычагами, подержаться за них и испытать волнующую сладость своей власти над слепой, огнедышащей, могучей, стальной силой машины. Да, именно с этого мы и начнем. Ну а летом, осенью и зимой к нам вернется все остальное, что было потеряно: и землемерная вышка на Большом мару, откуда видны как на ладошке и наше село, и луга, и лес за лугами, и гумна, Большие и Малые, и могилки за гумнами с их крестами, тоже большими и малыми, кривыми и прямыми, старыми и свежеоструганными, под которыми покоится разный люд, богатые и бедные, умные и дурачки,- там, поди, земляков наших во много раз больше, чем живет сейчас на белом свете; увидится с Большого мара и сугорбленный тощий крестик из недавно освежеванной осины, странно напоминающий того, кого на днях положили под ним, а именно дедушку Ничея.
Старик вовремя убрался, потому что годом позже некому было бы вырыть для него могилку (гроб-то он сколотил для себя сам загодя, настолько загодя, что домовина эта пролежала на чердаке без малого три десятка лет), не отыскалось бы могильщиков, поскольку на пороге уже стоял 1933 год, одним махом, одною страшною охапкой унесший на тот свет полсела.
Уже на смертном одре пришедшей проведать его древней Калинихе, своей ровеснице, не забывшей сообщить умирающему, что плут Самонька приладился потаскивать с его двора соломку, дед Ничей, вздохнув и перекрестив слабым перстом грудь, тихо изрек свое всегдашнее: «Шут с ним, кума, пущай тащит, лишь бы не воровал. Да и не нужна она мне теперича, соломка энта. Припас было, штоб крышу маненько подлатать, а щас ни к чему она мне. Другую исделал, приготовил для себя давно - там она, на подлавке [14]. И смертное припас, в сундуке оно, кума. Достанешь потом. А так, што ж, пущай тащут, лишь бы...»
Кажется, это были последние слова на этом свете, которые произнес добрейший старичок перед тем, как переселиться в мир, где «нет ни радости, ни печали». Да и умел ли он печалиться и гневаться, человек, от которого никто и никогда не слышал ни единой жалобы? Разве лишь в глазах его можно было прочесть молчаливое осуждение, такое, скажем, как то, которое видел я при встрече с ним на Малых лугах вскоре после первой нашей с Ванькою драки. Не любил дед Ничей жаловаться и, может быть, по этой причине был самым счастливым из всех смертных. Но дедушки Ничея теперь нету - осталась только и долго еще будет жить его чудная, вызывающая ответную улыбку у самого, казалось, неулыбчивого человека присказка.
С землемерной вышки на Большом мару можно увидеть и соседние деревни и села - Панциревку, Варварину Гайку, Салтыково, Кологриевку, Чаадаевку, Симоновку; с нее распахнутся для нас с Ванькой такие дали, от коих дух захватит и защекочет под ложечкой, сладко заноет и захолонет сердце, остановится на миг от охватившего волнения; оттуда, с высоты, можно высмотреть, где попрятали свои гнезда дудаки, стрепеты, где вырыли норы лисы, сурки, над какими местами больше всего трепещут крылами жаворонки, на что падает камнем ястребок - на суслика ли, на затаившуюся ли перепелку - и куда, в какой лес полетит со своей добычей, облегчая нам поиски пустельжат (теперь мы можем отыскать их, как только придет пора, вместе с Ванькой Жуковым), нынче же вместе с ним непременно проведаем наших лошадей, ставших колхозными, старую Карюху и старичка Серого, которого два года назад отводил на общий двор Ванька и оросил его жиденькую гриву своей слезой, но только ни за что на свете не признается в этом. Будем на рубеже осени и зимы делать наши «зыбки» и в Кочках, и на Баланде, будем охотиться в лесных озерах с Ванькиным топориком (он сохранил его до сих пор, о чем сообщил мне доверительно вот тут, на печке, перед самым сном), будем, значит, охотиться на рыбешек, снующих под тонким и прозрачным льдом; будем слушать при этом заливчатый, кукушечий переклик отзывчивого эха с нашими собственными голосами, пущенными ему вдогонку; будем кататься на все тех же деревянных коньках на реке, а на козлах - с Чаадаевской горы; будем подсказывать, помогая друг другу, в школе на уроках, и строгому Коту не нужно будет прибегать к нелепому средству вразумления драчунов - к бойкоту, потому что мы поклялись никогда и ни с кем не драться (впрочем, Иван Павлович, ежели б и захотел, то уже не смог бы сделать это по причине, о которой речь впереди); будем совершать и Магелланово путешествие на льдинах по весне, будем делать то и другое. Словом, все, что перебиралось в мыслях моих, решительно все должно было вернуться на круги своя... Но возможно ли такое? Как вернешь годы, проведенные во взаимной вражде? И будут ли так же пленительны, беззаботны и веселы все наши игры и забавы, когда сами мы уже не те, когда повзрослели и смотрим на мир несколько иными глазами и когда в самом-то мире многое усложнилось и переменилось до неузнаваемости?
Однако последние мысли могли прийти потом, но никак не в тот час, когда я ждал в великом нетерпении Ванькиного пробуждения и душа моя была полна светлой радости и покоя.

9

Угостившись мамиными лепешками раньше других, мы сперва забежали к Жучкиным, чтобы Ванька захватил там свою ученическую сумку. В школе Иван Павлович и Мария Ивановна тоже подивились, увидав нас вместе, но никакими словами не сопроводили это свое удивление, только чуток улыбнулись. Улыбнулась, пожалуй, одна Мария Ивановна, а Иван Павлович был почему-то не в настроении - это легко угадывалось по его сощуренным глазам и как-то по-особенному топорщившимся кошачьим усам. Форменное смятение и сумятица произошли среди наших друзей, вчера еще разделенных на два враждующие лагеря. Поначалу они не знали, как должны были реагировать на столь внезапную, а потому и неожиданную перемену в наших с Ванькою отношениях. На молчаливый вопрос, который можно было прочесть в их глазах, мы отвечали такими же молчаливыми многозначительными улыбками: «Да, да, помирились, а вы как думали?» - говорили наши глаза. Большая переменка до конца прояснила положение вещей, мы постарались во всех подробностях рассказать товарищам, как произошло наше примирение, сообщив при этом, что дали друг другу клятвенное обещание никогда и ни при каких обстоятельствах не драться самим, не затевать драк с другими и не участвовать в любых потасовках. «А вот мы посмотрим, как вы сдержите свою клятву! - первым с явным сомнением отозвался на наше сообщение Гринька Музыкин.- Колька Воронин треснет кого-нибудь из вас по башке, вы, что же, не дадите ему сдачи?.. Как бы не так! Мишка, можа, и стерпит, а Ваньку только тронь попробуй!..»
Услышав такое, Ванька Жуков выпятил по-петушиному грудь и воинственно покосился в сторону Кольки Воронина, председателева сынка, который был годом старше нас и на полголовы выше. По всему было видно, что Ванькиной клятвы хватит ненадолго, а если он и сохранит ее, то уж не для таких людей, каким был Воронин-младший (правду сказать, Воронин-старший отличался от сына разве что возрастом). Хоть сам я не раз пытался уверить и себя и других, что вполне отрицательных человеков на свете не бывает, что даже в самом плохом обязательно отыщутся, если хорошенько поискать, и положительные начала, но Колька Воронин решительно не укладывался в мою теорию: как ты его ни поворачивай, выверни хоть наизнанку, но и тогда не обнаружишь в нем ни единого светлого пятнышка, каковое было бы зародышем для вызревания каких-либо добродетелей. Потребовалось бы много страниц для описания всех проделок этого избалованного верзилы, рядом с которым Самонька выглядел бы сущим агнцем божьим, ангелом небесным, херувимом. Нет нужды перечислять все Колькины подвиги - достаточно будет рассказать об одном, чтобы понять, какого сорта были все остальные.
Где-то в конце июня или начале июля (»зависимости от того, какая была весна, ранняя или поздняя) на южных склонах наших степных балок и оврагов поспевала земляника. Особенно много было ее в Липнягах, Дубовом, Березовом и Каменном. Туда-то прежде всего и выходила в эту пору сельская ребятня, выходила большими артелями и паслась там с утра до вечера - сперва насыщалась сама, а потом набирала полные корзинки, ведерки и другие посудины, чтобы угостить лакомством домашних. Прошлым летом оказался среди нас и Колька Воронин. Подобно крыловской свинье, которая, нажравшись желудей, принялась подрывать корни у насытившего ее дуба, этот, напихав живот «досыта, до отвала», начал демонстративно топтать землянику ногами, чтобы досадить нам, собирающим ягоды, затем, видя, что такой род его действий малопродуктивен, упал в траву, где особенно густо краснела земляника, и стал кататься в ней по-собачьи. И этого ему показалось мало: пользуясь склоном, присел на ягодицы и елозил так сверху вниз до тех пор, пока не сделался похожим с тыльной стороны на павиана. Перемигнувшись, мы стали было подбираться к нему со всех сторон, но, сообразив, чем это для него окончится, Колька ловко выскользнул из нашего окружения и, скверно осклабясь, убежал, погрозив нам еще кулаком. После сказанного нетрудно уж представить, что каждый из нас желал председателеву отпрыску чего угодно, но только не добра. Тронь он сейчас кого-нибудь из моих товарищей, едва ли и я сдержал бы свою клятву - не ввязываться ни в какие драки.
У Гриньки Музыкина были с Ворониным свои счеты. Колькин батюшка четырежды таскал Гриньку в сельсовет, выколачивая из него, признания в поджоге риги. Сам ли Яков Соловей указал на племянника как на подозреваемого, другой ли кто, но именно в Гринькину грешную душу вцепился Воронин-старший, держал его перед своими грозными очами по нескольку часов, запирал на сутки в знакомом нам чуланчике, в том самом, откуда совершил свой побег Тимофей Ефремов. Но тут действительно коса натолкнулась на камень: Гринька не признался. «Может, кто из твоих друзей?» - выпытывал Воронин. «А я откель знаю? - разводил руками Гринька.- Может, дядя Яков сам спалил свою ригу».- «Он, что же, сумасшедший?» - «А то какой же! Знамо, сумасшедший. Про то все знают».- «Это ты, мерзавец про родного дядю такое говоришь?!» - «Про него все так говорят». В конце концов председатель оставил Гриньку в покое, зато сам Гринька кой-какой камушек припрятал за своей пазухой и ждал лишь случая, чтобы воспользоваться им. И воспользовался-таки: однажды все мы увидели Кольку Воронина с перевязанной головой,- голова эта повстречалась в сумерки с незнакомым снарядом, пущенным чьей-то меткой рукой из-за плетня. Мы догадывались, кому Колька обязан своим ранением, но никто бы из нас ни за что на свете не выдал Гриньки...
Школьный день показался на этот раз очень долгим, потому что мыслями своими мы уже были в поле, откуда до села доносился отдаленный, приглушенный расстоянием рев моторов. Прислушиваясь к нему, я старался выделить густое завывание Ленькиного «Катерпилле-ра», единственного пока что гусеничного трактора, заявившегося в приволжскую нашу степь из далекой, таинственно-загадочной Америки на смену двум «фордзонам», износившимся прежде сроку по причине не шибко искусного с ними обращения и отсутствия запасных частей. Вместе с «Катерпиллером» с трудом выкатился в поле и еще один заморский гость - колесный трактор с нежным, поэтическим названием «Алис», находящимся в прямо-таки вопиющем противоречии с внешним видом железного этого чудища, и с его повадками, достойными скорее проклятия, чем любви. Управлял «Алисом» старший брат Кольки Мягкова, Иван, матерясь при этом так, как не матерился даже великий умелец по этой части Яков Соловей. Кстати, именно он, Яков, глянув на работу иностранца (для этого не поленился, вышел на поле), дал ему краткую, но вполне законченную, исчерпывающую характеристику: «Ползет, как пеша вошь по энтому месту». Подумав, добавил: «На тебе, боже, что нам негоже!.. Мериканец, поди, не дурак, штоб хорошее продавать. Он и за это дерьмо обдерет матушку-Расею досиня!» Сказав это, с удовольствием сплюнул, выматерился от души и, удовлетворившись этим, отправился в село. Трактор, так не понравившийся Соловью, был, точно, с причудами. Только для того, чтоб его завести, бедному Ваньке Мягкову требовалось полдня. Но еще труднее было направить его на путь истинный, когда он заведется и тронется с места. Не знаю, чем уж это можно объяснить - недоглядом ли конструктора, неумелой ли сборкой тут, на месте (что ближе к истине), подвохом ли каким со стороны его хозяев-капиталистов, менее всего желавших нам успеха в строительстве социализма,- не знаю почему, но «Алис» никак не хотел идти по прямой, а оставлял после себя восьмерки: люфтация у руля была такой, что ты должен был раз сто крутануть его влево, чтобы туда повернулась и машина, затем столько же раз вправо, чтобы трактор пошел в нужном тебе направлении; глядя со стороны, можно было подумать: либо тракторист нализался, либо сам трактор подгулял. Надобно было иметь решительный характер и великое самообладание, чтобы провести «Алис» по мосту, перекинутому через реку или овраг,- ни один цирковой канатоходец не рисковал так, как Иван Мягков,- странно, что он еще не поседел...
Однако и эта машина притягивала нас к себе, как магнит, не говоря уже о «Катерпиллере», доставшемся моему брату. Во всяком случае, мы с Васькой Мягковым были сейчас главными в компании товарищей, прямо из школы отправившейся в степь, куда несколькими часами раньше увели свои машины наши братья. Там мы разделились по двое. Васька Мягков забрал с собою Федьку Пчелинцева, ну, а я, само собою, Ваньку Жукова. Гул тракторов слышался в противоположных концах колхозного поля: «Катерпиллер» рычал и басил где-то за Большим маром, а «Алис» - у Березового пруда. Не сговариваясь, мы с Ванькою сперва прибавили ходу, а затем побежали вперегонки, но были вскоре задержаны необычайной картиной, представившейся нашему взору: встречь нам двигалась колесница, до того живописная, что действительно ни в сказке сказать, ни пером описать. Правда, сама-то она мало чем отличалась от обыкновенной телеги, но влачила ее вместе с седоком не лошадь, а черно-серо-бурая корова неизвестных кровей и неведомо где приобретенная ее нынешним владельцем, в котором мы сейчас же признали Якова Соловья.
Яков оставался по-прежнему единоличником, агитаторы разных возрастов изо дня в день накатывались на него с уговорами, но быстро откатывались, встретившись с яростным, отчаянно-злобным сопротивлением. Видя, что словами Якова не проймешь, Воронин прибег к иной тактике - стал облагать упрямца налогами. Погасит Яков один налог, на него татчас наваливается другой, за другим - третий; за неуплату в срок какого-то из них Яков лишился лошади, но и тут не сдался, не положил перед Ворониным вымогаемую бумагу, то есть заявление в колхоз. В два дня обучил буренку исполнять лошадиные обязанности, для этого не смастерил даже ярма, а под самый корень спилил у коровы рога и просунул ее морду в старый лошадиный хомут, а затем приладил и всю остальную сбрую: седелку, чересседельник, подпругу, уздечку, конец которой продел в кольцо под дугой и вздернул таким образом коровью голову вверх, чтобы буренка держалась так, как полагалось держаться коню; Яков умудрился и взнуздать ее и задергать вожжами до такой степени, что по углам коровьего рта взбились кроваво-ржавые клубки пены, кои срывались на землю; мы с Ванькой потом видели по дороге пузырчатые пятна - след прокатившейся тут странной колесницы. А еще прежде, поравнявшись с нею, озорнущий Ванька Жуков не вытерпел, не удержался, чтобы не выкрикнуть:
- Дядь Яша, а ты б верхом на ней, оседлал бы! Соловей тут же отпарировал:
- Я щас вот спущусь с телеги и оседлаю тебя так, што ты, щенок, позабудешь, как тебя зовут и на чем сидят! - Яков Соловей был всегда не в духе, а сейчас в особенности: Ленька не стал, как в прошлые весны, обходить его полосу и в один час запахал ее так, что и не определишь, где она находилась; покричав на тракториста, который из-за шума мотора и не слышал его голоса, Яков развернулся и ехал теперь домой злее самого черта. На телеге, за его спиной, торчали два длинных, проржавевших за зиму старушечьих зуба перевернутой сохи; легкий степной гуляка-ветер, балуясь, посвистывал в ее щербинках. Натянув вожжи, Яков прорычал: «Тпррру-у-у, стерва!» - губы его при этом задрожали мелкой дрожью, а усы от мощного утробного звука встопорщились.- Штаны-то спущу да и...- эти слова уже относились к Ваньке, а не к корове, и потому, расхохотавшись, мы дали деру.
Видя, что длинный его кнут уже не сможет достать нас, Яков с яростною силой опустил его на острую коровью хребтину. Корова взмыкнула, выгнула спину коромыслом, плесканула на свесившиеся босые ноги хозяина горячей жижей и помчалась под гору вскачь, нелепо разбрасывая клешнятые ноги. До нас же долетали лишь какие-то кусочки и обрывки отменной мужичьей ругани.
В единоличниках Яков Тверское продержался до Великой Отечественной, но вступил в колхоз не в начале войны, а лишь в конце августа сорок второго, то есть тогда, когда вражеское нашествие, взяв новый разбег, докатилось до Волги и когда уже отчетливо слышались отдаленные орудийные гулы, а горизонты хищно облизывались кровавыми языками сполохов Сталинградского побоища, не затихавшего ни на одну минуту ни днем ни ночью. Заявлению Якова по краткости и выразительности едва ли найдется аналог в монбланах «деловых» бумаг, оставленных пишущим человечеством на протяжении столетий и даже тысячелетий. Преогромными, кривыми, суставчатыми, как его пальцы или колья в старом плетне, торчавшими вразброс буквами Яков Соловей решительно начертал:
«Берите меня за-ради Христа "к себе со всем моим дерьмом, потому как ничегошеньки другого у меня нету, а на миру и смерть красна. Так что безоговорочно вступаю. В чем и подписуюсь. К сему Яков Тверское, по уличному Соловей».
Сознавая, что документ этот уникален в своем роде, воспроизвожу его тут полностью, слово в слово, смягчив маленько лишь одно из них...
Историческое это событие по времени совпало с уборочной страдой, и Якова принимали в колхоз прямо на полевом стане, у тракторной будки, куда со всех концов степи собрался народ. Инвалид войны, посланный в село из саратовского госпиталя для окончательной поправки и тут же избранный четвертым по счету председателем, взобрался на мостик будки и не без удовольствия огласил текст заявления. В ответ раздался такой хохот, какого не слышали с довоенных лет. Воробьи, промышлявшие возле поварского котла, метнулись в разные стороны, а Катерина Дубовка, помешивавшая кашу, вздрогнула и на всякий случай осенила себя крестным знамением, прошептав: «О матерь божья! Царица небесная!.. Што их там так надирает?!» Смех, который так напугал воробьев и озадачил Катерину, был особенный: замешанный преимущественно на бабьих голосах, он лишь немного был разбавлен жиденьким ребячьим смешком да стариковским кашлем, явившимся следствием даже не самого смеха, а потугами на смех,- деды долго потом протирали ослезившиеся глаза, говоря: «Ну и ну!»
Якова, разумеется, приняли. При голосовании воздержался лишь Карпушка, вспомнивший вдруг про то, как Яков турнул его от своего двора вместе с мальчишками-агитаторами.
- Ты б, родимый, лучше б от водочки воздержался, а не от етого самого! - посоветовала ему жена и подняла во второй раз - и не одну, а обе руки.- Левую-то я за него, дурачка, воздела! - пояснила Меланья.
- Отчего ж не правую? - осведомился Федотка Ефремов, на которого колхоз заблаговременно выхлопотал бронь, хотя, кажется, до него очередь и не дошла бы: Федоту перевалило за пятьдесят - явно не призывной возраст даже по случаю войны.- Отчего ж не правую? - повторил он свой вопрос.
- Хватит ему и левой! Хозяин из Карпушки, сами знаете, никудышный. Ему бы только языком молоть. Он у него как помело.
- Ну, ты б сама-то помене болтала!- огрызнулся Карпушка и неожиданно ляпнул:- Теперича понятно, почему ты к энтому черту, к Соловью то есть, зачастила. У тебя с ним амуры!
Вторая волна хохота оказалась и круче и яростней. Улеглась она только тогда, когда председатель объявил собрание закрытым и люди нехотя разбрелись по своим рабочим местам: молодые женщины и четырнадцатилетние ребятишки ушли к своим комбайнам и тракторам, бабы постарше и двенадцатилетние мальчишки - к быкам и коровам, на которых отвозили зерно из-под комбайнов, старики вернулись за будку, где починяли разный «струмент», сельскохозяйственный инвентарь, значит, у них там навалено всего: хомуты для немногих оставшихся в колхозе лошадей, остальная сбруя, но больше - поломанные ярма и изогнутые занозы к ним, которые требовалось выпрямить, а еще больше деревянные вилы и грабли, похожие на стариков-починщиков тем, что успели растерять половину своих зубьев.
Вот при каких обстоятельствах был принят в колхоз Яков Твер-сков-Соловей. Остается лишь добавить, что, против ожидания, он сделался чуть ли не самым дисциплинированным работником. В тот же день быстро вернулся в село, а через час уже был со своей буренкой у комбайна. На собственной корове отвозил зерно не только на ток, но и в район, на элеватор, исполняя наряд по хлебосдаче,- о, сколько раз видели Якова, мыкавшего горе на хлябях осенних дорог по пути в Баланду, сколько матюков преотборнейших выслушала от него буренка, сколько проклятий отправил Соловей в небеса господу богу и в адрес анафемы Гитлера,- выругивался по дороге туда и обратно настолько, что для односельчан крепких слов у него уже не оставалось, исчерпывался великий матерщинник до самого донышка и возвращался домой смирнее самого смирного, даже к жене собственной не придирался, к вящему ее удивлению. Женщины, которые отвозили на быках хлеб часто в одном обозе с Яковом, по-настоящему-то оценили этого человека лишь теперь, в особенно горькую и для страны и для них, главных ее работниц, годину,- не будь его рядом с ними, наплакались бы они еще больше: колесо ли спадет с оси у фуры, поломается ли ярмо либо дышло, а он, Яков, тут как тут - оттолкнет грубо (по-иному он не мог) готовую разреветься бабенку в сторону, высвободит бычьи потертые шеи из-под ярма и в несколько минут поправит дело, подкинет счастливую донельзя на возок, пришлепнув лапищей под зад, и, поругиваясь потихоньку, вернется к своей телеге, где его ожидает буренка. Так и «провоевал» с бабами всю войну, а когда она, проклятущая, закончилась, окончил свое пребывание на этой грешной земле и Яков Тверсков-Соловей. Спел и он свою песню. Пускай была не соловьиной та песня, но она все-таки была, ни на чью другую не похожая,- как знать, может, этим-то прежде всего и дорога она людям, сохранившим до нынешних дней память о Якове Соловье...
Встреча с ним по пути к Ленькиному «Катерпиллеру» оказалась и для нас с Ванькой памятной, но она была тогда не последней. Приблизившись к Большому мару, мы увидели, как из-за него вывернулся и со всех ног поскакал под гору, минуя нас, не кто иной, как Самонька (я-то знал, что брат не прекращал дружбы с ним и что долговязый этот детинушка был у Леньки прицепщиком на смену с Федором Жуковым); что бы там могло произойти такого, что заставило Самоньку удариться в бега? Проводив его глазами до конопляников и посмотрев друг на друга в недоумении, мы заторопились к трактору, чтобы оказаться наконец у цели нашего путешествия, а заодно и выяснить, что же там случилось с Самонькой. К моменту нашего прихода «Катерпиллер» подполз к кургану и остановился, чтобы напиться воды и остудить свое распаленное могучее стальное тело. Ленька, лишившись (явно по своему почину) помощника, направлялся к водовозной бочке с помятым ведром сам. Ванька охотно вырвал у него ведро из рук и в минуту вернулся к трактору с водой. Ленька не глушил мотора, и тот на малых оборотах вращал все сочленения отдыхающей от тяжкой работы машины.
- Видали? - спросил Ленька, самодовольно ухмыляясь, вытирая ветошью масленые руки, - Самоньку, что ли? - переспросил я.
- А кого ж еще? Всыпал я ему тут маленько,- спокойно, подчеркнуто-буднично сообщил брат.
- За что же?
- Было б не за что, не тронул бы,- важно пробасил Ленька; став трактористом, он следил теперь и за своим голосом, подбавив ему густоты, надеясь, что это и самому ему прибавит веса.
- А все-таки за что? - настаивал я, не удовлетворившись Лень-киным ответом.
- Говорю, за дело. Ну что ты прилепился как банный лист к энто-му месту?!
Ленька помолчал, сунул в карман комбинезона (он составлял чуть ли не главный предмет его гордости) тряпку, взял из Ванькиных рук ведро, долил воды в попыхивающий парком радиатор и только уж после этого рассказал, в чем дело. Оказывается, в минуту откровенности, накатившей на Самоньку, тот рассказал моему брату, что это он, Самонь-ка, стравил нас тогда у школы, столкнул ради забавы лбами и явился таким образом первопричиной наших многочисленных ребячьих баталий, а также ссор и скандалов, граничивших с острой враждой, которою были охвачены и многие взрослые.
- Ну он же признался, покаялся, поди!
- Ну и что с того? - Ленька посмотрел на меня с очевидным удивлением.
- А я слыхал - даже суд за чистосердечное признание снижает наказание для подсудимого! - выпалил я, удивляясь самому себе: мне почему-то стало немножечко жаль Самоньку.
Ленька вновь усмехнулся:
- Ну, так и я снизил. Вместо двух отвесил Самоньке одну оплеуху. Нашел кого жалеть!.. Ничего, другой раз умнее будет. Ну, да шут с ним, с Самонькой! Айда на трактор!.. Вы теперь мне во как нужны!- Ленька чиркнул ребром ладони по горлу, повыше яблока.- А то я остался без прицепщика. Федяшка, Ванькин брательник, будет работать в ночной смене. Так что давайте потрудимся, хлопцы, попашем до вечера, пока;..
Последних Ленькиных слов мы не слышали, потому что один из нас вскарабкался с быстротою обезьянки на трактор, пристроившись рядом с сиденьем водителя, а другой уже стоял на раме огромного че-тырехлемешного плуга, вцепившись в отполированный рукою прицепщика рычаг, с помощью которого подымаются лемеха над пашней в конце гона.
Уж по-темному, оглохшие малость от непрерывного многочасового рева мотора, гордые и бесконечно счастливые, со сладко побаливающими от усталости мышцами рук и ног, пропитанные насквозь автолом, керосином и солидолом и уравненные этим с самим трактористом, мы вернулись домой. Моя мать, ахнув и всплеснув руками, сейчас же поста-скала с меня рубаху и штаны, побросала их в стиральное корыто и принялась за меня самого Для этого выволокла из печки ведерный чугун с горячей водой, усадила, как маленького, в другое, большего размера, корыто и начала смывать грязь и мазут. Грязь смылась быстро, но с мазутом ничего уж поделать не смогла. Полосатый, как африканская зебра, я юркнул под одеяло и мгновенно заснул. Последнее, что услышал перед сном,- это были слова матери, сказанные хоть и со вздохом, но каким-то легким, удовлетворенным: «Намаялся, работничек. Ну, спи уж, нечистый тебя возьми!»
Утром пришел в школу задолго до начала занятий и был крайне польщен тем, что к нам (ко мне и Ваньке) подходили ребятишки и просили рассказать, что мы делали в поле, удалось ли покататься на тракторе. Одни с этим вопросом приставали к нам с Ванькой, другие - к Мягкову и Пчелинцеву. Однако нашелся и такой человек, который вроде бы недоволен был нами. А именно Иван Павлович Наумов, наш учитель, наш сердитый Кот; он повел носом, потянул, подрагивая его крыльями, в себя воздух, чихнул, фыркнул брезгливо и посоветовал:
- А перед школой полагается умываться, г...- в третий раз у него чуть было не сорвалось с языка это «господа», но и теперь Иван Павлович успел упредить его, пришлепнув словом «товарищи». Мы все-таки заметили это. Видя такое, Кот впервые малость смешался и заторопился с приказанием: - А ну живо по местам! Вы разве не слышали звонка?!

10

Летом тридцать второго года мне и Ваньке Жукову, как, впрочем, и другим ребятам, не довелось побродить по лесам и лугам, по берегам Баланды и Медведицы. Новые удочки так и не были испытаны в деле, хотя Ванька и я очень на них рассчитывали, потому что оснастили особыми лесками, тонкими и прочными, из конского волоса, да не какого-нибудь, а белого, чтобы рыба не смогла его увидеть в воде и поскорее оказалась на крючке. А лошадей с белыми хвостами и гривами было обидно мало, хорошо, ежели на сотню одна, а может, и того меньше. Совершенно белых, кажется, не было совсем. Изредка встречались пегие, белые лишь наполовину, а на другую половину приходился цвет либо вороной, либо буланый, либо карий, либо гнедой. Но далеко не все пегие годились для нашей цели, ибо белый цвет не всегда распространялся у них на хвост и грйву. Обладательницы нужного волоса были взяты нами на строгий учет и под пристальное наблюдение; мы шныряли по конюшням на общих дворах всех четырех колхозных бригад; рискуя познакомиться с лошадиным копытом, подкрадывались к какому-нибудь Холстомеру и выдергивали из его хвоста волосинку за волосинкой, опасаясь заодно и конюха, который, прихватив нас за таким занятием, не преминул бы пустить по нашим спинам свой арапник. Выходили мы и на проселочные дороги и во все глаза глядели себе под ноги, напоминая старателей, выискивающих в груде песка крупинки золота. Но золоту мы, пожалуй, обрадовались бы меньше, нежели тонюсенькой упругой белой волосинке, блеснувшей под солнечным лучом и тем выдавшей себя. Промысел по пыльным дорогам вообще входил в число занятий, чрезвычайно важных и интересных для сельской детворы. Там ты, ежели не ротозей, можешь подобрать бог весть какие ценные вещи. Это и железная чекушка, выскочившая из тележной оси и зарывшаяся до поры до времени в мягкой и теплой дорожной пыли; это и кусочек шины, из которого кузнецы Климовы могут изготовить для тебя любую штуку: мотыгу ли малую, топорик, наподобие Ваньки-ного, и даже выковать настоящий ножик; это и фланец, надеваемый богатыми мужиками между упором оси и колесом для красивого серебряного звона при езде: его можно повесить у входа в дом и извлекать с помощью железного прутика радостные для твоего уха звуки. Люди говорят, что хорошее на дороге не валяется, но это неправда: гайка, болт, гвозди всевозможных размеров и назначений, подкова, сорвавшаяся с копыта,- где ты найдешь все это, кроме дороги?! Словом, не счесть драгоценностей, которые ждали нас на всех проселках. Когда их набиралось уж очень много, мы попеременно хвастались ими друг перед дружкой, ссыпали в одну внушительную, удивляющую своим размером кучу, назначая цену каждой вещице в отдельности и всему сокровищу по совокупности, затевая при этом горячие споры, чье собрание богаче.
Сельский житель, имеющий дело по преимуществу с соломой и деревом, являющимися для него главным строительным материалом, дорожит любой железкой как редкостью. Ржавый гвоздь, обгоревшая скоба или щеколда от калитки, подобранная на свежем пепелище, для крестьянина сущий клад. Даже Яков Соловей утыкал все застрехи, все расщелины в стенах избы и хлевов разными железяками, начиная от обрезков, обнаруженных в изобилии перед домом Тееки, и кончая сплюснутым ведром, извлеченным со дна реки или озера (в хозяйстве все сгодится). Между тем Яков почему-то особенно боялся города, полагал, что именно оттуда сельскому жителю надлежит ожидать всяческих напастей; колхозы, по глубокому убеждению Якова, тоже придуманы не где-нибудь, а в городе; городских людей, всех без исключения, называл не иначе как нахлебники, на всякие возражения с угрюмой настойчивостью всегда твердил одно и то же:
- Я без вашего города проживу. Хлебушко выращу сам, а на одежку жена холсты соткет...
Мужики-колхозники, решив проучить каркающего Соловья, в одну ночь унесли у него топор, в другую - мотыгу, в третью - однолемешный аксайский плужок, приобретенный как раз в канун коллективизации. Обнаружив пропажу, Яков поднял невероятный шум, его ругань долетала до самых дальних улиц и проулков села; всем односельчанам подряд он грозил страшными карами, собирался «писать прошение» главному районному начальнику. Исчезнувшие орудия, конечно, отыскались, но получил их Яков не прежде чем выслушал от мужиков внушение:
- Ты же, Соловей, уверял нас, что могешь прожить без города. Вот бы и жил. Топор и мотыга и плужок-то городские люди смастерили - зачем бы тебе все это в твоем хозяйстве? Молчишь? То-то и оно...
Принимая возвращенные ему вещи и ругаясь потихоньку (без этого Яков перестал бы быть Яковом), Соловей, которому тяжелее всего было признать себя побежденным, все-таки вынужден был сдаться, пробормотать себе под нос:
- Топор, лопата там, плуг, конешное дело, нужны в хозяйстве, хто ж тут спорит?.. Не об том я толкую...
А мы, дети, в те как раз времена вдохновенно декламировали в школе безыскусные строчки:
Слушайте - грусть о металле
Льется по нашей стране:
- Стали! Побольше бы стали!
Меди! Железа - вдвойне!
Нынешние наши стихотворцы, искусные по части рифмования, улыбнутся этому «стране - вдвойне», но тогда мы не вникали в такие тонкости, нам важен был смысл, а смысл этот был действительно важным. Металла и еще раз металла требовала одевающаяся в броню, чтобы выжить и победить, юная Республика Советов. Оттого-то ошеломляюще радостным было для нас вступление в село первого трактора. Деды и отцы, разумеется, поначалу были сдержаннее своих внуков и сыновей, они хотели бы увидеть железного пришельца в работе. Сколько там в «фордзоне», десять или двенадцать лошадиных сил? Трудно поверить, чтобы в этаком самоваре могла поместиться столь могучая энергия - целый лошадиный косяк...
Как это ни странно, но первым вышел на поле тогда Яков Соловей. Вернувшись в село, поспешил поделиться с мужиками своими, как мы теперь сказали бы, впечатлениями. Я случайно оказался возле своего отца и потому хорошо запомнил то, что сказал Соловей:
- Вонищи от него - не продохнешь, всю землю нефтой пропитает, на ней не то што хлеб - и репей аль осот не вырастут. Вот попомните мое слово!
Может, кто и вспомнил Соловьево предупреждение, когда сражался с этими презлющими сорняками, которым глубокая тракторная вспашка оказалась впрок. Но тогда, в тридцатом, оно мало кого смутило: от Якова иного и нельзя было услышать. Если что и тревожило мужиков, то разве лишь то, что трактор был не нашенским, а заграничным, «странним», как говаривалось у нас, и стоил он, как выяснили первые колхозники, зело дорого. «Не разорит ли нас, в самом деле, ме-риканец, не обдерет ли, как белку, за энти трахтуры!» Когда же на Неве, а затем и на Волге из заводских цехов один за другим выехали отечественные машины, и это сомнение относительно дороговизны заморских машин отпало.
Вернусь, однако, к нашим с Ванькою заботам. Потребовалось целых две недели для того, чтобы мы смогли набрать конских волос столько, сколько нужно для оснащения сразу шести удочек, по три, стало быть, на брата, но это уже была большая победа. Значение ее можно оценить полною мерой лишь тогда, когда вспомнишь, что таких удочек ни у кого из наших сверстников нет и быть не может. Правда, есть они у Макара Павловича (у него-то мы их и подсмотрели). Но знаменитый этот рыбак был не в счет, ему вообще не было равных не только в нашем селе, но и во всем, пожалуй, Нижневолжском крае, и он проходил в нашей честолюбивой игре как бы вне конкурса. У хитрого Макара были и свои, непохожие на чьи-либо другие удочки, и свои хорошо обследованные, выверенные практикой и подготовленные места на Баланде, Медведице, на их старицах и дочерних речушках, откуда он ни разу не возвращался без богатого улова.
Были случаи, когда мы втроем (Ванька Жуков, Гринька Музыкин и я), улучив момент, когда рыбак вернется домой и завалится соснуть часок-другой, во весь дух бежали к его заповедным местам, рассчитывая на верную удачу. Но рыба - то ли оттого, что успела к этому времени хорошенько подхарчиться от Макаровой приманки и ушла теперь, по примеру старого рыбака, на отдых, то ли оттого, что наживка у нас была не та (кроме дождевого червя, мы ничего другого и не могли предложить ей), то ли рыбешка видела, что на берегу маячили незнакомые люди - не знаю отчего, но она начисто игнорировала наши удочки: в течение часа (на большее и не хватило бы нашего терпения) поплавки торчали в унылой и безнадежной неподвижности; кончалось тем, что Ванька запускал в них палкой и первым начинал сматывать свои удочки. Было и такое, что на обратном пути встречались с Макаром Павловичем, и тот, мгновенно сообразив, откуда мы идем, осведомлялся: «Ну, как улов, рыбаки?» - «Никак!» - отвечал за всех за нас Ванька, угнув голову и прибавляя ходу. «Неужто ничего не пымали? Ай-ай-ай. што же это она. мошенница, нейдет к вам?» - кричал он нам вдогонку и шел дальше, неся какое-то время и в своих глазах, но дольше в бороде и усах, ухмылку, в общем-то добрую, незлобивую, но горькую и обидную для нас: мы ведь догадывались, что она в такую минуту непременно должна у него быть, эта ухмылочка. Однако неудачные наши вылазки в обжитые Макаром Павловичем места совершались тогда, когда у нас не было еще более совершенных рыболовных снастей.
Вскоре мы вовсе отказались от таких набегов и рыбачили там, где рыба не была избалована разными лакомствами: ни размоченными зернами пшеницы, ни гречневой кашей, ни кусочками теста, сдобренного конопляным, пахуче приманчивым маслом, ни размолотым жмыхом, ни бог знает какими еще придумками рыбаков, доходивших даже до изобретения неких инкубаторов для взращивания опарышей,- так, для благозвучия, что ли, для подавления в себе и в других естественного отвращения и брезгливости, называли они тошнотворно пахнущих белых червячков, в небывало короткий срок возникающих в огромных количествах от посевов, производимых большими зелеными мухами на тухлой рыбине. Окуни, ерши, верхоплавки, красноперки, пескари, щурята, подлещики и судачки-маломерки, на которых прежде всего и нацеливались наши лишенные всяких премудростей удочки, были неприхотливы и довольствовались тем, что мы подсовывали под их носы, а именно - дождевым червяком. Но и эти рыбины все-таки были осторожны, и толстая, сделанная из суровых ниток леса их отпугивала; пренебрегали они собственным страхом лишь тогда, когда были уж очень голодны. Сейчас тонкая и по цвету сливающаяся с водой леса давала бы нам гарантию если и не на богатый, но все-таки улов,- вот почему мне и Ваньке не терпелось испытать на реках свои удочки и даже вновь наведаться к Макаровым местам. Но, повторяю, нам так и не удалось сделать это, потому что с темного до темного, от зари до зари, а то и с ночевкой, школьники находились в поле, вели неравную битву с сорняками, которые, как сорвавшиеся с цепи псы, набросились на колхозные посевы. Очень знакомый моим рукам осот, с которым и раньше мы обычно сражались на своих полосках, когда он пребывал еще в младенческом возрасте и кололся еще терпимо, теперь, воспользовавшись нераспорядительностью бригадиров, успел вымахать в великанский рост, утопил под собой всходы яровых и, приготовившись к обороне, ощетинился во все стороны, как штыками, заматеревшими колючками,- кое-где к осоту присоединился и татарник, к которому и в рукавицах не подступишься. Это было, по сути, вражеское нашествие, вызывающее на смертельную схватку, потому что грозило юному, неокрепшему, малоопытному коллективному хозяйству погибелью. Поняв это, районо, по согласованию с вышестоящими инстанциями, разрешило прекратить занятия в школе на две недели раньше срока, с тем, чтобы ученики смогли выйти в поле на борьбу с опасным врагом.
Старый учитель Иван Павлович Наумов и окончивший в прошлом году институт его сын Виктор Иванович, которому отец надеялся передать новую семилетнюю школу, вывели всех ребят до единого, не сделав исключения и для первоклассников, что было вполне естественно, ежели вспомнить, что на селе людей приобщали к труду земледельца чуть ли не с пеленок, что шестилетний мальчишка - это уж работник, помощник отцу-кормильцу. А что же говорить об учениках, когда в школу принимались дети, достигшие восьми лет от роду, когда они уже успели хорошо освоиться со множеством крестьянских дел и исполняли их не хуже отцов и старших братьев. Во всяком случае, клич, брошенный нам, чтобы всеми классами одновременно выйти на спасение хлебов, никого из нас, школьников, не удивил и не испугал: мы ринулись в сражение шумно и весело, радуясь тому, что вырвались наконец на волю, что не нужно до будущей осени ходить в школу, заучивать наизусть стихотворения, выполнять домашние задания, решать задачки, сжиматься в страхе господнем перед всепроникающим взглядом Кота и видеть доброе, печальное лицо Марии Ивановны, когда ты не приготовил урока и когда она каким-то образом догадывается об этом и не подымает тебя за партой лишь из жалости, беря грех на свою душу и страдая от этого,- теперь все это позади, потому-то мы так азартно и бесстрашно вышли на решительный бой с извечным недругом землепашца. Правда, к вечеру боевой дух наш несколько спадал, шел на убыль, руки слабели, в них не было прежней ярости и задора, к концу дня на ладонях и пальцах появлялись кровавые мозоли, боль от которых усугублялась страшным зудом, будто мы выдергивали голыми руками не осот и молочай, а крапиву. За долгий до бесконечности день успевали вызволить из плена что-то около пяти-шести гектаров,- это очень мало: под пшеницу и ячмень колхоз отводил более двух тысяч гектаров, или десятин, как их называли по старинке мужики. Управившиеся с посевом поздних культур взрослые, в том числе и старики, такие, как мой дедушка Михаил, тоже вышли в степь, и совместным, соединенным усилием хлеба были в основном спасены. Однако учеников последнего, то есть четвертого для старой школы класса с полей не отпустили: для них в разных концах построили караульные вышки, создали отряды «легкой кавалерии по охране урожая» и заставили сторожить сначала рожь, а потом пшеницу от «кулацких парикмахеров», как окрестил мастер на подобные выдумки Воронин-старший злоумышленников, коим взбрело бы в голову выйти в созревающие хлеба с ножницами и настричь колосьев.
Мы с Ванькой попросили, чтобы для нас оборудовали площадку на землемерной вышке, которая стояла на вершине Большого мара и с которой можно обозревать степь во все стороны на огромном пространстве. Во все это время домой мы не приходили - оставались на своем важном посту и ночью, хотя и не совсем понимали, для чего и кому это нужно: летние ночи и при луне были темным-темны, а в безлунье и того паче, так что гляди хоть во все глаза - все одно не выследишь и не увидишь никакого «парикмахера». Признаться, нам и днем-то один лишь раз довелось высмотреть его и задержать, и мы немало подивились тому, что «кулацким парикмахером» оказался Карпушка Котунов, числившийся у Воронина в активистах. Поначалу он отпирался, уверял нас, что забрел сюда для того, чтобы вылущить несколько колосков, чтобы определить будущий урожай, район-де востребовал такую сводку, но, перехватив Ванькин взгляд, вперившийся в лежащий в сторонке мешок, наполненный чуть ли не до краев колосками, остановил на полном скаку свою бойкую речь и чистосердечно признался:
- Каюсь, ребятишки, это я того... настриг маненько. Не хватило хлебушка до будущева урожаю, кусать дома нечего - ни пылинки в сусеках. Прошлое-то лето почесть все проболел, а Маланьиных трудодней кот наплакал, сколечко мы на них получили - горсть одну!.. Так что вы уж пощадите мою дурну голову, Воронину-то не сказывайте. Ить он, зверь, упекет за решетку - у него рука не дрогнет!..
И мы отпустили мужика, не отобрав даже у него мешка с ржаными колосьями, посоветовали только, чтобы он дождался ночи и уж только тогда возвратился домой со своим опасным грузом: нам было довольно и того, что Карпушка струсил порядком, что он до смерти испугался - значит, мы с Ванькою представляли грозную силу, коль нас так страшатся взрослые мужики; Карп Иванович мог бы ведь поступить и по-иному, как, скажем, поступил бы в таком разе Ванькин или мой отец,- надавал бы нам по шеям, чтоб не совали свои носы куда не следует, да и плакать не велел, строго-настрого приказал бы помалкивать в тряпочку,- и мы, пожалуй, так бы и поступили, промолчали бы. А тут человек попросил слезно, чтоб не выдавали,- можно ли такого обидеть?! Удовлетворившись его клятвенным обещанием оставить это занятие, мы спокойно, с сознанием честно исполненного долга, вернулись на вышку, встали там во весь рост, оглянулись вокруг и сами показались себе и выше и значительнее, С помощью легко воспламеняющегося воображения мы без труда смогли бы возвести себя и в положение бесстрашных воинов, но вспомнили, что у нас нету никакого оружия и что любой «парикмахер», пожелай он этого, мог бы взять нас голыми руками. В прошлые ночи мы как-то не подумали об этом и просидели на вышке, не сомкнув глаз, в общем-то спокойно. А в нынешнюю, которая приползла вслед за уплывшим за гору оранжево-красным солнцем, стало вдруг страшновато и зябко. Прижавшись поплотнее друг к другу и согреваясь таким образом, мы напряженно прислушивались ко всем шорохам, которых прежде не улавливали и которые сейчас были отчетливыми и пугающими. Пролетевшая рядом сова черканула по нашим расширившимся глазам тенью своего бесшумного лохматого крыла и заставила вздрогнуть. «Тю ты, шалава!» - вырвалось у Ваньки и, желая скрыть от меня свой страх, он ненатурально засмеялся.
Где-то посреди ночи, в самую, значит, глухую пору, нам почудилось, что к подножию мара подкралась волчья стая, мельтешившие внизу, под нами, зеленые огоньки показались их глазами; прежде чем мы сообразили, что никакие это не волки, а обыкновенные светлячки,- прежде этого натерпелись такого страху, что долго не могли потом унять охватившей нас дрожи. Забредшая во ржи чья-то блудливая, отбившаяся с вечера от стада корова была принята нами за большую артель «кулацких парикмахеров», организовавших набег на колхозные поля; цепенея от ужаса, мы решили про себя, что нам делать,- подымать ли шум, чтобы нас услышали ночующие в тракторной будке, у Правикова пруда, мужики, или затаиться, прикинуться, что нас тут и нету вовсе. В конце концов, не сговариваясь, решили поднять тревогу. Первым заорал истошным голосом Ванька:
- Дяденьки-и-и, скорее - к нам! Во ржах во-о-о-ры-и-и!!! Прокричал что-то вслед за другом и я.
Корова, как всякий вор, оказалась очень трусливой; похоже, сделало ее такой частое и вполне заслуженное знакомство с кнутами и кольями на чужих дворах, полях и огородах. Заслышав наши панические отчаянные крики и приняв их на свой счет, она испуганно взмыкнула, развернулась и темною громадиной покатилась мимо нас под гору, в сторону села.
- И-ех, корова! - воскликнул Ванька, вытирая подолом холщовой рубахи выступивший на лице пот и, помолчав, спросил: - Ты струсил?.. Скажи, струсил?..
- А то нет! Конечно, струсил, да еще как! - признался я, понимая, что такое мое признание было нужно Ваньке, чтобы как-то скрасить свою неловкость. Хмыкнув, он с очевидной охотой сообщил: - А я, Миш, того, чуть было в штаны... От стерва, откуда ее черти принесли?.. Чья она, как ты думаешь?
- Кто ее знает... Может, ваша Пестравка. У вас она отбойная. Мать твоя жаловалась.
- Нет, свою-то я бы признал, да и она б меня узнала по голосу. Гаданье относительно того, какому двору принадлежала шальная коровенка, натворившая шкоды побольше мифических «парикмахеров», на время отвлекло нас от других шумов и шорохов, которых было немало в ночной степи, и, заметив на востоке, за Чаадаевской горой, сперва узкую, а затем все расширяющуюся, расплывающуюся во все стороны алую полосу, мы приободрились, воспрянули духом, а когда совсем рассвело, уговорились меж собой нынче же сбегать в село и вместе с харчами запастись каким-нито боевым оружием. Рассчитывать на то, что нам кто-то даст настоящее ружье, мы, разумеется, не могли, но найти ему замену было в наших возможностях. Для отпугивания коров и диких кабанов, навещавших по ночам колхозные овсы, у нас были трещотки собственного изделия, были и колотушки, с которыми, бывало, ходили по селу ночные сторожа,- их тоже можно прихватить; против же «парикмахеров» можно употребить обломки косы, из которых мы сделали сабли, очень похожие на всамделишные, заводские. Пожалел я, повздыхал украдкой от Ваньки, вспомнив про злополучный пугач, купленный мною за полтинник на ярмарке и разломившийся пополам от первого выстрела,- как бы он теперь пригодился! Стрельнули бы разок в темноте - все бы стригуны-«парикмахеры» вмиг разбежались!..
Так или иначе, но хлеба были сохранены. Не думаю, чтобы решающую роль тут сыграла наша «легкая кавалерия», но именно она была на ту пору героиней. Для этого хорошо постарались и местные и районная пионерские организации. В конце уборочной страды, в которой мы, дети, приняли самое активное участие, в Баланде был проведен слет бойцов «легкой кавалерии» (кстати, до сих пор не могу взять в разум, откуда явилось это название - коней у нас не было, может быть, имелись в виду наши мальчишеские ноги, которые по шустроте лишь самую малость уступали лошадиным).
Первый раз в жизни я был участником такого торжества, такого шумного, пестрого, яркого праздника. На затянутой кумачовой материей трибуне стояли районные руководители, в их числе и самый глав-ный первый секретарь райкома партии. Кто-то успел подвязать ему новенький пионерский галстук, затем такие же пламенные полоски оказались на других стоявших на трибуне и на всех на нас, заполнивших центральную площадь поселка, против памятника Владимиру Ильичу Ленину, поставленного совсем недавно. Речей, которых было произнесено очень много, я почти не слышал, потому что был оглушен бурно стучавшим сердцем и прихлынувшей к ушам кровью. Венцом торжества было награждение пионерскими костюмами (костюм этот состоял из белой ситцевой маечки и синих сатиновых трусиков). Награды вручались ребятам, наиболее отличившимся в охране урожая. Когда были названы мое и Ванькино имена, мы переглянулись и покраснели, вспомнив о Карпушке, которого отпустили с мешком ржаных колосьев, и о корове, которую приняли за отряд «кулацких парикмахеров». Шли к столу с горкою легких свертков, взявшись за руки, и я слышал в своей ладони горячую и вспотевшую от волнения Ванькину ладонь.
Не помню, кто вручал нам маленькие свертки, что говорил при этом,- помню только, что вся кровь, струившаяся по всем жилам, кинулась в лицо; сердце застучало у самого горла, затруднив дыхание; глаза осветились небывалой, неслыханной радостью, ни прежде п никогда после не испытанной мной. Счастье было огромное и полное, может быть, еще и оттого, что не обойден наградою и почестями и Ванька и что произошло все это в момент, когда между нами наступил желанный мир, вернувший нам дружбу и распахнувший, как нам казалось, широкие и светлые дали. Мы не знали и не могли знать в тот ясный осенний день, что стоявший уже у порога год 1933-й приготовил для нас испытания куда более тяжкие, чем те, через которые мы уже прошли. Так, не выпуская из своей руки руку вновь обретенного друга, мы не прошли - пробежали семнадцать верст, отделявших районный центр от нашего села. Мы б сжимали эти руки еще крепче, еще горячей, если б знали, как они пригодятся нам, когда начнется новая битва - битва за то, чтобы отстоять свои маленькие и хрупкие жизни на родной земле. Но мы ничего не знали и не хотели знать, потому что до краев были наполнены ощущением праздника, которое хотелось бы сохранить как можно дольше в сердце.
Хоть и было свежо под вечер, когда впереди показались первые избы Монастырского, мы все-таки поскидали с себя прежние доспехи и облачились в новенькие пионерские костюмы. В сравнении с рубахой и штанами, сотворенными мамой из ею же сотканного холста, фабричное одеяние показалось мне таким легким, что я не чувствовал даже его прикосновения к телу и сам уж казался себе каким-то нереальным, невесомым. Свернув холщовое облачение в жесткий комок, небрежно сунул его под мышку и, неблагодарный, готов был вообще закинуть куда-нибудь подальше, позабыв, чем ему обязан. Ведь эти несокрушимые, как кольчуга, штаны и рубаха служили тебе верой и правдой как летом, так и зимой; они не рвались, не расползались, когда ты лазал по деревьям, опустошая грачиные, сорочьи и пустельжиные гнезда; рубаха спасла тебя от верной смерти, когда ты сорвался с вершины высоченной ветлы и где-то уж у самой земли зацепился подолом за сучок и повис над верной своей могилой за какой-нибудь миг до рокового исхода; штаны не протирались ни на коленках, ни в других, особенно нежелательных местах, когда ты ерзал по обнаженным кирпичам печки и ползал ночами по чужим бахчам и огородам; рубаха принимала за пазуху любой твой груз - гороховые ли стручки, яблоки, груши и даже небольшие арбузы и дыни и не выпрастывала себя из штанов, когда ты во весь дух убегал от огородного, садового или бахчевого сторожа и когда на голом твоем пузе трепыхалась, как живая, твоя незаконная добыча.
Был лишь один случай, когда самотканка здорово подвела, предательски подставила мой зад под жгут крапивы, примененной караульщиком в качестве оружия для вразумления таких вот добрых молодцов, как я. Рубаха зацепилась за кол в тот критический момент, когда я собирался, убегая, перемахнуть через плетень, чем не преминул воспользоваться Спиридон Сорокин, отец Михаила Сорокина, прежнего нашего председателя. Пока я трепыхался на плетне в тщетной попытке сорваться с кола, сторож успел надергать старой, особенно жгучей в таком возрасте крапивы и, приспустивши мои штаны, прошелся со всем возможным усердием крапивным жгутом по моим ягодицам. Но то было чрезвычайное происшествие, чэпэ, как бы мы теперь сказали, и его едва ли стоит принимать в расчет. Заслуг у холщовой моей справы было несравненно больше: чаще всего лишь ею я и мог прикрыть свою наготу; надобно иметь в виду, что почти у всех деревенских ребятишек моего и Ванькиного возраста во все времена года не было исподних ни рубашек, ни трусиков, ни тем более кальсон,- самотканые штаны и рубахи - единственное, что нами нашивалось с весны до поздней осени, до белых мух, как говаривал дедушка Михаил, то есть до самой зимы, да и зимою на нас были все они же, эти сверхноские мамины произведения, прикрытые какой-нибудь драной шубейкой или состряпанным из лоскутков овчины пегим пиджачишкой (последнее обычно шил для меня, по слезной просьбе моей матери, старик Равчеев, дальний наш родственник по отцовой линии, замечательный портной, на всю зиму поселявшийся у нас и портняжничавший) . Много хорошего можно было бы сказать о наших великолепных штанах и рубахах, и все-таки тогда я (да, кажется, и Ванька тоже) легко расстался с ними, потому что не терпелось увидеть себя в обновке.
Перед тем как вступить в село, мы повертелись друг перед другом, придирчиво оглядели - он меня, а я его, поправили майки, откусили нитки там, где они высовывались (фабричное клеймо, разумеется, сохранили), вскинули подбородки, согласно шмыгнули носами и, донельзя счастливые, двинулись вперед. Чтобы подразнить других ребятишек, не увенчанных такими наградами и почестями, нарочно избрали самый длинный путь к нашим дворам. Околесив село дважды, мы дали людям налюбоваться нами вдоволь и только уж потом направились домой. Однако я и тут не удержался, чтобы не заглянуть сперва на дяди Петрухин двор и не покрасоваться перед родственниками,- Ванька отнесся к этому с полным пониманием и не отставал от меня. Зато и я не был против того, продолжая свое путешествие, чтобы мы сначала заглянули в Ванькин дом, а затем уже в мой: что поделаешь, каждому из нас хотелось предстать в таком виде и перед своими родными, и перед родными своего товарища.
Плескавшаяся через край радость требовала, чтобы мы поделились ею с другими, что мы и делали и в тот день и в последующие. У моей матери сорвалась слеза, и она страшно смутилась, увидав на костюме сына расплывавшееся пятно,- уголком платка тотчас же его промокнула. Дедушка уселся поосновательнее на лавке, поманил пальцем к себе и, подхвативши меня с боков руками, стал медленно поворачивать перед своими глазами, довольно мурлыкая; за пламенный язычок галстука даже легонько подергал и зачем-то понюхал его. Вернувшийся с полей Ленька не был допущен ко мне вовсе: мать опасалась, как бы он не обнял меня от избытка чувств и не испачкал обновы.
- Тоже мне герой! Ишь вырядился!- лукнул он в мою сторону, но в голосе его мне почудилась скорее зависть, чем обида. Увернувшись ловко от мамы, он все-таки вознамерился было облапить меня, но тут уж вступился дедушка, вставший перед Ленькой грозной, непреодолимой стеной.
- Только дотронься, мошенник! - пригрозил при этом старик.- Видишь, на стене чересседельник?.. Это вин тебя ждет. Я ить не погляжу, шо ты такий вымахав, отшлепаю за милу душу!.. Так що видчепись от Михайла!..
Ленька скользнул озорнущим глазом по чересседельнику, который действительно висел на гвозде у стены, и «видчепився»,- повернувшись к матери, попросил:
- Мам, вытащи из печки чего-нибудь. Жрать до смерти хочется.
Ванька еще раньше убежал к себе или к своему дяде в Непоче-товке - не знаю точно куда, не проследил: было не до того, я в третий раз собирался совершить путешествие по селу, проведать всех остальных друзей и прежде всего, конечно, Мишу Тверскова: вот он-то уж будет рад по-настоящему моей награде. Покажусь я не в последнюю очередь и Яньке Рубцову, главным образом потому, что этот скупердяй и трусишка наотрез отказался вступить в нашу «легкую кавалерию», и вот теперь пускай посмотрит, какой великой потерей поплатился он за это. Забегу потом и к Кольке Полякову, и к Миньке Архипову, живущему по соседству с Колькой, и к Петеньке Денисову-Утопленнику, и под конец к Гриньке Музыкину-Тверскову (этому в награду за то, что он в самом начале взял мою сторону в наших драках, дам несколько конфет-подушечек, обнаруженных нами в маленьких кулечках, спрятанных районными товарищами в свертках вместе с пионерскими костюмами). Дам по одной конфетине и другим, окромя Яньки: этому - шиш с маслом, я еще не забыл нашей с ним рыбалки, где Янькина скупость проявилась особенно отчетливо.
В этом походе меня сопровождал Жулик. Он, как и дедушка, хорошенько обнюхал прежде всего галстук, встав для этого на задние лапы, а передними упершись, по обыкновению, в мою грудь. Но этим не ограничился: тщательно обнюхал, обследовал и трусы, и майку, и только уж потом выбежал вперед, чтобы с почетом провести меня по селу и, если в том возникнет нужда, защитить.

11

Иван Павлович и Мария Ивановна несли преподавательское свое бремя в захудалой сельской школе почти полвека, и уход на пенсию для них являлся вполне логичным и естественным: по непреложным и непререкаемым «уложениям», составленным премудрым законодателем - природой на все времена, все сущее на земле должно в свой срок уйти со сцены, освободив место свежим, нерастраченным, животворящим силам. Это можно понять, но с этим нелегко примириться, человеку, во всяком случае: для человека такой момент невероятно тягостен и страшно болезнен, ибо трудно, даже невозможно без душевных терзаний, без длинного до бесконечности ряда бессонных ночей вдруг осознать то, что образ жизни, усвоенный тобою на протяжении многих лет настолько, что ты не мог и помыслить о каком-либо ином, в один час должен решительно перемениться, выбросить тебя из привычной колеи, и все, что ни есть вокруг тебя, все, во что ты верил безраздельно, все, чему ты служил и в чем полагал свое единственное призвание и видел себя не последним винтиком,- все это пойдет своим порядком, но только уж без твоего деятельного участия.
День открытия школы-семилетки, коему, независимо от погоды, надлежало быть светлым и праздничным, и был таковым, но только не для учащихся и, конечно же, не для Ивана Павловича и его верной и постоянной напарницы по тяжелой упряжке Марии Ивановны. Правда, их усадили за длинный, покрытый кумачовой материей стол вместе с представителем районо, новым директором, местными руководителями и другими почетными гостями; они слышали в свой адрес много добрых, по большей части душевных слов, перед ними лежали почетные грамоты и новенькие раковины наушников для слушания радиопередач, было что-то еще в коробках, перехваченных голубыми шелковыми лентами, но все это, по-видимому, не только не веселило, не приободряло стариков, но наполняло еще большей жгучей горечью; в их глазах устойчиво держалась поселившаяся еще накануне торжества глубокая, неизбывная печаль. Помнится, мне было боязно встречаться с этими глазами, будто по моей вине происходило все это. Минутами казалось, что так оно и есть, что пенсия - это лишь удобный предлог, чтобы отстранить Ивана Павловича и Марию Ивановну от школы, что истинная причина в другом, в том, наверное, что им припомнили наше побоище прямо перед школой, вставили в строку и бойкот, примененный учителем как мера взыскания в отношении главных драчунов, и рукоприкладство; ворохнулось в моей голове и больно отдалось в сердце слово «эсер», брошенное недавно Ворониным в Ивана Павловича, в чем-то провинившегося перед этим злым гением села; я видел, как вся кровь сперва кинулась в лицо старого учителя, а потом отхлынула, и лицо «помучнело», сделалось похожим на только что выбеленный холст. Круглые глаза его вспыхнули, длинные усы задергались, но он взял себя в руки и промолчал, а теперь вот сидел рядом с тем же Ворониным, который только что отговорил свою речь и, уверенный совершенно в том, что она была самой яркой и значительной, смотрел в битком набитый зал победно и строго.
Учеников же больше всего интересовал новый, а точнее сказать, первый директор нашей новой красавицы школы. Его представили залу сейчас же вслед за тем, как отблагодарили и отметили заслуги прежних учителей. Это был Михаил Федотович Панчехин. Вполне возможно, что уставившиеся в него своими выжидательными, настороженными глазами люди не очень-то возрадовались его пришествию: для них, очевидно, было бы лучше, ежели б директором стал Виктор Иванович Наумов, сын Ивана Павловича и Марии Ивановны, немало сделавший для оснащения школы крайне дефицитными учебными пособиями. Меня же малость примиряло с Панчехиным то, что он, как и арендатор Кауфман, внешним своим обличьем удивительно напоминал возлюбленного моей души Муратова. Такой же громадный рост, такие же орлиные глазищи, такой же громоподобный голосина, от которого дрожали стены, едва Панчехин разверзал уста. Новый директор, по моим понятиям, был воплощением власти, данной ему как от бога, то есть от самой природы, так и от районных начальников, обнаруживших в этом человеке качества, единственно необходимые для управления новым учебным заведением, которым начальники эти, судя по всему, шибко гордились - да и как было не гордиться!
Когда все из президиума выговорились и очередь дошла до директора, которому полагалось подвести черту выступлениям, Михаил Федотович смущенно крякнул, отчего все в зале вздрогнули, и неожиданно для слушателей вместо себя поднял свою жену - совсем крошечную рядом с ним, тонюсенькую женщину с необыкновенно большими и выразительными глазами на болезненно-бледном лице. Речь ее была непривычно складной, короткой и поэтому, наверно, хорошо запомнившейся.

Предыдущая страница 14 Следующая страница


15 Михаил Алексеев

- Михаил Федотович и я счастливы, что вы доверили нам этот храм.- Она широко улыбнулась, окинула ясным взором стены, окна, потолок зала и всех сидящих в зале и, покрывшись легким, чуть проступившим румянцем от волнения, продолжала: - Мы понимаем, что ноша не будет легкой, как не была она легкой у наших дорогих предшественников, но мы и не мыслим нести ее одни. Вы, родители, и ваши дети, надеюсь, будете вместе с нами делить поровну как школьные радости, так и огорчения, которых, подозреваю, будет не меньше. Итак, дорогие товарищи, мы очень рассчитываем на вашу помощь... и на вашу тоже! - с последними словами она подошла сперва к Марии Ивановне, потом к Ивану Павловичу и расцеловалась с ними, к вящей нашей радости.
Тогда же мы узнали, что зовут эту маленькую женщину Надеждой Николаевной, что она будет у нас завучем, одновременно вести уроки русского языка и литературы в пятом классе, в моем, стало быть, классе. Немного позже мы поймем, что все, что касается до вопросов обучения, будет держаться на ней, и только на ней одной. Ну а что Михаил Федотович? Так же скоро нам стало ясно, что учитель из него (он вел историю), как бы сказать поосторожней, не бог весть какой, может быть, даже никакой не учитель, но по административной линии едва ли сыщется ему равный хоть в районе, хоть во всем крае. В первые же дни занятий мы обнаружили в Панчехине еще одно достоинство, необыкновенно и счастливо дополнившее то, о котором только что сказано. Но о нем - чуть ниже.
Фамилия Надежды Николаевны была Чижинькова, и это меня удивило: жена Панчехина, она и сама дожна быть Панчехиной, так вроде бы полагалось. На мой вопрос, почему учительница не взяла фамилию мужа, отец мой ответил как-то неуверенно:
- Кто же ее знает, сынок. По закону человек имеет право взять себе любую фамилию.
Такое не укладывалось в моей голове. Видя, что я мало удовлетворен папанькиным ответом, на помощь ко мне поспешил заглянувший к нам по какому-то делу Федот Михайлович Ефремов, доморощенный наш философ. Сооружая козью ножку, слюнявя языком краешки газетной бумаги, чтобы залепить «золотую жилку», он выложил без малейших колебаний:
- Эх, Михайла, она с умыслом. Хитрая, видать, баба, предусмотрительная. Бросит она энтова Чехина... иль как там его?.. Вот увидите, убегет, и как была при родительским фамилием, так при нем и останется. Ить она, сердешная, при этаким верзиле сущий ребенок, дитя малое. Мыслимо ли, чтоб он... она то есть...- вспомнив, что он говорит все это мальчишке, Федот не довел своей мысли до конца, оборвал речь у опасного порога - вернулся поскорее к тому, с чего начал: - Чохин - у, черт, никак не вспомню, как его там!., не ноне, так завтра окажется вдовцом при живой жене - это как пить дать! Начхать ей на него!
Федот ошибся. Панчехин и Чижинькова были образцовыми супругами. «Сущий ребенок», как окрестил самонадеянный мужик Надежду Николаевну, прямо на глазах учеников начал преображаться. Глубокие большие глаза сделались еще выразительнее и глубже и все чаще обращались не на нас, а куда-то в себя. Были моменты, когда учительница останавливалась посреди класса, в проходе между партами, растерянная, к чему-то прислушивалась и быстро уходила за дверь, оставив нас в крайнем недоумении. Потом возвращалась, смущенно улыбаясь, сияющая, со следами слез на щеках и ресницах; щеки ее в такие минуты покрывались красными пятнами, и требовалось какое-то время, чтобы учительница оправилась от волнения и спокойно продолжила урок. Месяца через полтора она вовсе перестала появляться в классе, находилась в малопонятном нам «декретном отпуску», длившемся ползимы; потом мы услышали в директорской жилой половине ребеночий писк, а немного спустя увидали в руках Катьки Лесно-вой, приладившейся нырять в эту самую половину, живого кукленка, таращившего на нас из-под отороченного кисеей шлычка черные бусинки чрезвычайно любопытных глазенок. С той поры во время переменок ученицы старшего класса нянчили и тутушкали директорского малыша, появившегося у них почему-то поздно: Михаилу Федотовичу и Надежде Николаевне было за тридцать.
Сама Надежда Николаевна, стесняясь учеников, лишь изредка выходила в зал из своих жилых комнат, находящихся в одном из отсеков школы, сооруженной Муратовым «на вырост», рассчитанной даже не на семь, а на десять классов, так что несколько комнат пустовало, чем и воспользовалась семья директора, поселившись под одной крышей с учебными помещениями.
А за несколько дней до занятий Михаил Федотович осуществил операцию, в результате которой вся школа вырядилась изнутри в весенне-летние, ликующие, зеленые цвета из огромных фикусов в кадках и из множества других декоративных растений, помещенных в разного размера глиняных горшках, деревянных ящиках, кошелках, корзинках, сплетенных из ивовых прутьев и липового лыка. Фикусы и другая растительность, называемые в нашем селе единым словом «цветы», еще совсем недавно принадлежали домам раскулаченных и затем были растащены по своим избам теми, которых не коснулись социальные бури и которые по этой причине не покинули родных гнездовий. Идею собрать «цветы» подбросил директору Петр Ксенофонтович Одиноков, по-прежнему исполнявший на селе две должности: учителя по труду в школе и фининспектора от райфо. По служебной необходимости Петр Ксенофонтович чуть ли не всякий день наведывался во все избы села и потому отлично знал, кто погрел руки возле очагов репрессированных, кто не остановился перед тем, чтобы с разной утварью не утащить к себе и фикус или другой какой-нибудь цветок, которым обычно облагораживает свое жилье селянин. Изучив хорошенько список, положенный перед его глазами Одиноковым, Панчехин собрал в учительской ребят из пятого класса и поставил перед ними боевую задачу: в один день обойти все село, отобрать награбленное и доставить в школу.
К вечеру приказание было исполнено - цветы оказались в школе. Бойцы при осуществлении операции понесли незначительные потери Янька Рубцов и Минька Архипов, например, получивши в каком-то доме по сочной затрещине, немедленно покинули поле боя и убежали домой; я и Ванька Жуков (нам досталась изба Катьки Дубовки) отделались тем, что наслушались от разъяренной хозяйки таких словосочетаний, каких отродясь не слыхивали, да уж, видно, никогда и не услышим более; бранясь, Катерина напирала на то, что фикус она забрала в доме Якова Крутякова на законном основании, что всю свою молодую жизнь батрачила на него, схлопотала даже грыжу, возясь с его скотиной, но мы не внимали ее доводам, потому что должны были выполнить приказ; хорошо, что рук своих Дубовка не пускала в дело, не то нам пришлось бы совсем худо.
Кряхтя и пыхтя, мы вынесли из ее хижины довольно-таки увесистую кадушку с фикусом на улицу и погрузили в ожидавшую нас телегу (в рождественскую ночь, обходя дворы и славя Христа, мы и сами видели этот фикус в избе Якова Крутякова); у Катьки Лесновой, не пожелавшей отставать от нас, мальчишек, какая-то злая тетка вырвала клок волос и ободрала ногтями щеку, но и Леснова не дрогнула, не отступилась - схватила с подоконника чугун с буйно цветущей геранью и притащила ее в школу, водрузив в своем классе (кстати сказать, единственном, который выходил окнами на церковную площадь. Теперь только, когда школа открылась, стало очевидным, что тревоги атеистов-безбожников были напрасными: на площади оставались лишь фундамент от церкви да обнесенная оградкой могилка попадьи, сама же церковь была нынешним летом разобрана, перевезена в Баланду, где из нее и из нескольких других церквей, разделивших участь нашей, возвели первый в районе кинотеатр); на Гриньке Музыкине оказалась разодранная рубаха, на Мише Тверскове - штаны.
Вот этим и ограничивались потери, которые, конечно же, не шли ни в какое сравнение с приобретением: кадки с фикусами - а их набралось до десятка,- поставленные вдоль стен по всему залу, необыкновенно украсили его, оказали даже дисциплинирующее воздействие на учеников, которые в первые дни занятий боялись устраивать кучу малу во время переменок. Впрочем, такое продолжалось недолго. Через какую-нибудь неделю перемены, малые и большие, вернули себе прежние права, кучи малы воздвигались посреди зала едва ли не до самого потолка, длинный коридор позволял даже чехарду и другие шумные игрища затевать; фикусы успели уже потерять по нескольку ветвей и с ними заодно еще большее количество тяжелых своих, лоснящихся листьев,- в конце концов они были унесены в учительскую и в жилые комнаты директора.
Первый же урок, проведенный Михаилом Федотовичем в пятом классе, приоткрыл завесу над тем, почему в торжественный день директор отказался от выступления: Панчехин страшеннейшим образом заикался, разговаривал с учениками как-то нараспев, мучительно краснея и обливаясь потом, будто подымал невероятную тяжесть. По этой причине и в первый день он не читал лекций, а, едва войдя в класс и поздоровавшись, велел нам открыть учебник по истории и отметить страницы, которые мы должны были прочесть дома, а на следующем уроке рассказать о прочитанном. Такое положение вещей как нельзя лучше устраивало нас, поскольку кому-то из Наркомата народного образования пришла дичайшая мысль ввести во всех школах групповой метод обучения, по которому класс разбивался на две-три группы во главе со старшим - им обычно назначался самый способный ученик,- он-то и готовил все уроки, оценка, полученная «бригадиром», распространялась на всю группу. Я, например, был под началом у моего двоюродного племянника Кольки Маслова, мальчишки одинаково шустрого как в учебе, так и в озорстве; лишь по странной случайности малый этот был в стороне от драчунов, видно, строгий батька держал сына в ежовых рукавицах. Теперь треть класса пребывала в полной зависимости от Кольки: не угоди ему в чем-то - не подготовится Колька к занятиям, и вся группа получит «неуд». Такого, однако, ни разу не случалось: чернявенький этот хлопец не подвел нас. Может быть, потому, что был очень самолюбив, может быть, и потому, что кто-то в столице спохватился, понял, что «групповой метод» едва ли сделает Республику Советов страною сплошной грамотности, и отменил его на рубеже последней четверти, к немалому огорчению учеников, которым так хорошо и вольготно жилось за спиною преуспевающего товарища.
На домашнее задание у Михаила Федотовича уходило не более пяти минут, а в остальное время мы разучивали новые революционные песни, благо класс находился на отшибе и наши репетиции не мешали другим. Сам Панчехин, переставая заикаться (потому-то и разговаривал нараспев), давил на наши уши, на стены, на окна, на потолок, на трепетавшую в страхе господнем герань своей рыкающей октавищей, а ломкие ребячьи и девчоночьи голосишки сперва неуверенно, робко толпились, а осмелев, вились вокруг повиликой, прибавляя и прибавляя нам духу. В конце первого же часа, на три четверти отданного песне, выявились солисты. Из ребят это был Гринька Музыкин, из девчонок - Шура Одинокова, она же Щука. На другой день Гринька был поставлен Михаилом Федотовичем рядом с собою. Панчехин прорычал:
- Д...д...давай, Гррриш-ш-ша, з...з...запевай!
Синежилое лицо Гриньки напряглось, вытянулось как-то, и без того рачьи, выпуклые, нагловатые его глаза выдвинулись из орбит еще больше, увлажнились, но солист молчал - лишь губы, опаленные внутренним зноем от сильного волнения, беззвучно, беспомощно шевелились. Гринька явно нуждался в подмоге. Поняв это, Михаил Федотович громыхнул:
Слезами залит мир безбрежный...
Гринька подхватил звонким, прерывающимся, смахивающим от этой перебивки на козлячий тенорком. На тонкой шее напружинились, задрожали, завибрировали, подобно струнам на балалайке, синие жилы, и казалось, что они вот-вот оборвутся и из них брызнет освобожденная кровь. Припев, который схватывался одновременно всем классом, потому что особенно нам нравился, предоставлял юному солисту небольшой передых. Мы же давали полную волю и своим голосовым связкам, и легким:
Лейся вдаль, наш напев,
Мчись кругом!
Над миром наше знамя ре-е-ет,-
тут, чтобы вынести вверх, поднять следующую строку, наших силенок не хватало, но им сейчас же приходил на помощь державшийся всегда на подхвате панчехинский басина:
Оно горит и ярко рдеет,
То наша кровь го-о-о-рит огнем,-
получивши мощную поддержку, мы подымали последнюю строку до невозможной высоты:
То кровь рабочего на нем!
Охваченные уже и сами этим огнем, нагретые им чуть ли не до кипения, мы не замечали, как за большими окнами нашего класса, на улице, собиралась толпа мужиков, баб и девчат, заскучавших, похоже, оттого, что церковь порушена и что не было теперь спевок при ней, собиравших все лучшие голоса, какие только были на селе. В толпе выделялась высоченная фигура Федора Яжонкова, и ростом, и обличьем, и главное, голосом смахивающего на своего знаменитого тезку и тоже волгаря. Федор вместе со своим отцом, теперь уже стариком, пели на крыльцах, когда люди всем селом собирались послушать именно их да еще Марию Скворцову, одаренную природой совершенно дивным голосом; для большинства моих односельчан церковь была не чем иным, как сельской оперой, хотя сами они и не осознавали этого. Стоило только из широко разверстых уст отца и сына Яжонковых вырваться «Волною морскою», прихожане замирали в счастливом страхе, цепенели, чувствуя озноб во всем теле; в такую минуту им казалось, что за спиною вырастают крылья, как у тех вон ангелов, нарисованных на высоченном потолке голубою с позолотой краскою, что и сами они того и гляди оторвутся от пола и вознесутся в поднебесье, прямо к тем ангелам и херувимам; у многих на глазах появлялись слезы умиления, исторгнутые чудным песнопением.
Теперь, когда в четвертый раз (для закрепления в нашей памяти) Панчехин затянул «Слезами залит мир безбрежный», с улицы, навстречу его голосу, плеснулся меднозвучный бас Федора Яжонкова: «Лейся вдаль, наш напев, мчись круго-ом!» Мария Скворцова, певшая всегда на крыльцах вместе с Яжонковым, и сейчас оказалась рядом с Федором. И ее соловьиное, серебряное горлышко не удержалось, затрепетало, задрожало; сладкие, трогательные звуки полились к нам:
Над миром наше знамя реет,
Оно горит и ярко рдеет,-
окна испуганно зароптали, задрожали, когда мы опять всем классом, опершись на надежный фундамент директорского всемогущего баса, подхватили:
То наша кровь горит огнем,
То кровь рабочего на нем!
Отдельные ребячьи голоса были потоплены в общем хоре. Лишь Гринькин как-то еще прорывался наружу - так прорывается струйка живого родничка над ровным, катящимся в одном направлении потоком, да гудели, словно стопудовые колокола, басы Панчехина и Яжонкова, да вился ласточкою вокруг них высокий до беспредельности, небесный голос Марии Скворцовой.
На следующем уроке истории с таким же воодушевлением мы разучили песню про паровоз, который летит вперед и остановится лишь в коммуне; потом - про Щорса, про его отряд, про то, как был ранен красный командир и как его несли на руках бойцы; а затем, наскоро отметив в учебнике задание на дом, Михаил Федотович, явно довольный, что избавился от необходимого, но в общем-то скучного для него дела, сразу же взревел:
Мы красная ка-ва-ле-рия,
И про нас
Былинники речисты-и-и
Ведут рассказ...
И эта песня страшно понравилась, и она вместе с другими была вынесена на улицу и покатилась из конца в конец, будоража моих земляков. А Панчехин был неистощим, это был уже не человек для нас, а песенник в обличье человеческом. «Сотня юных бойцов из буденновских войск» тоже была услышана от него, как и множество других песен, послуживших нам впоследствии среди всего прочего и напутствием и благословением перед тяжкой дорогой, заготовленной для нас, родившихся на рубеже великой революции и сразу же вслед за нею, новейшей историей. Что же касается историй древней и средней, то и о них мы узнали самое необходимое из учебников, которым беззаветно доверял и перепоручал нас, своих воспитанников, Михаил Федотович Панчехин.

12

Зима не поскупилась на снега и морозы, быстро накинула на село горностаеву шубу, в одну неделю все переменила до неузнаваемости. Соломенные крыши изб, вчера еще бурые, неряшливые, растрепанные, непричесанные, издырявленные воробьиными гнездами и кошачьими норами, выглядели округло-гладенькими, покатыми, похожими на большие сахарные головы настолько, что их хотелось лизнуть. В безветрие дымы, подымавшиеся из труб по утрам и вечерам, бросали на них синие тени и, как бы не желая расставаться с человеческим жильем, медленно подымались вверх, курчавились там и, соединившись, напоминали верхушки только что распустившихся деревьев в лесу. Белыми были и хребтины коров, овец, других животных, выпущенных из хлевов на середину двора к привезенным на дровнях кормам - соломе и мякине, такими же были бороды даже у молодых мужиков, вышедших за порог дома.
Сгладились неровности на проселочных и лесных дорогах, кочки и выбоины сперва смерзлись, а потом утопились в снегу и не мешали скольжению полозьев. Но это в тихую погоду. А когда сорвавшийся с Гаевской или Чаадаевской горы презлющий северный или северовосточный ветер подымет снега от земли и закружит их над крышами домов, амбаров, хлевов и сараев, дымы, не находя места, мечутся над трубой и вокруг нее, свиваются в жгуты, устремляются вниз и носятся вместе со снежной заметью по двору, точно бабы-яги на своих метлах. Беда, ежели кто окажется в такую непогодь где-то на степной дороге: непременно собьется с пути, заблудится и в один час покроется белым саваном одновременно с лошадью и всей упряжкой (редкая зима обходилась без этого), разве лишь часть дуги останется наруже и укажет разыскивающим место гибели несчастного путника и его коня.
В прежние зимы, когда подымется метель, во всех церквах звонили колокола, они были вроде маяков, указывавших людям дорогу до ближайших селений. Иван Морозов, бывало, не покидал своего поста на колокольне целыми сутками, посылая во все четыре стороны в равные промежутки времени благовестный голос самого большого колокола. Теперь же село безмолвствовало, вьюга бесновалась, завывала в трубах, свистела в расщелинах ставень, в дырявых плетнях, заборах и воротах, распевала на все лады в узких проулках, а в полях хозяйничала так, что закручивала снега в огромные вихри, унося их в заоблачные выси; ни дорог, ни оврагов, ни овинов и копен, ни кустика степного - ничего не увидишь, кроме слепящего мельтешения жестких белых снежинок, застилавших все и вся перед твоими как бы задернувшимися вдруг бельмом глазами; что ночь, что день - один черт, все равно ничегошеньки не увидишь.
В такую-то гиблую пору дядя Иван лежал на печи, беспокойно ворочался, кряхтел, вздыхал и, не имея возможности что-либо предпринять, бормотал про себя: «Вот разыгралась, шалава! Свету вольного не видать. А ить кто-нибудь счас в дороге, в поле - каково там человеку!» Может быть, в эту минуту здорово икалось братьям Кириллу и Алексею Зубановым из Панциревки, верховодившим недавно во время снятия колоколов: немалое количество чертей командировал к ним сильно огневившийся звонарь. «Дай им волю,- рассуждал сам с собою дядя Иван,- они не то што колокола, они и голову с тебя стащут, у них рука не дрогнет, и куды только властя глядят! Натворят эти рассукины сыны таких делов, что потом век будешь разбираться - не разберешься!..»
По случаю бурана три дня в школе не было занятий, ученики отсиживались дома. Затем погода установилась, все вошло в норму: солнца и снега было столько, сколько нужно. Занятия в пятом классе начались с урока литературы. Если б кому-то вздумалось пройти мимо наших окон, он, верно, удивился бы доносившемуся из школы хохоту. Надежда Николаевна Чижинькова, прикрывши книгу, положив в нужном месте палец, пыталась, но никак не могла водворить тишину, которую сама же и порушила чтением необыкновенной книги. Может быть, мы не хохотали бы так громко, если б ее собственные глаза не смеялись. Строгая, всегда сдержанная, учительница улыбалась очень редко, а сейчас так и светилась вся, и это действовало на нас возбуждающе. Улыбка постоянно улыбающегося человека недорого стоит; редкая - драгоценна, она - как солнышко, выглянувшее вдруг из-за туч после долгих пасмурных дней. Утирая слезы и изо всех сил стараясь быть серьезной, Надежда Николаевна продолжала чтение:
- «Подали взвар. Разговор прекратился. Слышно было только, как чавкают рты да скребут днище обливной чашки деревянные ложки. Тишина нарушалась лишь тогда, когда ложка какого-нибудь парнишки начинала описывать внутри чашки круги в поисках разваренной груши. В этот-то момент дед Аким облизывал свою ложку и звонко стукал ею провинившегося мальца, внушая:
- Не вылавливай!..»
И тут новый взрыв хохота - и Надежда Николаевна не отстает от нас, учеников, смеется и она. Мы же с Ванькой (да только ли мы!) невольно щупали свои лбы, будто не кого-то там, не какого-то мальца стукнул дед Аким деревянной, предварительно тщательно облизанной ложкой, а нас: ведь наши лбы хорошо знакомы с подобной формой внушения. Ванька, например, испытал ее на себе не далее как за нынешним завтраком, когда сделал безуспешную попытку раньше всех подхватить из общего блюда кусочек крольчатины и когда его отец, Григорий Яковлевич Жуков, треснул по Ванькиной башке деревянным половником: мясо можно брать только по команде, которую подает обычно старший за столом, отец, скажем, либо дед. Такой образ действий вряд ли был педагогичным, но зато весьма действенным: тот, к кому он был применен, надолго запоминал его и делал для себя соответствующие выводы.
Все это так, думал я, только никак не мог понять одного: как же это и где подсмотрел такую картину писатель? Ведь книжки пишутся в большом городе, а в городе ребят не бьют ложкой по лбу.
Между тем учительница читала. Читала то место, где, охваченный нетерпеливым желанием разделаться с ненавистной ему частной собственностью, Макар Нагульнов, «прижимая к ордену свои длинные ладони, проникновенно» говорил:
«- Бабочки, дорогие мои! Не тянитесь вы за курями, гусями!.. То она, курица то есть, вскочит на огород и рассаду выклюет, то глядишь, а она - трижды клятая - яйцо где-нибудь под амбаром потеряет, то хорь ей вязы отвернет... Мало ли чего с ней могет случиться? И кажин раз вам надо в курятник лазить, щупать, какая с яйцом, а какая холостая. Полезешь и набершься куриных вшей, заразы».
Слыша такое, я, конечно, был целиком на стороне Макара, потому что мне самому по приказу матери не раз приходилось лазить под амбар за оброненным курицей яйцом, а потом долго страдать от куриных вшей,- даже сейчас, как вспомнишь, по коже пробегает нестерпимый зуд...
События, про которые нам читала учительница, были до того похожи на наши, что невольно думалось: это писатель с нас, с нашего села все списал. Мне, например, не стоило большого труда отгадать, кто из моих односельчан изображен в книге как тот или иной персонаж. Взять, скажем, Щукаря. Так это ж наш Кар-пушка Котунов, бедняк из бедняков и неукротимый хвастунишка. А о Давыдове и говорить нечего: любой и каждый скажет, что это Зелинский, председатель колхоза, двадцатипятитысячник и тоже, кажется, путиловец. А Нагульновых у нас вместе с панциревскими наберется с десяток, только прозываются они иначе: это Кирилл и Алексей Зубановы, помянутые не самыми добрыми словами в минувшую метельную ночь Иваном Морозовым, это и мой двоюродный брат Иван, старший сын дяди Петрухи, это и его приятель и сподвижник по комсомольской ячейке Митька Крутяков, это и Михаил Земсков, утративший при неизвестных обстоятельствах один глаз и прозванный по этой причине Мишкой Кривым, это и Ленька Ляхин, и другие их ровесники, грезившие, как, впрочем, и все мы, их младшие братья и сестры, мировой революцией. Все они по-нагуль-новски перегибали палку, однако по-нагульновски же беспредельно были преданы Советской власти и только по счастливой случайности не разделили участи Макара Нагульнова и Семена Давыдова - два или три раза кулацкая пуля летела, но не попала в буйные головушки Зубановых, например. Были у нас свои Кондраты Майдан-никовы (сильно смахивал на него Ванькин отец), и Яковы Лукичи были, и даже Аркашки Менки - все были, хоть и по-другому нареченные.
Много было смеху в тот день в пятом классе. Пожалуй, слишком много для того, чтобы (если верить народным приметам) смех этот не обернулся слезами совершенно иного происхождения.
Первый раз мы попросили Надежду Николаевну, чтобы она оставила нас в школе после уроков и продолжила чтение. Засиделись уж до очень позднего часа, так что за некоторыми из нас пришли родители. Ванька Жуков хотел было проводить меня до нашего дома, но я мужественно отказался и вскоре сильно пожалел об этом: в лунную ту ночь, осыпавшую снежные полотнища мириадами изумительной красоты блесток, в каких-нибудь полутораста метрах от своего подворья я увидел волчью стаю. Сперва-то она не показалась мне волчьей - я принял ее за собачью свадьбу, по времени в точности совпадавшую с волчьей. Но рычанье и клацанье клыков показались мне подозрительно громкими и более яростными, чем у кобелей; собаки, которые обязательно облаяли бы меня, как и всякого прохожего в глухую полночь, почему-то не лаяли. Грозная ясность пришла в голову лишь тогда, когда я увидел, что все «собаки» были одинакового серого цвета. Впрочем, сердце-то сделало такое открытие чуть раньше, потому что шапчонка моя - кроличий малахайчик, от страху подскочил на самую макушку головы, и волосы под ним встали на дыбки и шевелились. Остановился, как бы меня кто воткнул в это место. Что делать? Пойти вперед - нельзя, да и не хватило бы духу; побежать назад - пропадешь, от зверя не убежишь, а ему только того и надо, чтобы я перетрусил и ударился прочь: для того чтобы настигнуть меня, волку потребовалось бы не более трех-четырех прыжков...
Однако ж мне повезло. Из стоявшей на отшибе избенки сапожника, просиживавшего обычно за своим занятием до утра, вышел ледащий мужичонка. Малая ли нужда позвала его на улицу, меня ли он увидал в окошке, но вот вышел и окликнул:
- Это, никак, ты, хохленок?
- Я, дядь Митя!.. Там волки!..
- Да ты што? Брешешь, поди, мерзавец!..- подбежав ко мне, он, однако, и сам увидал зверей. С необыкновенной быстротой вернулся в дом и выбежал с берданкой.
Громыхнул выстрел, особенно звучный и трескучий в ночной зябкой и ясной тишине. Когда дым рассеялся, растаял в студеном, призрачно колеблющемся пространстве, я увидел, что рассеялась, словно бы растаяла, и волчья стая.
- Ступай, сынок. Теперь они аж за конопляниками, в степи чешут. Волк - зверь хоть и шкодливый, но и трусливый. Спроси у своего дяди Сергея Андреевича Звонарева, он-то уж хорошо знает бирючью породу. Иди, не бойсь.
- А ты постой тут покуда. Ладно, дядь Мить?- попросил я.
- Постою, постою. Дуй.
Я «дунул» так, что выпусти кто-нибудь вслед мне пулю, то и она вряд ли догнала бы меня. Не задерживаясь ни на минуту во дворе, хотя испытывал известную нужду в этом, рванул на себя сенную дверь. Но Жулик оказался еще шустрее: проскочил в сени раньше меня и готов уж был проскочить и в саму избу, но я его оттолкнул ногой, не вспомнив при этом, что пес натерпелся страху ничуть не меньше, чем я: в поисках пропитания волки не брезговали и собачьим мясом, в этом я и сам имел возможность убедиться, когда двух предшественников Жулика, Тиграна и Малька, волки утащили с завалинки и растерзали на наших же задах, оставив мне на память клочки шкур.
Ворвавшись в избу, я вынужден был задержаться у порога, потому что увидел не только мать (что было естественно), но и своих братьев и дедушку бодрствующими. Понурившись, они сидели за столом и не притрагивались к чугуну с картошкой, только что вытащенному из печи. Встревожившись, я начал перебегать глазами от одного к другому, стараясь понять, что же тут произошло перед моим приходом.
Первой отозвалась мать:
- Раздевайся, сынок, садись ужинать. Где это ты запропастился?
- В школе.
- Эх, паря!
- Надежда Николаевна книгу читала. Мы сами попросили.
- Ладно, раздевайся, книгочей. Отец-то не дождался тебя. И сестра тоже. Уехали в Баланду. Настя в город Гдов укатит, к дяде вашему Павлу, ну, а папанька в Малую Екатериновку перевелся будто бы. Не поладил, вишь, с Ворониным, ну и...
Она остановила себя, чувствуя, что к горлу подползает горячий, сухой комок и вот-вот заслонит дыхание. В голосе мамином и особенно в ее глазах была даже не печаль, а что-то такое уж тяжкое и горькое, какое я слышал и видел один лишь раз в памятную ночь нашего совместного нападения на Селянихин двор. Раздевшись, сел за стол, но есть и мне не хотелось. Вялыми пальцами снял «мундир» с одной картофелины, покидал ее несколько раз из ладони в ладонь для остуды, но в рот так и не положил. Уже в постели, под знаменитой маминой шубой, Санька рассказал о стычке отца с председателем, вследствие которой папанька и порешил оставить родное село и перебраться в Малую Екатериновку на ту же должность (его вроде бы давно сманивал туда тамошний председатель сельсовета Кокодиев, друг милиционера Завгороднева).
Отец дома помалкивал, а мы-то, его семья, давно наслышаны от Степана Лукьяновича Степанова, что с Ворониным папаньке не ужиться, что тот придирается к своему секретарю по малейшему поводу, что дело идет у них к полному разрыву и что чем раньше это произойдет, тем лучше для нашего отца.
Последнее столкновение было особенно бурным и острым. Встал ли Воронин не с той ноги, науськал ли его кто, но, едва переступив порог конторы, он накинулся на секретаря:
- Сводку по займам я за тебя должен готовить?!
- Сводка готова. Ждет твоей подписи,- спокойно ответил секретарь, хотя тщательно выбритые щеки его уже тряслись.
- А по налогам?
- Эта не готова.
- Почему?- Воронин, словно бы обрадовавшись такому ответу своего секретаря, возвысил голос до визга.- Па-че-му, я вас... я тебя спрашиваю?!
- Послушай, Воронин,- вместо ответа заговорил отец, приподнимаясь за столом: рыжий клок волос на его макушке встал торчком.- Послушай... кто тебе дал право орать на меня... да и на других тоже, кто?.. Ну?..
- Видал, какая цаца, не кричи еще на него!- Воронин осклабился, нехорошая улыбка прошлась по его вывернутым губам.- Подумаешь, барин какой, аристократ!.. Отвечай по существу: почему не отправил сводки по налогообложению?
- А ты у Петра Ксенофонтовича спроси, их еще надо собрать, налоги, а потом уж и рапортовать в исполком. Ты, Воронин, лучше бы подумал вместе с председателем колхоза, как люди перезимуют. Ведь весь хлеб до пылинки вывезли, на трудодни не оставили ни грамма, да и лошади не похвалят нас за то, что фураж выскребли до зернышка, а соломы и сена и до рождества не хватит...
- Ах, во-о-он ты об чем!- еще больше возрадовался, прямо-таки возликовал Воронин.- Песенка-то твоя кулацкая, товарищ секретарь сельского Совета. Будь ваша власть, вы б с голоду поморили рабочий класс, ни Днепрогэса, ни Сталинградского тракторного, ни Магнитки с такими, как ты, не построишь...
- Рабочий класс скорее помрет с голоду, ежели мы поморим пахаря-кормильца,- возразил отец.
- Во-во!- оживился Воронин.- «Кормилец»! Такое я уже слышал... от Якова Соловья. Но что с того возьмешь, он ведь в сельсовете не сидит, а ты... Не-е-е-ет, дураком я был, когда не поверил тому Жукову, он, видать, правду сказывал, что ты нарочно стравил волкам рысачку... угостил жеребятиной бирюков, чтобы только не сдавать молодую лошадь в колхоз!.. Так, так... А теперь младшего братца своего отправил куда-то аж на эстонскую границу, подальше от села... Я вот еще проверю, где ты раздобыл гербовую печать, чтобы снабдить его нужными бумагами... Да и о клоуне наведу справочку, выясню, где ты этого мерзавца раскопал!..
- Насчет рысачки...- отец подошел к окну, уткнулся в стекло горячим лбом, невидяще глядя перед собой.- Вызови Гришку Жуч-кина, и он подтвердит, что наговорил тогда на меня по злобе - поскандалили мы с ним из-за ребятишек, черт бы их побрал совсем. Что же касается клоуна, то ведь ты отлично знаешь, что это районный культпросвет его нам с тобой сподобил. Вся моя вина состоит в том, что я его довез сюда на своей таратайке.
- Разберусь, разберусь.
- Разбирайся, но только уж без меня.
- В бега собрался?
- А ты думал, век за твою штанину буду держаться? Избави бог!- отец с побледневшим от решимости лицом быстро вернулся за свой рабочий стол, выдвинул из него все ящики, выхватил папки с бумагами и сложил высокой стопой перед Ворониным, малость, кажется, растерявшимся.- Забирай-ка, дорогой пред, это добро и командуй тут один. Вижу, ты умнее нас всех. До свиданьица! Не поминай лихом!
Воронин, однако, успел пообещать:
- Беги, беги, от Советской власти далеко не убежишь. Отец задержался у самой двери - крикнул оттуда:
- А я и не собираюсь от нее убегать. Она, чай, не чужая мне. А вот от тебя, Воронин, удеру с превеликим удовольствием. Бывай!
Воронин по-рыбьи разевал рот, моргал, силясь что-то еще сказать секретарю,но у того не было ни охоты, ни времени выслушивать его, продолжать с ним перепалку. Отец на всех рысях мчался домой, по-ребячьи то и дело переходя от торопливого, быстрого шага на откровенный бег,- выглядывавшие из окон своих изб бабы с удивлением провожали его, мучаясь в догадках: что это с мужиком, кто за ним гонится, что ли?
Отец спешил домой. Ему не терпелось поскорее забрать дочь и убраться сперва в Баланду, усадить ее в поезд, а потом самому податься в Малую Екатериновку под крыло молодого и уверенного в себе председателя Кокодиева. «Примечал я,- думал, приближаясь к своему двору, отец,- что Кокодиев зело недолюбливает Воронина, не раз скрещивал с ним оружие в рике. Так что не выдаст меня, не отдаст этому черту на растерзание!»
Объяснением своим с Ворониным отец был доволен, мысленно хвалил себя за смелость, которой у него всегда не хватало в разговоре с председателем, а теперь вот хватило, да еще, кажется, с лихвой, с малым перебором. Ежели и поташнивало чуток, то это от мошенника-клоуна, о котором вспомнил ничего не забывающий Воронин.
По приезде в село цирковой артист перво-наперво потребовал, чтобы для него подобрали три разной величины бочки. Нимало не задумываясь над тем, на кой ляд они ему спонадобились, ничего не подозревавший Николай Михайлович нарядил Карпушку Котунова и Федота Ефремова, и те к вечеру, за час до начала представления, доставили эту тару в нардом, с немалым трудом втащили ее за кулисы. Поблагодарив мужиков, клоун попросил их удалиться и принялся что-то мудрить над бочками, что-то малевать на пузатых боках, перехваченных, точно солдатскими ремнями, широченными ржавыми обручами. И когда очередь дошла до его выхода, артист выкатил их одну за другой на сцену. И тут все увидели, что на одной, которая была поменьше других, крупными буквами нарисовано слово «КУЛАК», на другой, оказавшейся чуть побольше первой, выведено «СЕРЕДНЯК», а на третьей, самой большой бочке, такими же крупными и нарочито, преднамеренно корявыми буквами было начертано: «БЕДНЯК».
Затем произошло вот что.
Упершись обеими руками в первую бочку, ту, в которой были упрятаны кулаки, клоун откатил ее в самый дальний угол сцены.
- Этих в Соловки!- прокомментировал он свои действия под дружный, но не особенно веселый смех зала.
Вторую бочку откатил немного в сторонку без комментариев.
- Ну, а этих,- он положил руки на бочку с пометкой «Бедняк»,- этих на месте укатаем!- и, красный от натуги, пыхтя и отдуваясь, клоун принялся и впрямь катать ее посреди сцены, и не просто катать, но так и сяк мордовать, переворачивать, пинать носком сапога, и вытворял еще что-то такое, от чего уже всем было не до смеху. Зрители недоуменно переглядывались и пожимали плечами; некоторые уже искали глазами представителей местной власти: как, мол, они могли допустить этакое глумление над коллективизацией? Разжевавши наконец, куда гнет артист, первыми вбежали на сцену прямо из зала мой двоюродный брат Иван и Митька Крутяков, к ним немедленно присоединились Кирилл и Алексей Зубановы, Михаил Земсков-Кривой, затем и Воронин с нашим отцом. Клоун был сграбастан, поднят множеством рук к самому потолку и теперь, уже под очень веселый шум зала выдворен на улицу. Но и там не был опущен на землю, а зачем-то дважды обнесен, как плащаница, вокруг нардома и только уж потом с очевидным удовольствием был брошен на хорошо утоптанный снег. Не прошло и двух часов, как Воронин торжественно перепоручил его вызванному из района Завгородневу. Наверняка это было последнее выступление и последний смех клоуна, объявившегося в наших краях бог весть откуда. Случилось это вскоре после первого, организационного, колхозного собрания.
«Черт его принес на мою голову,- горько размышлял отец по дороге в Баланду,- не хватало мне еще этого сукиного сына, артиста. Горькою отрыжкой обернулся он для меня. Воронин, чего доброго, помажет меня с ним одним миром, доказывай потом, что...»
Доводить мысль до логического конца, где ничего сладкого не виделось, отец не стал: остановил ее на полпути, сорвав гнев свой на Карюхе, которую привел с общего двора и которая в последний раз служила ему свою службу, как тот некрасовский Саврасушка из «Мороза, Красного носа». Правда, Карюха померла немного раньше своего бывшего хозяина, но в тот поздний час, когда сани скользили по залитой неживым, зеленоватым лунным светом зимней дороге, ни он, ни она, ни притихшая за спиною отца девушка не знали об этом. Каждый из них думал свою думу. Отец думал о том, что же теперь будет с ним, его семьей, что будет с той, которая непременно увяжется за ним в Малую Екатериновку, какую пакость изготовит для него мстительный и неуравновешенный Воронин, и вообще чем все это кончится. Сестра сжималась в комок от неизвестности, простирающейся где-то далеко впереди, вон за теми горами и лесами, откуда ни глазом, ни рукой, ни ногами не достать родимого гнезда (она ведь впервые выпорхнула из него, еще не ставши как следует на собственное крыло). Ну, а Карюха, верно, думала про то, что все-таки хорошо, что старый хозяин вспомнил о ней, что она могла вновь слышать знакомый голос, покашливание, причмокивание губ, понукающих ее; Карюха даже не очень сердилась на то, что это свое причмокивание, посвистывание и подергивание вожжей хозяин сопровождает ударами кнута, хотя и не понимала, зачем он это делает: ведь старается же кобыла из последних сил?..

13

Степное Поволжье с давних-предавних времен приучило местного сеятеля ставить рядом три слова: «засуха», «неурожай», «голод», грозно вытекающих одно из другого. Бывает, когда землепашца перестают радовать ясные зори, когда с тщетной надеждой отыскивает он на раскаленном, побелевшем от зноя небосводе хотя бы малое облачко, когда само солнце, воспетое всеми поэтами мира, становится проклятием. В пору дружной весны снег исчезает в течение нескольких дней. Обнажившаяся земля высыхает, едва в нее успеют бросить семя. А затем наступают дни томительного ожидания. Май на исходе, вот уже июнь подоспел, а дождя все нет и нет. Состарившиеся прежде времени растения жухнут, листья заостряются, на них уже явственно проступает зловещая желтизна. И тогда-то верующий и неверующий невольно обращали свой взор к небу; отчаявшиеся, они звали священника, чтобы тот попросил всевышнего о ниспослании на землю спасительной влаги, и подкрепляли его мольбу общим хором, похожим скорее на стон: «Дай дождь земле жаждущей, Спасе!..» Не знаю более печального и трагического шествия, чем эти молебственные походы на умирающие поля...
Бог, однако, оставался либо равнодушным к горячей молитве хлебороба, либо не слышал ее (он ведь вон как высоко и далеко от земли, бог!), и к подворью мужика приближался голод. Страшный, этот гость навещал его так часто, что уже казался неотвратимым, как судьба. Первый раз на моей памяти объявился он в двадцать первом году. Нежеланный пришелец постучался в крестьянские хижины в пору, когда страна и без того была истощена тяжкими годами первой мировой и гражданской войн.
Помню, сидел я на печи совершенно голый, как неоперившийся и неопушившийся пустельжонок в гнезде, и совершенно голодный, когда тетка Феня, дяди Пашкина жена, молодая, высокая и красивая, озираясь по сторонам, но не опасаясь меня, несмышленыша, прятала под подушку большую черноголовую, лоснящуюся и до умо-промрачения вкусно пахнущую краюху ржаного хлеба. От кого она ее прятала - от нас ли, детей, которых в семье расплодилось полтора десятка, на беду взрослым, от продотрядников ли, от нищих ли, которые шли через селение полчищами, как солдаты разгромленной армии,- не знаю, от кого, но хорошо помню, как при виде этого хлеба, при его душновато-дурманящем вкусном запахе я на какое-то время задохнулся, а потом заорал так-то уж громко и отчаянно, что из передней выскочила насмерть перепуганная мать, схватила на руки и унесла к себе, утешая. Но и сейчас, кажется, в ушах моих стоит этот мой пронзительный, голодный крик: «Теть Феня-а-а! Папы хочу-у-у!»
В тридцать третьем начался второй на моей памяти голод, он был, пожалуй, пострашнее предшествующего, хотя и не был вызван засухой - этой извечной злой мачехой земли. Признаться, и теперь я еще пытаюсь уразуметь происхождение этого голода. Урожай в тридцать втором году был если не самым богатым, то, во всяком случае, неплохим. Колхозники нашего села, получивши по сто граммов на трудодень в качестве аванса, надеялись получить еще по килограмму позднее, при окончательном расчете с государством. Надежда эта, однако ж, рухнула, когда нежданно-негаданно объявился «встречный план» по хлебозаготовкам, который неумеренным усердием местных властей и малограмотных активистов подмел артельные сусеки до последней зернинки, оставив людей без хлеба, а лошадей колхозных без фуража.
Тридцать третий год остался и останется в памяти моей самой ужасной отметиной. И как ни тяжко и ни горько вспоминать о нем, я все-таки обязан сделать это перед своими земляками. Обязан перед памятью людей, отдавших свои жизни хоть и не на боевых рубежах Великой Отечественной, но совершивших подвиг уже одним тем, что в самую трудную годину, до самого своего смертного часа не разуверились в Советской власти, не предали ее анафеме, не прокляли, завещая эту святую веру всем, кому суждено было жить, бороться, побеждать и исполнять свои обязанности на крутых поворотах истории.

14

Первый дом, куда заглянула косая за своей поживой, был дом моего непочетовского дружка Кольки Полякова. Как бы для того, чтобы убедить людей, что она пришла к ним с самыми серьезными намерениями, смерть начала сразу же с главы семейства. Кроткий и тихий, Николай Федорович Поляков, Колькин папанька, раз и два повстречавшись с голодными глазами детей, присел у раскрытого зева голландки принялся подкармливать ее жгутами смятой соломы. Разъярясь, огонь то и дело высовывал длинный язык наружу, минутами доставал до клинышка редкой седой бороды мужика, но тот не обращал на это никакого внимания: не тем был озабочен. Не слышал, казалось, и голоса жены, звавшей его к ужину: на столе курилась половинка пареной тыквы, и дети, не спускавшие с нее глаз, ждали только, когда к столу подойдет отец и подаст команду к еде. Семья - жена, два сына и три дочери - не знала, что Николай Федорович успел обойти с пустым мешком под мышкой всю Непочетовку и вернулся ни с чем: у одних соседей, таких, скажем, как Архиповы, хоть и был еще хлебец, но далеко не в излишестве; другие, прослышав, что Воронин не нынче, так завтра пошлет отряд активистов по дворам за этими самыми «излишками», поспешили упрятать «пашеничку» или «ржицу» и упрятали так далеко и глубоко, что сами не решались притронуться к ней, откопать, и жили, как все, впроголодь: большая же часть домов так же, как и дом Поляковых, налегла на картошку, тыкву и свеклу, пока они еще были. К масленице вышли и овощи. У Поляковых, например, в погребе оставалось с десяток свекольных корней, а под полом, куда Николай Федорович заглянул нынешним утром, лежали три тыквы, да и те не все целые: одну наполовину, до «кишок», источили своими острыми зубами кролики (теперь и кроликов не было, прошлым воскресеньем порешили последнего).
Горчайшее из горьких открытий сделал Поляков-старший, когда вернулся с пустым своим мешком под мышкой к себе во двор и спустился в погребицу, где висела треть бараньей тушки, от которой жена срезала по тонкому ломтику, чтобы как-то сдобрить щи хотя б по праздникам: теперь и эта треть исчезла, кто-то из домашних забыл запереть дверь в погребице, и этим сейчас же воспользовались голодные псы, которых объявилось несть числа и которые рыскали по всем дворам. Что это было делом собачьей предприимчивости, не вызывало ни малейших сомнений: овладевши куском мяса, собака оставила визитную карточку в виде отпечатков своих лап на свежем снегу, выпавшем незадолго до ее, собачьего, «визита». Ни жена и никто другой из членов семьи покамест еще не знали о такой напасти, а глава почему-то не решался сказать им об этом и сейчас страдал от одной мысли, что сообщить о беде все-таки придется, а заодно и о том, что не раздобыл ни зернинки, что, кроме щепотки самодельного табаку, никто ничего другого не мог предложить ему. Последним двором, на какой заглянул Николай Федорович, выйдя за пределы Непочетовки, был двор Федота Михайловича Ефремова, но там еще раньше побывал Степашок, Мишки Тверскова батька, встретившийся Полякову на дороге, прижавши локтем левой руки крапивный мешочишко, так и оставшийся порожним, Федот не угостил бедолагу даже своей знаменитой «золотой жилкой», потому что Степашок был некурящим. Зато Николай Федорович накурился до тумана в очах, до тошноты: глубоко втягиваемый табачный дым прошелся, видать, не только по легким, но и по всем пустым кишкам, отчего голова закружилась и все вокруг погрузилось в некую муть. Мешок свой Поляков-старший упрятал за пазуху тотчас же после встречи со Степашком и не показывал его Федоту: ни к чему! Тем не менее Федот спросил:
- Ржицы небось собирался одолжить у меня? Так что ли?
- Собирался,- вздохнул Николай Федорович.
- Ты четвертый за один только нынешний день. Степашка-то встретил, чай?
- Встретил.
- А до него были Гришка Жучкин да Музыкина Татьяна. К вечеру, глядишь, заявится и Катерина Дубовка, это уж как пить дать. Да ты кури, Миколай, кури!.. Этого-то добра у меня сколько угодно. Известное дело: у разумного человека водятся деньжата, а у дурака махорка. Кури, кум, на здоровье!
- Не могу боле. В глазах штой-то застит.
- Ну, передохни маненько. Покалякаем. На пустое брюхо ничего другого человеку не остается. Признаюсь тебе: хлебец-то от позапрошлогодних трудодней у меня остался, и, скажу по совести, немалый. Но еще осенью, пронюхав - земля слухом пользуется! - пронюхав, значит, что на нынешние трудодни мы ни хренинушки не получим, вывез я его куды подале и схоронил. А теперича вот туда по таким сугробам и не доберешься, да и нельзя. Воронин в один момент выследит - и пропал Федотка Ефремов! Упрячут в каталажку, и смоли там свою «золоту жилку»!.. Он уж, Воронин то есть, пополудни, как раз перед Степашком, наведывался ко мне. Припожаловал с какой-то железной палкой, тыкал ею во все углы - и в погреб, и под печку, и в подпол лазил, по всем хлевам шарил, искал, вишь, излишки, да ушел несолоно хлебавши!
Федот рассказывал правду. Его двор оказался как бы первым полигоном, где председатель решил испытать им же придуманное орудие, с помощью которого надеялся обнаруживать припрятанный хлеб. Сам ли Воронин, другой ли кто, но быстро нашел для этого изобретения и удивительно точное название: щ у п. Все гениальное просто, изрек какой-то философ. Воронинское детище окончательно утвердило бы его в такой мысли. Представьте себе длинную, похожую на барскую трость, толщиною с мизинец проволоку, свернутую в кольцо на одном конце и заостренную на другом. Повыше жала с помощью пробоя или какого иного инструмента (это уж дело кузнеца Климова) выщерблена наискосок маленькая, величиною с самый крохотный наперсток выемка,- она-то и была наихитрейшей и наиковарнейшей частью невинной с виду железяки. Погруженный в землю, мякину или солому и затем выдернутый, щуп зачерпнет своей выемкой несколько зернинок, и хозяин припрятанного хлеба может навсегда распроститься с ним, а в придачу получить еще и суровое наказание за укрывательство пшеницы или ржи.
Но на Федотовом дворе председателев щуп ничего не нащупал, к немалому торжеству обладателя «золотой жилки».
- Потыкай, кричу Воронину вдогонку, в мою задницу, можа, что отыщешь! - закончил свой рассказ веселый Федот Михайлович.
- Не нашел, значит?
- Не нашел,- сказал с тихой гордостью Ефремов,- и не найдет. По'годь до весны, Федорыч. Подсохнет - я сам откопаю хлебушко и поделюсь с тобой.
- До весны-то надо ищо дожить, Михалыч. Брюхо ждать не умеет.
- Доживем как-нибудь. Советска власть не даст помереть с голоду. Она ить до последней кровинки, до последней косточки наша.
- Как сказать, Михалыч... До бога высоко, до Москвы далеко, а Воронин, а братцы Зубановы - вот они, рядом. Счас у них один щуп, а назавтра будет тыща. Пойдут с ними по всем дворам, как солдаты с винтовками наперевес...
- Найдется же и на них управа. Я так думаю.

Предыдущая страница 15 Следующая страница


Карюха. Драчуны. 16

- Думаю так и я. И все так думают. Но когда это будет? Покуда то да се...
- Поживем - увидим.
- Легко сказать - поживем! - Николай Федорович вздохнул так-то уж тяжко и прерывисто, что Федот Михайлович надолго задержал на нем свой взгляд, покачал головой:
- А ведь ты, кум, совсем плох. Что же ты не наведался к Никитке Рубцову? Тот небось приберег зернецо про черный день: мужик до-бышной, запасливый.
- Да ты, никак, надсмехаешься надо мною, Михалыч?.. У Никит-ки летошнего снегу не выпросишь.
- Вы же дружки с ним. Вместе и под Перемышлем, а потом, кажись, и под Царицыном...
- Взял бы ты, Федотка, себе этого дружка! Мы с ним так: зад об зад - и кто дальше прыгнет!.. Вот какие мы друзья-приятели!
Федот рассмеялся. Но, обнаружив, что гость не только не поддержал его смеха, а еще больше прихмурился и почернел лицом, поспешил исправить свою промашку:
- Да ты, кум, ел хоть что-нибудь нынче?
- Ни нынче, ни вчера, ни позавчера... Четвертые сутки, Михалыч, крошки во рту не было. А куревом сыт не будешь...
Услышав такое, Федот заторопился:
- Да что же ты молчал, кум?! Как же ты?.. Разве ж так можно? Оставишь детишек сиротами... И я, дурак, потчую тебя глупыми своими речами. Сейчас что-нито придумаем... Мать, а мать!- покликал он жену из передней комнаты.- Загляни-ка, мать, в печку, не найдется ли что похлебать мужику. Глянь на него - хоть во гроб укладывай. Ну и ну! До чего себя довел!.. Раздевайтся, кум, да к столу!
- Нет, нет, что ты! - отчаянно замахал руками Кольки Полякова отец.- Неколи мне угощаться, Михалыч! Дома ждут не дождутся меня шесть голодных ртов, так что побегу... може, подфартится где... Спаси тебя Христос, Михалыч, за восчувствие моей беде!.. Другой раз как-нибудь загляну, тогда и накалякаемся, и наугощаемся. А теперича недосуг,- и Поляков-старший неловко, спотыкаясь через порог сперва избы, затем сеней, почти выбежал на улицу...
Теперь он сидел у раскрытой дверцы голландки, подбрасывал в нее соломы, поддерживал таким образом огонек жизни и, услышав наконец, что его зовут к столу, попытался было оторвать ослабевшее вдруг тело от земляного пола, но не смог. Подергал правою рукой в сторону стола, как бы прося подмоги, но никто, похоже, не заметил этого движения. Беспомощно, виновато поморщился, неловко запрокинулся сперва назад, потом качнулся вперед, как бы стараясь отлепить себя от пола; опять упал навзничь, и только теперь домашние увидели, как задергалась уставившаяся в потолок его жидкая козлиная бородка, а голубые глаза расширились до пугающего размера и застыли в немом удивлении, первыми, знать, распознав приблизившийся вплотную смертный час.
Хоронили Колькиного отца еще по-старому, по-христиански. Дашуха Архипова и другие соседки помогли жене покойного обмыть длинное сухое тело, облачить его во все «смертное», припасенное загодя и хранившееся на дне большого семейного сундука, а мужики уложили его в гроб, сколоченный моим дедом из досок, припасенных было для себя. Даже кое-что собрано по дворам для поминок. Правда, за поминальный стол были посажены лишь одни могильщики, страшно умаявшиеся при вскрытии промерзлой на полсажени глинистой земли. Мы, ребятишки, привыкшие к тому, что и про нас обычно не забывали в таких случаях, хоть в последнюю очередь, но угощали все-таки наваристыми, пахнущими лавровым листом щами и белоснежной кутьею, в которой попадались коричневые, невозможно сладкие изюминки,- мы и сейчас вертелись у Колькиного дома, но никто нас не покликал.
Смерть Николая Федоровича Полякова не только осиротила большую семью, но и напугала нас, Колькиных товарищей, испытавших к тому же нечто похожее на угрызение совести, будто провинились в чем и перед Колькой, и перед его братом и сестрами, и перед Колькиной матерью, особенно убивавшейся при таком несчастье. Не сговариваясь, мы решили помочь Поляковым чем только могли. Сразу же после похорон я вернулся домой, прошмыгнул мимо возившейся во дворе матери в избу, отхватил полкраюхи ржаного хлеба, «отдыхавшего» под утиральником на судной лавке, еще горячего и оттого пахучего, и в несколько минут оказался вновь на Колькином подворье: «На, Колька, ешь!» - выпалил я, задыхаясь и от бега, и захлестнувшей меня радости. Минька Архипов принес в ученической сумке немного муки, и не какой-нибудь там еще, а пшеничной. «Эт вам на пышки»,- тихо пробормотал он, высыпая содержимое сумки прямо на обеденный стол, не смея поднять своих глаз на Колькину мать, которая уже понесла уголок платка к своим глазам. Даже Янька Рубцов и тот не остался в стороне, и он объявился в доме Поляковых, обрушив на стол тяжеленную, смахивающую на надгробную, плиту колоба, на которую сейчас же набросилась не только семья Поляковых, но и все мы, оказавшиеся на ту минуту в избе нашего осиротевшего товарища. Но больше всех меня, например, удивил не Янька, хотя с его стороны это был, несомненно, подвиг неслыханный, а Ванька Жуков, у которого в доме (это мы все хорошо знали) шаром покати: Ванькина мать, тетенька Веруха, скрывая это от мужа и детей, уже прошлась по соседним деревням с сумой, а Григорий Яковлевич, видя, что ничем не может помочь семье, впал в угрюмое, ничего хорошего не предвещавшее равнодушие и безразличие ко всему и часами просиживал на лавке, тупо уставившись глазами на молчаливую печь, давно уж не опахивавшую жилище теплым духом хлеба,- несмотря на все это, Ванька тоже пришел к Поляковым не с пустыми руками. Отыскав Польку, Колькину сестру, с которой в школе сидел за одной партой, поманил ее пальцем, вывел в сени и, вывернув карман драного полушубка, вытряхнул прямо в Поль-кин подол несколько картофелин. Пробормотал смущенно: «Бери, Поль!» - и, видя, что она колеблется, покрылась краскою стыда, поспешил заверить: «Бери, бери, у меня дома еще есть!»
Дома у Жуковых ничего не было, не было и картошки, но она еще водилась в кое-каких чужих погребах, где и промышлял теперь отважный, никого и ничего не боявшийся мой приятель. Не далее как позавчера Ванька рассказал мне, что в одном погребе его прихватил хозяин, оказавшийся Яковом Соловьем, прихлопнул тяжелую крышку, запер на замок и продержал там трое суток и только потом выпустил, пригрозив похоронить заживо, ежели малый попадется во второй раз. Ванька, разумеется, сделал для себя соответствующий вывод, во второй раз не рискнул наведаться на Соловьево подворье, благо было еще немало других погребов, в какие Ванька еще не заглядывал. Я отговаривал Ваньку, просил, умолял, чтобы он оставил это занятие, предупреждал, что рано или поздно, но его промысел по чужим погребам и амбарам окончится для него худо. На мои увещевания и предупреждения Ванька говорил одно и то же:
- Так и так умирать. Хорошо тебе говорить: у вас вон полон дом тыкв, а мы с нашего огорода сняли десяток и всё.
Услышав раз и два такое, я пристрастился потаскивать из дому для Жуковых каждую ночь по одной маленькой тыкве. Правду сказать, у нас этих тыкв уродилось в прошлое лето пропасть. Заливной огород, на который по весне полая вода наносила толстый слой нозд-ристого, похожего на черный творог ила, давал богатый урожай и тыкв, и свеклы, кормовой и столовой, и огурцов, и моркови, и капусты. Особенно хороши были белые тыквы, называвшиеся русскими, потому что промеж них мать вкрапливала, как бы для красоты, тыквы-американки, пестро-оранжевые, делавшие в сочетании с молочно-белым цветом русских тыкв весь огород празднично-нарядным, веселым, так что никто из проезжавших мимо не удерживался, чтобы не вымолвить с завидчивым, ласкающим и радующим наше ухо придыханием: «Батюшки, красотища-то кака!» Белые тыквы иногда вырастали до таких размеров, что были неподъемны для одного мужика, будь он силач из силачей. В пору их снятия с огорода обычно собиралась «помочь», заканчивавшаяся, как водится, веселой попойкой. Для нее отец придумал свой ритуал: самая большая тыква подымалась на середину стола, на нее ставилась четверть самогону, провозглашалась здравица всевышнему, не поскупившемуся на такой урожай, стаканы сводились вытянутыми руками воедино, чокались, и все это сейчас же сопровождалось согласным, сочным кряканьем. Рожи угощавшихся слегка морщились и уж не слегка, а до неузнаваемости искажались в кривых зеркалах покатых, разделенных на ровные лоснящиеся валы крутых боков тыквы.
Этой осенью «помочь» не собиралась, хотя овощей на нашем огороде было ничуть не меньше, чем в предыдущие годы: не было хозяина, главного затейника, без которого сборище мужиков и баб не вылилось бы в праздник, да и трудно было бы заманить кого-либо, когда у каждого в доме своих забот столько, что от них голова шла кругом. С тыквами управились сами, коренником в семейной упряжке, главной двигательной силой был дед Михаил, давно уж заколотивший свой дом и перекочевавший на постоянное жительство к среднему сыну Николаю, то есть к нам. Самой надежной его помощницей была, конечно, наша мать; материнским, всегда настороженным, всегда нацелившимся на возможную опасность для ее детей сердцем она первой почуяла надвигающуюся беду и, деятельная, делала все для того, чтобы последствия этой беды были менее грозными и губительными для нашей семьи. Где-то посреди лета она уговорила свекра разбросать во дворе большим кругом старую навозную кучу, с его помощью вычерпала на этот круг воду из колодца до последней капли, заставила (точнее бы сказать, уговорила добрым, ласковым своим голосом) нашу Рыжонку исполнить Карюхины обязанности, походить по размоченному навозу, размять, взмесить его так, чтобы его потом можно было уложить в станок и превратить в кизяки,- ежели в прежние годы кизяки эти были лишь подспорьем к дровам, то зимой тридцать второго - тридцать третьего года они оказались единственным топливом: лес был наглухо, напрочно закрыт для жителей села, да и не было тягла, чтобы привезти его оттуда, а на себе, на салазках, много ли привезешь?!
Другие, не озаботясь вовремя изготовлением кизяков летом, жестоко поплатились за это голодной и лютой зимою. Кизяки сохраняли тепло в нашей избе, а тыквы и другие овощи - жизнь. Что касается хлеба, то он кончился у нас в конце апреля, перед самой пасхой: правда, у матери под «семью замками» (мы, дети, и не знали, где эти «замки») хоронилась горстка пшена на самый-самый, знать, черный день, но она к нему не притрагивалась - не без основания надеялась продержать семью хотя бы до мая на овощах. Нам говорила:
- Потерпите, ребятишки, маненько. Скоро отелится Рыжонка - молочко будет. Проживем как-нибудь. У других и того нету. Глядишь, отец мучицы подбросит пудика два-три. Вот только бы этого окаянного поскорее убрали от нас!..
Под «окаянным» мать разумела, конечно, Воронина: ходили слухи, что в районе и даже где-то повыше накапливается недовольство его действиями и что недолго ему осталось «володеть и править» в Монастырском. «Володеть и править» - старинное это словосочетание вырвалось недавно из уст Федота Михайловича Ефремова, который ни на минуту не терял веры в то, что песенка Воронина скоро будет спета и что ему придется держать ответ перед Советской властью за свое самоуправство.
Мать была уверена, что ее муж не появляется в селе исключительно из-за боязни воронинских кар. Так думали и мы, дети. Несколько по-иному оценивал обстоятельство наш дедушка. Проведав как-то страдающую от голода большую семью старшего сына, он на обратном пути сделал малую загогулину, чтобы глянуть на хижину непутевой Селянихи, и обнаружил окна на ней наглухо заколоченными. «Увязалась за Миколой, сучья тварь! - вздохнул он- Так я и знал. От бисова дочь! Это она не пущает того сукиного сына к семье!.,» Сделав это открытие, даже не открытие, а найдя лишь подтверждение своим подозрениям, дедушка как бы облачился в некий непроницаемый панцирь, сделался угрюмо-молчаливым, сосредоточенным, удалился целиком в самого себя, и, чтобы не встречаться глазами со снохою, которая, пожалуй, лишь делала вид, что ни о чем не догадывается, он, пока были силы, то рыл канаву на нашем огороде, то уходил в сад, который был уже не его, а общим, а вернее сказать, ничейным, а потому и обреченным на верную смерть. Темнее самой темной тучи возвращался к вечеру домой и, ни слова не говоря, удалялся в свой угол, где для него специально была поставлена большая деревянная кровать, некогда им же и сколоченная для молодых супругов, для отца и матери моей, значит. К обеденному столу выходил все реже и реже. А в конце июня и вовсе перестал выходить. На настойчивые приглашения снохи обычно отмалчивался, а однажды, улучив момент, что она в доме одна, подозвал ее к себе, набрал с шумом полную грудь воздуха и, выдыхая его малыми порциями, попросил:
- Обо мне не хлопочи. Я свое прожил. Береги себя и детей. Я... я, доню, мабудь, завтра помру. Ты б сходила в Нову Ивановку, пригласила батюшку. Пособоровал бы вин меня... А ты не плачь, доню. Зачем плакать!.. Поди, поди к батюшке... Може...
Он не договорил - сил, видать, не хватило. Сперва прикрыл глаза очень плотно, полежал так, потом с трудом разлепил веки, поискал кого-то встревоженно, собрался с последними силами, не сказал - выдохнул:
- А Мишанька где?
- В лес, на Вонючу поляну, за конским щавелем убежал. На лугах-то нету боле. Весь повыдергали...
Дед ничего не сказал на это, только страдальчески поморщился. Глаза его медленно прикрылись. Решив, что он задремал, мать тихонько вышла в сени. Не найдя никого из нас во дворе, быстро вышла на дорогу, ведущую в Новую Ивановку, где еще стояла и действовала церковь, единственная во всей округе.
К полудню привела священника. Но не соборовать пришлось ему нашего дедушку, а отпевать.

15

Самая тяжкая пора была не в июне, а в первые весенние месяцы: в марте и апреле, когда все погреба и все сусеки начисто опустели, а земля лежала еще под снегом, и ни животные, ни люди не могли выйти на подножный корм. Животных-то почти не осталось (разве что кое-где сохранилась коровенка, одна на несколько семей), а люди, те, что могли еще как-то двигаться, разбредались по всем окрестным селам и деревням в поисках не то что куска хлеба, но хотя бы картофелины, хотя бы плитки жмыха или горсти отрубей, из которых, смешавши с картофельной шелухой или тыквенной кожурой, можно испечь лепешки. По ночам, голодные, выходили и прислушивались - не горгочет ли у кого самодельный жернов, не размалывает ли кто зерно тайно не удалось ли кому увернуться от всепроникающего щупа.
Селение безмолвствовало: его жители, сумевшие уберечь пуд-другой ржи или пшеницы, были крайне осторожны, уходили со своими жерновами под землю в самом прямом смысле, некоторые с этой целью углубляли и без того глубокие погреба, проделывали в них боковые ниши и там, при светильничке, пускали в дело свою мельничку, которая при таких обстоятельствах не могла уж подать наружу своего голоса. Какой-то из мужиков (сказывают, что Карпушка) набрел в Баланде, возле водочного завода, на огромную яму, натолкнувшись на нее сперва ноздрями, всегда расширившимися и пульсирующими у голодного человека: по ноздрям этим шибко ударило таким зловонием, что у мужика помутилось в голове. Тем не менее, вздернув голову и потягивая по-собачьи воздух, мужичок подстегнул себя и в несколько минут оказался на краю пропасти: в котловане колобродила барда. С десяток мужиков, баб и подростков, толкаясь, черпали из него (кто ведром, кто большим ковшом, кто чем) содержимое и накладывали в мешки. Карпушка наполнил свой мешок по завязку и, взгромоздив его на двухколесную тележку (теперь такими тележками в нашем селе обзавелись решительно все), перекрестясь, повез его домой, за семнадцать верст от Баланды. Мешок был вроде бы живым, пыхтел за спиною Карпушки, ухватившего руками две малые оглобельки, отдувался и оставлял за собой вонючий след.
По следу ли этому, по слухам ли, докатившимся до села тем же путем, но на другой день в Баланду потянулась длинная вереница тележек, а неделю позже по этой дороге можно было пройти не иначе как зажавши крепко нос. Степашок Тверсков, не осилив своего возка, угас на полпути к Монастырскому, успев, однако, подложить под голову мокрый, зыбившийся, как подушка, мешок с бардою: хотел, видно, передохнуть - прилег, да и не встал более. На обратном пути Федот Ефремов уложил его в свою тележку и привез в село вместе со своим мешком. Подкативши возок к сельсоветскому крыльцу, крикнул, чтобы слышали там, за открытыми настежь дверями:
- Глянь, Воронин, на свою работу! Утопить бы тебя в балан-динской яме, да вот беда: дерьмо в дерьме не тонет!
Федот и сам не знал, какой черт дернул его за язык, чтобы проорать слова, за которые ему не сносить бы головы; на счастье мужика, Воронина не было уже в конторе: срочно вызванный в район, он ускакал туда, чтобы уж никогда не появляться в нашем селе. Выскочивший на улицу Степан Лукьянович (хитрющий этот двуногий лис умудрился сохранить себя и при грозном Воронине) с превеликим удовольствием сообщил Федоту эту новость.
- Взяли, значит, за ж... голубчика! Давно пора!
- Пора, пора, Федотушка!.. Он уж, Воронин то есть, и до твоего брательника, Егор Михалыча, добирался. И его считал кулацким агентом. Сняли Егория с бригадиров, а кто настоял?.. Не знаешь?
- Неужто и тут Воронин?
- Он самый!..- охотно подтвердил Степан Лукьянович и только сейчас увидел мертвого Степашка. Умолк, смущенный.- Где ты подобрал беднягу?
- На баландинской дороге. Там таких вешек счас многонько, Лукьяныч!
- Куда ж ты теперь его? - секретарь указал на покойника.
- Аксинье отвезу. То-то «обрадую» бабу да их детишек...
- Н-да-а-а,- вздохнул Степан Лукьянович, который планировал было увязаться за Федотом и получить вознаграждение за добрую весть, выложенную им минутами раньше изобретателю «золотой жилки». Поняв, что Федоту теперь не до гостей, поспешил объявить: - Помог бы тебе, Михалыч, да неколи: с минуты на минуту и меня могут покликать в район в качестве свидетеля.
- Ну, ну,- вроде бы согласился Федот, а про себя решил: «Боится, плут, Аксиньиного воя, вот и нырнул в свою нору, сурок несчастный. Не мешало бы и его подержать за мягкое место в районе. Будь на то моя воля, я б их...»
На том и остановил свои мысли, поскольку и сам не знал, что бы сделал с нарушителями советских законов, какую бы кару определил для них. Приблизившись к дому Степашка, поднял на руки почти невесомое тело и, избегая устремленных на него и расширившихся в ужасе многих глаз, положил его прямо на стол под образами. Торопливо перекрестившись, выскочил на улицу и без оглядки покатил тележку в сторону своего дома. Не слышал ни вопля, несшегося из Степашковой хижины, ни крика Мишки, хотевшего справиться, где Федот подобрал их несчастного отца, не чувствовал, что истлевшая цигарка давно уж обжигает ему, Федоту, губы. Душевных и физических запасов его хватило еще на то, чтобы довезти свой страшный груз до села, послать проклятия исчезнувшему вдруг Воронину, переброситься десятком слов с Лукьянычем, затем сделать, может быть, самое трудное, самое тяжкое - внести Степашка в его избу,- на большее сил уже не хватило. Так и не отозвался на Мишкин крик, так и не оглянулся. «Прости, сынок, не могу боле. Силов моих нету!» - прошептал про себя.
Не помню, чтобы барда спасла кого-нибудь от голодной смерти. Карпушка, который первый обнаружил ее, уцелел, но и то лишь потому, что, как он сам свидетельствовал, «душа не приняла» вонючей мерзости, вывернулась, по его же словам, «аж наизнанку»: умная у мужика душа, ничего не скажешь; окажись она всеядной, валяться бы Карпу Ивановичу на «дороге смерти», как вскоре нарекли люди проселок от Монастырского до Баланды. «Пойду, однако, и я на Голгофу!» - сообщил своей наполовину убавившейся семье бывший моряк и внештатный школьный «лехтор» Иван Гаврилович Варламов, сделавшийся по случаю голода совершенным трезвенником. Ушел с мешком к роковой яме, нахлебался барды, кажется, даже не без удовольствия, потому что барда, помимо прочих отвратных запахов, хранила в себе малую толику и запаха сивушного, от которого душа Гаврилыча ни в какие веки не отворачивалась, а, напротив, принимала его с радостью, ибо давно с ним породнилась. Этот со своим мешком не выбрался даже на «голгофную» дорогу, а шмякнулся на окраине Баланды; кто-то из сердобольных местных жителей отнес мертвого Ивана Гавриловича в ближайшую канаву и присыпал там землей; никто потом и не попытался отыскать его могилу - не один Варламов исчезал бесследно в том году.
Федот Ефремов, как и Карпушка, уцелел. Положив в рот ложку барды, он сейчас же выплюнул ее и, вытерев ослезившиеся глаза, изрек:
- Пущай уж, когда помру, червяки поедают меня снаружи, а не так... ищо живого - изнутри...
Он вынес мешок из сеней, ушел подальше на зады, вырыл там яму. Утрамбовал ногами землю, сказал, обращаясь к закопанной гадости:
- Чтоб и духу твоего не было!
Но дух барды был столь устойчив и напорист, что еще долго давал знать о себе, вырываясь из-под земли и преследуя носы и самого Федота, и его жены, и дочерей, стоило им лишь выйти на огород.
Не воспользовался Федот Михайлович и припрятанным зерном: кто-то из односельчан «случайно» набрел на потайной клад и, не опасаясь теперь Воронина, упредил Ефремова на одну ночь и перетаскал зерно к себе домой. Другой бы на месте Федота впал в отчаяние, повесил бы голову, выбился бы окончательно из житейской колеи, но такое могло случиться с кем угодно, но только не с Федотом Ефремовым. Этот же, обнаружив кражу, спокойно вернулся домой, уселся у порога собственной избы, будто чужой, и подложил ногу под тощий свой зад, не спеша сооружая «козью ножку» размеров неправдоподобно великих. Он начинял ее «золотою жилкой» минут этак десять, тщательно склеивал, призвав на помощь пальцам и влажный язык. Закурив наконец, глубоко, до удушливого кашля затянувшись, неожиданно расхохотался. Не понимая, в чем дело, жена и дочери (их у Федота две) глядели на главу семьи со страхом.
- Что с тобой, отец?.. Ты, родимый, не того... не рехнулся, случаем? - спросила хозяйка, шаря по лицу мужа испуганными глазами.
- Нет, мать,- ответил Федот, не успевший убрать ухмылки,- не только не рехнулся, а даже поумнел. Проучили меня, хозяюшка, как рассукиного сына!
- Господи, да что же с тобой исделали?.. Кто?
Но Федот не пожелал добавлять что-либо к уже сказанному.
Встревоженная, пожимая плечами в недоумении, жена удалилась за печную перегородку, к своим ухватам и чугунам, многие из которых были у нее как бы безработными, давно стояли и в углу, и на шестке без дела, без применения. В ведерном, самом большом чугуне еще согревались помои, сдобренные картофельной шелухой,- это для коровы, ставшей единственной кормилицей не только для Федотовой семьи, но и для многих ее родственников. «Наша спасительница!» - скажет о ней Федот на рубеже тридцать четвертого года, положившего предел людским страданиям, энергично взявшегося врачевать раны, ликвидировать наследие, оставленное для него лютым предшественником.
Сейчас же младшая дочь Федота, Паня, сидела на печи, плотно прижавшись к десятилетней няньке, к старшей своей сестрице Вере, которая ласкала ее головку совсем по-взрослому, так же точно, как это делала мать. При этом Вера напевала какую-то песенку, вроде бы даже колыбельную. Убаюканная ее мурлыканьем, Паня позабыла на время про ропчущий свой желудок и тихо заснула. Высвободив осторожно из-под ее отяжелевшей теплой головы свои коленки, старшая спустилась на пол: надо было помогать матери в поисках какой-то еды, бежать на луга или на Вонючую поляну за конским щавелем, за чернобылом, за кореньями разными - все это мать употребит в пищу.
- Поосторожней будь, доченька,- напутствовала ее мать,- люди сказывают: разбойники, вишь, в лесу-то нашем объявились, не ровен час...
- А я, мам, чай, не одна пойду - с подругами!
- Ну, ну, иди, ступай, моя золотая. Гляди только...
Вера действительно выходила в лес, на луга, на поляны - во все другие места, где водились съедобные травы,- не одна. У нее были подруги: двоюродные сестры, Марфа и Надя Ефремовы, Катька Леснова, самая, как известно, отчаянная девчонка, Полюшка Полякова, одна из старших сестер Миши Тверскова, и с десяток других с Хутора и Непочетовки. Но, собравшись в большую стаю, девчата вряд ли отважились бы выйти на подножный корм без нашего рыцарского прикрытия. С нами, ребятишками, они забирались в самые глухоманные углы леса, на самые отдаленные поляны, куда еще не дотягивалась ни одна голодная рука, где конский щавель, косматки, дягиль, бор-щовки стояли нетронутыми и мы могли набить ими полные сумки.
К этим традиционно употребляемым в пищу растениям мы в широком разнообразии присовокупляли и те, которые до тридцать третьего года считались несъедобными: лебеда (за ней-то нам не надобно ходить далеко, ее разновидность, называемая цыганкой за нарядный, красно-белый цвет листьев, сделалась полновластной хозяйкой всех заброшенных, опустелых дворов и огородов), к лебеде присоединялись корни куги - высушенные и пропущенные через самодельный жернов, они были похожи на пшенную муку, а вот по вкусу ни на что уж не были похожи, потому что не имели решительно никакого вкуса; наши матери, однако, умудрялись замешивать эту «муку» на запаренной лебеде и конском щавеле и испекать для нас нечто создающее иллюзию лепешек. Желудочного сока не хватало, чтобы переварить непереваримое, и дети страдали от запоров, некоторые даже погибали от них, потому что не знали трав, которые можно было бы употребить как слабительное. Мы с Ванькой Жуковым вспомнили - и сделали это как нельзя вовремя - про чакан, который был не только сочен и вкусен, но и позволял нашему брюху сладить со всем, чего бы мы в него ни напичкали: и названные выше лепешки из рыжей, похожей по всем своим качествам, да и по внешности на древесные опилки «муки»; и хлебцы из крахмала, полученного из прошлогодней, вымерзшей зимою, а сейчас высушенной в печке картошки; лук и чеснок дикие, за которыми приходилось бегать аж в Липняги, за десять верст от села, да на Сафоново, которое было еще дальше; рылись мы, как поросята, и в местах, где, по нашим приметам, прошлой осенью была морковь, в надежде отыскать случайно оставшийся корешок, пускай раскисший, пускай утративший всякий вкус - пускай: для нас и он дар божий, и его, обнаружив, мы сейчас же отправляли в рот. Ну а то, что называлось нами чаканом, извлекалось из самой нижней части осоки какой-то особой, не похожей на обычную породы; освобожденная от верхних волокон, эта часть явится твоим загоревшимся от радости очам ослепительно белой, покрытой бисерной россыпью прозрачных капелюшек, которые, стоит лишь откусить кусочек, наполнят твой счастливо-жаждущий рот едва сладимою, с легкою кислинкой влагой. Мы и раньше когда-то лакомились чаканом, а потом как-то подзабыли с нем: отвлекли, знать, другие ребячьи заботы. Может быть, тогда чакан и не казался нам таким уж вкусным - кто знает. Теперь же мы узнали истинную цену ему!
В прежние года многие из нас воспринимали окружающее неосознанно-поэтически. Такие, скажем, как Миша Тверсков, могли вдруг остановиться посреди лесной поляны и, расцветши в тихой улыбке, полуоткрыв рот, долго внимать птичьему разноголосью, угадывать, кому из пернатых принадлежит тот или иной голос, либо считать вслед за невидимой кукушкой свои непрожитые года; девчонка, приметив какой-нибудь цветок, непременно присядет возле него на корточки и начнет скликать подружек, чтобы и они подивились редкостному сочетанию красок на влажном, напоенном росою лепестке этого цветка; они же, девчата, набрав охапки слезок, будут лакомиться ими не раньше, чем вволю налюбуются, наглядятся на темно-бордовое, с зо-лотинкой, их оперение, а то и вовсе не станут поедать, а поместят в нарядный венок.
Теперь же растительный мир представлял для всех нас интерес постольку, поскольку мог быть употреблен в пищу: ни ландыши, прячущиеся в темных, влажных, потайных лесных местах и источавшие тончайший из всех тонкий запах, от которого, бывало, в ноздрях твоих сладко щекотало; ни кувшинки оранжевые, ни лилии, похожие на крохотных белых лебедей, грациозно застывших над водной гладью молчаливых и всегда загадочных омутов красавицы Баланды; ни ивушки плакучие, опустившие свои длинные зеленые косы в реку и моющие их в ней; ни папоротник, напоминающий своих великанов-пращуров лишь очертаниями листьев, которым обычно обрамляется букет собранных в лесу цветов; ни даже одуванчики, успевшие опушиться и готовые от легкого дуновения выпустить на все четыре стороны детей своих на легких прозрачных парашютиках,- ничто из всего этого не привлекало теперь шарящих повсюду глаз, поскольку не было съедобным. Ближайшая практическая цель нашего похода уничтожала в некогда восприимчивой и отзывчивой на красоту душе очарование окружающим, нас уже не могли околдовать ни колдовские видения, ни звуки, ни краски. Мы искали в лесу, на лугах, на полянах, в поле, по берегам рек и в самих реках то, что можно было съесть, испытывая легкое разочарование даже тогда, когда съедобную траву или живность нельзя съесть сразу, сейчас же, в этот вот миг, а требовалось еще какое-то время, чтобы удалить из нее некое зелье.

16

Промысел взрослых отличался от нашего, детского. Отцы семейств знали, что одними травами, сколько их ни пихай в желудок, голода не утолишь, сыт ими не будешь, и поэтому искали еду поувесистее, что ли. За бардой никто теперь не ходил, потому, во-первых, что люди успели убедиться, что она плохая их союзница, что она скорее помощница смерти, а не их, людей, спасительница; во-вторых же, потому, что страшная яма сейчас была обнесена колючей проволокой и доступ к ней наглухо закрыт. И набиравший силу голод заставлял обезумевших людей искать спасения в любом месте, где только оно могло им пригрезиться.
Таким местом в нашем селе оказалось Глинище - большой котлован, образовавшийся при выработке песка и глины, куда теперь сваливали трупы издохших от бескормицы колхозных лошадей. Дольше всех, пожалуй, держалась неприхотливая в еде наша Карюха. В тридцать втором году она успела еще ожеребиться, одарить общий двор Звездочкой, и, чудом уцелевшая, унаследовавшая от матери редкую выносливость, эта Звездочка дожила, говорят, до войны, пережила всю войну, оставив по себе добрую память, поскольку делила поровну все тыловые заботы с женщинами, подростками и стариками. Сдохла, сказывают, Звездочка летом сорок пятого, исполнив до конца свой долг перед людьми.
Мать ее, Карюху, я видел в последний раз весною тридцать третьего в Глинище, куда спустился со своим знаменитым топориком Ванька Жуков, единственный из наших ровесников, кто решился на такое дело. Узнал Карюху по большой стертой подкове, какую я нашел когда-то на полевой дороге, а затем попросил кузнеца Алексея Ивановича Климова, чтобы он «пришпандорил» ее к Карюхиному расплющенному, растрескавшемуся копыту. Слезы сами собой выскочили из моих глаз, когда увидел, как высохшая, жилистая рука Григория Яковлевича Жукова, спустившегося в котлован немного раньше своего младшего сына, ухватилась за ногу лошади, чтобы отсечь ее топором вместе с окороком.
- Дядь Гриша, не нада-а-а! - закричал я отчаянно, но Жуков-старший даже не поднял головы. Засунув мясо в мешок, он с Ваньки-ной помощью взвалил его на себя и, согнувшись, что называется, в три погибели, медленно, со множеством остановок, стал выкарабкиваться наверх.
В конце апреля мужики, сохранившие в себе кое-какую силенку, дружно устремились в поля, к сеялкам. Понять их было нетрудно, можно даже сказать - легче легкого: представлялась долгожданная возможность поживиться семенным зерном, отборной пшеницей; как там ни сторожи, не следи бригадир, но разве уследишь, разве поймаешь момент, когда голодный сеятель бросит себе в рот или в карман горсть зерна?! А ежели и увидишь, хватит ли у тебя духу остановить человека, поймать за руку и наказать?.. Насыщаясь, люди не знали, что сами наказывали себя лютым образом: семена-то были протравлены формалином - так спасали их от невидимых глазу паразитов. Последствием было то, что многие мужики обезножели* одни слегли, не в силах передвигаться, другие хоть и передвигались, но переставляли отекшие, покрывшиеся струпьями в подошвах ноги по-слоновьи; улика была явная и неопровержимая, ею тотчас воспользовался бы Воронин, доживи он в селе до этих дней. Некоторые заполучили такую беду и не побывав в поле: угостились пшеничным хлебцем, испеченным моим дядей Петрухой на колхозной хлебопекарне, для которой была использована большущая, в пол-избы, печь в доме раскулаченного и высланного Якова Крутякова. Не довольствуясь тем, что ему было отпущено с колхозного склада (отпущено же было с «гулькин нос», да и то каких-то отходов), пекарь изловчился раздобыть и размолоть несколько пудов семенной пшеницы: уж очень ему хотелось отличиться и поддержать колхозников в самую трудную пору! Отведал того хлебца и сам, и теперь тоже ходил по селу враскоря-ку, с опухшим и черным, как чугун, лицом.
Прилет грачей так же, как скворцов и жаворонков, всегда приносил с собой освежающее и просветляющее душу праздничное возбуждение; с их шумным граем, вознею над старыми гнездами, важным расхаживанием по начинавшим чернеть дорогам, копошеньем в навозных кучах, возвышавшихся когда-то во всех дворах, как бы начинался и новый круг жизни, а в жилах твоих - новое, ускоренное кровообращение.
- Грачи прилетели! - объявит радостно тот, кто первым их увидит.
Услышавшие это обязательно улыбнутся - просторно и ясно.
В год, которому отведены эти скорбные страницы, прилет грачей был встречен иначе. Люди быстро сообразили, что грачиное мясо может отвратить от них голодную смерть. Голуби за долгую зиму были все до единого постреляны, переловлены и съедены. Теперь можно взяться и за грачей: не было только ни у кого ни пороху, ни дроби - все израсходовали. Впрочем, дробь-то можно было бы нарубить из проволоки, накатать, положив сковороду на сковороду, но зачем она, дробь, без пороху?! Нужно было что-то придумать другое.
Меня надразумил бывший волчатник, а теперь медленно умирающий и, кажется, примирившийся с приближающимся к нему неотвратимым концом Сергей Андреевич Звонарев, мой, значит, дядя по материной линии. Войдя в избу и отдышавшись у порога, он поднял глаза, отыскал ими меня на печи, попросил:
- А ну-ка, Михаил, сбегай во двор и принеси две толстые соломинки.
- А зачем они тебе, дядь Сережа?
- А ты не спрашивай. Делай, что тебе говорят! - прохрипел старик сердито.
Приказание было выполнено в одну минуту. Теперь в руках знаменитого охотника оказались две толстые суставчатые соломины. Он повертел их перед своими глазами, как бы оценивая; удовлетворившись, бормотнул что-то себе под нос, попросил, обратившись уже к моей матери:
- Фросинья, отмотай-ка с клубка суровую нитку, да подлиннее. Нитка была подана, и дядя Сергей принялся мастерить силок.
При этом он потребовал от меня, чтобы я не спускал с него глаз и перенял нехитрое это «рукомесло». Сперва старик выравнял соломинки, чтобы ни одна из них не была длиннее другой хотя бы на миллиметр; затем скрестил, потом согнул на месте скрещения так, что четыре конца встали под острым углом на одинаковом друг от дружки расстоянии; а чтоб соломинки не отскочили, связал их ниткой в месте скрещения. Верхние концы соломинок старик легонько надрезал перочинным ножичком, пропустил сквозь них нитку в виде большой петли, которая чрезвычайно легко соскальзывала, если поддеть нитку в любом месте снизу вверх.
- Ну, а теперь, Фросинья, глянь, пошарь там: не осталось ли где хлебного кусочка... Нету, говоришь?.. Понятно... у кого он теперь есть, тот кусок!.. Ну, може, картофелина вареная?.. И этого нет?.. Вот беда!.. Ну, отрежь ломтик свеклы,- дядя Сергей потянул широким, темно-синим носом, похожим на раздавленную черносливину, воздух,- слышу, что свекла-то у тебя найдется. Хошь, сам укажу, где она хоронится. Можа, сама-то ты забыла... Давай ее сюда, мать, не скупись. «Курятину» получишь взамен!..
Ломтик свеклы был привязан к месту изгиба. Приметив возле печки полуобгоревший черенок от кочерги, Сергей Андреевич привязал к нему провздетый сквозь кольцо единственный теперь конец нитки.
- Пошли, сынок, во двор,- позвал он меня.
Во дворе он приказал мне взобраться на крышу сарая и положить ловушку так, чтобы ее рога слились с соломенной крышей, а на виду оставалась лишь приманка.
- Бочком, бочком положи! - советовал охотник снизу. Когда я сделал все так, как он говорил, и спустился на землю, мы вернулись в сени и сквозь дырявую их стену начали наблюдение.
Очень скоро объявились грачи. Одни из них расхаживали по двору, выискивая что-то там; другие исследовали небольшую навозную кучу, производимую теперь единственным животным на нашем дворе - старой Рыжонкой, которая, на беду нашу, встретилась с женихом что-то уж очень поздно и теперь отелится лишь летом, где-то к концу июня. Только один грач, по-видимому, еще с воздуха приметил кусочек свеклы на сарае и, боясь, что его могут упредить, почти камнем упал на приманку, упал и тотчас же затрепыхался, накинув на себя петлю.
- Понял? - улыбнулся старик, выходя их сеней.- Теперича сам будь добытчиком. Отец-то, слышь, совсем позабыл про вас, а братьям твоим недосуг гоняться за грачами, трудодни, палочки для вас зарабатывают. А палочками сыт не будешь. Так что действуй, лови этих крылатых горлопанов, их всех не переловишь!..
Сказав это и пошлепав меня по щеке, дядя Сергей ушел, а я, высвободивши птицу из силка, упрятав ее, обезглавленную, в ларь, в котором когда-то хранилась мука, со всех ног ударился к Ваньке Жукову, чтобы и для него изготовить несколько соломенных силков. С того дня мы охотились на грачей вместе и увлеклись настолько, что забывали про все на свете, даже про голодный желудок, который обычно не давал забывать о нем ни на минуту.
Ну, а что же с дядей Сергеем?
Научивши нас новому промыслу, оказавшемуся неплохим подспорьем вконец было отощавшему столу, сам старый охотник почему-то не занимался им. Может быть, потому, что утратил всякий интерес к жизни? Да и что могло поддерживать в нем этот интерес, если человек лишился самого главного для него - возможности выйти в метельную, пуржистую пору в степь на широченных своих лыжах и побродить по ней, выслеживая зверя, в яростной схватке со снежной колючей за-метью и, как в награду за смелость и выдержку, в конце концов испытать ни с каким другим не сравнимое волнение, когда твои глаза в упор повстречаются с холодным, проникающим в самую душу, пронзающим тебя насквозь взглядом матерого волка?.. Отними у человека главное дело его жизни - и он сразу же начнет угасать: сперва духовно, а потом и физически. Это уже известно.
Дядя Сергей умер через несколько дней после того, как научил меня - а я Ваньку - ловить грачей с помощью нехитрого приспособления. И его смерть была мало кем замечена, как и множество других смертей.
Бывает, что чувство самосохранения оказывается сильнее всяких иных чувств, но в нашем товариществе оно не заглушило, не подавило желание прийти друг другу на выручку. Этим только и можно объяснить, что в очень малый срок мы научили изготовлять необычные соломенные силки для ловли грачей и Гриньку Музыкина, и Кольку Полякова, и Петеньку-Утопленника, и Яньку Рубцова, и Миньку Архипова, и Ваську Мягкова, и Федьку Пчелинцева, и, конечно же, в первую очередь Мишу Тверскова, оказавшегося главою многочисленного семейства. Что он только не делал, в какие углы не заглядывал, чтобы спасти сестер и мать от голодной смерти! Долгими зимними ночами, коченея, выслеживал зайца в огороде, ставил маленькие капканы на хомяков у себя под полом, а то и на крыс, выдавая их потом, когда снимал шкурку, за «карбушев», то есть все за тех же хомяков; с помощью рогаток добывал голубей, сорок и даже воробьев; на что уж хитры вороны, но и те нередко были поражаемы Мишиной рогаткой. Весною, едва с полей сошел снег, Миша уходил на целый день туда, где в предполье, за ветряными мельницами, давно уж не размахивающими своими драными крылами, появились первые живые столбики сусликов, пробудившихся от зимней спячки: Миша выливал их водою и, укладывая в ученическую сумку, приносил домой. Мясо шло в еду, а шкурки, снятые мешочком, распяливались на рогульке, высушивались, выделывались самим же Мишкой и затем сбывались заезжим татарам за разную нужную в доме мелочь, главным же образом - за удильные крючки. И к ужению рыбы Миша приступил первым, но в пока что мутной воде вопреки пословице рыба ловилась плохо, потому что не видела наживки: известная поговорка основывалась на другой снасти, на бредне или наметке, но никак уж не на удочке.
Первым же Миша начал и другой подводный промысел, оказавшийся спасительным для одной, во всяком случае, младшей его сестренки Дуняшки и для матери, но, увы, не для него самого: единственный сын покойного уж теперь Степашка, как только вода малость угрелась на солнце, приступил к собиранию ракушек в Баланде, на Старице, на Грачевой речке и даже на Медведице. Содержимое шло в суп, поедалось и сырым, живьем («На зубах вот только попискивает»,- сетовал сам ловец), а раковины высыпались перед домом, под окном. Скоро не только перед Степашковым жилищем, но под окнами многих изб стали быстро вырастать горы ракушек. Их несли теперь в мокрых мешках все, кто только мог. К середине июня иссякли и реки: за весь день Миша, например, при всем его усердии мог отыскать не более десятка ракушек и возвращался домой почти с пустым мешком, синий от холода и голода. Возвращаясь, он нередко видел Дуняшку на вершине горы из ракушек; грязным ноготком девочка выковыривала остатки, сохранившиеся в створках моллюскова домика. Миша подхватывал сестру на руки и, воющую, визжащую, кусающую ему руки, уносил в избу и там падал вниз лицом на пол, сотрясаясь от сдерживаемого изо всех сил рыдания. Старшие сестры были на поле, на прополке колхозных посевов, а там для них варили ржаные колючие галушки, так что за тех можно еще быть спокойным. А мать, а Дуняшку надобно во что бы то ни стало спасти, и, вскочивши на ноги, словно бы кем подстегнутый, Миша вновь бежал на реку.
Ходили за ракушками и мы с Ванькой, но дружок мой что-то очень быстро оставил это занятие: похоже, чужие погреба и чуланы по-прежнему привлекали его больше, чем реки, луга и леса. Видя, что я плохой компаньон для опасного этого промысла, Ванька отыскал себе подходящего напарника в лице Гриньки Музыкина, и они совершенно естественно и очень скоро отдалились от нас,- так что встречи мои с Ванькой случались все реже и реже.
В последний раз я видел Ваньку и Гриньку возле нашего дома после похорон деда, когда, прослышав, что к нам из Малой Екатериновки приехал отец, что он привез «полный аж воз» муки и мяса, чтобы помянуть старика как следует, к подворью нашему стеклось чуть ли не полсела. Знакомые лица были для меня и друг для друга неузнаваемы: голод хорошо потрудился, чтобы сделать над ними эту «пластическую операцию». Я мог бы увидеть Ваньку и на кладбище, да мать оставила меня в доме сторожить приготовленную для поминок еду. Позже узнал, что к глубокой могиле, приготовленной для дедушки, отовсюду потянулись тележки с умершими. Не имея сил вырыть хотя бы неглубокую ямку, люди просили, умоляли моего отца, чтобы он разрешил положить покойника в дедову могилу. Могильщики приступили было к закапыванию могилы, те, что были рядом, успели уже бросить по щепотке земли в нее, когда братья Жуковы, Федька и Ванька, привезли на тележке Григория Яковлевича. Для него, также обернутого тряпьем, отыскалось местечко в самом верхнем ряду. Дядя Петруха, черный, как головешка, поглядел в лицо хуторянина, набрал полную грудь воздуха и с шумом, с хрипом выдохнул его, вымолвив чуть слышно:
- Так-то вот, Григорий... А мы, дураки, ссорились-бранились. Можа, рядышком придется лежать... Эх, драчуны, драчуны!
Стоявший за его спиной Федот подал и свой голос:
- Там-то уж вы помиритесь окончательно, накалякаетесь вволюшку, никто вам не помешает. Можа, и меня возьмете в свою компанию, а?
- Нужон ты им, такой болтун! - отозвался откуда-то Карпушка.
- Зато ты не болтун,- осерчал Федот Михайлович,- словесный твой понос ничем уж не остановишь!
- Будя вам, мужики. Нашли время языки чесать. Люди слезьми исходят, а этим смех! - упрекнула их наша мать.
- Не гневайся, Фросинья,- сказал ей на это Федот, нашаривая в кармане кисет,- наш смех тоже на полынь-траве замешен!
Дядя Петруха как в воду глядел, обратившись напрямую к Жукову-старшему. Не прошло и трех дней, как его собственные сыновья, Иван и Егор, привезли нашего общего тятю сюда на тележке. Они сняли-разбросали лопатами бугорок, отодвинули чуток в сторонку высохшее, а потому и не тронутое еще тленом тело Григория Яковлевича, положив рядышком, плечо к плечу, тоже без гроба, своего отца. Снова подгребли землю, поправили большой дубовый крест, сделанный из вереи от старых дедушкиных ворот и назначенный было для одного деда, но теперь ставший общим над как бы уж братской могилой. Для скончавшихся вскоре тетеньки Дарьи и ее младшей дочери Фени места возле мужа и отца не оказалось: для них пришлось выкопать неглубокую могилку поблизости.

17

Отец, точно, привез из Малой Екатериновки ржаной, вместе с отрубями, муки, но всего лишь полтора мешка, и небольшую баранью тушку. Чтобы не быть перехваченным на основной дороге, он добирался до родного села окольным путем, большей частью оврагами и лесными просеками, лежащими далеко в стороне от сел и деревень, и тридцать верст растянулись для него на добрую сотню, на преодоление которой потребовалось трое суток (смерть деда по времени совпала с моментом, когда повозка отца выбиралась из Салтыковского леса на Малые дуга, где Николай Михайлович и повстречался с печальной новостью: ее поведал Миша Тверсков, отправившийся в очередной раз за ракушками, теперь уж в Кабельное, большое озеро, соединявшееся весною с Баландой). В тот же день полмешка размолу отец отдал дяде Петрухе, да, похоже, опоздал со своей подмогой. Остальная часть привезенного ушла на поминки - так, во всяком случае, сообщила наутро, после похорон деда, наша мать. Я-то был убежден, что кое-что она припрятала про самый черный день, но вслух не высказывал своего подозрения, ибо знал: что бы мать ни делала, она делает это исключительно для нас, ее детей. «Не будь вас,- говаривала она в те дни,- я бы сама поклонилась, упала в ноги господу богу: прибери меня, родимый, упокой рабу твою. Но как же покину, оставлю вас?! Санька и Ленька большенькие, эти, можа, и не пропали бы, а Мишке-то каково без мамки!» Так что, ежели и не для старших сыновей, то для меня-то во всяком уж случае мать отсыпала несколько пригоршней муки и присолила, упрятала в укромный уголок кусочек баранины.
Мы знали также, что где-то хоронились у нее и ржаные сухари - остатки пайка, полученного в тракторной бригаде Ленькой и Санькой; Саньку Василий Дмитриевич Маслов, сменивший в самый горький час на посту председателя колхоза двадцатипятитысячника Зелинского, пристроил учетчиком этой бригады. Время от времени мать выдавала нам по сухарику, из которого даже печь не могла удалить ни вкуса, ни запаха полынного. Было бы это в пору, когда дети ее были несмышленыши, мать сказала бы, что горький этот кусок подарила лиса, и мы поедали б его с необыкновенным наслаждением. Теперь Санька, Ленька и я не нуждались в таком обмане: набрасывались на сухари без хитрой маминой приправы к ним - горький полынный привкус и запашок даже вроде бы прибавляли аппетиту.
Понимая, что оставляет семью без хлеба и без других каких-либо припасов, отец вдруг предложил:
- Ты, Мишка, поедешь со мною в Малую Екатериновку. Матери все будет полегче маленько. Так что утречком и отправимся.
В прежние годы для меня не было большей радости, чем та, когда отец брал с собою в какую-либо поездку: в поле смотреть хлеба, на ярмарку, в лес за дровами, в соседнюю ли Варварину Гайку к родственникам, особенно к доброй и ласковой тетке Орине, двоюродной отцовой сестре, подарившей мне однажды большую белую крольчиху: на бахчу ли в Лебедке, где можно и насытиться арбузом, и напиться его соком всклень; на мельницу, где можно надышаться мучной пыльцой и наслушаться вдоволь мужицких веселых прибауток и шума мельничных деревянных колес и шестерен, а также наглядеться на то, как кипит под ними вода, из которой то и дело выскакивают, сверкнув на солнце, шустрые, бесстрашные рыбешки.
Теперь же отцово приглашение скорее напугало меня, чем обрадовало. Заметив это, мать заторопилась:
- Поезжай, поезжай, сыночка! Поезжай, милый!.. Засохнешь ты тут без хлебушка-то!..
В голосе и глазах ее была такая мольба и такая мука, что у меня все как бы оборвалось внутри, и, чтобы не заплакать, я поспешил успокоить ее:
- Ладно, мам, поеду.
- Ну и умница, ну и спаси тя Христос! Мамку только свою не забывай там! - сказала она как-то значительно и понесла, по обыкновению, платок к глазам своим.
Вот только теперь я понял, что не боязнь голода заставила ее настаивать так горячо на моей поездке с отцом,- мать высылала меня туда на разведку: ей давно нашептывали бабы, что Селяниха живет с ее мужем, что она там, в Малой Екатериновке; подвернулся наконец случай, когда можно было в этом удостовериться окончательно. Было в плане матери и другое: может, думала она, устыдится родного сына «этот хабалин» и турнет бесстыдницу куда подальше.
Мужу сказала:
- Гляди там за мальчишкой-то. Не оставляй его у чужих. Времена-то нынче вон какие!
Отлично понимая, кого она разумела под словом «чужие», отец побагровел, прикусил правый рыжий ус, подкрученный обычно по-унтер-офицерски вверх, пробормотал недовольно, убирая глаза в сторону от жены:
- Ты говоришь так, будто ему не четырнадцать, а пять лет.
- Пять не пять, а для матери он завсегда дите малое.
- Ну и ничего не сделается с твоим дитем! - сказал отец, поскорее уходя во двор. Он был рад, что старших сыновей дома не было, что и ночью их не будет, поскольку Ленька и Санька ночуют в поле, в тракторной будке, вместе с трактористами и прицепщиками: их он побаивался.
Кажется, отец так и не заснул в ту ночь. Ворочался, кряхтел, кашлял, то и дело закуривал. Меня разбудил ни свет ни заря - со вторыми кочетами:
- Вставай, сынок. Пора.
Сонного, почесывающегося, вывел во двор. Пегая кобыла, обмахиваясь белым хвостом и встряхивая такого же цвета гривой, уже была запряжена.
«Вот бы надергать из нее волосиков на лески»,- подумал я - и сонливость как рукой сняло. По волосинкам этим мысль самым коротким путем добралась до Ваньки Жукова, и под ложечкой, в груди сделалось щемяще тоскливо: «Неужели не увидимся боле?»
Вышедшая вслед за нами мать что-то подсовывала под сено на телеге, заправляла под него края полога, одновременно подбадривая меня сухими, измученно улыбающимися глазами. «Так надо, сыночка»,- говорили мне эти скорбно улыбающиеся глаза.
Рядом беспокойно вертелся Жулик. Учуяв, что меня собираются увезти, он сейчас же решил, что не расстанется со мною, и теперь, чтобы расположить к себе старого хозяина, прыгал возле него, намереваясь лизнуть в лицо, молол хвостом и взлаивал просяще, стараясь изо всех сил обратить на себя внимание. Пес знал, что увяжется за нами обязательно, но будет лучше, ежели его покличут с собой сами хозяева, а не станут отгонять от телеги притворно-грозными окриками, настаивать на том, чтобы он вернулся, отвязался от них, а потому и ласкался сейчас так, и заглядывал умоляюще то в мои, то в отцовы глаза, силясь заодно и распознать наши намерения.

Предыдущая страница 16 Следующая страница


17 Михаил Алексеев

Жулик успел набить свое брюхо падалью, наведавшись до рассвета в Глинище: одни, кажется, собаки не страдали сейчас от голода и могли бы вполне удовлетвориться существующим положением вещей, если бы их самих не отлавливали чужие люди и не поедали,- не знаю, как там другие, но я замечал, что не только поголовье лошадей, но и собак на селе сильно уменьшилось. Догадываясь о причине такой убыли, я днем привязывал Жулика на цепь и спускал только на ночь, чтобы он смог где-нибудь подхарчиться.
Сытый, Жулик теперь был обеспокоен, озабочен лишь тем, как ему отправиться в путешествие вместе с нами. Что это за путешествие, его мало интересовало: любое из них для собаки - великий праздник.
- Папанька, давай возьмем его t собой,- попросил я, не выдержав собачьих просящих глаз, устремленных теперь уж на одного меня с верой и надеждой.
- Порвут его кобели в Малой Екатериновке, их там чертова пропасть, и каждый величиною с доброго волка. Да и по дороге на него будут набрасываться. Решай сам.
Я задумался. Беспокойство мое передалось, видно, собаке. Жулик задрожал и заскулил.
- А мы в телегу его к себе возьмем, когда будем проезжать через Панциревку, Шклово и Грязнуху,- сказал я, прямо-таки просияв от этой пришедшей вдруг в мою голову счастливой мысли.
- Что ж. Пожалуй.
По тону, с каким были сказаны эти слова, Жулик тотчас же понял, что дело его выиграно, и, не дожидаясь, когда мы выедем, первым выскочил за ворота, сделал несколько нетерпеливых пробежек метров на сто вперед и обратно, облаял для порядку всё четыре стороны, а заодно и нас - за то, что мы зачем-то медлили с выездом, хотя вроде бы давно были готовы к нему. А медлили мы потому, что мать забыла достать из сундука мой пионерский костюм, в котором мне очень хотелось объявиться в неведомой Екатериновке и покрасоваться перед тамошними ребятишками. Быстро вернувшись, мать сунула его мне под мышку и сейчас же отвернулась, чтобы я не увидел ее заплаканного лица.
Как и ожидалось, первое собачье нападение на Жулика было совершено в Панциревке - из всех, казалось, подворотен одновременно повыскакивали всех мастей и калибров псы и с яростным, захлебывающимся лаем и свирепым рычанием ринулись на нашу повозку, имея на прицеле прежде всего моего верного друга. Жулик, однако, был опытен и хитер и принял со своей стороны нужные меры: как только телега наша въехала в деревню, он нырнул под нее и бежал там, недосягаемый для уже визжащих от бессильной злобы врагов: нам даже не потребовалось брать его к себе. За Панциревкой основная свора отстала, за телегой бежала лишь одна маленькая рыжая собачонка, но, получив от осмелевшего Жулика хорошенькую трепку, и она с плачущим визгом ударилась в бега: для острастки Жулик немного пробежал за ней и затем вернулся, поглядел на нас, ожидая, видно, похвалы, победительно задрав хвост, свивши его большим кренделем. В Шклове и Грязнухе было то же, что и в Панциревке, но и там из всех испытаний Жулик вышел с честью и теперь гонялся то за вспугнутым стрепетом, то за перепелкой, то за дудаком. Степные эти птицы были очень осторожны и не подпускали пса на близкое расстояние. У людей, знать, не хватало сил далеко уходить в степь и охотиться на них. По этой же причине, наверное, сохранилось тут так много сусликов: пестрые живые столбики возникали и мгновенно исчезали и справа, и слева от дороги, отовсюду слышался предупреждающий сусличий посвист,- прислушиваясь к нему, я подумал: «Вот бы куда выехать с бочкой-то! Мы б навыливали их полную телегу!» При этом вспомнилось, что мы, собранные Михаилом Федотовичем в большой отряд, очистили от сусликов все наши поля и выгоны и спасли мясом этих зверьков не один десяток ребят и девчат: последние, правда, поначалу отворачивали свои мордашки, плевались, ни за что не хотели есть сусликов, но голод, как известно, не тетка, он прикажет отведать чего-нибудь и менее съедобного, лягушатины, например, или собачатины. Ванька Жуков уверял (он-де прочитал об этом в какой-то книжке), что во Франции лягушка почитается за самое большое лакомство, а для корейца и китайца собачье мясо - деликатес. Слово «деликатес» Ванька, конечно, не мог произнести правильно, исковеркал его немилосердно, но заменить на русское, близкое по значению, не захотел: у не шибко грамотных людей есть такая непонятная страсть - обязательно ввернуть в свою речь чужое, незнакомое словцо.
«Где сейчас Ванька? - спросил я себя точь-в-точь так же, как тогда, после нашей ссоры.- Что он делает? Почему я не сбегал к нему и не попрощался?»
- Ты что это, сынок приуныл? - спросил отец, заметив, что носишко мой повис, что я пригорюнился.
- Ничего,- ответил еле слышно.
- Скоро приедем. Вон за той горой и Екатериновка.
- А почему ее зовут Малой? - спросил я.- Она что, в самом деле маленькая?
- Нет, село большое. Даже, пожалуй, очень большое для наших краев.
- Почему же - Малая? - допытывался я.
- Бог ее душу знает. Есть еще в нашем районе просто Екатериновка. Может, она и старше и больше этой.
Почти всю дорогу мы ехали молча, и теперь оба обрадовались тому, что разговорились наконец, что нашли хоть какую-то тему для разговора и отогнали неловкость, бывшую на телеге как бы третьим седоком и угнетавшую нас. Необычная, несвойственная натуре отца ласковость, рассчитанная на то, чтобы расположить меня к нему, достигала обратного результата: я еще дальше уходил в себя, настораживался, сжимался в комок, выставив невидимую, но хорошо осязаемую папанькой ежовину. Так было до этой минуты, а сейчас и я оживился: мысленно побранил себя за то, что был всю дорогу бука букой и не отвечал добротой на доброту отца. Теперь-то уж я хорошо знал, что он приезжал в Монастырское не на похороны дедушки (о его смерти папанька узнал позже), а для того, чтобы забрать меня, младшего его сына, «последыша», как называла меня мать, и спасти.
- В Малой Екатериновке тоже голод?
- Голодно, сынок, и там. Но не так, как у нас.
- Люди помирают?
- Бывает, что и помирают. Но поменьше, чем в Монастырском.
- А почему?
- Трудно сказать, сынок. Может быть, люди подружнее, а может быть, там оказалось поменьше таких дураков, как Зубановы, или же таких негодяев и сукиных сынов, как Воронин,- не знаю, Михаил, но в Малой Екатериновке полегче малость.
С горы, на которой мы остановились, чтобы отец заклинил колеса, открылось внизу, по обе стороны широкого оврага, большое село, разделенное этим оврагом как бы на две равные части. Дорога, на которой мы сейчас задержались, круто убегала под гору и в конце смыкалась с деревянным мостом без перил, перекинутым через овраг. Ежели смотреть отсюда, где была сейчас наша телега, мост казался очень узким, и не верилось, что мы сможем проехать по нему. Но когда стали осторожно спускаться (отец держал пегую кобылу под уздцы, хотя колеса не вертелись, а юзили по земле), мост начал постепенно расширяться в моих глазах и оказался в действительности широким настолько, что по нему могли бы проехать сразу три телеги, построенные в один ряд.
Завидя по ту сторону моста собачью стаю, я покликал Жулика, и тот, разбежавшись, вскочил на телегу, устроившись за моей спиной. Очевидно, спина эта показалась ему каменной стеной, за которой можно было чувствовать себя в полной безопасности, потому что Жулик тут же храбро затявкал. Екатериновские собаки ответили ему разноголосым брехом, но, сообразив, что им не достать чужой собаки, быстро примолкли, одна за другой зевнули, высунув аршинной длины языки, и лениво разошлись по своим дворам.
За мостом отец освободил колеса, и через несколько минут мы подкатили к большой, под железною кровлей, избе, должно быть, принадлежавшей кому-то из раскулаченных.
Еще издали увидал я на крыльце молодую полную женщину, которая, скрестивши руки на белом фартуке, смотрела в нашу сторону. «Она!» - мелькнуло в моей голове, и это была последняя мысль, отпечатавшаяся ясно и отчетливо, а все остальные возникали, сменяя одна другую, уже в каком-то нереальном, горячечном состоянии до тех пор, пока среди них. не выделилась, не вскипела одна, сразу же сделавшаяся главной, безраздельно взявшей власть над всем моим существом, хотя и умещалась она в одном коротком слове: «Убегу». Дождусь ночи и убегу, решил я, убегу во что бы то ни стало! Живя с этой минуты одной мыслью, я все остальное делал уже механически. Не помню, как вошли в избу, как сразу же оказались за столом, заваленным едою, как был усажен в красном углу, на самом, значит, почетном месте.
Мельком глянув на женщину, успел-таки приметить, что она, готовясь, похоже, к этой нелегкой для нее встрече, загодя разместила на своем широком, отливающем бронзовой смуглостью лице такую же широченную, неумело скроенную улыбку. Глаза ее будто не принимали никакого участия в этой улыбке, словно бы их и не было вовсе на ее лице. Угощая, Селяниха (это была, конечно, она) вилась надо мною, ворковала что-то, подсовывая к самому моему носу куски белого пшеничного хлеба, сваренное во щах и оттого оглушительно-вкусно пахнущее баранье мясо, подрумяненные пирожки с зеленым луком и яйцами - знала, что ли, проклятущая, что я люблю их до смерти?! От всего этого голова шла кругом, глаза застилались мутью, голодное брюхо требовало, чтобы я поскорее набрасывался на еду и насыщал его.
- Ешь, ешь, Миша,- говорила женщина, чуть касаясь вздыбленных, как на волчонке, моих волос. В словах ее мне слышалось змеиное: «ш-ш-ш».
Отец, угнув голову, хлебал щи и лишь изредка, украдкой взглядывал то на меня, то на свою любушку. Не думаю, чтобы увиденное радовало его: торчавший на моей маковке хохолок яснее ясного мог указать на то, что творилось у меня в душе, а растерянная улыбка на красном с белыми пятнами лице Селянихи, ее то заискивающий (когда глядела на меня), то злобно-укоряющий (когда глядела на отца) взгляд обещал что-то нехорошее впереди.
- Возьми с собою пирожков-то да переоденься в пионерский костюм, в сельсовет пойдем,- сказал отец, видя, что я уже вышел из-за стола и замешкался у двери.
- Я наелся,- ответил я, а про костюм промолчал: с какой это стати я должен наряжаться!
В сельсовете, куда мы пришли, сопровождаемые Жуликом (он не отставал от меня ни на шаг), отец, вообще любивший похвастаться, начал хвастаться теперь мною перед молодым человеком, оказавшимся председателем Кокодиевым. Скованный вязким безразличием к происходящему вокруг, я, однако, подивился голове этого человека. Она у него была так велика, что, казалось, снята с плеч Гулливера и водружена на плечи лилипута: Кокодиев был и мал ростом, и тонок, и думалось невольно, что он должен был бы рухнуть под тяжестью такой головы. Но он вращал ею на короткой шее легко и непринужденно, ощупывая меня со всех сторон быстрющими черными хохлацкими очами.
- Он у меня молодец,- говорил между тем папанька, поворачиваясь лицом к вошедшим в кабинет каким-то другим людям,- его прошлым летом район пионерским костюмом наградил за охрану урожая. Только не захотел надеть его, паршивец. Знать, постеснялся. Стеснительный больно.
- Не в батьку, видно, угодил,- обронил кто-то.
Контора сдержанно засмеялась. Во мне же, усиливаясь и накаляясь, билось одно и то же: «Скорее бы ночь, скорее бы!»
Вечером «у нас» собрались гости: Кокодиев и еще какие-то, почему-то одни мужики. Отец усадил было и меня за стол, но я скоро встал из-за него и направился в комнату, которая в наших местах называется задней, хотя была первой при входе в избу. Передней, или красной, именовалась горница, та, в которой расположились сейчас гости.
- Ты куда это, сынок? - встревожился отец, который угощал водкой других, а сам почему-то не пил.
- Устал. На печку полезу,- буркнул я, исчезая за дверью.
- Ну, ну, отдохни. Умаял, утомил я тебя нонче.- Слов этих я уже не слышал, потому что сначала вышел во двор, проверил, на месте ли Жулик, угостил его мослом, нарочно плохо обглоданным мною, попросил никуда не убегать, а ждать меня, хотя знал, что мог бы этого и не делать: Жулика теперь никакая сила не отгонит от дверей.
Забравшись на печь, я, разумеется, не собирался спать, и ежели через какой-то час стал громко похрапывать, то исключительно для того, чтобы усыпить бдительность отца, который уже несколько раз выходил в заднюю комнату и заглядывал на печь. Не откликаясь на его голос, я чутко прислушивался ко всему, что происходило за дверью, в застолье, боясь больше всего на свете, как бы па-панькины гостечки не засиделись до рассвета: летняя ночь коротка, утренная заря начинает кровенеть сразу же, как увянет заря вечерняя.
Последним, с первыми кочетами, уходил Кокодиев. Он задержался, чтобы обговорить со своим секретарем какие-то особо важные сельсоветские дела, ибо более всего доверял моему отцу, оставлял ему даже гербовую круглую печать, когда уезжал по вызову в район. Отец раза два или три воспользовался этим и по старой, монастырской своей привычке снабдил надлежащими справками каких-то екатериновских мужиков, которым край нужно было покинуть село и податься в город. Кто-то выдал папаньку, и Кокодиев, как ни пытался, не смог выручить его. Но это будет немного позже, в начале следующего 1934 года. А пока что председатель шептался с отцом уже в задней комнате, воспользовавшись тем, что Селяниха осталась в передней прибирать стол.
- Ну, я пиду! - проговорил наконец Кокодиев вполголоса по-украински.- Хлопец твой, вижу, спит.
- Без задних ног,- подтвердил отец, еще раз глянув на печку.
Проводив важного гостя и побеседовав накоротке о чем-то с Жуликом, отец вернулся, накинул изнутри крючок и на цыпочках пробрался в горницу.
Я дождался, когда там все стихло и сквозь щель уже не пробивалась тонкая полоска лампового света, сунул за пазуху майку и трусы, тихо слез с печки. Осторожно откинул крючок сперва в избяной, затем в сенной двери и вышел на крыльцо, где меня ожидал Жулик. Он вроде бы знал о тайном моем замысле, потому что заговорщицки сверкнул в темноте своими повеселевшими глазами, собирался было тявкнуть на радостях, но я предупредил его повелительным шепотом: «Тихо, Жулик!»
Вот когда я по-настоящему понял, как же хорошо сделал, что не оставил Жулика дома, в Монастырском! Не в состоянии сдержать в себе благодарных чувств к четвероногому другу, распираемый их переизбытком, я чмокнул его в мокрый холодный нос, а Жулик в ответ лизнул меня в щеку и глаза, после чего мы выскочили на темную улицу.
Екатериновские собаки спохватились лишь тогда, когда мы миновали мост и вбежали на гору; одна, невидимая во мраке безлунной ночи, погналась было за нами, но и та отстала, пролаяв в последний раз где-то далеко позади.
Без Жулика я, пожалуй, не отважился бы на побег: до Грязнухи версты три дорога шла лесом, а леса в том году полнились худыми слухами.
Мы с Жуликом приближались к середине леса, когда далеко позади на дороге, по которой мы шли, послышался конский топот, стремительно накатывавшийся прямо на нас. Леденящий душу холодок гадюкой вполз под мою рубаху, тугим обручем сжал сердце, а кепка, как живая, поползла вверх, подпираемая вздыбившимися от смертельного страха волосами на моей голове. Может, и не испугался бы так, не омертвел бы в ужасе, если б смог в ту минуту обратить внимание на своего спутника и защитника - на Жулика. Пес должен был бы тоже вздыбить шерсть на своем загривке и залаять на скакавшего вслед за нами всадника, а Жулик молчал. Больше того, он вилял хвостом, и кончик хвоста больно ударял меня по голой икре, усеянной цыпками с самой еще весны.
Настигнув нас, всадник осадил коня,- и только теперь я разглядел, что конь был пегим,- и сейчас же услышал голос отца:
- Что ты наделал, негодяй?.. А?.. С ума можно сойти! Как тебя это угораздило, ну?..
Я молчал, прижавшись к дереву и как бы ища в нем защиты. Отец слез с лошади, подошел ко мне:
- А ну полезай на пегого! Живо!
- Не полезу! - закричал я прямо в его лицо, закричал так отчаянно, что отец испугался и, верно, понял, что вернуть меня обратно в Екатериновку ему не удастся, а ежели и удастся, то я все равно убегу не в эту, так в следующую ночь.
- Что же ты делаешь со мной, сынок? - говорил он, уже чуть не плача.- Хоть утра бы дождался. Сбедишь ведь ты себя по дороге ночью-то. Слышал, поди, что говорят люди про эти места?.. Может, все-таки вернешься?
- Не вернусь, папанька. Ни за что не вернусь!..
- Ну, ну... Зачем же кричать так!.. Воля твоя, ты теперь не маленький. Ступай, сынок. Только знаешь что...- он помолчал, трудно дыша, попросил униженно: - Матери-то не сказывай... Нашей беде не поможешь, а ее сгубишь, убьешь совсем. Так что...
- Не скажу,- пообещал я твердо.
- Спасибо, сынок,- отец сунул в единственный мой карман несколько бумажек,- матери передай. А сейчас садись все-таки на лошадь, вывезу тебя хоть из лесу...
- Не надо. Я так...
Я боялся, что отец обманет: посадит на коня и умчит в Малую Екатериновку.
- Ну, прощай, Миша, не суди строго папаньку,- отец прижал меня к груди своей, неловко ткнулся несколько раз в мою щеку мокрыми жесткими усами и легонько подтолкнул в спину: - Ступай.
Ни я, ни он не знали в ту минуту, что виделись в последний раз.

18

Мать избавила меня от тяжкой необходимости говорить неправду: все поняла раньше, чем я открыл калитку и вошел во двор,- в окно увидала нас с Жуликом на тропе, ведущей через выгон к нашему дому. Увидела, побледнела и тяжело опустилась на лавку, уронив на колени руки. Когда я вошел и встал у порога, не зная, с чего начать, она сама пришла мне на выручку:
- Не надо, сыночка!.. Не надо... Не сказывай ничего. Я... я... я все знаю... Беги, родимый, в школу. Директор зачем-то собирает вас, старшеклассников. Поди-поди!
Хоть и устал сильно и от дороги, и от бессонницы, и от пережитого за эти долгие, растянувшиеся вроде бы на целую жизнь сутки, я все же немедленно воспользовался возможностью уйти из дома и не казниться видом страдающей, убитой горем, но больше обидой, матери. Уже на пути к школе меня перехватил старший брат Санька, вышедший из правления, где сдавал учетные листы, и в момент вытряхнул из меня худую новость.
- Там, значит, паскудина. Так и знал... Ну, погоди, стерва, я до тебя доберусь! - рыжий, маленький, называвшийся всеми не иначе как Санька Плюгавый, он воинственно сжал кулаки, погрозил ими кому-то и, взъерошенный, как драчливый воробей, зашагал домой, силясь подобрать слова, которыми мог бы хоть самую малость утешить мать: не только сыновние чувства, но и положение старшего теперь в доме обязывало его к этому.
Возле школы прежде всего я увидел Катьку Леонову, которая прижимала к себе плачущую навзрыд Марфу Ефремову и что-то говорила ей, утешая.
- Что случилось, Кать? - закричал я еще издали.
- Аль тебе мать не сказывала?.. Я два раза за тобой бегала,- отозвалась Катька, повернувшись ко мне злым и заплаканным лицом.- Миша Степашков помер!
- Миша Тверское?
- Ну да.
- Как... помер?- я хватал воздух, но он не попадал в легкие, а лишь высушил все во рту, так что распухший вдруг и сделавшийся шершавым язык прикипел к нёбу.
Будто виноватый, прошмыгнул я в раскрытые настежь двери школы и остановился у порога длинного коридора, натолкнувшись на ударившую прямо по сердцу волну траурной мелодии: три незнакомых мне парня и одна девчонка, стоя на широкой лавке из-под кадок с фикусами, вспучив щеки, дули в концы изогнутых, сверкающих на солнце медных труб; посреди коридора, поближе к учительской комнате, установлен на длинном, покрытом красной материей столе новенький небольшой гроб, над которым торчал тонюсенький, по-птичьи заострённый воскового цвета Мишин нос, а такой же острый клинышек подбородка утыкался в пламенный лоскуток пионерского галстука; десятка два учеников, преимущественно старших классов, испуганно жались к стенам коридора, боясь подойти поближе к покойнику. Четверо, однако, стояли по углам стола: два в изголовье, два у Мишиных ног.
- Почетный караул,- шепнула мне вошедшая вслед за мною всезнающая Катька Леснова, не выпуская руку Марфы Ефремовой, продолжающей всхлипывать и прятать за спиной подруги покрывшееся красными пятнами лицо.
Последними встали в караул учителя - директор, его жена, брат Николай Федотович, сестра, хромоногая Нина Федотовна, и Виктор Иванович Наумов, единственный не из панчехинской родни (отец и мать его, выйдя на пенсию, перебрались в Баланду, где им и суждено было прожить остаток дней). Позади Михаила Федотовича стояла еще одна его родственница, синеглазая розовощекая девушка, шибко выделяющаяся среди бледных, серых лиц других людей. Нетрудно было предположить, что и для нее будущей осенью отыщется местечко в новой нашей школе: в вопросе подбора учительских кадров Михаил Федотович был, как видим, не очень щепетилен.
Миша Тверское был единственным отличником в классе, и потому, знать, директор решил похоронить его со всеми почестями. Гроб сколотил Петр Ксенофонтович Одиноков в школьной мастерской; Федор Пчелинцев нарисовал на его крышке красную пятиконечную звезду, словно бы там, под землею, ее мог кто-то видеть; все это было сделано очень быстро: Миша умер в полдень, в тот час, когда мы с отцом подъезжали к Малой Екатериновке. Он возвращался домой после на редкость удачливой охоты на ракушек, нес их полмешка, делая малую передышку через метров сто, и ему оставалось сделать последние десять - двенадцать шагов, чтобы войти в сени своей избы, но он их не сделал: упал, придавленный тяжелым сырым мешком, прямо у подножия ракушечьей кучи, которая острием своим уже подбиралась к окнам дома. Увидевшая его мать попробовала внести сына в избу, но у нее не хватило на это сил. Странно, что она даже не заплакала - потому ли, что не было сил и на это, или потому, что уже слез не осталось, выплакала их до последней капли, досуха. Не произнесла ни единого слова, не воспротивилась, когда по приказу директора Васька Мягков и Федька Пчелинцев подкатили к Степашкову двору тележку, положили в нее Мишу и увезли в школу. Пошла было вслед за ними, но не послушались ноги - сделали два-три шага и как бы надломились: Аксинья рухнула на дорогу, где ее и увидали соседки; они-то и втащили обратно в избу тяжеленную даже без мяса на костях бабу.
Открыв траурный митинг, Михаил Федотович сам же и произнес на нем единственную речь, разжалобив всех нас ею настолько, что в разных концах коридора послышались всхлипывания, переходящие у некоторых в громкое рыдание; много смертей прошло перед глазами каждого, люди давно уж разучились оплакивать покойников, а сейчас вот дали волю своим слезам, растворили для них окаменевшие было сердца,- может, решили выплакаться за всех и за все сразу, кто знает.
Гроб положили на полотенца, взрослые взялись за их концы, подняли Мишину домовину и направились к выходу. Трубы взревели громче, но сильнее их даванул на наши души своей октавищей директор. Михаил Федотович, мертвенно-бледный, покрывшийся капельками пота, запел революционную песню. Была ли она уместна сейчас, он не думал, скорее всего других Панчехин не знал, а эта была привычна. Несколько тонюсеньких, прерываемых всхлипыванием девчоночьих голосов прорвались через директорский бас и закрутились над ним повителью; особенно выделялся голос Шурки Одино-ковой, самой, пожалуй, голосистой в нашем классе; у Катьки Лес-новой голос был похуже, но Катька не уступала Шурке в усердии. Пели и другие девчата - молчала лишь Марфа Ефремова, кажется, совершенно убитая горем.
- Что с нею? - спросил я потихоньку Катьку.
- Аль не знаешь? - снова, как давеча, сказала она.- Марфа любила Мишку.
- Что, что?- не понял я.
Катька глянула на меня снисходительно:
- Глупый ты.
Сказав это, она снова запела, а я все еще пытался и не мог разжевать своею, знать, действительно глупою башкой Катькино сообщение.
На кладбище вырытую для Миши могилку охраняли комсомольцы, иначе она была бы завалена другими телами раньше, чем дошла бы сюда наша траурная процессия. Мертвых было нанесено и навезено отовсюду, и теперь родственники только ждали, когда им разрешат опустить их в свежую яму.
Поверх всех был положен Микарай Земсков. Его увидали в последнюю минуту в канаве, огораживающей кладбище. Подумалось почему-то, не сам ли он дополз сюда, чтобы не обременять других, и покорно, безропотно, как поступал всегда, отдал богу свою младенчески-невинную, безгрешную душу (месяцем раньше обнаружили в той же канаве и Паню Камышова, безгласного Микараева дружка, и положили в такую же братскую могилу).
На кладбище, так же, как еще в школе, я искал глазами Ваньку Жукова, но не находил. Встревожившись, спросил Ваську Мягкова, жившего по соседству с Жуковыми:
- А где Ванька?
- Кто его знает. Вчерась они отвезли сюда мать, тетеньку Веруху. С того часа - ни слуху о них, ни духу. Шабры видели, как Федька заколачивал окна в избе. Убегли, должно, куда-нибудь...
Один камень за другим ложились мне на грудь, и я чувствовал, что могу упасть и умереть под их тяжестью.
- Ты чего это, Миш? - испугался Васька.
- А что?
- Да на тебе лица нет!
- Куда это оно подевалось?- изо всех сил улыбнулся я, но то была не улыбка, а гримаса страшной боли, окольцевавшей сердце.
После похорон директор не отпустил нас, а привел снова в школу, где и объявил, что мы должны опять создать отряды «легкой кавалерии» по охране урожая: ржаные колосья уже начинали буреть, и ясно, что к ним не нынче-завтра потянутся с ножницами голодные руки. Они не будут принадлежать «кулацким парикмахерам», как не принадлежали и прежде, но хлебному полю оттого не легче. Приметив, что ученики не очень-то возрадовались такому сообщению, Михаил Федотович пояснил:
- Вы будете на вышках только днем, а н-ночью,- первые слова он произнес нараспев и потому без запинки, а вот слово «ночь» далось ему с трудом,- а но-о-очью,- вновь запел он,- вас бу-дут под-мен-нять ком-со-моль-цы!
Оказавшаяся рядом с ним Надежда Николаевна Чижинькова поведала нам более радостную новость: в районе, оказывается, создаются отряды из коммунистов и комсомольцев по спасению голодающих, и прежде всего детей. В отряд, который прибудет в Монастырское, вольются и они, учителя.
- Михаил Федотович,- она глянула на мужа,- будет командиром отряда. Надеюсь, ребята, вы поможете ему. Нужно теперь же обойти все дворы и занести в список детей, которых надо спасать в первую очередь. Вы поняли меня?
Кожа на истощенных наших лицах натянулась слабою улыбкой, еще более обнажив зубы,- казалось, что, кроме этих зубов, уж ничего и не было на лицах.
Пришедший на наше собрание Василий Дмитриевич Маслов, новый председатель колхоза, посоветовал:
- Малых-то ребятишек не гоните с поля. Много ли они настригут?.. Так что пускай попасутся. Втрата колхозу не велика, а детишки, глядишь, останутся живы,- он помолчал, посветлел чуток лицом и, поколебавшись, сообщил самое важное, приберегаемое, видно, для взрослых, которых надеялся собрать в этом же школьном коридоре вечером: - Получено распоряжение, чтобы из первого же собранного урожая мы выдали колхозникам по одному килограмму... слышите, ребятишки!.. по целому килограмму на трудодень! И это покамест лишь аванс!.. Так что...- Василий Дмитриевич вдруг умолк, замигал покрасневшими глазами и торопливо отвернулся, не желая, чтобы мы видели его слабость.- Так что... вот так...
Кажется, только теперь я начинал понимать: Мишу Тверскова хоронили с почестями не только и даже не столько потому, что он был среди нас единственным отличником и вообще в высшей степени образцовым учеником, а потому, что Михаилу Федотовичу хотелось показать жившим как в жутком сне, потерянным, не знающим, что делать, односельчанам,- хотелось показать им, что на селе есть люди, которые начинают действовать, что в них можно найти опору, что не надо отчаиваться, что Советская власть жива, что нужно лишь потерпеть еще немного, самую что ни на есть малость, и придет облегчение.
Разбитые на небольшие группы, предводительствуемые учителями и пионервожатыми, мы разошлись по селу, и к вечеру каждая группа привела и принесла на руках по нескольку ребятишек, подобранных в заброшенных домах, в одичавших дворах и огородах; некоторых отыскивали в густых зарослях лебеды, крапивы и горьких лопухов - находили их там по слабому писку. Именно так я обнаружил на дяди Пет-рухином дворе своего младшего двоюродного брата и тезку, оставшегося в единственном числе от некогда большой семьи; правда, семья эта вымерла не полностью: еще до начала голода Мария вышла замуж и, завербовавшись, укатила с мужем на какую-то стройку в неведомую мне Уль-Ату; Егора призвали в Красную Армию, но смерть, которая подбиралась к нему в селе, настигла его все-таки там: Егор умер в саратовском госпитале. Старший его брат, бывший комсомольский вожак, Иван заболел туберкулезом, его увезли тоже в Саратов, в больницу,- и как он там, что с ним, я не знал. А Мишку, младшего, привел вот нынешним вечером в школу; на следующий день на нескольких подводах Василий Дмитриевич увезет их в Баланду, в детский дом, а в конце мая будущего, 1934 года Мишка, чистенький, румяный, как анисово яблоко из дедушкиного сада, прибежит оттуда ко мне, оставшемуся в доме тоже в единственном числе, и мы начнем с ним петь только что рожденную и принесенную им в Монастырское прямо из детдома новую песню. Она промчит нас на своих упругих крыльях по всему селу:
По долинам и по взгорьям
Шла дивизия впе-э-ред,
Чтобы с бо-о-ою взять Приморье -
Белой армии оплот!
Особенно радовал, будоражил душу следующий куплет песни:
Наливалися знамена
Кумачом последних ран:
Шли лихие эскадроны
Приамурских партиза-а-ан.
Правда, как потом ни старался Михаил Федотович поправить нас, но ему так и не удалось, чтобы мы пели не «раз», а «ран». В конце концов примирился, уступил, сдал свои позиции и сам уже во всю свою великолепную, трубногласную глотку ревел:
На-ли-ва-ли-ся зна-ме-на
Кум-м-м-мачом пос-лед-ний ра-а-аз...
На смену этой директор заводил другую, и мы, одушевляясь, сверкая увлажнившимися глазами, заводили вместе с ним и за ним:
Если в край наш спокойный
Хлынут новые войны
Проливным пулеметным дождем,
По дорогам знакомым
За любимым наркомом
Мы коней боевых поведем.
Однако бодрые, воспламеняющие, электризующие душу песни эти, как и позабытые на время, разученные нами ранее под руководством Михаила Федотовича Панчехина, главного нашего «песельника», зазвучат лишь весною следующего года, а пока что, помимо собранных по селу, вытащенных в последнюю минуту как бы уж из могилы детишек, мы принесли цифру, заставившую всех, кто был в ту минуту в школе, примолкнуть, как пришибленных, ужаснуться: в селе, насчитывавшем шестьсот домов, осталось сто пятьдесят. Часть их сожжена еще в тридцатом, но то была все-таки малая часть, а большая проглочена печами прошлой зимой, когда у людей не было ни сил, ни воли привезти на салазках дрова из лесу; да и лесники, ежели их не умаслить кружкой самогона, не позволяли делать это. А тут вот они, бревна, прямо под рукой, сухие, звенящие под топором, выворачивай их из простенков брошенных, заколоченных изб, начни сперва с подоконников, дубовых косяков, а потом выколачивай и все другое, пока крыша не рухнет на завалинку, на камни краеугольные, и сама не угодит в ненасытную пасть печи. Такая же участь постигла и большой дом отца Василия, нашего соседа: тут уж постарались я и мой средний брат Ленька. Два лютых ворога было у моих земляков - голод и холод; каждый боролся с ними как мог, но, увы, не всегда выходил победителем.
Что же касается нашей семьи, то ей еще предстояло выпить до дна самую горькую свою чашу.

19

С того дня, как мы с Жуликом вернулись из Малой Екатериновки, мать как-то сразу пала духом; все чаще усаживалась на лавку и бессильно опускала руки на колени; глаза ее вроде бы обрезались, глубже утонули в орбиты и, сухие, смотрели перед собой в одну точку неподвижно и скорбно; по утрам, когда затапливала печь, в глазах шевелились отблески пламени, и тогда уже они казались горячечными, больными. Приготовив нам еду, сама за стол не садилась, сунет что-то в рот, пожует нехотя, пошевелит сморщенными губами и опять сидит неподвижно, уронив на коленки безвольные руки - те самые, которые никогда не оставались без дела, шевелились, перебирая что-то даже во сне; сейчас, судя по тому, как они лежали, рукам этим ничего не хотелось делать, и ежели они все-таки делали что-то, то делали через силу,- не было в них ни былой проворности, ни ловкости, ни тем более азарта. Это пугало меня, я старался расшевелить ее:

Предыдущая страница 17 Следующая страница


Карюха. Драчуны. 18

- Мам, чего это ты?
- А?- она вздрагивала, глядела на меня вопросительно, будто проснувшись от чьего-то толчка.
- Чего за стол не садишься?
- Я уж поела, сынок. Ешь, ешь, милый.
Слышал я, как мать жаловалась соседке, доброй тетеньке Анне, бывавшей у нас чаще других, потому что мать нет-нет да сунет ей под фартук то половинку тыквы, то свеклину, то пару картофелин, а когда отелилась Рыжонка, то и кружку молока,- жаловалась, значит, ей:
- Сердечушко что-то у меня побаливать стало, кума.
- Настрадалась, намучилась ты, Фросинья, с хабалином своим, а сердце, оно, милая, не камень. Да ты плюнула бы на него - не стоит он твоих слез. Вон за младшеньким гляди, как бы не сбросил его кто с караульной-то вышки и не придушил, как кутенка. Нашли сторожей, окаянный бы их побрал совсем, таких начальников! - тетенька Анна погрозила кому-то в окно.- А на Миколая свово плюнь, Фросинья!
- Рада бы плюнуть, да не могу,- призналась мать.
- Плюнь, плюнь! - еще настойчивее повторила шабренка.
Мать и рада была бы воспользоваться ее советом, но это находилось за пределами ее власти над собой. Прямо на наших глазах она сперва начала таять, сохнуть, а затем мы увидели, что мамины ноги стали отекать, передвигалась она с трудом; синяя отечность появилась и на лице, выправила морщины, но лицо не сделалось от этого свежее и моложе. Дошло до того, что мать не могла уж подоить корову, и за нее делала это тетенька Анна; надо сказать, что делала охотно, потому что кружка молока, которую соседка неизменно уносила и прежде, была теперь заработана ею и не казалась уж такой тяжелой, как тогда, когда она давалась ей как бы Христа ради.
Этими днями узнали, что отец наш арестован и привезен в Баланду, где должен был состояться суд. Боясь за больную мать, мы с Санькой остались дома, а в районный центр отправился Ленька. Вернулся он уже по-темному, сообщил как о ком-то постороннем:
- Три года дали,- и сразу же полез на печку, чтобы укрыться там от материных глаз.
Кровать, однако, молчала: сраженная этой новостью, мать не смогла обронить ни единого слова.
В канун нового года на двор к нам вкатились три телеги, и братья Ефремовы, Егор и Федот, помогли Саньке и Леньке перетаскать в сени и в заднюю избу более десятка мешков с пшеницей и рожью: на Санькины и Ленькины трудодни (а их заработано было очень много) выдали - шутка сказать! - по три килограмма на трудодень сразу, да авансом до этого получено по одному кило.
- Мама, мам! - прокричал я, ворвавшись в избу,- ты только глянь, мам!
Мать лежала на кровати, с которой она уже не могла вставать, раскрыла глаза, повела ими, поморщилась, хотя пыталась, видно, улыбнуться. Сказала тихо, но довольно отчетливо:
- Слава богу. Живы теперь будем.
Она подняла, простерла кверху обе руки, и я понял, что должен положить в них свою голову: мама захотела поласкать, пожалеть меня. Слово «жалеть» употреблялось ею вместо «любить», и в те редкие дни, когда отец смягчался, переставал «дурить» и между ним и нашей матерью водворялся мир, мама, озаряясь тихою, светлой улыбкой, хвалилась тетеньке Анне, своей подруге и душеприказчице: «Мой-то жалеет меня».
Теперь ей захотелось пожалеть меня. Боясь расплакаться, я поскорее уронил голову на ее грудь так, что затылком уперся в ее подбородок.
- Сиротинушка мой,- услышал я ее горячий, прорывающийся сквозь слезы голос.
- Не надо, мам! Родненькая, не надо!.. Я скоро вырасту, выучусь, стану всесторонне развитой личностью! - бормотал я, не зная, как это выскочили из меня эти чужие, много раз слышанные в школе слова о «всесторонне развитой личности».- Не плачь, мам!..
Новый год принес лютую стужу, снега в одну неделю намело столько, что он сровнял дворы с плетнями, которые обозначались лишь торчавшими из них кольями. Медленно угасающую нашу мать кто-то надоумил (не тетенька ли Анна, слывшая на селе знахаркой?) попробовать хориного мяса; хоть оно страсть как вонюче, втолковывала она страдалице, да, слышь, очень пользительно. Мать вбила это в свою голову и стала просить, требовать, чтобы я изловил хоря и сварил его для нее. Одна мысль о хорином мясе вызвала у меня крайнее отвращение, и всего аж передернуло. Видя это, больная заплакала:
- Не жалко тебе, знать, родную-то мамку.
- Да поймаю я тебе его. Обязательно поймаю. Не плачь, мама!
- Спаси тя Христос, сыночка... Глядишь, подымешь меня на ноги, оклемаюсь, можа...
И она затихла, успокоенная.
С вечера выпал еще снег, но потом все стихло. Утром, встав на самодельные широкие лыжи, доставшиеся мне в наследство от дяди Сергея Звонарева, волчатника, я направился в сторону Малых гумен, от которых уцелело каким-то чудом несколько риг. Мне повезло: в полуверсте от дома, на иссиня-белом, переливающемся, мерцающем на солнце, ослепляющем глаза снегу сразу же увидел хориный след; его парные отпечатки четкою строчкой прошивали пушистое полотно, убегали от меня все дальше и дальше, но по прежним опытам я хорошо знал, что очень-то далеко они все равно не убегут - оборвутся скоро у свежей, уходящей наискосок сначала под снежный покров, а потом уж и под землю норы. Случилось так, что нора эта оказалась возле бывшей нашей риги, и, видя, что след зверька прервался тут, не уходил никуда больше от норы, я поставил заячий капкан так, что при всем желании хорь не смог бы обойти его при ночном выходе на очередную охоту. Вернувшись домой, сообщил матери твердо:
- Завтра утром принесу хорька, мам.
Она опять всплакнула, но, видать, от радостного волнения и благодарности. Молвила:
- Спаси тя Христос, сыночка.
С рассветом следующего дня взял с собой Жулика; прошлым утром он напрашивался тоже в спутники ко мне, но я его грубо отогнал, потому что пес своим повышенным усердием мог помешать мне. Теперь он был мне нужен: хорек маленький зверь, но очень уж агрессивный, так просто в мои руки он бы не дался, мог бы и укусить; пускай уж, думал я, Жулик порезвится, повоюет с ним немного, проявит смелость и сноровку.
Пойманный зверь находился в нескольких вершках от своей норы; завидя устремившуюся к нему собаку, он пружинисто подпрыгнул, выгнул спину, поднял, белогрудый, головку с крохотными, как бы подрезанными ушами, оскалился, зашипел и начал делать прыжки в сторону опешившего и явно перетрусившего Жулика.
- Взять, взять его, Жулик! - поощрял я повелительным голосом.
Подстегнутый им пес попытался схватить хорька, но тот изловчился и больно укусил собаку за нос. Жулик взвыл, отпрянул назад и залился плаксивым лаем, глядя то на меня, то на зверя. Пришлось мне прийти Жулику на помощь. Припасенной на такой случай палкой угодил хорьку прямо в голову, тот вытянулся, и тогда-то Жулик, расхрабрившись, запустил в мягкое теплое его тело свои клыки: очень уж хотелось оправдаться передо мною за свою минутную растерянность и трусливый скулеж.
Показав дома убитого зверька матери, сняв затем с него шкуру, саму тушку я выбросил подальше на зады, а для мамы сварил крольчиху, укрывавшуюся под нашим амбаром, которую я приберегал на развод. Но мама не отведала и крольчатины: поднесла кусочек к губам, и выронила его на пол.
Ночью мать померла.
Позванная мною тетенька Анна, спровадив нас в переднюю комнату, нагрела воды, обмыла сделавшееся опять легким до невесомости тело, пришла затем в переднюю, сама открыла большой, синий, оплетенный железными ремнями мамин сундук, отыскала на его дне все, что полагалось покойнице (умирающая успела сообщить ей, где хранилось «смертное»), достала последнюю эту справу, облачила в нее нашу мать и уже с помощью Саньки и Леньки подняла, положила на стол головою к образам.
Я не видел, как они это делали, потому что забился в самый угол на печи, где и стукался, не чувствуя боли, головою о пригрубку, корчась в беззвучном, не могущем никак вырваться наружу рыдании.
Часом позже привел учителя по труду, и Петр Ксенофонтович на скорую руку сколотил из сохранившейся в конюшне колоды гроб.
Свирепые морозы так сковали глинистую землю, что Федот Михайлович и мы, три брата, смогли вырубить в ней топорами, ломами лишь неглубокую ямину; весною, придя проведать материну могилу, я увидел торчавшие из-под земли углы ее гроба. Умываясь не то потом, не то слезами - может, тем и другим одновременно,- я подкопал глины, сделал невысокий холмик, обложил его плитками дерна, а в изголовье вбил живой ветляный колышек, который скоро выбросил побеги, и теперь, много-много лет спустя, я нахожу мамину могилу по старой ветле, разбросившей широко во все стороны руки-сучья, прикрывши прохладной тенью чуть приметный ныне бугорок,- склоняю низко голову и говорю неслышно:
- Прости, родимая, что у твоих сыновей не хватило сил на то, чтобы твое последнее пристанище было и поглубже и попросторнее.
Сивый полынок на том бугре шепчется о чем-то с красноголовым татарником, источая тонкий, пощипывающий глаза и ноздри запашок. А над малиновой головой татарника туго гудит шмель, готовый погрузить свое мохнатое тельце в пушистую, пахнущую медом перину. А в воздухе, прямо над моей головой, висит, трепеща радужными крылами, пустельга, унося меня в невозвратную, щемяще сладкую пору детства - к Ваньке Жукову, ко всему, что было с ним и со мною и чего уж никогда не будет.

20

Весною тридцать четвертого Саньку призвали в Красную Армию, Ленька уехал в Саратов на курсы тракторных механиков, и я остался в доме один, быстро овладевши всеми делами, которые делала, бывало, мать: доил корову (поначалу молоко почему-то попадало мне в рукав рубахи), пек хлебы, блины и лепешки, сам вскапывал огород, для разрыхления земли Алексей Иванович Климов отковал для меня небольшую железную борону, и прохожие останавливались, наблюдая, как маленький, двуногий Сивка влачит ее по отливающим синевой гребням чернозема; сам сажал картофель, тыквы, огурцы, капусту и осенью все это производил в дело - убирал в погреб, засаливал. Занятый множеством дел, первое время я даже не находил времени на то, чтобы тосковать, но потом тоска все-таки подобралась к моему сердцу, и я начал искать общения.
На Хуторе побывал у Васьки Мягкова, тоже оставшегося без отца и матери, Федьки Пчелинцева, потерявшего отца еще задолго до тридцать третьего года. Вместе мы заглянули на заброшенный двор Жуковых, не сожженный соседями. Не знаю почему, но зашел я и в сарай и остановился при входе: в дальнем затемненном углу мне померещился Полкан, я окликнул его, но свернувшийся в клубок пес не ответил. Я сделал несколько шагов в глубь сарая, освоился с темнотой и понял, что передо мной не Полкан, а его шкура.
Пробкою вылетел из сарая и, ничего не говоря товарищам, убежал от Ванькиного дома, оставив Ваську и Федьку в крайнем недоумении.
- Мишка, ты куда-а-а? - крикнул кто-то из них мне вдогонку, но я не оглянулся.
Но теперь знал, что одному мне в доме не усидеть, и я включился во все дела, какие только поручались ребятишкам в те беспокойные годы.
Тридцать четвертый и тридцать пятый отпечатались в моей памяти тремя событиями, взвихренными именами Павки Корчагина, Чапаева, челюскинцев и их спасителей.
Ночи напролет мы, то есть я, Васька Мягков, Федька Пчелин-цев, Минька Архипов, Колька Маслов, Петенька Денисов-Утопленник (Гриньки Музыкина не было среди нас, исчез куда-то вместе с братьями Жуковыми), от зари до зари сидели за большим нашим столом и по очереди читали страницы удивительной книги; некоторые главы перечитывали по нескольку раз и знали их наизусть, знали теперь хорошо и то, что самое дорогое у человека - это жизнь, и ее надо прожить так, чтобы не было мучительно больно за бесцельно прожитые годы, чтобы не жег позор за мелочное прошлое, чтоб, умирая, мог сказать: вся жизнь и все силы были отданы самому прекрасному в мире - борьбе за освобождение человечества...
В этом месте нетерпеливый Федька Пчелинцев обычно перебивал чтеца:
- А мы... вот я, вот ты, Васька, все мы - живем бесцельно? Озадаченные, мы умолкали и, не найдя, что сказать в ответ, шикали на товарища:
- Не мешай, Федька!.. Завсегда ты болтнешь что-нибудь такое...
- Правда, Федь, помолчи лучше. Надежда Николаевна дала нам книжку толечко на три дня. Завтра заберет, она ведь одна на все село.
О челюскинцах и их спасителях мы узнали в поле, где сражались с осотом, молочаем и другим злющим сорняком, и орали «ура» до хрипоты, когда последний челюскинец был снят со льдины и вывезен не то Водопьяновым, не то Леваневским, не то Каманиным, не то Ляпидевским или Молоковым на Большую землю. От великой радости мы не слышали даже зуда в ладонях, не чувствовали и усталости, просили бригадира, чтобы оставил нас на поле и ночью. Поздней осенью, когда Кочки покрылись достаточно прочным льдом, разбили там лагерь и назвали его челюскинским; в течение всего дня спасали девчонок, исполнявших по нашему настоянию роль пассажиров с «утонувшего корабля»,- ребятишки были, конечно, летчиками; поскольку идея этой серьезной игры принадлежала мне, то мне и представлено было право первым выбрать для себя имя героя-летчика. Не знаю уж почему, но выбор мой пал на Водопьянова - потому, может быть, что он оказался моим тезкой.
Потом в черной своей бурке, «точно демоновы крылья летевшей по ветру», ворвался в наши души и навсегда покорил их Василий Иванович Чапаев. Для того чтобы посмотреть фильм о нем и легендарных чапаевцах, мы всеми классами, под командою Михаила Федотовича, пришли в район и расположились бивуаком на площади против нового и пока что единственного кинотеатра, сооруженного из нескольких разобранных церквей, в том числе и нашей, монастырской. Картину крутили днем и ночью, делая короткие перерывы лишь на то, чтобы вышел один поток зрителей и ему на смену шумно влился другой, да еще на то, чтобы немного проветрить зал. Наша школа ожидала своей очереди остаток дня и всю следующую ночь прямо на площади, благо был май и на улице тепло.
В полдень следующего дня возвращались домой. Кое-где в толпе ребятишек и девчат срывались короткие всхлипывания, а носами шмыгали почти все. Шагавший рядом со мной мой племянник Колька Маслов шепнул мне на ухо:
- Давай вернемся!
- Зачем?
- Поглядим еще раз. Может, он все-таки не утонул.
Мы отошли в сторонку, пропустили мимо себя остальных, отделились от толпы и, никем не замеченные, во весь дух побежали обратно, в Баланду. «Может, и вправду не утонул»,- думал и я с горячею надеждой.

ЭПИЛОГ

Июнь. Год 1980-й. Теплый солнечный день. Медленно иду по улице, которую, очевидно, надобно было бы назвать Центральной, но у нее, как и у других улиц, нет названия: старые стерлись в памяти моих земляков, а новые еще не придуманы. Та, что в центре села, была единственной, а другие находились в стороне от этой, вились, повторяя очертания реки, по ее берегам, а также по-над лесом и по-над лугами, где примыкавшие ко дворам огороды заливались по весне полою водой и самоудобрялись наносным илом и черноземом. Соломенных крыш не осталось, разве что на хлевушке или над курятником,- избы же покрыты либо шифером, либо оцинкованной жестью. Над новым, облицованным белыми плитами зданием сельсовета, как водится, полощется красный флаг, еще не порванный по краям ветрами и не слинявший, а чуть подале, между моей школой и клубом, на широкой площади, образовавшейся на месте исчезнувших в тридцатых годах изб, возвышается обелиск, стрелою вонзившийся в синее небо. К небу я и иду, убыстряя шаг.
Приблизясь вплотную, останавливаюсь, снимаю кепку - рука сделала это сама, я даже не заметил как. Читаю сверху вниз длинный список, выделяя про себя имена тех, о которых больно обжигалось сердце:
Алексеев А. Н.
Архипов П. А.
Архипов М. П.
Бармасов М. М.
Бучков С. Н.
Горохов Ф. Ф.
Горохов П. Ф.
Горохов И. С.
Горохов Н. С.
Горохов П. С.
Горохов П. П.
Горохов Н. А.
Дмитриев Г. К.
Дмитриев Е. К.
Дмитриев И. И.
Денисов А. М.
Денисов Н. В.
Денисов А. В.
Денисов Г. Н.
Дурнов И. М.
Земсков Н. Ф.
Климов Г. И.
Коротин Я. И.
Коротин Ф. Б.
Крутиков Д. О.
Крутиков И. О.
Крутиков Ф. Н.
Крутиков Н. Н.
Козлов М. И.
Козлов В. И.
Маслов Н. В.
Мягков И. М.
Мачильский И. Ф.
Пчелинцев Ф. М.
Пахомов П. И.
Петров М. Г.
Полежаев В. В.
Правиков Н. Н.
Правиков К. А.
Правиков В. А.
Ринзин П. И.
Рычков Г. Я.
Ружейников И. З.
Тверсков С. С.
Тверсков К. Я.
Федоров П. В.
Выделяю тут лишь те имена, которые так или иначе промелькнули в настоящем повествовании.
Алексеев Алексей, покоящийся на Смоленщине, близ Ельни, в братской могиле у деревни Леоново, прости великодушно: исколесивший полсвета, я до сих пор так и не нашел времени, чтобы съездить в эту деревню и поклониться твоему праху; Минька Архипов стоит в этом скорбно-торжественном столбце рядом со своим отцом - его мать, красавица Дашуха, удержалась еще как-то, получивши похоронку на мужа, но не вынесла второй страшной бумаги, известившей ее о гибели Миньки, единственного сына: надломилась, сердечная, тронулась разумом, слонялась по селу долго еще после войны с неизменной улыбкой на безумном лице; Гриша Дмитриев хоть и не поминается в нашем рассказе, но и он был большим моим другом, веселый балалаечник, прозванный нами Гринькой Синим за небесный цвет глаз и за прозрачную, вроде бы тоже подсиненную слегка кожу на узком лице; Колька Маслов, с которым прятались мы под стульями кинотеатра, чтобы вновь и вновь смотреть «Чапаева» и ждать с трепетной надеждой, что вслед за словами: «Врешь, не возьмешь...» - Василий Иванович все-таки выберется на противоположный берег Урала и еще даст чертей проклятущим белякам; Иван Мягков, друг моего брата Леньки, один из первых трактористов в нашем селе,- где: на своей, на чужой ли стороне оборвался его след, одна мать-сыра земля знает про то; Федя Пчелинцев - теперь уж никто не посмеет сказать, что ты напрасно, бесцельно прожил свои недолгие годы, Павка Корчагин был бы доволен тобой; отцы и братья Гороховы, отзовитесь, подайте весточку, скажите нам, живущим, чью землю засеяли вы собою, где, когда и кому собирать урожай?..
Раз, другой, десятый раз пробегаю глазами по именам павших - не пропустил ли, не обнаружу ли наконец Ваньку Жукова.
Нет, нету Ваньки. Пропал без вести мой дружище еще до войны. Не замурован ли заживо в чьем-либо погребе - ведь в тяжкую годину голода он любил наведываться в чужие дворы...
Тугой, шершавый и горячий ком протискивается к горлу откуда-то снизу, из-под самого, кажется, сердца, заслоняет дыхание. И, молчаливый, слышу накатывающийся издалека, взволнованный, захлебывающийся Ванькин голос:
«- Миш... Миша... Михаил! И зачем только люди дерутся?.. Давай с тобой никогда... ну, сроду не будем драться!»
Чувствую, как дергается кожа на скулах, а глаза скользят и скользят по длинному столбцу имен. Они ищут теперь Михаила Федотовича Панчехина, ищут, покуда я не спохватился и не вспомнил, что видел его мельком живого на Баландинской рыночной площади в сорок седьмом году, когда впервые после войны вновь приехал в родные края: с трудом узнал в обросшем черной щетиной, придерживающем обеими руками правый бок инвалиде своего директора-песенника; ужаснувшись перемене в его обличье, не решился подойти к нему; позже кто-то из близко знавших Михаила Федотовича рассказал мне, что осколок немецкого снаряда вынес у него справа сразу несколько ребер, искривив, изуродовав до неузнаваемости богатырски прекрасного, отлично скроенного и исполненного природой величественно-гордого, уверенного в себе человека.
И теперь на смену первой из тех же далеких лет докатилась другая горячая волна, поднятая мощным панчехинским гласом, докатилась и захлестнула душу:
Лейся вдаль, наш напев,
мчись кругом!
Над миром наше знамя реет,
оно горит и ярко рдеет -
то наша кровь горит огнем...
Не помню, как отошел от обелиска, как по новому бетонированному мосту вышел на лесную дорогу и оказался на месте дедушкиного сада, давно исчезнувшего, угадываемого лишь по неистребимому, живущему, умеющему постоять за себя терновому кустарнику. Соловьи где-то допевали свою свадебную песнь, чтобы днями приступить к безмолвным заботам о потомстве; квакали в Вишневом омуте лягушки; у ног моих, высоко подняв золоченую головку и высунувши жальца раздвоенного языка, куда-то озабоченно спешил уж; где-то вверху плакала горлинка; как бы утешая ее, весело и звонко прокричал удод: «Добро тут, добро тут»; возле самых глаз, задевая кончик носа и щекоча его, порхали, играя, две белые с черными крапинками бабочки; над водой, устроившись на острие осочины, замерла стрекоза; под нею паучок-водомер короткими саженками раскраивал водное полотно; зеленая лягушка притихла, затаилась на большом, таком же зеленом и хорошо маскирующем ее листе кувшинки, ожидая момента, когда паук окажется поблизости и его можно будет поймать ртом и проглотить; от Панциревки с удачной охоты возвращалась сорока, в клюве своем она держала куриное яйцо...
На противоположном берегу Баланды бормотал транзистор, елозя по голому пузу светловолосого парня, который в такт этому бормотанью пританцовывал. Потом парень перестал приплясывать: по «Маяку» начали передавать последние известия. Знакомый диктор опять говорил о разрядке, о разоружении, об империалистах, противящихся всему этому; под конец шло сообщение о новостях науки, об очередной неудачной попытке ученых с помощью сверхкоротких радиоволн, запускаемых с разных точек планеты, обнаружить другие миры, внеземные цивилизации, где были бы другие разумные существа,- вселенная, однако, помалкивает: то ли она не желает открывать людям своих тайн, то ли их вовсе и нету, иных-то цивилизаций.
Парень между тем принялся вращать барабан транзистора, нашаривая нужную ему мелодию, и, найдя, снова принялся радостно пританцовывать, подпрыгивать, скакать, изгибаться, строить глупо-счастливые рожи, гримасничать, вилять задом, туго обтянутым зелеными, обтертыми до блеска джинсами.
Колхозные телята, за которыми надглядывал этот малый, спокойно бродили по Клину, пощипывая сочную июньскую травку

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КАРЮХА (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 3)
    • 9 (Страница 3)
    • 10 (Страница 3)
    • 11 (Страница 3)
    • 12 (Страница 3)
  • ДРАЧУНЫ (Страница 4)
    • ЧАСТЬ ПЕРВАЯ (Страница 4)
      • 1 (Страница 4)
      • 2 (Страница 4)
      • 3 (Страница 4)
      • 4 (Страница 5)
      • 5 (Страница 5)
      • 6 (Страница 5)
      • 7 (Страница 6)
      • 8 (Страница 6)
      • 9 (Страница 6)
      • 10 (Страница 7)
      • 11 (Страница 7)
      • 12 (Страница 7)
      • 13 (Страница 8)
      • 14 (Страница 8)
      • 15 (Страница 9)
      • 16 (Страница 9)
      • 17 (Страница 10)
      • 18 (Страница 10)
    • ЧАСТЬ ВТОРАЯ (Страница 11)
      • 1 (Страница 11)
      • 2 (Страница 11)
      • 3 (Страница 12)
      • 4 (Страница 12)
      • 5 (Страница 13)
      • 6 (Страница 13)
      • 7 (Страница 13)
      • 8 (Страница 14)
      • 9 (Страница 14)
      • 10 (Страница 14)
      • 11 (Страница 14)
      • 12 (Страница 15)
      • 13 (Страница 15)
      • 14 (Страница 15)
      • 15 (Страница 16)
      • 16 (Страница 16)
      • 17 (Страница 16)
      • 18 (Страница 17)
      • 19 (Страница 17)
      • 20 (Страница 18)
    • ЭПИЛОГ (Страница 18)


Михаил Алексеев

Карюха. Драчуны.

 Читать книгу

Аннотация

Автобиографическая проза Михаила Алексеева ярко и талантливо рассказывает о незабвенной поре детства, протекавшей на фоне жизни русской деревни и совпавшего с трагическими годами сталинской коллективизации.

Создание книги: Stanichnik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Михаил Алексеев - Биография

Михаил Алексеев

На основную страницу

Биография

Родился 6 мая 1918 года в селе Монастырское Баландинской волости Аткарского уезда Саратовской губернии (ныне Калининский район Саратовской области), в крестьянской семье. Отец, Алексеев Николай Михайлович, как и почти все односельчане, занимался земледельчеством, впоследствии, поскольку был в меру грамотен, до 1933 года был секретарем сельского совета. В середине 1933 года отец был арестован и осужден на три года за то, что выдавал "незаконно" справки некоторым односельчанам для того, чтобы они смогли разъехаться по городам и спастись от голода. В начале 1934 года отец умер в Саратовской тюрьме. Мать, Алексеева Ефросинья Ильинична, умерла от голода в феврале 1934 года.

У Михаила Алексеева было два брата и одна сестра. Сестра Анастасия была старшей (1906-1998). Михаил был младшим, старший брат Александр (1912-1958), средний Алексей (1915-1943).

Михаил Алексеев окончил семилетку в родном селе Монастырском. Сделать это ему было нелегко: рано осиротевший, он пробивался к самостоятельной жизни через множество терний, выстраивавшихся на его пути. И все-таки, когда речь заходила о тех годах, он неизменно говорил: "Я благодарю судьбу прежде всего за то, что она не избрала для меня легких путей-дорог". В самом деле: когда умерли отец и мать, а старшие братья и сестра разъехались кто куда, пятнадцатилетний Миша остался в доме один и не растерялся перед превратностями тяжкой своей доли. Не прекращая учебы в школе, он овладел всеми домашними делами, которые раньше исполняла мать. В 1936 году сдал экзамен в Аткарский педагогической техникум, а в сентябре 1938 года был призван в армию. Отслужил положенное, а перед тем как демобилизоваться, окончил созданные при корпусе двухмесячные курсы младших политруков. В этом звании в декабре 1940 года ушел в запас. Вернулся было в родное село Монастырское, но ненадолго. В марте 1941 года оказался в Сумах, в Харьковском артиллерийском училище, передислоцированном сюда из Харькова.

В первый же день войны Михаил Николаевич вновь был призван в армию на должность политрука парковой батареи Харьковского училища. В Сумах, в бывших кадетских корпусах, размещалось еще два училища - собственно Сумское, тоже артиллерийское, имени М. В. Фрунзе, и пехотное. Вот из этих-то трех училищ в первые дни Великой Отечественной был в спешном порядке создан отряд особого назначения под командой начальника Харьковского училища генерала Чеснова. Его потом так и называли - отряд Чеснова.

Провоевал отряд на Юго-Западном фронте до конца сентября 1941 года. Затем, по приказу И. В. Сталина, он был отозван с фронта. Но не весь отряд, а сперва входящее в него Харьковское артиллерийское училище. Его отправили далеко на восток, в город Чирчик под Ташкентом. "Для продолжения подготовки командирских кадров", - было сказано в приказе.

Михаилу же Алексееву показалось обидным, что его, молодого, исполненного сил и высоких патриотических устремлений, отправили в тыл. Да еще так далеко. И он стал проситься снова на фронт. На несколько посланных им в Туркестанский военный округ рапортов пришел отказ. На четвертый рапорт было дано согласие.

Так Михаил Николаевич Алексеев в декабре 1941 года оказался в городе Акмолинске, где формировалась 29-я стрелковая дивизия. Алексеев был назначен политруком минометной роты с подчинением командиру полка, хотя 82-миллиметровые минометы его роты считались батальонными.

В начале марта 1942 года формирование дивизии было завершено, и ее отправили под Тулу на прикрытие Москвы, где ожидалось новое наступление немцев. Но события развивались так, что дивизию пришлось в составе новой 64-й армии отправить на Дон в целях защиты Сталинграда. В середине июля 1942 года в районе хуторов Нижне-Яблочный и Верхне-Яблочный, а также хуторов Чиков, Генераловский, Зеты и станции Абганерово дивизия вела тяжелые, кровопролитные бои с 6-й общевойсковой армией генерала Паулюса и танковым корпусом генерала Гота. М. Алексеев все эти дни и ночи был со своей минометной ротой на передовой по сути в самом пекле сражения. Под Абганеровом он стал не только политруком, но одновременно и командиром роты: прежний ее командир заболел, и его отправили в медсанбат. Это произошло накануне окружения дивизии: Михаилу Алексееву тогда пришлось выводить свою роту при самых трагических обстоятельствах. Он вывел ее. Не всю, конечно, но вывел.

Об этом было рассказано в небольшом очерке "Михаил Алексеев" журналиста А. Степного в дивизионной газете "Советский богатырь" под рубрикой "Герои Сталинградского фронта".

Вскоре в дивизии появились первые награжденные. Их было немного. И среди них - Михаил Алексеев. Он получил медаль "За боевые заслуги". Потом он получил много наград, и в том числе самых высших, но эту первую, сталинградскую, он считает для себя наивысшей.

По случаю разгрома немцев под Сталинградом 29-ю (а теперь уже 72-ю гвардейскую в составе той же 64-й, ставшей 7-й гвардейской армией) перебрасывают под Белгород. Здесь в должностях заместителя командира артиллерийской батареи, а потом заместителя редактора дивизионной газеты "Советский богатырь" М. Алексеев принимал непосредственное участие в историческом сражении на Курской дуге, о чем он рассказал в первом своем романе "Солдаты". За бои под Шебекино, под Белгородом, и за память о тех днях, выраженную в знаменитом романе, Алексееву присвоено звание Почетного гражданина города Шебекино.

Боевые дороги провели Алексеева через всю Украину, затем Румынию, Венгрию, Австрию и Чехословакию. Но уже в качестве фронтового журналиста. Победный день Михаил Алексеев встретил в Чехословакии, в маленьком селеньице Косова Гора, близ Праги. Тогда он был корреспондентом армейской газеты "За Родину". В декабре 1945 года его перевели в газету "За честь Родины", которая находилась в Австрии, в Вене, в составе Центральной группы войск. Здесь М. Н. Алексеев прослужил до октября 1950 года. Здесь он женился на девушке, прошедшей фронтовой путь от Сталинграда, который она пошла защищать добровольно в свои 17 лет. Это Галя Анисимова, потом - Алексеева Галина Андреевна. Там, в Вене, у них родились две дочери: Наталья - в 1946-м, Лариса - в 1950-м. Там же, в Вене, М. Алексеев написал свой первый роман "Солдаты".

В октябре 1952 года М. Алексеев был переведен в Москву на должность редактора редакции художественной литературы Военного издательства. В связи с поступлением в 1955 году на Высшие литературные курсы при Литературном институте имени М. Горького М. Н. Алексеев уволен в запас в звании подполковника. Позднее министром обороны маршалом Устиновым Алексееву было присвоено звание "полковник".

По окончании Высших литературных курсов Алексеев два с половиной года работал в "Литературной газете", а затем, с 1960 по 1965 год, был заместителем главного редактора журнала "Огонек". В 1965 году он избран заместителем Председателя Союза писателей РСФСР, а в 1968 году назначен главным редактором журнала "Москва", где проработал 22 года. В 1990 году ушел на творческую деятельность.

М. Н. Алексеев трижды избирался депутатом Верховного Совета РСФСР, четырежды, делегатом партийных съездов. Все эти годы он оставался (на общественных началах, разумеется) секретарем Союза писателей СССР и РСФСР. Он и сейчас является сопредседателем Высшего творческого совета Союза писателей России.

М. Н. Алексеевым создано более 40 художественных произведений. Среди них такие известные в стране и за рубежом романы и повести, как "Солдаты", "Вишневый омут", "Хлеб - имя существительное", "Ивушка неплакучая", "Драчуны", "Мой Сталинград", "Карюха", "Рыжонка" и другие. В последние годы вышли его шеститомное и восьмитомное собрания сочинений.

В 1987 году умерла жена-фронтовичка, Алексеева Галина Андреевна. Вторая жена, Татьяна Павловна Алексеева (девичья фамилия Судакова), родилась 6 апреля 1946 года. Ее отец, Судаков Павел Федорович, - народный художник СССР и РСФСР. Его имя широко известно как на Родине, так и далеко за ее пределами.

В 1998 году Алексеев избран действительным членом Академии Российской словесности. Он - профессор Российской международной академии туризма, саратовцы присвоили ему звание Почетного гражданина Саратовской губернии.

По его произведениям созданы фильмы, вошедшие в классику отечественного кинематографа. Это - "Вишневый омут", "Журавушка", "Русское поле", "Хлеб - имя существительное", "Ради нескольких строчек".

За боевые отличия М. Н. Алексеев отмечен двумя орденами Красной Звезды, двумя орденами Отечественной войны II степени, двумя медалями "За боевые заслуги", рядом других медалей. А после войны, уже за заслуги в мирное время, Михаил Алексеев получил два ордена Ленина, два ордена Трудового Красного Знамени, орден Октябрьской Революции, орден Дружбы народов. В 1978 году за большие заслуги в развитии советской литературы Алексееву присвоено звание Героя Социалистического Труда. Он стал также лауреатом Государственных премий СССР и РСФСР, общероссийской премии по литературе, посвященной Сталинградской битве, премии, названной именем Сталинграда. За развитие шолоховских традиций в русской литературе Михаил Алексеев одним из первых стал лауреатом литературной премии имени М. А. Шолохова.

Источник: http://www.peoples.ru/military/general/alekseev/index.html


[1] | Так в наших краях именуется жмых. (Здесь и далее примеч. автора.)
[2] | Бабки
[3] | Восейка — местное слово, употребляемое в смысле — на днях или недавно.
[4] | Плавкою у нас называли ржаную солому, обмолоченную цепами.
[5] | Скифский курган.
[6] | Рик — районный исполнительный комитет.
[7] | Острамок — местное название небольшой копны.
[8] | ТОЗ — товарищество по совместной обработке земли.
[9] | Гарнцы — часть муки, взимаемой мельником за помол.
[10] | Лукнуть — бросить (местное).
[11] | Кобылки — местное название саранчи.
[12] | Центрально-Черноземная область.
[13] | Шлык — детский чепчик, отороченный зубчатым кисейным узором.
[14] | Так в нашем селе называют чердак.