Мелоди Томас - В сердце моем

1 Мелоди Томас

Глава 1

Лондон
Весна 1866 года

- Вы в своем уме, леди Александра?! - Профессор Атлер брезгливо поморщился и швырнул бумаги на стол, как будто представленный ему доклад был заражен бациллами чумы.
- В музее появился вор, профессор. - Голос Александры Маршалл звучал хрипло, но она не решилась откашляться. - Я провела подробное расследование и настаиваю на своих выводах, сэр. Здесь не может быть и речи об ошибке.
- Да вы понимаете, что делаете, бросая такое серьезное обвинение! Господи, это черт знает что!..
Услышав брань из уст профессора, Александра вздрогнула от неожиданности. «Кажется, теперь я понимаю, что значит оказаться на эшафоте, - подумала она. - Так вот, должно быть, и убивали гонца, принесшего дурную весть».
Тусклая масляная лампа служила единственным источником света в комнате, полной бесценных реликвий. В деревянных ящиках под стеклом подальше от солнечного света лежали древние мумии. Прошло несколько мучительно долгих секунд, прежде чем Александра смогла привыкнуть к неприятному запаху плесени, окутывающему эту обитую деревом комнату, и сделала глубокий вдох для храбрости. Взгляд ее невольно скользнул по древнему сосуду для вина, который она продолжала сжимать в руке. Что ж, она сделала свой выбор.
Если слухи о ее ужасном открытии достигнут ушей тех, для кого они вовсе не предназначены, это потрясет до основания все высокоуважаемое академическое сообщество. Кто-то осмелился подделать бесценные сокровища - кто-то, кто хорошо знаком и с повседневной жизнью музея, и с его раритетами.
- Я совсем не хочу, чтобы музей пострадал. - Александра поставила на стол великолепное творение человеческих рук. - Просто именно я проводила экспертизу древностей и убедилась, что подлинники заменены копиями. Копии выполнены весьма искусно, и все же они не более чем подделка. Кем бы ни был вор, он мастерски совершил подмену.
- А если вас заподозрят в том, что вы намеренно бросаете это чудовищное обвинение, чтобы скрыть свою собственную некомпетентность? Что, если вы действительно допустили ошибку в экспертизе? Вы все хорошо взвесили?
- Я... не могла ошибиться, сэр.
Однако фраза, брошенная профессором Атлером, сделала свое дело. Что, если она действительно ошиблась и ее выводы неверны? Разглаживая складки пышной юбки, Александра пыталась сдержать эмоции.
- Здесь не может быть никакой ошибки, - повторила она.
- Тем не менее вы сами, кажется, не слишком-то уверены.
- Изумруды и рубины на этом сосуде шестнадцатого века - сплошная подделка. Все до одного. Взгляните на эти старинные вилы - они тоже фальшивка. - Александра обвела рукой экспонаты, лежащие на столе. - Я вернулась в хранилище и принялась искать. Эти китайские слоны, инкрустированные изумрудами, - искусная имитация настоящих. И я ведь еще далеко не все принесла сюда. Их множество. Кто-то здорово потрудился, чтобы замести следы...
- И вы единственная, кто обнаружил мошенничество. Внезапная догадка заставила сердце Александры тревожно сжаться. Холодок пробежал по спине.
- Все дело в свете, сэр, - пояснила она. - Искусственные драгоценности иначе преломляют свет. Их всегда можно отличить по цветовому спектру. Эти различия не так заметны, - когда смотришь на камни сквозь стекло музейной витрины. И все же я уверена, что подмену произвели совсем недавно.
Профессор нахмурил кустистые брови:
- Откуда такая уверенность?
- Как вам известно, экспозиция меняется каждые три месяца. Когда я готовила эту вазу для выставки, я сначала обратила внимание на зубцы, а затем на драгоценные камни. Я очень тщательно все проверила и сличила с описанием в каталоге. - Поскольку профессор молчал, Александра добавила: - Я уже написала подробный отчет и намереваюсь провести доскональное исследование.
Два бронзовых грифона по обеим сторонам стола, казалось, сердито нахохлились, в то время как Атлер безвольно опустил голову, не отрывая взгляда от бумаги, и его худые плечи поникли. Лицо профессора, обрамленное седыми бакенбардами, выглядело усталым, и Александре невольно стало его жаль: скандал вокруг похищенных ценностей грозил обернуться для него полным крахом, и Атлера ожидало неминуемое отстранение от должности директора музея. До сего момента Александре просто не приходила в голову эта мысль.
Она знала Атлера всю свою сознательную жизнь - он был коллегой ее отца еще с тех времен, когда они оба принадлежали к британскому дипломатическому корпусу.
Четыре года назад, когда Александра только окончила университет, профессор помог ей устроиться в музей, выступив ее поручителем. За это время она подготовила и опубликовала значительное число научных статей; немногие из членов университетского ученого совета могли похвастать таким впечатляющим списком печатных трудов. Предметом изучения Александры стала физическая антропология, страсть к которой она унаследовала от отца. Больше всего на свете ей нравилось участвовать в археологических раскопках. Когда профессор Атлер впервые согласился стать ее научным руководителем, он как раз завершил начальный этап исследовательского проекта в области египтологии. Это случилось вскоре после сенсационной находки ранее неизвестного захоронения египетских фараонов в Дейрэль-Бахри, недалеко от Долины царей. Всеми уважаемый известный ученый, возведенный королевой в рыцарское достоинство, Атлер был назначен директором Британского музея и с гордостью принял этот пост.
Александра испытывала глубокое уважение к профессору и старалась особенно внимательно относиться к своим обязанностям. Она постоянно пыталась доказать ему, да и всем окружающим, проявлявшим к ней любопытство, что она недаром занимает свое место в музее. Но к ее досаде, принадлежность к женскому полу, а отнюдь не заслуги в области археологии, вызывала наибольший интерес коллег-мужчин к ее персоне. Можно подумать, если у тебя есть грудь, то твои мозги устроены как-то иначе, чем у мужчины.
- Лорд Уэр прочитал ваш доклад? - спросил наконец профессор.
Не желая показывать, что побаивается возможной реакции отца, Александра покачала головой:
- Вы первый, к кому я пришла. - Теперь она была совершенно уверена, что профессор поверил ей и согласился с ее доводами. - Я хотела бы обсудить свой доклад с членами совета, прежде чем поползут слухи о краже.
- Чтобы попечители узнали, на что пошли их щедрые пожертвования? А что, если вы ошибаетесь? Что, если все совсем не так? - Профессор замолчал, но смысл его слов был достаточно ясен.
Александра покраснела, когда взгляд Атлера скользнул по могольскому сосуду для вина.
- Если, как вы утверждаете, здесь была совершена кража, разразится скандал, в ходе которого никому из нас не уцелеть. - Профессор поднял глаза и пристально посмотрел на свою сотрудницу. - Прежде всего достанется вашему отцу ведь он возглавляет совет здесь, в музее, и занимает почетное место в парламенте, добиваясь для нас денежных ассигнований. Мы полностью зависим от тех, кто поддерживает нас и нашу работу, выделяя нам необходимые средства. Если доверие к нам окажется подорвано...
- Так, по-вашему, лучше заявить, что при экспертизе ценностей была допущена ошибка, чем признать, что в музее совершена настоящая кража? - Голос Александры прозвучал еле слышно. Ей стоило большого труда произнести эти резкие слова.
Профессор Атлер сочувственно пожал плечами. За очками в тонкой металлической оправе трудно было разглядеть выражение его карих глаз.
- Простите меня, Александра. Мне действительно очень жаль. - С этими словами профессор разорвал доклад в клочья и бросил его в корзинку для бумаг. Александре показалось, что в корзинке, стоявшей рядом с загроможденным музейными экспонатами столом, вместе с обрывками бумаги и другим мусором лежит и ее научная карьера. - Если вы хотите сохранить за собой место в музее, вы ничего никому не скажете, - добавил Атлер. - Я сам поставлю этот вопрос перед советом попечителей.
Александра замерла. Она не могла поверить своим ушам и буквально задыхалась от гнева. Если бы не жесткие планки корсета, крепко сжимавшие ее тело, она, вероятно, взорвалась бы от возмущения. Не надо быть специалистом в политических интригах, чтобы понять, что последует далее. Если дойдет до скандала, она скорее всего останется в подвале разбирать древние манускрипты до конца своих дней. Впрочем, возможен и еще более ужасный исход: ее саму могут обвинить в краже. Все, над чем она работала, ради чего жила, будет принесено в жертву, а она займет почетное место в «Галерее благородных козлов отпущения». Но главное - кто-то в музее действительно оказался вором, и этот человек хорошо знаком с предметами древности. Удастся ли найти и разоблачить преступника, если даже пожертвовать ею, Александрой Маршалл?
- Профессор Атлер...
- Идите домой, миледи. - Директор музея поспешно собрал бумаги со стола в старую, потрескавшуюся кожаную папку. - Ради вашего собственного блага и во имя репутации музея предоставьте мне провести внутреннее расследование самому и сделать это, как я считаю нужным.
Александра стояла напротив высокого окна, из которого открывался вид одного из самых великолепных городов мира. Со стороны набережной Темзы виднелись прекрасные творения Рена, увенчанные шпилями башни и величественные каменные здания искусной работы. На вершине холма возвышался собор Святого Павла. Серый купол в вечернем сумраке, казалось, вот-вот растворится в воздухе и станет невидимым. Улицы внизу были мокры от дождя.
Отвернувшись от окна, Александра прислонилась к стене. Ее сотрясала дрожь. Холод пробирался под пышные юбки. Привычным жестом она коснулась серебряного медальона, который всегда носила на шее. Обычно медальон был скрыт за корсажем платья, но сейчас Александра, сама того не осознавая, нервно вертела его в руках. Серебро показалось ей теплым, но это лишь оттого, что слишком холодны были ее ладони.
Сделав глубокий вдох, Александра снова украдкой бросила взгляд за угол. После беседы с профессором Атлером ей потребовалось не меньше часа, чтобы набраться храбрости и попробовать проскользнуть мимо охраны в свой тесный рабочий кабинет. По обеим сторонам коридора стояли ветхие дубовые стеллажи. Ей пришлось спрятаться за широкими листьями пальмы, которую еще в прошлом году следовало бы пересадить в горшок побольше.
Наконец голоса охранников стихли и в коридоре осталась одна лишь молодая служанка. До Александры донесся плеск воды в ведре и громкий стук швабры, которой служанка отмывала выложенные изразцами полы в просторном холле.
Александра зажмурилась, произнесла про себя короткую молитву, быстро высунула голову из-за ветвей пальмы и заглянула за угол. Путь был свободен. Весь план едва не провалился из-за корсета, который немилосердно сковывал движения, когда Александра стремглав пересекала коридор, чтобы скрыться у себя в кабинете. Она так и не сдала ключ охраннику и теперь, едва не падая в обморок от слабости, нагнувшись, сунула его в замочную скважину и медленно повернула. Раздался еле слышный щелчок. В глубине коридора уборщица продолжала трудиться, что-то тихонько напевая, и ее нежный голосок отдавался эхом в пустынном холле.
Александра шагнула в кабинет и закрыла за собой дверь. Сквозь маленькие оконца пробивался тусклый свет, и она помедлила, чтобы унять бешеные удары сердца и дать глазам привыкнуть к полумраку. Прямо перед ней темнел заваленный всякой всячиной письменный стол. Старинные книги и манускрипты составляли верхний слой того, что сторонний наблюдатель назвал бы полнейшим беспорядком, но для Александры весь этот невообразимый хаос представлялся строго организованной системой, в которой она ориентировалась с легкостью. Поиск записей, на основе которых она писала свой доклад, занял у нее не более тридцати секунд. Теперь перед ней был список всех похищенных музейных ценностей с их инвентарными номерами. Соседнюю комнату занимало хранилище, куда и направилась Александра. Музейные каталоги включали сведения о многих тысячах различных раритетов, и к каждому из них имелись сопроводительные документы. Доступ в хранилище был открыт лишь для доверенных сотрудников музея. Возможно, уже послезавтра вход туда будет ей заказан.
Сверяя свои записи с архивными реестрами и просматривая документы на подмененные экспонаты, Александра обратила внимание на подписи, стоявшие на каждой из бумаг... и вздрогнула, как от удара. Неужели она была настолько слепа?
У профессора Атлера действительно есть все основания для возбуждения дела против нее, потому что именно ее подпись красовалась на всех без исключения документах, навеки связывая ее имя с похищенными ценностями.
Еще острее почувствовав свое одиночество, Александра быстро сложила бумаги обратно в папку. Руки ее дрожали. Она не воровка и никогда бы не стала совершать поступок, который мог поставить под удар ее профессиональную карьеру и привести к увольнению; тем не менее то, что она собиралась сделать сейчас, следовало признать самым настоящим уголовным преступлением. Все же документы были слишком важны для нее и в конце концов она решилась действовать без колебаний.
Гнев помог победить страх. Целых десять лет Александра упорно сражалась за право заниматься археологией - той областью науки, куда женщинам вход был заказан. Лишь немногим представительницам ее пола выпала подобная честь. Ей пришлось приложить неимоверные усилия, чтобы потеснить напыщенных ученых мужей, искренне убежденных, что изучение древностей исключительно их прерогатива.
Свойственные ей упорство, усердие и трудолюбие, заставлявшие Александру просиживать долгие часы в тесной комнате, забитой музейными экспонатами, сделали из нее едва ли не невидимку. Действительно, вряд ли кто-нибудь заметил бы ее отсутствие, если бы она вдруг исчезла.
Александра задумалась об этом и невольно нахмурилась. То, что у нее так мало друзей и союзников среди коллег, делало обвинение профессора Атлера еще более опасным. Большинство ее коллег убеждены, что лишь положению своего отца в совете попечителей она обязана должностью эксперта в музее. Небольшая привилегия для эксцентричной дочки лорда Уэра, не более того. Если ее вдруг уволят, никто не станет возражать, потому что никому просто нет до нее дела.
Невольно вздрогнув, Александра поспешно накинула на плечи накидку. Она спустится по служебной лестнице и пройдет через Античный зал вместе с другими сотрудниками музея, чей рабочий день уже закончился. Если никто не обратит внимания на то, как она уходит, никто и не узнает, что она была здесь сегодня после закрытия.
Александра потянулась к ручке двери и вдруг заметила, что кто-то дергает ее снаружи. Ее ладони мгновенно стали ледяными. Ночной охранник обычно обходил кабинеты в конце дня, перед тем как начнется уборка, но он уже давно ушел. Должно быть, это профессор Атлер послал сюда кого-то. Может, он заметил, что она не сдала охраннику ключи?
Прижав к себе бумаги, Александра спряталась за дверью, вытянулась в струнку и, стараясь быть как можно незаметнее, подняла глаза к потолку и замерла.
- Бог мой, Дикки! - Высокий женский голос вывел Александру из замешательства. - Ты меня до смерти напугал. Что ты здесь делаешь?
Сердце Александры так громко колотилось в груди, что она не расслышала приглушенный ответ мужчины. Потом вдруг наступила тишина, и она не сразу сообразила, что двое за дверью целуются.
Не дожидаясь дальнейшего развития событий, Александра распахнула дверь в хранилище и выскользнула наружу. Вскоре она уже спускалась по центральной лестнице вместе с толпой сотрудников музея и посетителей. Ей так и не представился случай вернуть ключи охраннику.
Недалеко от главного входа посетителей Британского музея приветствовала красочная экспозиция, изображающая африканскую степь: три огромных жирафа вместе с другими представителями дикой природы Африки приковывали внимание всех, кто видел это замечательное зрелище.
Охранник внимательно наблюдал за широкой мраморной лестницей, ведущей вниз. Александра плотнее закуталась в плащ и накинула на голову капюшон, прикрывший ее пышные волосы. До сих пор у нее не было повода потренироваться в искусстве обмана, и самый короткий обмен репликами с охранником грозил обернуться грозным разоблачением. Александре казалось, что ее вина начертана у нее на лбу огненными буквами. Стоило ей вымолвить хотя бы одно слово, и даже слепец мгновенно понял бы, что она замышляет что-то недоброе.
Неожиданно у выхода появился второй охранник и присоединился к первому. Александра резко остановилась. Женщина с ребенком на руках едва не налетела на нее, и ей пришлось посторониться. Она шагнула в сторону, пытаясь унять бешеные удары сердца и привести нервы в порядок, а затем вновь бросила взгляд на охранников. Однако все было спокойно, лишь посетители музея рядом с ней с любопытством разглядывали выставленные на лестничной площадке фигуры животных.
Низко опустив голову, укрытую широким капюшоном, Александра двинулась вперед и снова чуть не столкнулась с одним из посетителей, на этот раз с мужчиной. В ноздри ей ударил запах дорогого одеколона. Он показался ей весьма приятным: в нем ощущался едва уловимый оттенок экзотики и еще чего-то необычного. Этот чудесный аромат исходил от человека, которого она только что задела плечом. Шли драгоценные секунды, но, как ни странно, все ее внимание было теперь приковано к мужчине, оказавшемуся рядом с ней. У нее возникло странное чувство, что, пока она стоит рядом с ним, вдыхая его волшебный аромат, с ней ничего не может случиться.
- В этих экспонатах есть отдаленное сходство с жирафами, - услышала вдруг Александра. Незнакомец произнес эти слова, обращаясь к кому-то стоящему по другую сторону от него. Внезапно все остальные звуки растаяли, остался лишь этот голос: низкий и проникновенный, он звучал необычайно завораживающе и казался странно знакомым. В нем слышалась какая-то волнующая мужская мощь, и Александра почувствовала, как у нее перехватило дыхание. Она едва удержалась от того, чтобы не поднять голову и не уставиться на незнакомца.
- Я никогда не видела таких странных животных, - захихикала девушка, скрытая от взгляда Александры широкими плечами своего спутника. - Пожалуй, они будут повыше, чем дядюшка Дэвид.
- И уж точно гораздо симпатичнее. Особенно тот, что посередине.
Девушка снова рассмеялась, и это вывело Александру из оцепенения. Мало-помалу она начала чувствовать себя увереннее и спокойнее, прислушиваясь к веселой болтовне беззаботной парочки. Из-за низко опущенного капюшона она могла рассмотреть лишь обтянутые перчатками руки, сжимавшие элегантную трость. Взглянув на его запястья, Александра заметила дорогую ткань сорочки под сюртуком из шерстяного сукна. Человек, привлекший ее внимание, был явно не из тех, кто выставляет свое богатство напоказ.
- А что значит... э-э... «парнокопытные»? - спросил женский голосок. - Звучит так глупо.
Александра посмотрела на табличку, установленную перед экспозицией.
- Родственники Бесси, дорогая. - Рука в перчатке показала на табличку. - Должно быть, они близнецы.
Девушка в очередной раз рассмеялась, как будто услышала что-то очень смешное, и Александра поняла, что этих двоих объединяет нежная привязанность и тесная дружба.
- Но у коровы нет ничего общего с жирафом, - запротестовала девушка.
- Попробуй сказать это устроителям выставки, - ответил ее спутник.
- Пожалуй, я так и поступлю, - заявила девушка.
- «Парнокопытные» - это научный термин, обозначающий довольно обширную группу млекопитающих, в которую входят лошади, рогатый скот и их многочисленные родственники, - не выдержала Александра. Ей страстно захотелось защитить честь музея. - В зависимости от формы копыта, то есть от числа пальцев, животные подразделяются на две категории. Жирафы относятся к отряду парнокопытных, как и коровы.
По-прежнему глядя прямо перед собой, Александра почувствовала на себе удивленные взгляды своих случайных собеседников. Не в силах скрыть удовлетворение от того, что ей все же удалось их шокировать, она довольно улыбнулась. Когда твое лицо скрыто капюшоном, чувствуешь себя намного увереннее, и все же ей еще ни разу не приходилось так смело и раскованно вести себя. Впрочем, какое ей дело до того, что подумают о ней посетители музея? Должно быть, они решили, что она себя не помнит от гордости, работая здесь.
- Ну, что я тебе говорил? - весело воскликнул мужчина. - У Бесси есть родня в Африке.
- А лошадь? Как насчет нее? - спросила девушка.
Александра наклонилась вперед, стараясь убедиться, что девушка задает свой вопрос именно ей, и ее тут же снова окутал чарующий аромат. В это мгновение она заметила, что толпа на лестнице заметно поредела; голоса посетителей разносились эхом по просторному, отделанному мрамором фойе. Наверху не было видно охранников.
Нужно немедленно уходить, подумала она, и тут ее глаза встретились с глазами девушки, которая ждала ответа на свой вопрос. Похоже, забавная парочка собиралась вовлечь ее в нешуточную научную дискуссию.
- А лошадь принадлежит к отряду непарнокопытных, как вон тот носорог. - Александра показала рукой на огромное чучело в самом конце экспозиции. Свирепый зверь принял боевую стойку, нацелив свой единственный рог на воображаемого противника. Девушка и ее спутник с уважением воззрились на могучее животное.
- Но тогда в чем разница между двумя видами слонов и как их различают? - поинтересовалась девушка.
- У азиатского слона на ногах больше пальцев, чем у африканского, - неожиданно мешался в разговор ее спутник.
Александра не смогла скрыть удивления. Неужели ему известны такие подробности? Капюшон съехал вниз, и она заметила, как мужчина подался вперед, чтобы разглядеть ее лицо, которое прежде мог видеть только в профиль.
- Я просто подсчитал, - вежливо уточнил он. Впервые Александра заметила в его речи легкий ирландский акцент, и ее сердце учащенно забилось.
- Наверняка есть какой-то более легкий способ различить слонов, - лукаво заметила девушка.
Плащ посетителя, оказавшегося на удивление осведомленным, распахнулся, и Александра смогла рассмотреть темные брюки, серебристый жилет и сюртук.
- У них разные уши, - ответил он и почему-то улыбнулся. - У азиатских слонов уши меньше, чем у африканских. Азиатские водятся... главным образом... в Индии.
У него были пронзительно-голубые глаза. Таким бывает небо Ирландии на рассвете. Александра почувствовала, как у нее перехватило дыхание, и медленно принялась натягивать на голову капюшон.
- Мой брат служил в Индии. Скажи ей сам, Кристофер! - воскликнула девушка.
Щеки мужчины вспыхнули от смущения, а голубые глаза полыхнули ледяным огнем. Казалось, он чувствовал себя так же неловко, как и Александра. И в то же время в его глазах на какое-то мгновение мелькнуло совсем другое, отнюдь не такое холодное, выражение.
- Я уверен, что у леди есть гораздо более важные дела, чем слушать нас с тобой, чертенок, - сдержанно произнес он, сощурив глаза. Похоже, в эту фразу он вложил весь свой шарм.
- Он служил в бенгальской армии и был посвящен королевой в рыцари за верную службу.
Кристофер бросил на сестру недовольный взгляд.
- Да, я знаю, - сказала Александра.
Кристофер Донелли был офицером разведки. Он получил серьезное ранение, неся службу на северо-западе Индии. Взгляд Александры невольно остановился на тяжелой трости в руках молодого человека. Хирурги были вынуждены признать свое поражение. Они отказались от Донелли, отправив его домой, в Англию, но Кристофер никогда не отличался послушанием и смирением. Ему потребовался год, чтобы снова начать ходить. Докторов он оставил в дураках.
Когда Александра в последний раз видела его так близко, она была не старше этой юной девушки. Теперь свои черные волнистые волосы Кристофер стриг короче, в соответствии с модой. Лицо его стало более худым, черты приобрели большую твердость, а весь облик дышал мужеством и благородством. Красную форму гвардейца королевского полка он сменил на сюртук. И все же в его характере было что-то бунтарское, и это не скрывала даже респектабельная светская наружность.
Белый крахмальный воротничок, составлявший резкий контраст с загорелой кожей Кристофера, служил своего рода отличительным знаком человека, одинаково легко существующего в обоих мирах - военном и светском.
Господь всемогущий, ну почему она не знала, что Донелли в городе?
Александра продолжала разглядывать его, не в силах выдавить из себя ни слова.
- Как поживаешь, Кристофер? - спросила она наконец.
Донелли окинул ее насмешливым взглядом:
- Никогда не чувствовал себя лучше, миледи.
Александра отметила, что он не обратился к ней по имени.
- Ты готова, Бри? - Кристофер ловко подхватил свою спутницу под руку и ласково ей улыбнулся. - Нас ведь ждут, ты помнишь?
Мысли Александры бессмысленно кружились подобно пылинкам в лучах заходящего солнца. Несомненное сходство между Кристофером и хорошенькой девушкой рядом с ним со всей очевидностью указывало на то, что черноволосая шалунья приходилась ему сестрой. «Интересно, помнит ли меня Брайанна Донелли?» - подумала Александра.
- Сэр Донелли! - В глубине коридора показался профессор Атлер.
Больше медлить нельзя - беспощадный Аттила, вождь гуннов, мог наброситься на нее в любой момент.
- Было... приятно снова встретить вас, сэр Донелли.
Кристофер недоверчиво прищурился: похоже, он не ожидал от нее подобной любезности.
Поднявшись на самый верх главной лестницы, Александра крепко ухватилась за перила. Хотя внутренний голос приказывал ей спокойно продолжать свой путь, она не смогла удержаться и бросила последний взгляд через плечо. Но Кристофер и не думал смотреть ей вслед: увлеченно беседуя с профессором Атлером, он прошел в высокие двери музейного зала, явно забыв о ее существовании. Земной шар продолжал вращаться, в то время как для нее одной время остановилось. Донелли вел себя так, будто она для него ничего не значила.
Александра уже готова была отвернуться, как вдруг заметила внимательный взгляд голубых глаз темноволосой сестренки Кристофера - та смотрела в ее сторону через плечо, удивленно подняв брови.
Александра невольно улыбнулась. Когда она видела Брайанну Донелли в последний раз, девочке было всего семь. В памяти Александры остались лишь ее пышные локоны, множество лент и кружев и яркие искры в сверкающих голубых глазах.
С тех пор прошло десять лет. Целая жизнь. И вот наконец настала пора попрощаться со своими мечтами. И со своей любовью.
Опустив глаза, Александра спустилась по мраморной лестнице. Давным-давно она дала себе зарок не думать об этом и похоронить печаль в своем сердце, поэтому теперь никак не могла понять, откуда взялся этот противный ком в горле.
Как и большинство британцев, последние десять лет она внимательно следила за жизнью Кристофера Донелли, любимца лондонской прессы, которая с удовольствием писала о нем. Доблестный сын Ирландии, Кристофер не мог похвастаться высоким происхождением. Его отец сделал состояние на строительстве железных дорог, и, вернувшись домой после службы в Индии, Кристофер возглавил семейное дело. Он был широко известен как непримиримый борец за улучшение условий труда рабочих, занятых в металлургии, на сталелитейных предприятиях и на производстве чугуна: вернувшись почти с того света после тяжелейшего ранения, он особенно хорошо знал цену человеческой жизни. Донелли пользовался необыкновенной популярностью в народе за то, что смело мог бросить вызов сильным мира сего, отстаивая интересы малоимущих, а его храбрые речи не раз вызывали аплодисменты в палате общин.
«Интересно, какой очередной великий проект или крестовый поход заставил его приехать в Лондон?» - подумала Александра.
Крепко прижимая к себе свои записи и папку с документами, она миновала посты охраны и направилась к экипажу своего отца. Каблучки ее туфель выбивали громкую дробь, пока она шла по мокрой от дождя выложенной камнем аллее. В свете бледной луны вечерний туман казался белым как мел. Лондонские фонарщики уже вышли на улицы, и Александра смущенно кивнула, приветствуя одного из них - мальчика, с которым встречалась каждый вечер, выходя из музея. Она была так поглощена своими личными проблемами, что совершенно забыла про хлеб, который каждый день захватывала для него из дома, - хлеб так и остался лежать в ящике стола, завернутый в бумагу.
Не успела Александра сказать что-то в свое оправдание, как из тумана вынырнул лакей и услужливо открыл перед ней дверцу кареты.
Лорд Уэр, сидя в экипаже, читал газету при тусклом свете фонаря.
- Добрый вечер, папа. - Александра рассеянно поцеловала отца в щеку, найдя для этого местечко над густыми усами и бакенбардами.
Строгий черный плащ и шарф придавали отцу Александры неприступный вид. Достав из жилетного кармана серебряные часы, он недовольно взглянул на них.
- Ты опять опоздала. - Не скрывая раздражения, лорд Уэр вернул часы на место. - Ты же знаешь, как я ненавижу ждать.
Александра уселась напротив, аккуратно расправив пышные юбки. Драгоценные бумаги были надежно скрыты под накидкой. Ее отец выглядел усталым, и внезапно все волнения, вызванные разговором с профессором Атлером, отошли на второй план.
- Как прошел день, папа?
Карета тронулась с места, и лорд Уэр, пробежав глазами последний абзац, сложил газету и затем уставился на дочь поверх очков:
- Ты не забыла, что мы сегодня приглашены на обед?
Конечно же, Александра совершенно забыла об этом.
- Впрочем, не важно, - добавил лорд Уэр. - Я пообедаю в клубе.
Стук колес экипажа не давал Александре сосредоточиться, и в конце концов она принялась смотреть в окно на мокрые улицы.

1 Следующая страница


В сердце моем 2

Наконец карета миновала парк вокруг Монтегю-Хауса, в восточном крыле которого располагались кабинеты большинства руководителей музея.
- Молодой Ричард Атлер был здесь до того, как ты появилась. - Лорд Уэр бросил внимательный взгляд на дочь и снова погрузился в чтение. - Он непрестанно болтает, прямо как женщина.
- Атлеры - старинные друзья нашей семьи, папа. Почему бы ему не подойти поздороваться, раз уж он проходил мимо?
Меньше всего Александре хотелось навлекать «гнев Иеговы» на непутевого сына профессора Атлера, тем более что этот шалопай мог считаться одним из немногих настоящих друзей, которых она сумела приобрести.
Внезапно ей отчаянно захотелось поговорить с отцом, заставить его оторваться от этой несчастной газеты и взглянуть на нее. Неужели он не замечает, что она чем-то встревожена? Неужели она для него всего лишь пункт в повестке дня и не более? Профессор Атлер его давнишний друг. Может быть, если попросить отца поговорить с ним, Атлер не станет приносить ее в жертву во имя собственной карьеры?
И в то же время ее терзали сомнения. «Не лучше ли решать свои проблемы самой, не посвящая отца в последние события в музее?» - раздумывала она.
Рука Александры снова коснулась заветного медальона, и внезапно ее охватил гнев. Похоже, она продолжает жаждать того, чем никогда не обладала. Как будто не было тех десяти лет и она по-прежнему наивная девочка, которой была когда-то.
- Сними эту вещь сейчас же!
Взгляд Александры затравленно метнулся в сторону, но лорд Уэр даже не потрудился оторваться от газеты. Тогда Александра молча расстегнула замок и подхватила медальон прежде, чем он упал к ней на колени.
Она сама не знала, что было ей более ненавистно: испуг, вызванный гневом отца, или отсутствие сил для сопротивления ему.

Глава 2

- Послание от вашего лондонского адвоката только что пришло, сэр.
Дождь стучал в окна и барабанил по крыше. Кристофер, облачившись в домашний сюртук, проглядывал утренние газеты, когда его слуга появился в дверях библиотеки.
К своему неудовольствию, Кристофер почувствовал бешеное биение пульса, однако лицо его по-прежнему выражало полнейшую невозмутимость. Хотя он уже успел принять ванну и побриться, ощущение одеревенелости в больной ноге напоминало о бессонной ночи.
Накануне вечером они с сестрой обедали вместе с профессором Атлером и его сыном и пришли домой очень поздно, но в отличие от Брайанны Кристофер не смог сразу же отправиться спать. Почти всю ночь мучаясь бессонницей и ругая на все лады проклятую ногу, он мерил шагами кабинет.
- Сэр... - Слуга почтительно остановился напротив стола.
Отложив журнал, Кристофер небрежно взял конверт, как будто его содержимое не стоило ему целого состояния и не потребовало стольких мучительных усилий: Кристоферу Брайанту Донелли, гордому ирландцу, который в лондонском свете давно стал притчей во языцех, можно было вменить в вину отсутствие множества христианских добродетелей, но только не терпения, коим он был наделен в полной мере.
Наконец-то ему удалось добиться участия «Донелли энд Бейли Стил энд инжиниринг» в самом громком проекте столетия и вознести компанию на вершину успеха. Пожалуй, еще ни один человек не был столь решительно настроен оставить свой след в истории. Это желание давно пустило корни в душе Кристофера, и не существовало такой силы, которая была бы способна его остановить. Ему не могли помешать ни общественные предрассудки, ни проклятая нога, которая давно уже могла превратить его в калеку, если бы он позволил боли взять над собой верх.
Барнаби бесшумно повернулся и направился к двери: как и все остальные слуги в доме, он отлично угадывал настроение своего господина.
- Барнаби! - Кристофер окликнул слугу, прежде чем тот успел покинуть комнату. - Ты предложил посыльному чашку шоколада - ему ведь теперь придется довольно долго добираться до Лондона?
- Ну конечно, сэр. - Пожилой слуга ухмыльнулся, демонстрируя ряд неровных зубов. - После того как ваша сестра заметила мастера Уильямса у главного входа. Сейчас они беседуют на кухне.
Кристофер нахмурился:
- В самом деле?
- Да, сэр. Она так обрадовалась... - Внезапно Барнаби заметил во взгляде хозяина нечто такое, что заставило его мгновенно прервать свой оживленный монолог.
Но теперь Кристофер размышлял уже не о конверте, который держал в руках, а о Брайанне.
- Что-нибудь еще пришло с утренней почтой?
- Два соглашения из вашего представительства в Саутуорке.
- Я с ними уже ознакомился. Сегодня днем их можно будет отправить по назначению.
- Британский музей выражает вам свою благодарность за предоставленную им денежную помощь. Еще пришло письмо от вашего брата из Карлайла, а управляющие чугунолитейных заводов в Галлоуэе и Шеффилде прислали свои квартальные отчеты. - Неожиданно старик замялся. Профессиональная выучка требовала сохранять бесстрастное выражение лица, но горячая симпатия по отношению к молодой хозяйке все же взяла верх. Что делать, сердца - всех обитателей дома всецело принадлежали Брайанне. - Я уверен, с дневной почтой что-нибудь обязательно придет для мисс Брайанны.
Кристофер выронил из рук конверт, и он упал на стол рядом с пустой кофейной чашкой.
- Не стоит меня щадить, Барнаби.
Он поднялся и, хромая, сделал несколько шагов к шкафчику, где обычно хранил аперитивы, однако вовсе не затем, чтобы выпить чего-нибудь горячительного. В его доме не было ни единой бутылки спиртного. Донелли налил себе чистейшей родниковой воды, добытой из собственного источника.
- Я отнюдь не слепец и прекрасно вижу все, что здесь творится, как, впрочем, и ты.
- Да, сэр. Вам подать трость, сэр?
Не отвечая, Кристофер поднял бокал с водой и задумчиво принялся разглядывать великолепный хрусталь, сверкающий бесчисленными гранями. Удастся ли ему когда-нибудь обрести покой? Прошло уже шесть лет, черт возьми, а проклятое бедро продолжало чутко реагировать на любые изменения погоды. Лондонский климат, известный своим непостоянством, был одной из причин, по которым Кристофер ненавидел приезжать сюда. Но погода - далеко не все, что его сейчас волновало. Боже праведный, он никак не ожидал наткнуться на Александру Маршалл в музее! Эта мысль окончательно повергла его в уныние.
Донелли осушил бокал с водой и повернулся к слуге:
- Скажи Брайанне, что с началом театрального сезона мы отправляемся в оперу. Я не допущу, чтобы с ней обращались как с прокаженной.
- Но ведь вы не любите оперу, сэр!
Когда Донелли только начинал появляться в обществе, профессор Атлер любезно предложил ему места в ложе, отведенной для руководства музея, но до сих пор он не спешил ими воспользоваться.
- Если Грейси потребуется что-нибудь для Брайанны, дай мне знать. У моей сестры есть еще неделя в запасе.
- Да, сэр. - Барнаби понимающе кивнул. - Мисс Брайанна еще ни разу не была в опере, сэр.
Кланяясь, слуга покинул кабинет. Сжимая в руке пустой бокал, Кристофер прислушался к звукам грозы. Буря, обрушившись на лондонские предместья, бушевала с неистовством отвергнутой любовницы, и слава Богу, что в его камине мирно потрескивал огонь, пока он, опершись о полированную каминную полку и задумчиво уставившись на пламя, продолжал размышлять.
Брайанна - младший ребенок в семье - выросла в окружении пятерых преданных ей братьев. В свои семнадцать лет она была преисполнена любви к жизни, и людская злоба ее не коснулась. Но беззаботное существование в Карлайле в атмосфере всеобщей привязанности и заботы - неиссякаемый золотой фейерверк волшебных сказок - мало чем напоминало грубую реальность лондонской жизни для девушки, не обладающей титулом и к тому же наполовину ирландки. Сам Кристофер с полным безразличием сносил пренебрежение и холодность света, но отлично понимал, что его сестра являлась слишком нежным и хрупким созданием, чтобы подвергать ее подобному испытанию. Если Кристофер намеренно бросал вызов сильным мира сего, хладнокровно вступая в поединок с врагом, как в те времена, когда он еще находился на военной службе, то Брайанна хотела лишь одного - чтобы все окружающие любили ее.
Возможно, он совершил ошибку, уговорив Брайанну поехать в Лондон вместе с ним, но она смотрела на него такими восторженными глазами, видя в нем своего защитника... Любой мужчина на его месте почувствовал бы себя непобедимым. Увы, он отлично знал, что это далеко не так.
Кристофер обвел глазами кабинет. Каждый предмет здесь, в особняке, каждое дерево в саду, каждая рыба в пруду - все на три тысячи акров вокруг принадлежало ему и было приобретено на его средства. Он роскошно обставил комнаты в доме изысканной мебелью в стиле чиппендейл в соответствии с последними веяниями моды, а стены обтянул китайским шелком, так что теперь внутреннее убранство усадьбы поражало своим великолепием. Деньги позволили Донелли приобрести землю и дом, а еще он намеревался подарить своей сестре незабываемый светский сезон в Лондоне.
- Брат! - Оживленный голос Брайанны вывел Кристофера из задумчивости. - Неужели это правда? - Сестра, яркая, как радуга, облаченная в переливающуюся тафту желтого и фиолетового цветов, вбежала в комнату. Ее пышный кринолин напоминал сверкающее облако. - Мы действительно идем в оперу?
- Да, чертенок. - Лицо Кристофера мгновенно просветлело, когда он увидел, в каком восторге пребывает его сестра.
- Могу я надеть свое новое платье с глубоким декольте? Кристофер поставил бокал на каминную полку.
- А разве я купил тебе платье с глубоким декольте?
- Ну конечно, ты же покупал все мои платья, - откликнулась Брайанна. - И все они - последний крик моды.
При взгляде на иссиня-черные локоны и яркие голубые глаза девушки никто бы не усомнился в ее родстве с Кристофером. В отличие от остальных членов обширного семейства Донелли брат с сестрой унаследовали от отца дерзкий ирландский взгляд, но на этом их сходство кончалось. Рост Кристофера по крайней мере на два дюйма превышал шесть футов, в то время как макушка его сестры едва доставала ему до плеча.
Вздернув подбородок, Брайанна изучающе взглянула на брата;
- Ты ведь не потому вывозишь меня в свет, что жалеешь, верно?
- Я?! - Кристофер насмешливо поднял брови. - Да ты самый настоящий дьяволенок в женском обличье. С чего бы это мне тебя жалеть?
- Я знаю, мое присутствие нарушило все твои планы... Кристофер встал напротив сестры.
- Ты вовсе ничего не нарушила.
- В самом деле? - Брайанна скрестила руки на груди. - Но ты долгие годы предпочитал оставаться один и буквально готов был растерзать всякого, кто подойдет к тебе ближе чем на ярд.
Кристофер нежно отвел черные локоны со лба сестры.
- К тебе это вовсе не относится, Брайанна.
- Можешь поклясться?
- Клянусь честью. Я сделаю все, чтобы твое пребывание в Лондоне доставило тебе удовольствие. У тебя будет чудный сезон, обещаю.
Брайанна порывисто обняла брата и прижалась щекой к его груди.
- Я знаю, ты и вправду сделаешь все для меня. Мама так много рассказывала о Лондоне, когда я была маленькой, и тогда мне казалось, что... все будет по-другому.
Кристофер мягко коснулся ее подбородка. - Может, тебе лучше вернуться в Карлайл?
- Нет. - Брайанна высвободилась из его рук. - Я хочу увидеть Лондон, побывать везде, где ты бывал.
Он подошла к столу и принялась рассеянно перебирать бумаги. Кристофер знал, что ей хотелось спросить, почему никто не прислал приглашения для нее. Для высших слоев общества она была изгоем, парией. Брайанна не решалась задать вопрос, и Кристофер, прекрасно понимая, что творится у нее на душе, заметил, как она помрачнела.
Взгляд ее задержался на журнале, который читал Кристофер, перед тем как Барнаби заставил его прервать это занятие. Взяв журнал в руки, Брайанна удивленно подняла брови:
- Я и не знала, что ты интересуешься работами леди Александры.
Мягко отобрав у сестры журнал, Кристофер бросил на нее обеспокоенный взгляд.
- Я выделяю средства музею, - объяснил он, протягивая руку, чтобы задернуть шторы. - И мне известно все о научной работе, которая ведется в его стенах. Кстати, это мне напомнило об одном деле, которое необходимо закончить до ленча.
- Это ведь она была вчера в музее, да?
- Да, Брайанна. Это была Александра Маршалл. «Любимая дочь мерзавца Уэра».
Брайанна сердито поджала губы.
- А я думала, что у нее на носу должна быть отвратительная бородавка. Она совсем не похожа на дьявольское отродье. Тебе не кажется, что она Гораздо красивее Рейчел?
- Нет, мне так не кажется.
- Рейчел уверена, что вы с ней поженитесь: она мне об этом сказала после того, как вы танцевали в прошлое Рождество, помнишь?
- Остановись, Брайанна. - На этот раз Кристоферу не удалось скрыть своего раздражения. - Увидимся за ленчем. И держись подальше от кухни - ты ведь, кажется, не служанка в этом доме...
Брайанна повернулась, всколыхнув облако фиолетовой . тафты; ее голубые глаза твердо встретили его взгляд. По выражению этих глаз никак нельзя было сказать, что их обладательнице всего семнадцать.
- Ты очень хороший человек, Кристофер, что бы ты из себя ни строил.
Брайанна упорхнула, и вместе с ней исчезло ощущение праздника. В досаде на свою несдержанность, Кристофер устало присел на краешек стола и скрестил руки на груди. Теперь, когда ему удалось вознести «Ди энд Би» на вершину успеха, можно было подумать и об официальном объявлении о помолвке, хоть Брайанна и убеждена, что он об этом не помышляет. С годами люди не становятся моложе, и с недавнего времени Кристофер начал задумываться о детях. Последние десять лет, будь они прокляты, он не позволял себе подобных мыслей.
Он снова посмотрел на статью Александры Маршалл. Его первым побуждением было бросить журнал в огонь, чтобы увидеть, как сгорит проклятая бумага. Сегодняшнюю ночь он провел, расхаживая по комнате из угла в угол, чтобы унять боль в ноге, и все это время пытался выбросить из головы мысли об Александре, но так и не смог этого сделать.
«Хотя почему бы и нет?» Донелли поднял голову и принялся изучать лепные украшения на потолке. Он едва узнал Александру в той женщине в музее. В ее зеленых, как океан, глазах не ощущалось былого огня, который он так хорошо помнил, и вряд ли кто-либо назвал бы ее красавицей в привычном смысле этого слова. Но за одни ее пухлые губки ей следовало бы присвоить ученую степень доктора адского пламени и предложить почетное место президента «Академии адских поцелуев для развратных аристократов».
Взяв в руки журнал, Кристофер поднес его ближе к лампе. Он сказал Брайанне правду, так как не читал статью Александры в январском номере. К счастью или к несчастью, он успел лишь перевернуть страницу, когда вошел Барнаби с письмом; и вот теперь у него появилась возможность не спеша просмотреть текст. Подающая надежды леди-археолог назначена хранителем восточных древностей. Еще ни одна женщина не была удостоена подобной чести.
Дочь лорда Уэра добилась наконец исполнения своего самого заветного желания.

Ледяная вода сомкнулась над головой Александры. Она плыла все дальше и дальше в темную глубину, чувствуя, как кровь яростно пульсирует в венах. Наконец, достигнув дна, она с силой оттолкнулась от него и через несколько мгновений вынырнула на поверхность.
Не раскрывая глаз, Александра глубоко вдохнула свежий холодный воздух. Утреннее купание было единственной данью легкомыслию, которую она себе позволяла. Подобная оригинальная привычка, особенно в морозные дни, в глазах общества добавляла еще один штрих к ее репутации эксцентричной особы. Для Александры же это был всего лишь способ отдохнуть и снять напряжение. Общественное мнение не слишком ее заботило. Двадцать восемь лет для женщины - достаточно зрелый возраст, чтобы не оглядываться на оценки окружающих и разрешить себе немного эксцентрики.
Александра быстро плыла, рассекая воду. Ее утренний ритуал близился к завершению. Теперь ей оставалось лишь пересечь пруд, снова нырнуть и вынырнуть уже в оранжерее, чтобы там выбраться из воды. В огромном резервуаре вода обращалась в пар при помощи подогреваемых кусков застывшей лавы, которые когда-то привез ее отец с острова Борнео. Постоянное тепло в оранжерее поддерживало жизнь тропических растений. Этому кусочку джунглей, бережно скрываемому под стеклянным куполом, не страшна была лондонская гроза, бушевавшая снаружи.
Если не считать камеристки, которая каждый раз ждала ее у воды с полотенцем наготове, Александра совершала свое ежедневное утреннее купание в совершенном одиночестве, как, впрочем, почти все в своей жизни.
- Боже мой, миледи! - Служанка помогла ей освободиться от мокрого купального костюма и быстро соорудила экзотический розовый тюрбан на ее голове, полностью скрывший влажные от воды волосы. - Сегодня вы две минуты пробыли под водой. Я уж думала, что на этот раз вы непременно утонете. И кто бы тогда доложил новости его сиятельству? Уж точно не я, право слово.
Александра отняла от лица полотенце.
- Папа сегодня опять не в духе?
- Я слышала, как его сиятельство напустился на какого-то молодого человека и спуску ему не давал. Наживет он себе апоплексический удар, миледи, как пить дать.
- У нас посетители? Так рано?
- Вот именно. Думаю, несчастный джентльмен уже жалеет, что пришел.
Александра мысленно взмолилась, чтобы это не оказался кто-нибудь из музея или еще один газетный репортер. Получив престижную должность в музее, она, сама того не желая, стала объектом неусыпного внимания журналистов, и поэтому теперь, поплотнее запахнув капот, поспешила поскорее покинуть оранжерею.
Лондонский особняк лорда Уэра выглядел величественным и неприступным. Ровный ряд высоких окон, украшая белокаменный фасад, придавал дому строгий вид. Высокая чугунная ограда отделяла обиталище лорда от улицы. Даже пруд и оранжерея - предмет неустанных забот Александры - не могли смягчить сурового вида сада, от которого так и веяло холодом.
Александра решила не ждать, пока высохнут волосы: критически взглянув на себя в зеркало, она не стала ничего делать с ними и ограничилась лишь тем, что стянула их лентой. Черная лента неплохо гармонировала с повседневным, ничем не примечательным платьем, как, впрочем, и все предметы ее гардероба.
Переведя взгляд со своего отражения на кровать с пологом, этот символ мавзолея, в котором навеки запечатана ее жизнь, Александра глубоко вздохнула. Отец хотел бы вновь поехать в Египет в следующем году, и какая-то часть ее существа испытывала радость оттого, что ему пока не удалось создать консорциум для финансирования экспедиции. Александре не хотелось оставлять музей, чтобы последовать за ним; по крайней мере не сейчас, когда ей необходимо вступить в борьбу, чтобы защитить себя и восстановить свою репутацию.
Проведя большую часть ночи за разбором своих записей, Александра была потрясена ужасным открытием: все похищенные или подмененные ценности в музее связаны с ней, и это бросало на нее тень подозрения. Теперь ей крайне нужен союзник в совете попечителей, но не отец, а кто-то другой. Все, на что она может рассчитывать, - собственная способность мыслить и анализировать факты. Вместо того чтобы впадать в панику, ей следует встретиться с теми членами совета, которые поддержали ее кандидатуру, когда шла речь о предоставлении ей должности в музее. Возможно, они войдут в ее положение и согласятся выслушать. Отец назвал бы подобный маневр интриганством, для нее же это жест отчаяния.
Александра собралась с мыслями и встряхнулась. «Для женщины, которая изучает свое отражение в зеркале, у меня слишком рассеянный взгляд, - решила она. - Что же увидел Кристофер, когда взглянул на меня вчера в музее?»
Когда-то она взяла за правило не слишком часто смотреться в зеркало, чтобы не расстраиваться лишний раз. В ее внешности не было ничего запоминающегося; даже волосы какие-то светло-коричневые, ничем не примечательные. Узкий корсет в сочетании с широким кринолином современной манере одеваться - делали фигуру Александры длинной и сухопарой. Она никогда не замечала, чтобы мужчины обращали на нее внимание.
На мгновение ее охватил гнев и живот свело судорогой. Как назло, исключение составлял разве что Ричард Атлер - он так старательно изображал галантного кавалера, что подчас это становилось просто смешным. И вообще, Ричард не в счет, ведь они выросли вместе, он ей как брат, и даже мысль о физической близости с ним отдавала кровосмесительством.
Выйдя из задумчивости, Александра поймала в зеркале встревоженный взгляд своей камеристки.
- Не надо на меня так смотреть, как будто ты только что опустила меня в могилу. На свете есть вещи и похуже, чем остаться навсегда в одиночестве.
- Я не слепая, миледи. Вы опять не ложились всю ночь - так недолго и заболеть. - Служанка застегнула на шее своей хозяйки медальон, который накануне стал причиной вспышки гнева лорда Уэра. Александра привычным жестом спрятала серебряную вещицу за корсаж. - Я ведь почти с самого вашего рождения с вами, мне ли не знать, когда вас что-то тревожит.
- Я работала в летнем домике, Мэри.
- Вам нужно подумать о себе, миледи.
Александра действительно провела ночь в старом каретном сарае позади усадьбы, который она полностью переделала пять лет назад, превратив его в свое тайное убежище. Как будто перенесенный из романов Чарльза Диккенса, маленький домик с соломенной крышей стоял в самой гуще деревьев, окружавших особняк. Она часто просиживала здесь ночи напролет, погрузившись в чтение любимых книг.
Александра вздохнула:
- Сегодня весь день я только этим и занимаюсь, Мэри, так что довольно нравоучений.
Лорд Уэр не выносил, когда его заставляли ждать, поэтому Александра поспешила покинуть комнату и быстро спустилась по лестнице. В дверях обеденного зала она остановилась, чтобы перевести дыхание и разгладить складки на платье. Как обычно, ее отец сидел во главе пышно накрытого стола и с удовольствием поглощал ломтики ветчины. Его серые глаза ни на мгновение не оторвались от газеты, которую он продолжал читать, когда дочь села за стол рядом с ним.
- Ты опять опоздала.
«А вот и утренний приветственный гимн».
- Извини, пожалуйста, папа. - Александра не стала пускаться в объяснения и оправдываться тем, что ей пришлось ждать, пока высохнут волосы, тем более что опоздала она вовсе не из-за этого.
Лорд Уэр был одет в однобортный черный бархатный сюртук, а под ним в шелковую рубашку с высоким стоячим воротником.
- Ты уже видела эту дрянь? - Потрясая газетой, как грозным оружием, он резко сунул ее дочери под нос и тут же возмущенно швырнул на стол. Затаив дыхание, Александра с ужасом взглянула на злополучный листок, опасаясь увидеть там самое худшее.
Страницу светской хроники украшала фотография Кристофера Донелли. Хотя Александра сразу почувствовала на себе действие его чар, выражение ее лица ни капли не изменилось, показывая лишь вежливое равнодушие.
- Грязный ирландский ублюдок пожертвовал десять тысяч фунтов в новый музейный фонд. Он хочет проникнуть туда, куда ему вход заказан, вот и лезет из кожи вон. Это станет для нас самым настоящим бесчестьем, помяни мое слово.
Сумма была чудовищно велика, тут уж не поспоришь. Немудрено, что пронырливый ирландец, унаследовавший «Ди энд Би Стил энд инжиниринг» и сразу заставивший заговорить о себе, вызвал вспышку необузданного гнева у ее отца.
На мгновение Александра почувствовала укол совести оттого, что негодование и ярость отца не встретили в ее душе ответного отклика. Опустив глаза, чтобы не выдать своих чувств, она добавила сливки в кофе и с удовольствием сделала глоток любимого напитка.
- Сэр Донелли всего лишь обычный человек, - ей вдруг захотелось успокоить отца, - а ты член палаты лордов, пользующийся всеобщим уважением. Почему же тебя это так задевает?
Лорд Уэр резко подался вперед, и стул под ним жалобно заскрипел. Александра встревожено посмотрела на отца: его лицо было мертвенно-бледным. Лорд Уэр всегда довольно чувствительно относился к классовым различиям, настаивая на соблюдении необходимой субординации, но столь бурная реакция на статью о Кристофере Донелли явно не имела отношения к проблемам социального неравенства.
Александра отставила чашку с кофе.
- Папа, что случилось?
- Я не могу добиться финансирования ни одного проекта в музее. Кроме того, мое членство в клубе приостановлено...

Предыдущая страница 2 Следующая страница


3 Мелоди Томас

- О, папа...
- Банк отказывается выдать мне заем по закладной на этот дом в нынешнем году. Я сохранил за собой родовое поместье Уэр, но исключительно потому, что оно не подлежит отчуждению. А теперь меня поставили перед фактом. - Лорд Уэр ткнул пальцем в газету. - Совершенно случайно я узнаю о том, что Донелли вошел в совет попечителей музея, и, заметь, узнаю не от Атлера, а из этой проклятой газеты.
Александра отодвинула в сторону тарелку с едой. Собственные проблемы мгновенно отошли для нее на второй план. Она ни на секунду не поверила, что ее отец неожиданно стал объектом чьего-то преследования. Банки продают и покупают закладные, это вполне естественно; если бы отец не влез в такие большие долги, прежде всего по причине своих многочисленных экспедиций в последние годы, он бы не оказался сейчас в затруднительном положении.
Недоразумение с членством в клубе тоже в порядке вещей: чаще всего это происходило по вине каких-нибудь мошенников, пытающихся пустить в оборот клубные деньги. Но Александра не стала разубеждать отца.
- Может быть, тебе все же следовало посещать собрания попечителей в прошлом году? - осторожно сказала она.
Лорд Уэр с силой ударил кулаком по столу, заставив Александру вздрогнуть.
- Запомни мои слова хорошенько: Донелли вошел в совет попечителей вовсе не из любви к древностям - у него свои цели, и не зря он сейчас ошивается в Лондоне.
- Еще одно пожертвование в фонд Британского музея никак не отразится на твоей роли в совете попечителей. Абсурдно, что ты все еще так сильно ненавидишь Донелли, - наверняка он приехал в Лондон, чтобы ввести в свет свою сестру. Совершенно естественно, что он пытается использовать все свои связи...
- Так ты с ним виделась?
Александра хотела снова приняться за еду, но внезапно почувствовала, что не сможет больше проглотить ни куска.
- Вчера в музее... - Она исподлобья взглянула в глаза отцу, который недоверчиво уставился на дочь, потрясенный ее признанием. Гнев и уязвленная гордость заставили его покраснеть.
- Так вот почему ты здесь, в моем доме, за моим столом, защищаешь его!
Захваченная врасплох этим неожиданным обвинением, Александра принялась сбивчиво оправдываться:
- Я никого не защищаю, папа. Мистер Донелли вернулся в Англию много лет назад - стал бы он ждать столько лет, чтобы обрушить на твою голову громы и молнии?
- До сих пор я был уверен, что у тебя гораздо больше здравого смысла, дочь моя. - Лорд Уэр раздраженно бросил салфетку на стол и поднялся. Его могучая фигура, казалось, заполнила собой все пространство комнаты. - Ты никогда не знала, что представляет собой Донелли, не знаешь и теперь. Попомни мои слова, ему ненавистна даже земля, по которой мы с тобой ступаем. Да-да, мы оба.
Не в силах вымолвить ни слова, Александра молча провожала отца взглядом, пока он гордо шествовал к выходу из комнаты. Прошло несколько долгих минут, прежде чем она со смущением обнаружила, что находится в центре пристального внимания слуг, столпившихся у буфета в ожидании приказаний.
Нервно скомкав полотняную салфетку, Александра молча уставилась в свою тарелку.
- Еще кофе, мэм?
- Спасибо, Альфред.
Она едва заставила себя прикоснуться к чашке: ей было неловко и досадно, что отец так грубо вел себя в присутствии слуг. Продолжая угрюмо хранить молчание, она обвела глазами стол. Кристофер Донелли насмешливо смотрел на нее с газетной полосы; и вдруг все, что она поклялась себе забыть навсегда, вновь ожило в ее памяти, как будто и не было тех долгих лет, которые она провела живя столь замкнутой жизнью.
Кончики губ Александры невольно поползли вверх, изобразив подобие улыбки. Так много людей с восторгом приняли бы известие о том, что Кристофер потерпел поражение; но его не так-то просто было уничтожить. Что до нее, то она искренне желает ему успеха.
Придвинув газету поближе, Александра бережно разгладила смятые листы. Почти десять лет прошло с тех пор, как Кристофер ушел из ее жизни, так ни разу и не обернувшись. Девять лет, шесть месяцев и две недели. Срок Александра не подсчитывала до вчерашнего дня, когда они случайно столкнулись в музее.
Кристофер Донелли был единственным мужчиной в ее жизни, которого она по-настоящему любила. Свободно владеющий пятью иностранными языками молодой офицер, Кристофер получил назначение в Танжер, где служил под началом ее отца. Британская дипломатическая служба в Марокко была призвана защищать интересы короны в этой стране, где, как в плавильном котле, слилось воедино множество различных культур. Именно здесь Александра, которой тогда только исполнилось семнадцать, впервые встретила и страстно влюбилась в блестящего красавца офицера. Вскоре они тайно поженились.
И тут же Божья кара настигла их обоих. Кристофер, пользовавшийся всеобщим уважением и имевший безупречную репутацию, был изгнан с позором прежде, чем их тайный брак получил широкую огласку.
Замужество Александры закончилось с рождением сына. Молодая женщина с трудом переносила беременность, и младенец появился на свет преждевременно. Он не прожил и одного дня. К тому времени его матери едва исполнилось восемнадцать.
Погрузившись в воспоминания, Александра безотчетно сжала в руке серебряный медальон, спрятанный за корсажем. Теперь ее удел - одиночество.
В свои восемнадцать лет она не смогла воспротивиться воле отца, пожелавшего аннулировать ее брак. Но, будучи замужем или считаясь незамужней, Александра набралась дерзости смело заявить о своем намерении бежать вместе с Кристофером, когда он вернется за ней. Отец не сказал тогда ни слова. Целых восемь месяцев - столько потребовалось Александре, чтобы восстановить силы, - она жила в ожидании. Ее дорожные сундуки были всегда собраны и стояли наготове.
Она ждала, но Кристофер так и не вернулся. И до вчерашнего дня она надеялась, что десять лет - срок для того, чтобы забыть.
Дождь за окном наконец закончился.
- Альфред! - Когда слуга бесшумно появился в дверях, Александра отложила салфетку и, встав из-за стола, попросила его найти Мэри. - И приготовьте, пожалуйста, экипаж. Я буду в летнем домике.
Настала пора заняться устройством собственных дел, подумала она. Нужно собрать записи и найти адреса тех попечителей, кому следует нанести визит.
- Но, миледи, - замялся Альфред, - ландо еще не успели доставить, а зимний экипаж понадобится его сиятельству. Лорд Уэр по вторникам посещает клуб.
Вспомнив гневную обвинительную речь отца по поводу его финансовых затруднений, Александра решилась проявить настойчивость.
- Вы можете справиться о его планах, пока будут готовить карету, - холодно проговорила она, направляясь в сторону холла.
«К этому времени нас с Мэри уже здесь не будет».
Александра только что покинула лондонскую резиденцию председателя Коллегии врачей. Сидя в карете, укутавшись в просторную накидку, она была полна решимости продолжать начатое. Попытка встретиться с сэром Дональдом Оуэнзби не увенчалась успехом: вместе со своей матерью он отправился в путешествие на континент и до сих пор не вернулся. Александра вычеркнула его из списка и с огорчением обнаружила, что у нее остался лишь один визит из четырех, намеченных ею на сегодня. Два, если считать последнюю фамилию, наспех нацарапанную ею перед выходом излома.
Лорд Уэллзби с супругой проживали на Гросвенор-сквер. У них было девять взрослых детей, с которыми Александре время от времени доводилось встречаться в последние годы. Чета Уэллзби активно занималась благотворительностью и принимала деятельное участие в работе Лиги общественного благоустройства.
Стройная липовая аллея вела к фешенебельному георгианскому особняку из красного кирпича. Александра вышла из экипажа, и холодный ветер мгновенно принялся играть складками ее плаща и прядями тщательно причесанных волос. Она облегченно вздохнула, услышав, что леди Уэллзби готова ее принять.
Александру и ее камеристку пригласили войти, и слуга помог им раздеться.
- Здравствуйте, Александра. Какой приятный сюрприз! Когда же мы виделись в последний раз?
Слова приветствия замерли у Александры на губах. Пожилая дама была одета в черное, и лишь седые волосы прикрывал белый чепец. Тем не менее Александра не заметила в дверях похоронного венка.
Присев в реверансе, она растерянно произнесла:
- Я приношу свои извинения, если пришла к вам не вовремя.
- Не беспокойтесь, моя дорогая, - мягко сказала леди Уэллзби, подхватывая гостью под руку и увлекая ее в сторону гостиной. Драпировки на стенах и тяжелые бархатные занавеси на окнах - сочетание красного и кремового цветов - были идеально подобраны к полосатой мебельной обивке. - Мне так сейчас нужна компания. Я отменила свои обычные приемы по четвергам в этом месяце и буквально умираю от скуки.
- Мой визит к вам носит не столько светский, сколько деловой характер, - заметила Александра.
- Ни одна женщина не станет говорить о делах, когда настанет время пить чай. - Леди Уэллзби сделала знак слуге. - Не хотите ли перекусить, дорогая?
- С удовольствием. - Александра уселась, положив сумочку на колени.
Когда слуга ушел, леди Уэллзби заговорила снова:
- Три месяца назад скончался дядя моего мужа. Это было избавлением для несчастного, он ужасно страдал. Лорду Уэллзби пришлось на прошлой неделе уехать, чтобы уладить кое-какие имущественные дела и отдать необходимые распоряжения. У покойного не осталось сыновей или других родственников мужского пола, так что моему супругу придется взять на себя некоторые обязательства. Конечно же, мы постараемся устроить дела его несчастных кузин и найти для них подходящие партии.
Плечи Александры бессильно поникли. Пройдут дни, возможно, даже недели, прежде чем лорд Уэллзби снова появится дома.
- Как, должно быть, ужасно потерять отца, - тихо сказала она.
Слуга вернулся, держа в руках серебряный поднос с китайскими чашками.
- Ну, вам по крайней мере не стоит беспокоиться о том, что вы окажетесь без средств к существованию, дорогая. Ваш отец единственный сын в семействе, а вы его наследница, следующая графиня Уэр. Это большая редкость, чтобы дочь наследовала титул, но я не сомневаюсь, что ваш отец позаботился об этом.
Александра смущенно поставила блюдце на чайный столик. Меньше всего ей хотелось сейчас выслушивать лекцию о праве первородства и майоратном наследовании. Готовясь к деловому разговору, она тщательно продумала и отрепетировала свою речь, но обычная болтовня за чаем застала ее врасплох, и ей пришлось проявить немалое самообладание, чтобы поддержать эту ничего не значащую беседу. Леди Уэллзби с удовольствием посудачила о том, что начало светского сезона, обычно связанного с майской выставкой в Королевской академии искусств, в этом году из-за пожара будет ознаменовано грандиозной премьерой в опере. Александра не испытывала ни малейшего интереса к предмету разговора, но она прекрасно понимала, как, должно быть, рада случаю вволю поболтать бедная леди Уэллзби, вынужденная соблюдать траур и потому лишенная возможности принимать у себя гостей. Александра искренне симпатизировала почтенной даме и честно пыталась поддержать беседу, не показывая, что скучает.
Большие напольные часы пробили пять пополудни, прежде чем она смогла перейти к цели своего визита. Леди Уэллзби выслушала ее молча, никак не выражая своих чувств, и к концу речи Александра совсем смешалась.
- Наверное, то, что мне по-настоящему нужно, - это совет, как лучше поступить в данных обстоятельствах, - неловко заключила она, ощущая всю неуместность своего откровенного рассказа.
- Ах, моя дорогая! - Леди Уэллзби отвела взгляд и похлопала Александру по руке. - Я всегда вас обожала. Я хорошо знала вашу матушку, когда мы вместе жили в Александрии. Ваш отец безумно любил ее. Она была очаровательна. У вас ее глаза.
Городу, в котором родилась, Александра была обязана своим именем. Отец всегда говорил с нежностью об этом месте, возможно, потому, что там он оставил свое сердце. В Александрии была похоронена его жена.
Леди Уэллзби вздохнула:
- Но я должна сказать вам, что мой муж никогда бы не поддержал вашу кандидатуру, если бы не интриги вашего отца.
Александра нервно сложила руки на коленях, прекрасно сознавая, что у нее за спиной безмолвно стоит Мэри.
- Я не понимаю...
- Добиваясь, чтобы совет попечителей поддержал вас, лорд Уэр использовал самые грязные способы, он даже не брезговал угрозами и шантажом. И меня вовсе не удивляет, что вы оказались недостаточно компетентной, чтобы выполнять свою работу.
Александра молча выпрямилась, не веря своим ушам.
- Надеюсь, вы понимаете, что будет лучше, если лорд Уэллзби останется в стороне? Он ведь считается другом вашего отца.
- Я признательна вам за прямоту, леди Уэллзби. - Александра резко поднялась с кресла. - Никто больше не осмелился быть со мной откровенным.
Леди Уэллзби встала вслед за ней.
- Так вы ничего не знали? Я имею в виду насчет вашего отца?
- Я искренне полагала, что мне была оказана подобная честь потому, что на всех экзаменах я показала самые лучшие результаты. Мои труды в области изучения восточных древностей и культурного наследия Могольской империи хранятся в государственном архиве. Мое членство, в университетском ученом совете носит неформальный характер, ведь я женщина. Женщинам не принято присуждать ученую степень.
- Да, это несправедливо, - согласилась леди Уэллзби. - Но подобное занятие вовсе не пристало таким, как мы с вами, дорогая. Вам бы следовало выйти замуж и окружить себя преданными сыновьями.

- Как только она могла сказать такое вам, миледи?! - возмутилась Мэри, когда обе женщины уже сидели в карете.
Александра устремила неподвижный взгляд в окно.
- Она не желала мне ничего плохого...
- Вы честно заслужили свою должность, этого у вас не отнять.
Александра повернулась и посмотрела в глаза камеристке. Как ни странно, она думала сейчас не о должности, а о своем сыне.
- И что вы теперь собираетесь делать, миледи?
На смятом листке, который сжимала в руке Александра, оставалось еще одно имя. Но пожалуй, имело смысл подумать над другим, более перспективным планом и попытаться самой найти вора.

Глава 3

Кристофер подхватил сестру под руку и повел сквозь шумную толпу на третий ярус. Донелли прибыли в оперу, чтобы принять участие в главном событии сезона, и им пришлось ждать целых полчаса в длинной очереди из экипажей, только чтобы выйти из кареты. Занять места в музейной ложе оказалось проще. Брайанна тут же достала из сумочки театральный бинокль и поднесла его к глазам, внимательно разглядывая пять ярусов театрального зала.
- Должно быть, сегодня здесь собрался весь Лондон, - удивленно прошептала она.
Внезапно из оркестровой ямы донеслись раскаты грома: музыканты пробовали свои инструменты, приглашая публику занять места.
- Спасибо тебе, Кристофер. - Опустив бинокль, Брайанна взглянула на брата сияющими глазами. - А действие будет на английском?
- Сегодня прозвучит опера Моцарта «Die Zauberflote* - «Волшебная флейта».
- Не знала, что ты умеешь разговаривать по-немецки, - рассмеялась Брайанна.
- Тебе понравится спектакль. Это история любви.
Публика все прибывала и прибывала, гул толпы усилился. Запах дорогих духов витал в воздухе, подобно облаку. Пятна пурпурного, изумрудно-зеленого и розового цветов в сочетании с блеском драгоценностей являли собой ошеломляющую картину.
Вначале Кристофер не разглядел ее в гуще ярко разряженных любителей оперы, но вдруг, как по мановению волшебной палочки, толпа внизу расступилась и он увидел профиль Александры Маршалл. Сам того не замечая, он подался вперед, прижавшись к ограждению ложи.
Тогда, в музее, лицо ее скрывал капюшон, но теперь Кристофер смог лучше рассмотреть его. Пышные каштановые локоны Александры были откинуты назад и тщательно сколоты, гибкая тонкая фигура, облаченная в темный шелк, почти черный в бледном свете люстр, не привлекала к себе особого внимания. Казалось, Александра нарочно пыталась держаться как можно незаметнее, стоя рядом с высоким элегантным мужчиной, которого Кристофер тут же узнал. Его мгновенно бросило в озноб.
Ни тысячная толпа, разделяющая их в переполненном театральном зале, ни десять лет, которые прошли с их последней встречи, не смогли смягчить ту неистовую, всепоглощающую ненависть, которая охватила Кристофера Денелли при виде этого человека.
В следующий миг Александра подняла голову и встретила взгляд Кристофера. Гордый ирландец был захвачен врасплох. Лорд Уэр недоуменно посмотрел на дочь, а затем также повернулся и поднял голову, но его пылающий взор натолкнулся на скучающее выражение лица Донелли. Кристофер взирал на него с полнейшим равнодушием, которого, впрочем, вовсе не испытывал.
Кристофер был уже не тем наивным юношей, который с робостью и восхищением открывал для себя блистательный мир Александры, подобно ребенку, заглядывающему сквозь щелку в цирковой шатер, чтобы затаив дыхание следить за представлением. Теперь Кристофер обладал множеством достоинств, весьма высоко ценимых в этом мире. Еще с того времени, когда он был армейским офицером, Донелли неустанно развивал свои способности и умения, пока не добился совершенства-. Однако меньше всего он стремился к всеобщему признанию: ему было просто неинтересно играть на публику. Когда Кристофер появлялся в обществе, ему чаще всего не было нужды заявлять о себе; он полагал, что те, кто нуждается в нем, сами его разыщут. И все же, всегда относясь с презрением к фальши и лицемерию, неизменным спутникам политики, он сознавал, что для роста и процветания его детища - «Ди энд Би» - придется не раз идти на компромисс, дабы заручиться поддержкой влиятельных людей. Кроме того, ему следовало проявлять терпимость ради своей сестры; поэтому, в полном согласии со своими принципами, Кристофер нацепил маску непроницаемости и коротким кивком вежливо приветствовал лорда Уэра и его спутницу.
- Смотри! - воскликнула Брайанна, не отрывая глаз от бинокля. - Это леди Алексан...
Лорд Уэр резко отвернулся, увлекая за собой дочь, и этот пренебрежительный жест заставил Брайанну замолчать на полуслове.
- Похоже, мы не слишком-то ему нравимся, - произнесла она, опуская бинокль.
Кристофер едва не задохнулся от ярости, заметив, что Уэр намеренно оскорбил его сестру.
- Боюсь, что так, - тихо ответил он.
Александра украдкой бросила на него взгляд через плечо, и Кристофер отвернулся. «Как ей только удается терпеть этого заносчивого негодяя?!» - раздраженно подумал он.
Внезапно бархатные портьеры раздвинулись и в ложу вошла странного вида пара. Узнав в мужчине одного из попечителей музея, Кристофер встал, чтобы поприветствовать его.
- Сегодня в опере настоящее столпотворение, - заметил сэр Оуэнзби, заботливо помогая своей матери усесться поудобнее, а затем, приложив колбу платок, с любопытством принялся разглядывать зал, напоминающий своей формой подкову. - Говорят, всему виной пожар в галерее, - доверительно сообщил он, не преминув подчеркнуть, что обычно лондонский сезон открывается экспозицией в Академии искусств.
На лице у Кристофера отразился вежливый интерес, словно в его познаниях в светской жизни имелись значительные пробелы.
- Да, я что-то слышал об этом.
Оуэнзби наклонился вперед, не отрывая взгляда от переполненного зала.
- Пожалуй, было бы неплохо отправить всех этих расфуфыренных щеголей в Саут-Энд, на строительство канализации. Заставить их немного поработать, а? - Он весело рассмеялся, и Кристофер понял, что неожиданно встретил родственную душу. - Мне хорошо знакомо ваше имя благодаря «Ди энд Би». - Оуэнзби небрежно сунул платок в карман строгого черного сюртука и откинулся на спинку кресла. - Я архитектор, и моя компания тесно сотрудничает с вашей. Я имел удовольствие участвовать во множестве совместных проектов. Насколько я знаю, ваш компаньон сейчас в Кале?
- Дональд, дорогой, - перебила сына его круглолицая спутница, - это не лорд Уэр и его дочь? - Она прикрыла лицо, веером.
Оуэнзби вставил в глаз монокль.
- В последнее время все только о ней и говорят. Она стала знаменитостью. - Архитектор повернулся к Кристоферу и добавил: - Никогда не помешает обзавестись полезным знакомством. Вы имели удовольствие встречаться с лордом Уэром?
Кристофер бросил лукавый взгляд на собеседника. Вопрос Оуэнзби искренне его позабавил, но, заботясь о репутации Брайанны, Донелли предпочел не отвечать.
Отведя взгляд отложи Кристофера, Александра поднесла к глазам бинокль и попыталась сосредоточиться на красочном действии; однако уже к концу первого акта она отказалась от этой мысли, понимая, что все самое захватывающее происходит сегодня не на подмостках, а в зале. Ей не раз приходилось прикрывать рот ладонью, скрывая улыбку, когда снизу, где сидела неутомимая и шумная компания, раздавался очередной хлесткий и не всегда пристойный комментарий.
- Проклятые подонки! - Лорд Уэр громко фыркнул, выражая свое неодобрение.
На какое-то время Александре удалось отвлечься и посвятить все свое внимание спектаклю, но вскоре портьеры за ее спиной в очередной раз раздвинулись и в ложе появился один из коллег отца. На этот раз лорд Уэр поднялся и вышел, и Александра мгновенно потянулась за биноклем.
То, чем она занималась, было не чем иным, как вульгарным подглядыванием. Низость ее поступка заставляла Александру презирать себя. Кристофер Донелли и его сестра сидели в первом ряду музейной ложи и, казалось, внимательно слушали оперу. Рука Кристофера покоилась на спинке кресла Брайанны. Время от времени он наклонялся и шептал что-то ей на ухо. «Должно быть, переводит с немецкого, ведь он свободно владеет этим языком», - подумала Александра.
Вспомнив о том, как грубо только что повел себя ее отец, она опустила бинокль. Кристофер смело встретил его взгляд. Александра невольно улыбнулась про себя. Донелли - единственный известный ей мужчина, который никогда не испытывал страха перед ее грозным родителем.
- Тебе нравится опера? - Ричард Атлер скользнул в соседнее кресло, и Александра вздрогнула от неожиданности. Запах его одеколона показался таким резким, что она помахала рукой, пытаясь отогнать навязчивый аромат.
- Что ты здесь делаешь? - спросила она.
- Да вот наношу тебе визит, если ты не против. Кстати, это кресло намного удобнее, чем мое.
Александра заметила, что Ричард оставил свою новую любовницу в музейной ложе рядом с матерью и сыном Оуэнзби: одетая в ярко-красное платье с пышными юбками дама напоминала розу, для которой не пожалели удобрений. Александре не раз приходило в голову, что своих женщин молодой Атлер скорее всего находит в Креморн-Гарденс.
- Сегодня твой отец в своей родной стихии, - заметил Ричард.
- Парламентская сессия в самом разгаре, и неплохо было бы заключить союз со своими соседями против общего врага.
- Вчера ты так и не показалась на работе. Все будет шито-крыто, ты же меня знаешь. - Ричард перешел на драматический шепот: - Леди-профессор, уважаемый член академического сообщества. В какие неприятности ты влипла на этот раз, Александра?
- Я?!
Это было в духе Ричарда - бросить ей подобное обвинение. Можно подумать, она только и делает, что навлекает на себя всевозможные беды. Александра знала Ричарда почти всю свою жизнь: он был высок, красив, как Адонис, и считался большим франтом. Но она никак не могла забыть один эпизод, когда ей довелось увидеть его голым. Им обоим тогда было по пять лет, и для Александры стало настоящим потрясением неожиданное открытие, что мальчики, оказывается, мочатся совершенно иначе, чем девочки.
Они были в большей степени друзьями, чем соперниками, и Ричарду не раз доводилось приходить на выручку Александре и поддерживать ее с тех пор, как она вошла в штат сотрудников музея. Но, как почти все молодые люди своего круга, Ричард с гораздо большим пылом предавался игре и приятному времяпрепровождению в окружении друзей и собутыльников, чем усердной работе: если бы не Александра, делавшая за него львиную долю заданий, ему вряд ли удалось бы успешно завершить университетский курс. За минувшие годы она так привыкла к тому, что безобидный малый занял прочное место в ее жизни на правах друга детства, что почти не обращала внимания на его причуды и художества, если, конечно, он не позволял себе возмутительных замечаний в ее адрес.
- Такты намекаешь, что я сделала что-то дурное, мистер Атлер? - Александра не стала бросать Ричарду ответные обвинения в том, что ему не хватает твердости и вдобавок он плохо разбирается в женщинах. - У тебя нет никакого права меня судить, - добавила она.
- Ну конечно, ты ведь никогда не совершаешь ошибок.
- Если ты имеешь в виду мои профессиональные обязанности, то это правда.

Предыдущая страница 3 Следующая страница


В сердце моем 4

Ричард задумчиво покачал головой:
- Что-то не припомню, когда ты в последний раз так решительно себя расхваливала...
Помимо необходимых официальных приемов и еще более редких частных визитов, Александра почти не принимала участия в светской жизни, хотя ее первый выход в свет состоялся целых десять лет назад. Вот и теперь, рассеянно оглядев зал, она не спеша перевела взгляд наложу Кристофера. Интересно, помнит ли он ту ночь в Танжере?
Внезапно Ричард пощелкал пальцами у нее перед носом:
- Ты не слышала ни одного моего слова. Где витают твои мысли? А, я понял. - Он проследил за ее взглядом. - И что можно сказать об этом темноволосом ирландце, который, кажется, вот-вот растопит твое ледяное сердце? Передал музею десять тысяч чистоганом, и вот он уже почти что лорд... но не совсем. В клубе-уже заключают пари, сколько времени пройдет, прежде чем какой-нибудь подлинный аристократ сделает сестру Донелли своей любовницей, потому что бедняге никогда не найти для нее мужа среди представителей избранного круга.
- Не болтай глупости, Ричард, - одернула его Александра. - Даже я иногда теряю терпение от твоего постоянного сарказма. Мистер Донелли, без сомнения, убьет всякого, кто позволит себе оскорбить его сестру, так что советую тебе держаться от нее подальше.
- А разве я говорил, что собираюсь обесчестить ее?
- Я восхищаюсь Донелли, человеком, который всем обязан исключительно своей энергии и способностям. Он сделал себе имя и вправе им гордиться. И почему бы ему не доставить удовольствие своей сестре, почему бы не ввести ее в свет? Он заслужил это право.
- Я не говорил, что готов пуститься во все тяжкие, моя милая, - я лишь повторяю очевидные вещи. Не забывай, я ведь тоже немного простолюдин. Единственное различие между мной и Донелли в том, что ему было пожаловано рыцарское звание.
- Оставь меня, Ричард.
Атлер поднялся с кресла.
- Ну что ж, вижу, ты наконец-то обрела прежнюю форму, моя прекрасная принцесса. Теперь я смело могу тебя покинуть.
Как только Ричард вышел из ложи, Александра вцепилась в свою сумочку. Ей все время казалось, что каждому из сидящих вокруг людей легко проникнуть в ее мысли и разгадать скрытые в них преступные замыслы. Нервы ее напряглись до предела. Воспользовавшись ключом, который она так и не вернула охраннику, Александра днем проникла в главное хранилище музея и унесла с собой экспонат номер 422, вынув его из обитой бархатом шкатулки, надежно запертой в ящике шкафа. Подлинный рубин «Белый лебедь», бледный, почти прозрачный, был бесценен. Тот же, который она похитила, являлся всего лишь искусной подделкой. Император Шах-Джахан подарил этот уникальный камень своей возлюбленной жене; позднее он построил знаменитый Тадж-Махал в память о ней. Александра как раз собиралась включить эту прекрасную вещь в музейную экспозицию на следующей неделе, но неожиданно обнаружила кражу.
По странной иронии судьбы номер ящика, в котором хранилась эта реликвия - 422, - напомнил Александре об одной памятной дате. В 1855 году, в апреле, 22-го числа, они с Кристофером поженились.
Искренне желая, чтобы опера наконец закончилась, Александра бросила украдкой еще один взгляд в сторону музейной ложи я убедилась, что на этот раз Кристофер внимательно смотрит на нее.

- Бейте его, мистер Уильямс! Дайте ему в челюсть! - звонко кричала Брайанна.
Кристофер проворно уворачивался от ударов, перенося вес с одной ноги на другую и делая ложные выпады.
- Ну давай, бей меня, мальчик Уилли!
Кристофер отступил, уклонился от хука справа и атаковал Уильямса метким ударом в челюсть. Его спарринг-партнер пошатнулся и едва не упал на траву.
- Кристофер! - Брайанна ухватилась за канат. - Ты же так убьешь его!
- Нет, это неправда... - с трудом выговорил Уильямс, тяжело дыша и пытаясь нанести обманный удар слева. - Я могу держаться на ногах... не хуже всякого другого. И меня зовут вовсе не Уилли.
- Следи за руками. Делай, как я. - Кристофер встал в стойку.
Брайанна нервно расхаживала вдоль площадки по другую сторону каната.
- Ну погоди у меня, Кристофер Донелли! - прошипела она.
Несмотря на неудачу, Уильямс явно был полон решимости. Он дважды нанес удар и дважды промахнулся. Кристофер лишь весело ухмылялся. Над деревьями показалось солнце, словно долгожданный трубадур, и Донелли легко двигался, словно танцевал под неслышную музыку.
- Ты проиграл, Уилли, мой мальчик, но тебе следует присудить лишние очки за храбрость.
Грудь Кристофера была покрыта бисеринками пота, на его великолепном теле бугрились мускулы. Он снял рубашку, прежде чем ступить на ринг, который соорудил сам в прошлом году в тени ветвей двух огромных вязов. Он так и не переоделся после прогулки верхом, и на нем все еще были сапоги для верховой езды и бриджи. Кристофер слишком много времени проводил в кабинете за письменным столом и всегда был рад возможности размяться, если таковая представлялась.
К тому же он просто обожал бокс. Несмотря на боль в ноге, он был способен бесконечно вести поединок с любым противником, за исключением разве что своего самого младшего брата, Райана. Бросив взгляд в сторону подъездной дороги, Кристофер заметил далеко на горизонте движущийся экипаж, едва различимый на фоне неба. В последние дни, с появлением Брайанны, в имение то и дело что-нибудь доставляли из Лондона. Барнаби хлопотал на террасе, накрывая на стол, и не мог видеть карету..
- Брайанна, - бросил Кристофер через плечо, не теряя из виду своего противника, - передай Барнаби, что у нас еще один гость.
Сестра даже не двинулась с места и продолжала хранить упрямое молчание. Весь ее вид выражал открытое неповиновение. Прежде чем Кристофер успел повторить свою просьбу, она сердито фыркнула и резко отвернулась; розовый кринолин взметнулся в яростном вихре. Теперь Кристофер мог уделить все свое внимание противнику, и улыбка исчезла с его губ.
На горле Стивена Уильямса судорожно дернулся кадык.
- Наверное, все дело в том, что произошло сегодня утром, сэр.
- Тебе не хватает точности движений, и ты не можешь выбрать нужный момент для удара, Уилли.
Теперь, когда Брайанна ушла, противникам можно было наконец скинуть маски.
Кристофер нанес удар, достаточно сильный для того, чтобы юноша застыл на мгновение; он явно нервничал больше, чем прежде.
- Но это совсем не то, что вы подумали, сэр. Мне действительно нравится ваша сестра.
- Ты не в том положении, чтобы брать на себя ответственность, поскольку ты не сможешь о ней позаботиться.
На висках Уильямса выступил пот, и бедняга с трудом перевел дыхание.
- Когда-нибудь у меня будет собственная юридическая практика, сэр.
- «Когда-нибудь» не значит «сегодня». Сегодня ты всего лишь посыльный, а завтра твоему отцу придется прислать кого-нибудь другого в этот дом, потому что если я увижу тебя здесь еще раз, то не стану надевать перчатки, чтобы вступить с тобой в разговор. - Кристофер, легко пританцовывая, сделал несколько ложных выпадов. - Надеюсь, я ясно выразился?
Уильямс допустил ошибку, посягнув на то, что никак не могло ему принадлежать: утром, вернувшись с верховой прогулки, Кристофер обнаружил этого мальчишку рядом с Брайанной. Его губы почти соприкасались с ее губами, он что-то нашептывал ей, и их беседа вот-вот должна была завершиться поцелуем. Первым побуждением Кристофера было выпороть самонадеянного сосунка и отказаться от услуг его отца, адвоката; но часть вины, безусловно, лежала на его сестре: за фасадом застенчивости и скромности в ней скрывалась отчаянная дерзость, и Кристофер хотел быть справедливым. Брайанна так и напрашивалась, чтобы он перекинул ее через колено и как следует отшлепал; если уж она решила завлечь Уильямса в свои сети, у бедняги не было никаких шансов устоять. Брайанну воспитывали пятеро старших братьев, ее свободу никто и не думал ограничивать, да еще все эти дурацкие книжки, которые ей разрешали читать. Ничего удивительного, что у нее ветер гуляет в голове. Вот если бы ей хорошую воспитательницу, наставницу одного с ней пола...
- Да, сэр. Вы выразились вполне определенно, сэр. - Уильямс поднял руки в перчатках, заслоняя лицо и уклоняясь от удара. - Но мне это вовсе не нравится.
На мгновение Кристофер почувствовал уважение к упрямому юнцу. Уильямс продемонстрировал настоящую храбрость, выйдя сегодня на ринг. У него есть мужество, которое поможет ему добиться многого в жизни. Но прежде чем Кристофер успел ответить, он бросил взгляд на подъездную аллею, и слова замерли у него на, губах, поскольку именно в этот момент из подъехавшего наемного экипажа вышла Александра Маршалл. Она медленно окинула взглядом величественный каменный особняк, его высокие окна, разделенные изящными пилястрами и украшенные великолепными фронтонами, а затем принялась рассматривать парк, принадлежавший Кристоферу Донелли. В том, как был разбит этот парк, безошибочно угадывалось, что хозяин неплохо знаком с ботаникой. Пышные цветники, поражавшие своей живописностью, располагались так искусно и в то же время естественно, что у каждого, кто ступал под сень этого чуда, возникало ощущение, что он попал в волшебное царство природы.
Александра прикрыла от солнца глаза рукой, повернулась в сторону боксерского ринга, и Кристофер понял, что она его заметила. Именно этот момент и выбрал молодой посыльный, чтобы нанести своему противнику молниеносный удар в челюсть. За минутное замешательство Кристофер заплатил тем, что рухнул на канат как подкошенный. Это был чистый нокдаун.
- Никто обычно сюда не ездит. - Мужской голос заставил Александру резко обернуться. Кучер, оценивающе оглядев особняк, перевел взгляд на нее: - Разве что, конечно, если цена соответствующая.
- Почему же?
- Да из-за него вон. - Разговорчивый возница кивнул в сторону особняка. - Уж очень он опекает свою сестренку, вот почему.
- Так вы знаете мистера Донелли?
- А кто ж не знает капитана? Когда он купил здешнее поместье, тут были одни развалины да сплошное запустение. И так во всей округе. Он все здесь выстроил заново. Теперь у любого арендатора в этих местах, кого ни возьми, отличная ферма. И все это дело рук капитана. - Возница нахлобучил шляпу и, убедившись, что она плотно сидит на его голове, тряхнул выбившимися из-под нее жесткими черными кудрями. - Моя сестра живет тут в деревне, вот так-то. С вас двадцать шиллингов, миледи. Это за оба конца. Туда и обратно.
- Двадцать? - удивленно воскликнула Александра. Господь всемогущий! Когда она нанимала экипаж, ей и в голову не пришло поинтересоваться ценой. Придется расплатиться с возницей по прибытии в город.
Холодный порыв ветра всколыхнул верхушки деревьев, и Александра зябко поежилась, жалея, что оставила свой плащ в экипаже.
- У вас в карете мои вещи - пусть они послужат залогом, пока мы не вернемся в Лондон.
- Я запросил цену лишь за полчаса ожидания, мэм.
Это уже не имело значения. Хотя добираться сюда пришлось довольно долго, само пребывание здесь могло оказаться весьма коротким.
Придерживая юбки, Александра свернула на выложенную камнем тропинку, ведущую в сторону от покрытой гравием подъездной аллеи. Она не была настолько наивна, чтобы полагать, что ее появление здесь без всякого сопровождения укладывается в рамки приличий.
Зато теперь ей удалось как следует разглядеть Кристофера. На нем были тесные черные бриджи для верховой езды, плотно облегавшие мускулистые ноги, а плечи прикрывала белоснежная рубашка. Александра успела заметить, как вспыхнули его глаза, когда он узнал ее, и тут же молодой человек на ринге нанес ему быстрый удар. Однако в эту минуту бывшие противники уже спокойно стояли друг против друга и мирно беседовали.
- Мой брат способен справиться с любой ситуацией и всегда все решает по-своему. - Александра обернулась и заметила рядом с собой Брайанну: в длинном пышном платье из бледно-розового муслина сестра Кристофера выглядела необычайно серьезной. - Я беспокоюсь о бедном мистере Уильямсе - боюсь, больше я его не увижу. - В голосе девушки звучало страдание.
Александра взглянула на ринг и увидела, как молодой человек, о котором шла речь, перебрался через канаты и медленно побрел через лужайку в сторону конюшен. Он выглядел совсем юным, и его плечи никак нельзя было назвать широкими и мощными, как у взрослого мужчины. Кристофер же, напротив, достиг физического совершенства, свойственного зрелости.
- Ох, ну надо же! - Брайанна неожиданно вспыхнула и присела в реверансе. - Простите меня, я такая рассеянная. - Она быстро представилась, хотя Александра отлично знала, как ее зовут. - Можно мне предложить вам чаю, миледи?
Знает ли Брайанна, кто она такая, или принимает ее всего лишь за девушку из музея? Первым побуждением Александры было отказаться от угощения, но внезапно она передумала.
- Да, это было бы весьма кстати.
- Наш повар превосходно заваривает чай, но может приготовить вам кофе, если вы предпочитаете его. Кристофер, к примеру, больше любит кофе, чем чай. - Продолжая беспечно щебетать, Брайанна увлекла нежданную гостью за собой по опоясывающей дом тропинке к задней террасе.
Пышная растительность, посаженная по обеим сторонам тропинки, полностью скрывала девушек. Воспользовавшись этим тайным ходом, Александра обнаружила, что невольно вторглась в святая святых Кристофера, область, надежно скрытую от посторонних глаз. В других обстоятельствах она бы непременно получила удовольствие от погружения в атмосферу таинственности, но сейчас чувствовала себя самой настоящей преступницей. Было совершенно ясно, что Брайанна также отлично понимает, в каком положении очутилась ее спутница.
Тропинка была выложена камнем, и их шаги в живом зеленом коридоре отдавались громким эхом. Великолепный особняк, казалось, излучал радость жизни. Бледно-зеленый лишайник, пробивавшийся сквозь камни, напротив, выглядел горделиво и неприступно. Неудивительно, что Брайанна заговорила о реставрации, которая полностью изменила мрачный облик этого дома елизаветинской эпохи.
- О, мой брат - творческая личность, у него весьма богатая фантазия! - воскликнула она. - Вообще-то он строит мосты и железные дороги, но создать нечто свое - совсем другое дело. - Глаза Брайанны вспыхнули. - Вы объехали весь мир, побывали везде, где только можно, правда? Вот и Кристофер тоже. Только вот он ничего не рассказывает о времени, когда служил в армии. Я думаю, это из-за ранения.
Не зная, как ей реагировать на эти откровения, Александра спросила:
- Вы надолго задержитесь в Лондоне?
- Кристофер вывозит меня в свет. Я была представлена ко двору в прошлом месяце. Ох, я всегда так мечтала увидеть королеву! Это произошло в Сент-Джеймсском дворце. Вы там когда-нибудь были?
Александру тронули простодушие и непосредственность Брайанны.
- Да, но тогда я была гораздо моложе.
- Должно быть, вы хорошо знаете Лондон и все места, которые стоит посетить. Вы мне расскажете о них, хорошо? А еще мне бы хотелось познакомиться со своими ровесниками...
Александра уже долгие годы пряталась от всевозможных развлечений и поэтому ответила довольно равнодушно:
- Пожалуй, у меня нет любимых мест в Лондоне. - Она попыталась припомнить хоть что-нибудь, о чем говорила леди Уэллзби. - Насколько я знаю, очередным событием сезона обещает стать открытие экспозиции в Королевской академии искусств и еще, конечно, скачки в Аскоте. - О них Александра узнала от своего отца. - А в июле состоится знаменитая регата в Хенли.
- Только не говорите, что вы действительно решились покинуть музей ради скачек! - За спиной у Александры появился Кристофер.
Еще до того как обернуться, Александра почувствовала его присутствие, ощутила его волнующий запах. Рубашка Кристофера была демонстративно распахнута на груди, выказывая свойственное ему полное пренебрежение условностями. Александра с усилием отвела взгляд от твердых мышц его живота. Это было в духе Кристофера Донелли - насмеяться над приличиями и дать ей щелчок по носу. Что ж, она это заслужила, явившись сюда вопреки всем нормам морали.
- Вы бы удивились, сэр, если бы узнали, где мне только не приходится бывать и с кем.
Сам факт пребывания в этом доме мог бы послужить свидетельством ее храбрости... или глупости - кто знает? Кристофер, конечно, сама доброта, но он ведь не женщина, чтобы вести с ним доверительные беседы.
- О, пожалуйста! Вы должны все мне рассказать, миледи.
Взгляд Александры скользнул по груди Донелли, по его мускулистому животу, полоске темных волос над поясом бриджей.
- Ни одно разумно мыслящее человеческое существо не примет вашего брата за женщину, - неожиданно для себя выпалила Александра. Она испытывала почти непреодолимое желание запустить руки под рубашку Кристофера, и это приводило ее в ужас. Неуместное, да что там, преступное вожделение указывало на несомненное безумие, которое вдруг овладело ею. Мускусный запах его кожи пьянил ее, жар его тела сводил с ума.
- Как вы великолепно держитесь, миледи! - восхищенно воскликнула Брайанна.
Кристофер лениво скользнул взглядом по внешне бесстрастному лицу Александры, всем своим видом выражая так хорошо памятное ей снисходительное высокомерие.
И все же она знала, что Кристофер мог быть совсем другим. Ей вновь вспомнились его ласки и то, как он целовал ее и как легко соприкасались их тела... Ее плоть мгновенно отозвалась, стоило ей погрузиться в воспоминания. Александра почувствовала, как внутри ее разгорается пламя, и была благодарна Кристоферу, когда он посмотрел на сестру:
- Дай мне всего пять минут, чертенок. Брайанна тут же сникла:
- Я думала, леди Александра присоединится к нам за чаем. Барнаби уже почти все приготовил.
- Ее сиятельство не останется у нас.
Александра скорее почувствовала, чем увидела, как брат с сестрой вступили в короткое противоборство, пристально глядя друг другу в глаза. Наконец Брайанна опустила голову и присела в вежливом реверансе:
- Тогда позвольте мне попрощаться с вами, миледи.
После того как Брайанна ушла, Кристофер снова повернулся к Александре и, взяв полотенце, обернул его вокруг шеи. Они стояли рядом в тени вяза, как будто и не было тех десяти лет, которые навсегда разделили их.
- Чего ты хочешь, Алекс?
- Смотрю, ты все еще занимаешься боксом. - Вместо ответа Александра изобразила вежливую улыбку. Высокий рост давал Кристоферу лишнее преимущество, и это ее смущало. - Мистер Уильямс - это тот молодой джентльмен с хорошим ударом левой?
Кристофере наигранным равнодушием пожал плечами:
- Не перейти ли нам поскорее к делу, миледи? Неужели ты так соскучилась за эти десять лет, что решила повидать меня?
- Я хочу знать, почему ты здесь, в Лондоне.
Александра вовсе не желала быть грубой, но в эту минуту все обвинения лорда Уэра неожиданно вспыхнули в ее мозгу. Она не могла выбросить из головы, что появление Донелли в Лондоне странным образом совпало с чередой неприятностей и финансовых неурядиц, постигших ее отца, а заодно и с ее собственными проблемами. Она должна быть уверена, что это всего лишь совпадение.
В глазах Кристофера промелькнуло недоумение.
- А что, есть специальный закон, по которому я не могу приехать в этот город? - Он шутовски поднял руки вверх. - Вход воспрещен по приказу лорда Уэра и его высокомерной дочки. - Опустив руки, он пристально взглянул ей в глаза.
Нисколько не задетая его сарказмом, Александра пошла дальше в своей дерзости и задала ему вопрос:
- Дела здесь ведет твой брат? Все знают, что ты непосредственно руководишь северным отделением компании.
Прежде чем ответить, Кристофер вытер лицо полотенцем.
- Ты так много знаешь о «Ди энд Би»? Я просто потрясен. Может, мне тоже следовало пристально следить за тобой все эти годы? Ты ставишь меня в неудобное положение.
- Не стоит обольщаться, мистер Донелли: весь Лондон, по крайней мере большая его часть, читает газеты. Ваша компания сегодня одна из тех немногих, которым поручено выполнение инженерного анализа для осуществления проекта строительства туннеля под Ла-Маншем.
- Никак в тебе пробудилась страсть к английской грязи?
- А ты - ты всегда отвечаешь вопросом на вопрос?
Александра почувствовала, что ее собеседник начинает все больше раздражаться.
- Я прежде всего инженер. Анализ проекта туннеля - все для меня! - Кристофер сурово нахмурился. - Какие еще грязные и постыдные подробности ты хочешь знать?
Немного повозившись с замком своей сумочки, Александра достала из нее фальшивый рубин «Белый лебедь» и вручила Кристоферу. Их пальцы соприкоснулись, взгляды встретились. Александра отчаянно старалась не опускать глаз, чтобы не смотреть на вызывающе обнаженное мускулистое тело Донелли, как будто нарочно выставляемое напоказ под распахнутой рубашкой.
- Я хочу знать, где можно заказать искусственные драгоценности. Изумруды и рубины, если быть точной.
Кристофер задумчиво повертел в руках камень.
- А что, твой отец не хочет украсить тебя настоящими драгоценностями?
- Не будь грубияном, мистер Донелли.
Кристофер протянул руку и уперся ладонью в ствол дерева позади Александры.
- Что с тобой случилось, Алекс? - Взгляд его пронзительно-голубых глаз, казалось, ощупывал ее с головы до ног.
Стараясь не показывать смущения, Александра решительно произнесла:
- Не понимаю, что ты имеешь в виду.
Кристофер продолжал беззастенчиво изучать ее. Сейчас он был похож на запертую в клетке хищную птицу, чьи инстинкты сдерживают лишь позолоченные прутья.
- Помнится, я нравился тебе таким, разгоряченным и потным. И тогда на мне было надето гораздо меньше, чем теперь.
- О! - Александра инстинктивно подняла руки, защищая грудь от соприкосновения с потным телом Кристофера. Последние оборонительные укрепления рухнули. Ее бросило в жар, лицо запылало. От Кристофера исходил какой-то языческий запах, земной и грубый. Солнце играло лучами с ветвями вяза, и на дерзком лице Донелли мелькали тени.
Быстро взглянув на него, Александра тут же отвела глаза и стала внимательно рассматривать дом.
- Ты опять ведешь себя грубо, мистер Донелли.
- Зачем ты приехала, Алекс?
- Меня зовут Александра.
- Может быть, для твоих надутых высокопоставленных коллег, но только не для меня.
- Я сказала тебе зачем.
Легкий порыв ветра взметнул полы рубашки Кристофера.
- Ах да! - Донелли повертел в руке рубин, поглаживая его грани, и Александру вновь охватило ощущение опасности. - Ты хочешь выяснить, кто производит искусственные камни. Тогда мне не о чем беспокоиться. Ты здесь не для того, чтобы спасать свою блистательную карьеру, - Александра похолодела от ужаса. - Атлер говорил мне, что начал внутреннее расследование, чтобы пролить свет на некоторые несоответствия, обнаруженные в музейных описях. - Кристофер отступил на шаг и подбросил рубин на ладони. - Странно, что во всех бумагах упоминается твое имя. Этот камень тоже из числа сомнительных ценностей?
- Профессор Атлер скорее готов обвинить меня в некомпетентности, чем пойти на скандал, признав, что музей подвергся чудовищному ограблению.
Глаза Кристофера, потемнев, сверкнули синим огнем.
- Пропавшие ценности, возможно, никогда не удастся вернуть. Из двух зол выбирают меньшее. Принести тебя в жертву означает пойти на скандал меньшего масштаба. Если обнародовать факт кражи, репутация музея будет окончательно погублена. Если же вина музея лишь в том, что его попечители ошиблись в выборе эксперта, который оказался не слишком опытным, - это совсем другое дело.

Предыдущая страница 4 Следующая страница


5 Мелоди Томас

- Тот, кто совершил кражу, кем бы он ни был, хорошо знал, что именно я оценивала каждую из похищенных вещей, и был предельно точен в выборе ценностей. Должно быть, он заранее рассчитал, что профессор Атлер поступит в точности так, как от него и ожидалось.
- В таком случае, как я понимаю, твоя знаменитая карьера в большой опасности и в самое ближайшее время ей предстоит сгореть дотла.
- Нет! - Александра едва не замахнулась на Кристофера. - Работа - единственное, что еще имеет ценность в моей жизни, мистер Донелли. У меня нет ничего другого, - вздернув подбородок, она смело посмотрела ему в лицо, - и я не позволю, чтобы все, чего я так долго добивалась, отобрали у меня и принесли в жертву грязной политике.
- Политике? - Кристофер недоверчиво прищурился, и Александра почувствовала, что неизвестно почему от него вдруг снова начали исходить холод и опасность. - Добро пожаловать в реальный мир.
- Я не позволю им одержать победу надо мной.
- Ладно. Чего же ты хочешь от меня?
Сердце Александры учащенно забилось. Все, что составляло ее жизнь, зависело сейчас от того, сумеет ли она поймать вора.
- Всегда существует возможность выяснить, где была изготовлена искусственная драгоценность. Есть определенные признаки, своего рода «почерк» мастера, его «клеймо». Я хочу, чтобы ты выяснил, кто подделал этот рубин. Не много специалистов владеют таким уровнем мастерства. Думаю, выяснение потребует времени и денег. Я заплачу.
- Какого черта ты оскорбляешь меня?
- Прости, я не хотела - я просто в отчаянии. Мне необходимо найти вора и вернуть ценности, если это еще возможно.
Кристофер зло усмехнулся, лицо его исказилось.
- Почему же ты не пошла с этим к отцу?
- Вмешайся он сейчас, до того как мне удастся собрать все факты, и я потеряю всякое уважение своих коллег - они подумают, что отец просто заплатил за то, чтобы вывести меня из-под удара. - Александра неуверенно взглянула на собеседника: - Но ты... ты знаком со многими людьми...
Кристофер горько рассмеялся:
- Ну это уж слишком! Ты думаешь, у меня есть связи в преступном мире? Почему? Потому что я ирландец? Или еще что-нибудь в этом роде?
Легкий ветерок взметнул вверх черные волосы Кристофера, и Александра невольно залюбовалась этим зрелищем.
- Да, если хочешь знать. - На самом деле Александре просто некуда было больше идти за помощью, но об этом она говорить не собиралась. - Должно быть, у тебя еще сохранились связи...
- Позволь мне открыть тебе глаза, Алекс. Выполнение подобной работы требует высочайшей степени мастерства. Нужно великолепно знать химию. Такие люди продают свой товар богачам, например тем, кто содержит любовницу и не желает выпускать из рук фамильные драгоценности, даруя их в обмен на плотские утехи.
- Должно быть, тебе это известно из личного опыта?
- Я не дарю фальшивых изумрудов или рубинов своим любовницам. - Донелли небрежно вернул камень. В его ослепительной улыбке было столько заносчивости, что Александра вспыхнула от ярости. - Но если я найду ключ к разгадке в одном из грязных притонов, какой-нибудь курильне опиума или сомнительном храме наслаждений, то непременно дам тебе знать, обещаю, - весело заключил он.
Похоже, если Кристофер еще способен испытывать к кому-то искренние чувства, то только к своей сестре.
- Ты всегда был надменным самодовольным ничтожеством, Кристофер Донелли.
- Кто? Я? - Лицо его вытянулось.
- Да пропади ты пропадом! Ты мне больше не нужен.
Задумчиво прищурившись, Кристофер наблюдал, как удалялась Александра. Ее спина казалась прямой, как натянутая струна.
- Да уж, - вздохнул он. - В этом-то все и дело.
Он ей не нужен. И так было всегда. Она никогда бы не стала так ожесточенно сражаться за него, как за эту свою проклятую карьеру. Скорее адское пламя превратится в лед, чем он позволит ей вновь войти в свою жизнь.
- Барнаби! - Кристофер стоял перед зеркалом, завязывая галстук. Он уже принял ванну и переменил одежду и мог наконец вдыхать собственный запах без содрогания. - Твой брат по-прежнему работает в суде магистрата на Мальборо-стрит?
- Да, сэр.
- За безопасность Британского музея отвечает столичная полиция, не так ли?
- Да. Уже пять лет. - Барнаби тщательно почистил щеткой сюртук, прежде чем подать его хозяину. - Я слышал, ее сиятельство работает в музее. Мисс Брайанна показала мне чудную статью в журнале, ее написала миледи.
Кристофер нашел отражение своего слуги в зеркале и посмотрел ему в глаза:
- Так вы обсуждали все это, пока меня не было?
- Ну конечно, сэр. Мы не стали бы обсуждать это при вас.
- Само собой. - Кристофер повернулся спиной к зеркалу. Он был готов признать, что визит Алекс мог вызвать вполне естественное любопытство, но вовсе не собирался становиться объектом сплетен и досужей болтовни. И уж тем более он не потерпит, чтобы в этом участвовала его сестра.
В богатом убранстве комнаты Донелли многое напоминало о замечательной истории этого дома, насчитывающей немало лет. Драпировки и занавеси украшали прежде интерьеры Кларенс-Хауса, а изящные стулья были обиты парчовой тканью. Не обращая ни малейшего внимания на окружавшие его предметы роскоши, Кристофер взял в руки резную шкатулку с драгоценностями и достал оттуда карманные часы.
- Если у тебя будет время на следующей неделе, я бы хотел заскочить к твоему брату и поговорить с ним, - небрежно заметил он, опуская часы в жилетный карман.
- Могу я послать ему записку, чтобы предупредить, сэр?
- Я буду тебе очень признателен, - вежливо улыбаясь, ответил Донелли, подумав про себя, что Барнаби наверняка считает своего хозяина полным ослом и предпочитает лишний раз ему не перечить.
- Мисс Брайанна уже за столом, сэр, - добавил слуга, выходя из комнаты вслед за Кристофером и осторожно ступая по мягкому ворсистому ковру. - Она сказала, что слишком голодна, чтобы дожидаться вас, и настояла, чтобы я подал ей чай.
- Не столько голодна, сколько взбешена, верно?
То же самое Кристофер мог бы сказать и о себе. Его сестре предстоит выслушать длинное нравоучение, прежде чем он отправится в свою лондонскую контору сегодня вечером. Брайанна это заслужила.
- Молодой Уильямс, кажется, неплохой парень, - заметил Барнаби. - Хотя иногда эта молодежь здорово докучает.
- Юный Уильямс как раз именно это и делает, Барнаби.
Брайанна уже почти управилась с едой, когда на террасе появился ее брат. Солнечные лучи пригревали, распространяя вокруг ароматное благоухание трав, и Кристофер не смог остаться равнодушным к этой улыбке весны.
- Я раньше села за стол. Надеюсь, ты не против? - Брайанна вытерла губы салфеткой. - Я ждала, пока не почувствовала, что очередной порыв ветра готов унести мои кости прочь.
Еле сдерживая гнев, Кристофер молча придвинул к себе стул и уселся на него. Его душила ярость, он был готов вот-вот сорваться.
- О чем ты думала, когда пригласила к столу ее сиятельство?
Брайанна продолжала есть, но в ее позе появилась скованность.
- Она мне нравится. Кристофер решил, что ослышался.
- Извини, что ты сказала?
- Она мне нравится. - Брайанна дерзко вскинула голову. - По-моему, она славная.
- Ну да, а Уильямс, по-твоему, может гулять по воде. Да что ты знаешь о людях и человеческой природе?
- Уж побольше, чем ты. Мистер Уильямс, к твоему сведению, хороший человек, который к тому же глубоко тебя уважает, одному Богу известно почему. А вот ты готов вышибить из него дух только из-за того, что я ему нравлюсь. Так что сегодня ты определенно заслужил хорошую трепку. А что касается леди Александры, то я ее знаю, хотя бы немного.
Кристофер придвинул к себе кофе и удивленно поднял брови:
- Ты встречалась с леди Александрой? - В его голосе звучало сомнение.
- Это было довольно давно. Она приезжала в Карлайл.
- Когда?
- Сразу после твоего возвращения из Индии. Тогда ты лежал больной, и ей не позволили быть рядом с тобой. - Брайанна сделала глоток чая и нахмурилась. - Папа сказал, что он заставит судью арестовать ее за вторжение в чужие владения, и не важно, чья она дочь. Мне стало очень интересно, кто она такая, и... я пошла за ней.
- Тебе следует кое-что понять, чертенок...
- Когда я наткнулась на нее за воротами, Александра плакала. Она спросила, правда ли, что я твоя сестра, и сказала, что мы с тобой так похожи. Еще она просила прощения, говорила, что ей очень жаль, правда, я не поняла почему. Я подозреваю, что ее отец как-то связан с твоим прошлым, о котором никто не смеет заговорить. - Брайанна сложила руки на коленях. - Я знаю, что ты женишься на Рейчел, - как-никак этого хотел папа, но когда я увидела, какими глазами ты смотришь наледи Александру в музее, то неожиданно поняла, что никогда прежде не замечала у тебя такого выражения. Об этом стоит задуматься. Ты не согласен со мной?
Кристофер нервно провел рукой по волосам.
- Ты слишком романтична, и тебе нравится придумывать истории на пустом месте.
Брайанна невозмутимо пожала плечами и снова взялась за вилку.
- И все равно она мне нравится, что бы ты там ни говорил.
- Сэр. - На пороге появился Барнаби. За ним по пятам следовал сердитый мужчина с потрепанным котелком в руках. - Этот человек - возница наемного экипажа, который привез сюда леди Александру. Он говорит, что ждал достаточно долго и теперь собирается вернуться в Лондон.
Кристофер перевел взгляде Барнаби на незнакомца:
- Леди, о которой вы говорите, покинула нас примерно час назад.
- Уж не знаю, куда она там уехала, но я ее не видел, - заявил возница. - И она даже не расплатилась со мной.
- Этот джентльмен играл в кости с конюхами, - пояснил Барнаби. - У его кареты немного расшаталась ось, и я разрешил ему остаться здесь до тех пор, пока ось починят. Я и не знал, что он не уехал вместе с миледи.
- Заплати ему. - Кристофер отбросил салфетку и встал из-за стола. - Ее сиятельство не вернулась сюда, значит, она отправилась пешком.
Возница понимающе хмыкнул:
- Представляю, каково пришлось бедняжке, раз она решилась запачкать свои изящные туфельки!
Кристофер замер, и незадачливый балагур тут же смешался и покраснел.
- Я не имел в виду ничего такого, сэр.
- Отсюда только одна дорога в Лондон, - хмуро сказал Кристофер, обращаясь к Барнаби, пока тот подавал ему плащ. - Распорядись, пусть приготовят мой экипаж. Я поеду верхом, возьму Цезаря. С кучером я встречусь по дороге. - С этими словами Кристофер покинул дом.

Глава 4

Ветер усиливался. Кристофер резко натянул поводья, заставляя разгоряченного жеребца двинуться по кругу. Они как раз достигли развилки, где проходила граница владений Донелли и где деревья встречались заметно реже. Он внимательно огляделся, прежде чем продолжить путь. Высоко в небе стаи белых облаков смягчали яркие краски заката. В поле неподалеку мелькнула тень, но это оказалась всего лишь отбившаяся от стада овца.
Отпустив проклятие, Кристофер заставил коня бежать чуть быстрее. Александра слишком умна, чтобы выбрать не ту дорогу. Или она самая быстроногая женщина из всех, кого он когда-либо встречал, или же раздобыла себе экипаж. Мысль о подобной возможности привела его в раздражение. Дочь лорда Уэра совершила опрометчивый поступок, воспользовавшись наемной каретой, чтобы приехать к нему. Кристофер понимал, почему она это сделала, - Александра не хотела, чтобы ее отец узнал, куда она ездила. Он едва не рассмеялся. Некоторые вещи не меняются, сколько бы лет ни прошло. Но горькая ирония заключалась в том, что ее отчаянный жест вызовет пересуды и сплетни, и не пройдет и месяца, как людская молва уложит Александру Маршалл к нему в постель.
Жеребец взлетел на холм, и Кристофер наконец увидел ее. Их разделяла небольшая роща. Ветер развевал подол ее платья.
Замерев в седле, Кристофер вглядывался вдаль. Солнце вышло из-за облаков, и в его лучах было отчетливо видно, как Александра обернулась, прикрывая рукой глаза. Он был уверен, что она заметила его фигуру на холме и узнала. По телу Кристофера пробежала дрожь. Он стремительно спустился с пригорка и послал лошадь в галоп. Дорога шла вниз, под уклон, и когда на пути его вновь попалась возвышенность, Александра уже исчезла. Кристофер с легкостью обнаружил то место, где видел ее раньше, но она успела сойти с дороги, чтобы углубиться в гущу деревьев.
Прищурив глаза, он внимательно огляделся, но не сумел различить никаких следов. Лес был слишком густым, чтобы ехать верхом. Как ловко эта чертовка сумела обвести его вокруг пальца! Похоже, ее сиятельство предпочитает пройти пять миль пешком до Лондона, лишь бы не встречаться с ним. Кристофер усмехнулся. Что ж, охота всегда была его страстью.
Александра остановилась, чтобы вытряхнуть камешек из туфли. Это случилось уже в третий раз. Корсет затруднял движения, и было не так-то просто наклониться и снять туфлю, а потом ее снова надеть. Она замерзла, и ее мучила жажда. И еще она проклинала Кристофера. Во-первых, за то, что он отказался помочь ей, хотя и видел, что она в полном отчаянии. И во-вторых, зато, что он набрался наглости преследовать ее, после того как этот жалкий негодяй извозчик удрал, бросив ее одну.
Александра с ненавистью взглянула на покрытую грязью туфлю. В подметке зияла дыра. Серое шелковое платье тоже выглядело не лучшим образом. Попытка избежать встречи с отвратительной козой, преградившей ей дорогу, стоила разорванного подола. Волосы ее окончательно спутались и в беспорядке свисали на плечи.
Впервые в жизни чувства Александры по отношению к так называемому простому народу были весьма далеки от христианских. Жаль, что возница предпочел уехать без нее, потому что теперь она ему точно не заплатит. Александра злорадно усмехнулась. Правда, у него осталась ее довольно дорогая отороченная мехом накидка.
Снова двинувшись в путь и продираясь сквозь густые заросли, Александра старалась точно придерживаться выбранного ею направления. В конце концов она должна была выйти к придорожному трактиру, который проезжала днем. Наверняка ей удастся договориться, чтобы ее подвезли до Лондона, а там, в городе, она наймет другой экипаж.
Выйдя из чащи, Александра почувствовала на щеках капли дождя и взглянула на небо - оно было все затянуто тучами. От прежней теплой и ясной погоды не осталось и следа. Дождь усиливался, холодный ветер забирался под одежду и швырял в лицо потоки воды.
Листва вскоре набухла от влаги и громко хлюпала под ногами. Александра с трудом перебралась через поваленное дерево и продолжила свой путь. Она замерзла и промокла до нитки. Внезапно до нее донеслось тихое конское ржание, и она, настороженно подняв голову, огляделась. Впереди темнела полуразрушенная конюшня, покосившаяся соломенная крыша которой явно знавала лучшие времена. «Наверное, это было в средние века», - подумала Александра, с опаской приближаясь к ветхому строению.
С трудом передвигая ноги, она уже почти добрела до укрытия, когда увидела Кристофера. Сердце едва не выскочило у нее из груди. Скрестив руки, Донелли стоял, прислонившись к дверному косяку: как всегда, безупречно элегантный, он выглядел так, будто только что сошел с картинки модного журнала. В его взгляде читалась возмутительная самоуверенность.
- О!
Больше всего ей сейчас хотелось запустить в него камнем. Откуда он узнал, что она выйдет из леса именно здесь?
- Ты собираешься искупаться, Алекс? - спросил он, скучающе посмотрев на небо.
Зубы Александры выбивали дробь.
- Тебе известно, как меня зовут, мистер Донелли, - хмуро бросила она, проходя мимо него под крышу конюшни. - Это все из-за тебя. Я никогда тебе этого не прошу.
Все-таки жизнь чертовски несправедлива. Ну почему он оказался здесь именно сейчас? Что она сделала плохого, чтобы вся ее жизнь оказалась вывернута наизнанку?
Александра упала на колени, она задыхалась. «Черт, я вот-вот потеряю сознание». Ледяной ветер пробирал ее до костей.
Кристофер стянул перчатки для верховой езды и шагнул вперед:
- Повернись.
Александра попыталась встать:
- Я н-не могу...
- Послушай, - он мягко взял её за плечи и развернул, - все, что ты от меня прячешь, я уже видел и раньше. Или ты предпочитаешь упасть в обморок у меня на руках, чтобы мне пришлось раздевать тебя? Этот твой проклятый корсет слишком тугой.
Дрожа от холода, еле живая от слабости, Александра почувствовала, как его ловкие пальцы расстегивают пуговицы у нее на спине. Затем он быстро ослабил ей корсет. Наконец-то ей удалось вздохнуть полной грудью. «Как он легко управляется с женским платьем - здесь для него явно не существует тайн».
Глотая ртом холодный воздух, Александра явственно ощутила жаркий волнующий аромат тела Кристофера.
- В случае если ваш выдающийся ум не уловил этого, мадам, сообщаю, что я чертовски взбешен. - С этими словами он нежным, поглаживающим движением отвел волосы с ее шеи.
- Уж не м-меньше, чем я, м-мистер Донелли.
Конь, захрапев, нетерпеливо забил копытом, и Александра взглянула на него сквозь спутанные волосы. Цезарь нервно перебирал ногами, подняв изящную голову.
Не говоря ни слова, Кристофер укутал ее в свой плащ и, крепко взяв за плечи, развернул к себе. Ей пришлось притвориться, будто она не чувствует, как от него исходит запах чистоты и душистого мыла для бритья, в то время как от нее самой несет этой вонючей конюшней. Донелли запахнул на ней плащ и бросил озабоченный взгляд на ее бледное лицо.
- И сколько же ты прошла, прежде чем убедилась, что больше не можешь идти?
- Я п-прекрасно могла двигаться дальше.
Несмотря на слабые протесты Александры, Кристофер подвел ее к перевернутой бочке. Пышный кринолин не позволил ей удобно усесться и помешал оказать сопротивление, когда он опустился перед ней на колени. Александре оставалось лишь стоять и смотреть на черную шевелюру Кристофера, составлявшую разительный контраст с белоснежным воротничком рубашки, пока он изучал ее туфли.
- Может, скажешь, куда ты направлялась? - поинтересовался он.
Александра зарылась подбородком в теплую ткань плаща и неохотно пробурчала:
- Там недалеко есть трактир. Туда я и шла.
Кристофер поднял голову.
- И ты бы скорее попросила незнакомого человека отвезти тебя в Лондон, чем вернулась ко мне?
На этот раз Александра была вынуждена признать, что в ее план вкрались кое-какие просчеты.
- Тебе следовало вернуться в дом, Алекс. Мой кучер отвез бы тебя, куда бы ты только пожелала.
Плащ согрел Александру, и она перестала дрожать. К тому же ей достало здравого смысла согласиться, что Кристофер был прав, ослабив ей корсет, хотя никогда в жизни она бы не призналась в этом вслух.
- Знай я заранее, что мне придется сегодня гулять по сельской местности, я бы оделась соответственно, - сказала она. - Небольшой моцион еще никого не убивал.
- Ого! - восхищенно воскликнул Кристофер, поднимаясь и направляясь к деннику. Лошадь громко фыркнула, и он успокаивающе похлопал ее по крупу, выводя из стойла, а затем, смерив взглядом Александру, недоверчиво улыбнулся. - Я ожидал увидеть тебя на дороге в трех милях отсюда в глубоком обмороке. Ты меня просто поразила.
Александра презрительно прищурилась и вдруг почувствовала, что не испытывает настоящей злости. В конце концов, Кристофер здесь, и она, слава Богу, согрелась. Что могло произойти, не появись он здесь вовремя со своим плащом, трудно сказать.
- А как ты узнал, где меня искать?
Донелли повел жеребца к выходу из конюшни. Снаружи дождь барабанил по земле, а воздух пах мокрым сеном.
- Эта земля принадлежит мне, - объяснил Кристофер, - так что у меня есть определенное преимущество. Я просто поехал вперед, в сторону ближайшего места, где по логике вещей ты должна была бы остановиться отдохнуть.
- Так все это принадлежит тебе? - Александра оттолкнула бочку и встала рядом с хозяином конюшни.
Кристофер был одет в темно-серый шерстяной жилет и черные брюки, заправленные в сапоги. Сейчас, стоя перед Александрой, этот умудренный жизненным опытом и уверенный в себе человек казался очень уязвимым и был похож на маленького мальчика, которому неожиданно вручили редкостный и хрупкий дар. В выражении его лица невозможно было ошибиться - Кристофера переполняла любовь к земле.

Предыдущая страница 5 Следующая страница


В сердце моем 6

- Не так плохо для простого ирландского парня, - помедлив, сказал он.
Александра почувствовала, как ее окатило волной нежности. Тот молодой человек, которого она когда-то знала, давно вырос. Но невзирая на то, что произошло между ними, несмотря на весь свой гнев, она гордилась им. Ей было приятно, что он сумел добиться столь многого.
- Это прекрасно, - тихо произнесла она.
Кристофер не ответил. Тишину нарушал лишь шум дождя, и, возможно, поэтому теперь он смотрел на Александру другими глазами, как будто между ними установилось хрупкое доверие и она имела право заглянуть в ту часть его души, которая была закрыта для всех.
Отступив на шаг, Кристофер поднял голову: с крыши конюшни лились потоки воды.
- Мне бы следовало проводить здесь больше времени, но не получается. У меня есть имение в Карлайле, оно больше подходит для воспитания детей. В Лондоне слишком много политики.
- Так у тебя есть дети?
Вопрос прозвучал бестактно, если не грубо, и Кристофер не сразу ответил. Погладив коня по длинной изящной шее, он что-то прошептал ему, пытаясь успокоить.
- По крайней мере никто не говорил мне об этом, - наконец произнес он.
Александра нахмурилась, наблюдая за плавными движениями его рук, скользящих по гладкой коже лошади. Конечно, трудно было ожидать, что все эти годы Кристофер провел в монашеском воздержании, но одна мысль о том, что он мог оказаться в постели с другой женщиной, причиняла ей такую боль, как будто в тело ее вонзили нож.
- Брайанна помнит тебя. Она говорит, ты приезжала в Карлайл вскоре после моего возвращения из Индии.
Кристофер пристально взглянул на нее. Его сюртук распахнулся, открывая элегантный жилет. Все в его облике дышало мужской самоуверенностью, и Александру вновь охватило чувство опасности. Ее мысли были слишком интимными, слишком личными, чтобы делиться ими с человеком, который представлялся ей теперь совсем чужим и незнакомым. И все же когда-то у них с Кристофером был сын, они вместе смеялись и мечтали; за то короткое время, что им довелось прожить в Танжере, они сумели испытать мгновения такой полной близости, что Александра тогда и думать не могла ни о чем другом, кроме постели.
Возможно, в некотором отношении завеса тайны, окутывавшая ее прошлое, была не столь непроницаемой, как она полагала, но Александра вовсе не собиралась рассказывать Кристоферу, что приезжала тогда, много лет назад, в Карлайл, потому что надеялась начать все сначала. Семья Кристофера отнеслась к ней с презрением, и она хотела теперь лишь одного - забыть.
- Это было так давно, Кристофер. Едва ли я вспомню.
- Брайанна думает, что вы с ней могли бы подружиться.
- Надеюсь, у тебя не возникло впечатления, что это я подтолкнула ее к подобной мысли.
- Можешь на меня положиться. Я тебе верю.
Дождь превратился в мелкую изморось так же быстро, как начался.
- Похоже, тучи разогнало. - Кристофер в очередной раз взглянул на небо. - Когда ты ела последний раз?
- Мне нужно вернуться обратно в музей, и как можно скорее.
В этот миг, как будто по сигналу, со стороны дороги раздался приглушенный стук колес, и Кристофер тут же скрылся среди деревьев. Вскоре он вернулся, но лошади с ним уже не было.
- Что ж, в музей так в музей. Нам почти по пути. Если, конечно, ты не против. - Кристофер поднял брови и выжидающе взглянул на свою незадачливую гостью.
Первой мыслью Александры было отказаться, но спорить сейчас, когда ей действительно нужно побыстрее добраться до Лондона...
Она решительно запахнула плащ и кивнула.
- После вас, миледи. - Кристофер картинно протянул руку, указывая Александре путь, и она торопливо пошла вперед по тропинке между деревьями. У дороги ее ждал роскошный черный экипаж, запряженный парой великолепных гнедых лошадей, в нетерпении грызущих удила. Кристофер помог ей взобраться на подножку кареты. Внутри экипаж был обтянут дорогой черной кожей. Казалось, все, что имело отношение к Кристоферу, было окрашено в черный или белый цвета.
Смущенно скользнув в карету, Александра села напротив своего спутника, их колени слегка соприкоснулись. Пышные юбки Александры пестрели потеками воды и пятнами грязи, но ей не хотелось чистить их в присутствии Кристофера.
Экипаж потряхивало на каменистой дороге, тихо скрипели колеса, и монотонно позвякивала конская сбруя. Александра повернулась к окну. Хмурый и унылый вечерний пейзаж ничем не напоминал яркое солнечное утро, которое приветствовало ее в начале этого долгого дня и обещало так много. Внезапно ее одолела страшная усталость. Приятная тяжесть теплого плаща и однообразные звуки за окном навевали дремоту, и, несмотря на волнующее ощущение близкого присутствия Кристофера, Александра закрыла глаза.
Огромная лужа на пути экипажа заставила возницу резко натянуть поводья, и карету сильно тряхнуло. Александра проснулась и мгновенно выпрямилась, удивленно оглядываясь. В тусклом свете фонаря можно было различить крытые соломой домики, обнесенные частоколом, - судя по всему, они уже давно въехали в лондонские предместья.
Кристофер сидел в углу кареты, его глаза скрывала тень. Лицо Александры вспыхнуло при мысли о том, что она так долго спала и все это время он, должно быть, наблюдал за ней. Она едва удержалась, чтобы не начать оглядывать себя, опасаясь, что ее поза могла показаться нелепой или нескромной.
- Я долго спала?
- Примерно полчаса.
«Наверное, я похожа на огородное пугало».
Александра плотнее запахнула плащ.
- Что он с тобой сделал, Алекс?
- Кто? - Александра насторожилась.
- Тот, о ком ты подумала. Или ты по-прежнему находишь для него оправдания?
- Мой отец один из самых достойных людей, которых я знаю.
- Не следует путать достоинство с самовлюбленностью, а желание манипулировать - с участием. Он сделал с тобой именно то, что хотел.
Ну вот, Кристофер снова затронул в ней больные струны. Александра опустила глаза и принялась отряхивать платье. Он никогда не понимал ее отца. Лорд Уэр потерял единственную женщину, которую любил: она умерла, давая жизнь его ребенку. Сколько Александра себя помнила, отец всегда брал ее с собой повсюду, не доверяя гувернанткам или воспитателям. Презрев условности и традиционные взгляды, отводящие женщине роль жены и матери - хранительницы семейного очага, он дал ей самое лучшее образование. Может, он и выкручивал руки членам совета попечителей, чтобы добиться для нее должности в музее, но делал это исключительно потому, что любил ее.
Конечно, это не извиняет чудовищного поведения ее отца, но заставляет отнестись с изрядной долей сочувствия к тем мотивам, которыми он руководствовался. За всем, что бы ни делал отец, стоит лишь желание защитить собственную дочь.
В бледном свете фонаря глаза Кристофера казались черными. Вытянув вперед руку в перчатке, он достал рубин «Белый лебедь» и принялся задумчиво катать его на ладони. Александра бросила взгляд на сумочку, лежавшую рядом с ней на подушке.
- О какой сумме идет речь? - спросил Кристофер, поднося рубин к свету и невозмутимо глядя на Александру поверх сверкающих граней. - В какую сумму ты оцениваешь общую стоимость похищенных ценностей?
Сердце Александры тревожно забилось. Но она попыталась собраться с мыслями, и, кажется, ей это удалось.
- За последний год? - Она постаралась быстро подсчитать рыночную стоимость украденных драгоценностей, многие из которых являлись бесценными реликвиями. - Возможно, семьдесят тысяч фунтов.
Кристофер выпрямился.
- Господь всемогущий! - Он недоверчиво взглянул в ее сторону. - Ты не шутишь?
Александра нервно сложила руки на коленях.
- Я бы никогда не стала шутить такими серьезными вещами, Кристофер.
- Пожалуй. - Он окинул ее оценивающим взглядом. - Думаю, ты не стала бы.
- Тебе видятся за этим только деньги, - с горячностью заговорила Александра, оскорбленная его недоверием, - но эти уникальные вещи навсегда потеряны, и мы даже не знаем почему.
- Такое может сказать лишь тот, кто провел всю свою жизнь в достатке и роскоши. Существует множество еще более чудовищных вещей, которые люди готовы сделать ради денег.
- Я не это имела в виду. Если кому-то потребовались деньги, в его распоряжении было все хранилище. Ценности, о которых идет речь, имеют многовековую историю. В эпоху средневековья, когда мы еще сражались при помощи мечей и стрел, древние культуры Китая и Египта уже существовали свыше семи тысяч лет.
- Браво, Алекс! - Теперь Кристофер смотрел на нее еще внимательнее. - Тогда как же могло получиться, что случаи краж так долго оставались незамеченными?
- Все древности в музее охраняются, и все они описаны и внесены в каталог. Каждые три месяца экспозиция меняется и посетителям показывают новые ценности. Может пройти пятнадцать месяцев, прежде чем цикл повторится снова и запертые в хранилище реликвии будут выставлены вторично.
- Так, значит, ворам не следовало торопиться, времени у них и так было предостаточно?
- Я не заметила пропажи, пока недавно не сменили экспозицию.
Глаза Кристофера сверкнули злым огнем. Откинувшись на подушку, он скрестил руки на груди.
- Мне нужно обдумать все, что я только что узнал.
- Ты или веришь мне, или нет.
- Я же сказал - надо подумать.
- О чем тут думать? Я тебе объяснила...
- Если бы все было так просто!
Александра повернулась и бросила взгляд за окно.
- Как это банально! - рассмеялась она. - Разве хоть что-нибудь в этой жизни просто?
Усилившийся ветер раскачивал деревья и швырял листья под колеса кареты.
- Ты интересуешься живописью? - неожиданно спросил Кристофер. Его голос прозвучал непривычно тепло, и Александра удивленно взглянула на него. - Я слышал, что торжественное открытие экспозиции в Королевской академии искусств перенесено на конец следующего месяца.
Александра недоуменно заморгала:
- Ты что, приглашаешь меня?
Кристофер на мгновение замер, его пронзительно-голубые глаза смотрели на нее совершенно бесстрастно.
- Я не вынашиваю коварных планов относительно тебя, уверяю. На самом деле, - тут он сделал небольшую паузу, - когда сегодня днем ты покинула мой дом, я был рад отделаться от тебя.
Уголки губу нее дрогнули.
- Я этого не заметила.
- Мне нужно, чтобы кто-то помог ввести в общество мою сестру. - Кристофер произнес это так, будто ему только что удалось принять удачное решение. - Мне мало что известно о лондонском свете с его бесконечными интригами, и у меня никогда не было нужды, да и желания, участвовать в этих игрищах. Нужно, чтобы Брайанну благосклонно приняли в обществе, чтобы она обзавелась полезными знакомствами. Ты можешь ввести ее в свет, а я не могу этого сделать.
- Ввести? Я?
Помимо того что Александру смело можно было назвать самой далекой от светской жизни женщиной во всей Великобритании, ее бросало в дрожь при одной только мысли о том, что ей придется играть роль чьей-то няньки.
- Скажем так, я считаю, что ты вполне подойдешь для этой цели, если, конечно, согласишься.
- Мой собственный дебют вряд ли можно признать удачным.
Одним порывистым движением Кристофер обхватил ладонью ее подбородок.
- Это неправда, Алекс. - Его большой палец скользнул по ее губам. - Только посмотри, сколь многого ты сумела добиться в жизни. Не нужно унижать себя. Только не передо мной.
Не зная, куда скрыться от его пристального взгляда и как избавиться от нарастающего звона в ушах, Александра смущенно опустила глаза. Ее лицо пылало. Одно прикосновение - и все тщательно возводимые ею оборонительные укрепления оказались безжалостно разрушены.
- Ты хочешь заключить со мной сделку? Моя помощь в обмен на твою?
- У меня есть предложение получше. - Губы Кристофера дрогнули в усмешке, но его взгляд по-прежнему оставался холодным и мрачным. - Я найду вора.
- Но ты ведь не собираешься кормить меня знаменитыми ирландскими байками, правда, Кристофер? - Она намеренно имитировала акцент, который почти не проскальзывал в его речи. - Никто никогда не должен узнать, что я тебе рассказала.
На мгновение по лицу ее спутника скользнула тень разочарования. Некоторые вещи не меняются, сколько бы лет ни прошло, и ему уже доводилось рисковать всем, что у него было.
- Не волнуйся, я сохраню твою тайну. - Кристофер отправил «Белого лебедя» в жилетный карман. - Ты выполняешь свою часть договора, я - свою. Оставляю решение за тобой. Так или иначе, Брайанне нужна воспитательница.
Александра опустила голову и задумалась, стараясь не обращать внимания на бешеное биение пульса. Она не была уверена в Кристофере, но еще больше не доверяла самой себе. Сможет ли она выполнить свою часть сделки и действительно помочь сестре Кристофера, а не испортить все своим неуклюжим вмешательством?
- Если бы я собиралась помочь Брайанне, то действительно лучше всего было бы начать с галереи Академии искусств...
- У тебя есть кто-нибудь на примете? - спросил Кристофер после небольшой паузы.
Александра рассмеялась над его грубоватой прямолинейностью:
- Ты боишься, что я не найду сопровождающего, если все-таки решусь отправиться на торжество?
Он улыбнулся без всякого смущения:
- Полагаю, в одном ты точно согласишься со мной: папаша Уэр вряд ли будет рад, если я переступлю порог вашего дома.
Александра нахмурилась. Он явно насмехался над ее отцом, и это ей совсем не нравилось. Тем временем Кристофер продолжил как ни в чем не бывало:
- У тебя есть кавалер или какой-нибудь приятель, кто-нибудь, кому удается отвлечь тебя от трудов праведных и занять... чем-нибудь не слишком интеллектуальным?
Александра даже задрожала от злости.
- Конечно, есть, - решительно солгала она. - Думаю, мне будет нетрудно найти сопровождающего.
Прежде чем Кристофер успел заметить, как вспыхнули ее щеки, она быстро отвернулась. Какое ему дело, кто сегодня оказывает ей предпочтение?
- А у тебя? - спросила она, вглядываясь в темноту за окном, где мигали фонари встречных экипажей.
- У меня нет подружки, Алекс. - Низкий бархатный голос Кристофера, казалось, заполнил все пространство кареты. - Честно говоря, я не большой любитель всяких скучных приемов.
- О! - Александра поежилась под откровенно вызывающим взглядом своего спутника. - Ты по-прежнему такой же глупый, как твои шутки.
Этот странный разговор внезапно заставил ее почувствовать себя свободнее. Теперь Донелли не удастся вновь покорить ее и свести с ума. Она любит свою работу в музее, и ей нужна помощь, вот и все.
Карета замедлила ход и остановилась.
- Вот мы и приехали. - Кристофер замолчал, как будто ожидая ответа.
Александра приникла к окну. Здание Монтегю-Хауса вместе с новыми музейными пристройками выглядело весьма внушительно и занимало целый квартал. На улицах было довольно людно, тут и там сновали экипажи.
- О Господи! - неожиданно ахнула Александра.
Кристофер проследил за ее взглядом и сразу заметил стоящего на углу лорда Уэра - он находился в каких-то двадцати шагах от их кареты, держа в руках газету, и нетерпеливо похлопывал ею по бедру.
Александра в растерянности отпрянула от окна и откинулась на подушки.
- Должно быть, он ломает себе голову, куда это я подевалась. Что я ему теперь скажу?
Кристофер решительно снял свой плащ с ее плеч.
- Что ты делаешь? - Глаза Александры наполнились страхом.
Донелли широко распахнул дверцу кареты.
- Я не собираюсь ездить кругами вокруг квартала, прячась от твоего отца. Рано или поздно он все равно узнает, что ты была сегодня со мной.
Кристофер вышел из кареты прежде, чем Александра успела проскользнуть мимо него и скрыться в толпе. Стоя посреди улицы, он развернул плащ и набросил его на плечи.
Александра застыла, с ужасом глядя на это представление.
- Попробуй хоть раз в жизни сказать ему правду, Алекс.
- Ты не понимаешь...
- Ну да, я действительно этого не понимаю. Так наш договор в силе или нет?
- Ты должен дать мне время подумать.
На губах Кристофера промелькнула улыбка. Прежде чем Александра успела остановить его, он решительно обхватил ее за талию, легко вытянул из кареты и поставил на землю. Александра, протестуя, уперлась ладонями ему в грудь - неожиданное ощущение близости ошеломило ее. Она едва дышала.
- Даю тебе срок до конца этой недели, - невозмутимо заявил Кристофер, поднося ее руку к губам.
Александра вспыхнула так, как будто он страстно поцеловал ее в губы на глазах у всего города, и резко отпрянула. В глазах у Кристофера плясали насмешливые искорки. Этот человек явно находил удовольствие в ее замешательстве.
- Ты сделал это нарочно, Кристофер Донелли! - воскликнула она.
- Разве? - Кристофер перевел взгляд на лорда Уэра. Вид у пожилого джентльмена был такой, как будто он обратился в соляной столб или стал нечаянной жертвой внезапного нашествия ледников. - Милорд, - сухо приветствовал его Донелли. Кивок ирландца был не намного любезнее того поклона, который отвесил Давид при встрече с Голиафом. - Миледи. - Кристофер бросил многозначительный взгляд на Александру. - До встречи.
Не в силах произнести ни слова, Александра молча наблюдала, как Кристофер взобрался на подножку и скрылся в карете. «Черт бы его побрал!»
На негнущихся ногах она подошла к отцу.
- Это совсем не то, что ты думаешь, папа! - Не дожидаясь, когда подоспеет лакей, она подхватила свои разорванные и покрытые грязью юбки и забралась в экипаж. Пускам ее отец и Кристофер Донелли изливают друг на друга потоки ненависти и презрения, она вовсе не собирается играть вместе с ними в эти игры и становиться причиной раздора.
Когда Кристофер добрался до своей лондонской конторы, настроение его оставляло желать лучшего. Он плотно затворил дверь, сбросил плащ и перчатки и подошел к окну с великолепным видом на Темзу. Туман только начинал сгущаться, и город внизу сверкал огнями. Боль в ноге давала себя знать, поэтому Кристофер поспешил сесть в просторное кожаное кресло с высокой спинкой.
Стены в кабинете украшали фотографии проектов «Ди энд Би» в изящных рамах из тикового дерева. Папоротник в горшке на шкафу с книгами давно не поливали, и пол под ним был усыпан сухими листьями.
Внезапно в дверь постучали и на пороге появился секретарь:
- Вы приехали надолго, сэр?

Предыдущая страница 6 Следующая страница


7 Мелоди Томас

Кристофер зажег стоящую на столе лампу.
- На этой неделе работы будет особенно много, так что сегодня мне придется задержаться здесь допоздна.
- Да, сэр.
Кристофер снял жилет и небрежно бросил его поверх плаща. Глядя на его несколько легкомысленный наряд, никак нельзя было подумать, что этот человек стоит во главе одной из самых богатых и процветающих корпораций во всей Британии.
- Пошлите, пожалуйста, записку моему адвокату. Мне хотелось бы обсудить с ним завтра кое-какие деловые вопросы.
Секретарь внимательно посмотрел на своего босса поверх очков в тонкой проволочной оправе:
- Это насчет сына Стивена?
«Господи... неужели весь Лондон уже говорит об этой проклятой истории? На самом деле молодой человек тут совершенно ни при чем, нам есть что обсудить с его отцом».
- Ваш поверенный был здесь меньше часа назад, сэр, - объяснил Стюарт. - Он заходил, чтобы принести свои извинения по поводу дерзкого поведения его сына в отношении вашей сестры. Если нужно, я могу передать вам его точные слова...
- Не стоит, Стюарт.
- И еще из представительства в Саутуорке пришел запрос на долевое использование ресурсов. Это касается проекта строительства плотины. Я положил чертежи вам на стол.
- От Райана никаких сообщений? Он так и не дал знать, когда вернется из Франции?
- Нет, сэр, но ваш брат оставил запасной ключ от лондонского дома. Я могу задержаться, если понадоблюсь вам...
- Идите лучше домой, к семье. И будьте осторожны, на улице страшная грязь.
- Благодарю вас, сэр.
Как только Стюарт вышел, Кристофер развернул кресло и стал смотреть на затухающие внизу огни. Наконец-то ему удалось стать членом весьма престижного клуба, в котором собираются члены парламента, в чьих руках сосредоточена огромная власть и кто распоряжается финансированием большинства проектов в Великобритании. Казалось, теперь оставалось лишь наслаждаться долгожданным успехом, но человек здравомыслящий сказал бы, что попытка проникнуть в избранный круг тех, в чьих жилах течет голубая кровь, вполне способна привести на виселицу такого человека, как Кристофер Донелли, - ведь здесь не прощают даже самых незначительных просчетов.
Где-то внизу на реке прозвучал корабельный сигнал, словно это был знак свыше. Кристофер встал, подошел к шкафчику из вишневого дерева, достал графин с водой и полил папоротник.
Компания «Ди энд Би» занимала трехэтажный кирпичный особняк, и из окон всех пятнадцати комнат, где размещались служащие, открывался прекрасный вид на Темзу. Покинув свой кабинет, Кристофер вошел в длинный зал в самом конце коридора. В центре просторного помещения стояли ряды чертежных столов. Здесь билось сердце компании, здесь рождались идеи, которые затем воплощались в проекты.
Кристофер сразу ощутил знакомый запах чернил - это было единственное место в мире, где он чувствовал себя по-настоящему счастливым. Ни обширные владения, простиравшиеся на многие мили, ни остальные мирские блага, которые человек мог себе купить, не приносили ему такого ощущения покоя.
Выбрав ближайший к окну стол, Кристофер сел за него и постарался устроиться поудобнее. Здесь ему предстояло провести несколько часов. На столе перед ним лежали чертежи будущей плотины. Теперь благодаря их с Райаном усилиям компания «Ди энд Би» стояла первой в списке претендентов на выполнение чрезвычайно важного заказа. Речь шла о проведении инженерного анализа проекта строительства подземного туннеля под Ла-Маншем, в самой узкой его части - в районе Дуврского пролива. Разумеется, это была заветная мечта любого инженера. Если компания получит заказ, ни один профессионал не сможет смотреть на Кристофера сверху вниз, как на наглого ирландского выскочку, который высоко взлетел после смерти отца и продолжает нахально карабкаться вверх. Жаль только, отца уже нет, чтобы разделить с сыновьями радость успеха компании, которую он когда-то основал.
Кристофер всегда знал, что отец твердо верил в его деловые качества, даже тогда, когда он сам подчас сомневался в них. Но некоторые вещи навсегда остаются в сердце мужчины, и Кристоферу пришлось вынести достаточно унижений и пережить немало предательских ударов сильных мира сего, чтобы быть настороже. И все же десять лет испытаний не погасили того внутреннего огня, который горел в душе отважного ирландца в юношеские годы, внушая ему самые дерзкие мечты.
Кристофер вгляделся в туманную ночь. В начале своей инженерной карьеры он работал над проектами военных объектов - мостов и дорог. Молодой идеалист, он служил под началом генерала Уиндема в Крыму, а затем перешел в разведывательную службу в ведении министра иностранных дел. Вскоре подающий надежды офицер разведки был направлен в Танжер, прибыл в распоряжение британского консула... и это была величайшая ошибка в его жизни.
Не в состоянии сосредоточиться на мыслях о работе, Кристофер достал из кармана рубин «Белый лебедь» и бросил его на чертежный стол рядом с эскизами. Лицо его исказила гримаса боли. Он вспомнил тот день - будь он навеки проклят! - когда вошел в сверкающий огнями бальный зал в Марокко и увидел Александру Маршалл. Блестящая аристократка, дочь легендарного английского дипломата, она была одной из немногих женщин на балу. Яркая картина живо встала у него перед глазами: комната, залитая золотистым сиянием свечей, и Александра, в шелковом платье цвета платины, похожая на луч лунного света. Он запомнил каждый стежок на этом платье.
Заключенное с друзьями нелепое пари, согласно которому он должен был подойти и пригласить на танец неприступную дочь лорда Уэра, неожиданно обернулось страстным романом, и в результате Александра забеременела.
Все кончилось, когда Кристофер женился на Алекс.
Ему так и не удалось получить специального разрешения на брак. Ей было семнадцать, ему - двадцать один, и у него не было титула; но в его жилах текла ирландская кровь, и он был так неистово влюблен, что согласился бы пройти босиком по раскаленным углям, лишь бы заполучить эту девушку.
Господи, каким он оказался глупцом! Даже сегодня Александра Маршалл нисколько не изменилась. Она, как и десять лет назад, боится вызвать неудовольствие отца.
Хотя Александра уже носила в себе его ребенка, Донелли был исключен из дипломатического корпуса и выслан из Танжера. Лорд Уэр избавил его от позора военного трибунала, но принял все меры, чтобы Кристофер никогда не смог снова встретиться с его дочерью. Когда же ребенок умер, Кристофер навсегда ушел из жизни Александры.
Относясь с презрением к пустой и вычурной жизни аристократов с их ханжеской моралью, Кристофер ненавидел ограниченность и узколобость людей, наделенных властью и предпочитающих судить о других по их титулам а не по делам. В Крыму ему довелось стать свидетелем того, как граф Кардиган, самонадеянно не придав значения данным разведки, послал шесть сотен людей на верную смерть в сражении при Балаклаве. У английской легкой кавалерии не было никаких шансов против пятнадцатитысячной армии противника. В Индии ему пришлось наблюдать, как пожар кровопролитного восстания, раздуваемый горсткой заносчивой элиты, охватывал все большие и большие территории.
По иронии судьбы именно служба в Индии, о которой ему так хотелось бы забыть, принесла Кристоферу почетное звание рыцаря. А когда он вернулся в Англию, врачи в один голос вынесли ему приговор - он никогда не сможет ходить.
Прошел год, и душевные раны Кристофера стали затягиваться. Силы вернулись к нему, а трогательная вера отца помогла победить болезнь. Он вновь стал заниматься тем, что у него получалось лучше всего, - строительством мостов и дорог.
Благодаря патенту на производство стали, полученному отцом Кристофера, в 1862 году компания Донелли была задействована сразу в двух крупных проектах - подводила первые стальные рельсы к товарной железнодорожной станции в Камдене, а также принимала участие в строительстве Северо-Западной железной дороги. Теперь послужной список «Ди энд Би» включал уже тысячу миль железнодорожных путей, а число мостов в Великобритании, построенных или спроектированных специалистами компании, перевалило за сотню.
В свои тридцать два года Кристофер был главой компании «Донелли энд Бейли стал энд инжиниринг», а также действительным членом Академии наук и почетным членом Королевского общества архитекторов. В прошлом году знаменитый Институт инженеров-строителей вручил ему свою высшую награду - Золотой кубок.
Теперь его компания готовилась приступить к осуществлению одного из самых знаменитых проектов века, и тем не менее Кристофер все еще нуждался в поддержке со стороны представителей аристократии, рассчитывая стать членом какого-нибудь престижного лондонского клуба. Родословная Донелли была недостаточно хороша, чтобы его сестру принимали в высшем свете как ровню.
К тому же он был ирландцем и гордился этим.
Кристофер полагал, что Александра могла бы стать тем мостом в мир британской аристократии, который был так нужен ему. В конце концов, именно это у него всегда лучше всего и получалось - возводить мосты. Но вновь впустить эту женщину в свою жизнь, хотя бы даже и ради Брайанны, означало для Кристофера нечто большее, чем просто заключить с ней сделку или вступить в непрекращающуюся войну с ее проклятым отцом.
И все же он это сделал и сам не смог бы сказать почему. Сегодня Брайанна рассказала ему о том, что Александра приезжала в Карлайл, что она не побоялась встретиться с семьей Донелли, лишь бы увидеть его. Возможно, причина именно в этом. И отчего же никто, черт возьми, никогда не говорил ему прежде, что она приезжала?

Глава 5

- Мои волосы уже высохли, Мэри. - Александра спрятала медальон за корсаж. - Так что можешь заняться своими делами, а мне нужно попасть в музей.
- Вам бы следовало поторопиться, миледи. - Камеристка уложила волосы Александры в пышный узел на затылке. - Его сиятельство уже дважды заходил сюда, чтобы поговорить с вами.
- Да, я знаю.
Лорд Уэр пытался поговорить с ней накануне вечером, перед тем как Александра скрылась в своем убежище в бывшем каретном сарае, и сегодня, до ее утреннего купания. Они едва перекинулись десятком слов с тех пор, как она уселась в карету, мокрая и грязная, как будто ее только что выловили из реки. Александра объяснила, что попала под дождь, а Кристофер был настолько галантен, что подвез ее до музея. Ей хотелось бы добавить, что при расставании он попел себя отвратительно дерзко и нагло, как самый настоящий предатель, одним словом, крыса, но она воздержалась. Отец тоже промолчал - он лишь бросил на нее подозрительный взгляд, откинулся на подушки и до конца поездки не сказал ни слова, что ей вовсе не понравилось.
Но что он мог сказать? Он не вправе распоряжаться ни сердцем, ни будущим дочери, если она сама этого не захочет.
Александра не находила себе места, ее мысли вертелись вокруг последних событий. Она почти не спала и никак не могла успокоиться. Необычайное волнение, охватившее ее, когда она решилась принять предложение Кристофера, не позволяло ей думать ни о чем другом, так что в конце концов она послана ему записку.
Итак, Кристофер доверяет Брайанну ее заботам и попечению. Теперь ей необходимо найти Ричарда Атлера и попросить его сопровождать их на открытие художественной галереи в конце месяца. Легче всего заглянуть в музей и найти Ричарда на рабочем месте в отделе антропологии.
- Мэри! - Александра критически осмотрела себя в зеркале, обратив особое внимание на практичное платье из серого муслина, а затем потянулась за плащом. - В этом сезоне я собираюсь часто выезжать и бывать в обществе.
- Вы, миледи? - Мэри выбежала за своей хозяйкой в коридор.
- В салоне леди Уэллзби по четвергам проходят литературные вечера. - Александра набросила на плечи меха. - Думаю, я могу появиться там, не нарушая приличий.
- Ну конечно, миледи. Всем известно, как вы любите читать.
Александра спустилась по лестнице в отделанный мрамором холл. Где-то в глубине дома распахнулось окно, и она почувствовала прохладное дуновение ветерка. Огоньки свечей в изящной хрустальной люстре мгновенно затре-петали. Ее взгляд поспешно переместился на старинные напольные часы. Хорошо бы Альфред распорядился подать экипаж до того, как отец заметит ее в коридоре!
- Да провались все пропадом! - невольно воскликнула она, убедившись, что стрелки часов не сдвинулись с места со вчерашнего вечера. - Они опять встали. Как же теперь узнать, опаздываю я или нет?
- Эти часы не ходят аж с прошлого года, когда его сиятельство пытался их завести и подтянуть гири, - услужливо сообщила Мэри.
- Ты права, маятник абсолютно неподвижен.
- Лучше вам не трогать их, мэм, - вздохнула Мэри. - Вы ведь знаете, как может обидеться его сиятельство.
- Это отличные часы, - резко возразила Александра, - и они должны работать исправно.
Однако ее попытки запустить часы не увенчались успехом, стеклянная дверца оказалась заперта. Она внимательно взглянула на циферблат.
- Скажи Альфреду, если он сам не сможет починить часы, то пусть вызовет часовщика. Я не желаю видеть эту прекрасную старинную вещь в таком безобразном состоянии.
Мэри удивленно раскрыла рот, когда ее хозяйка стремительно повернулась и вышла.
- Да, миледи, - только и успела она сказать вслед.
В последние пять лет Александра появлялась в музее каждое утро, когда двери для посетителей были еще закрыты, но сегодня она пришла поздно и, поздоровавшись с охранником, быстро скользнула в двери служебного входа. Поднимаясь по ступенькам, она раздумывала, где сейчас может быть Ричард. Миновав собственный кабинет, Александра заметила, что он не заперт, широко распахнула дверь и заглянула внутрь. На ее счастье, за ее столом оказался именно тот, кто был ей нужен.
- Миледи! - Молодой Атлер мгновенно вскочил на ноги, и вьющаяся прядь белокурых волос упала ему на лоб. Для ученого, посвятившего себя работе с древностями, Ричард всегда имел вид несколько вызывающий. Сейчас на нем была щегольского вида сорочка со стоячим воротничком, шелковый галстук и синие клетчатые брюки. - Ты сегодня восхитительно поздно. Это так по-светски. - Ричард уставился на серебряные часы с цепочкой. - Ты что, заболела? Может, мне позвать врача?
Не обращая внимания на его слова, Александра обошла комнату и внимательно огляделась. Если бы какой-нибудь предмет вдруг оказался не на своем месте, она бы это сразу заметила.
- Что тебе здесь нужно и почему ты не у себя в башне, Ричард?
Атлер задумчиво склонил голову набок.
- Может, я волновался за тебя.
Александра быстро стянула перчатки. Комнатка была довольно тесной, и резкий запах одеколона, который исходил от Атлера, страшно раздражал ее. Она не раз предупреждала Ричарда, чтобы он держался от нее подальше, раз уж ему нравится подобное благоухание, от которого она сама начинала громко чихать.
- Я думаю, что ты, скорее, ждал меня, чтобы услышать о том, какие подлые делишки творятся в этих стенах, - с деланной веселостью сказала она.
Ричард присел на краешек стола.
- Разве я требую слишком многого от своей будущей невесты? - Глаза молодого Атлера насмешливо блеснули; он встал и почтительно поклонился. - Скажи, где еще ты найдешь такого мужа, как я, который станет сносить все твои выходки и терпеть твое пренебрежение?
- Ричард, - оборвала его Александра, - спрашиваю еще раз: что ты здесь делаешь в такое время?
Ричард сделал вид, что тщательно изучает свой рукав.
- Вообще-то мне нужна была твоя помощь там, в хранилище. Понимаешь, привезли много новых экспонатов...
Александра выпрямилась и взволнованно всплеснула руками, ее сердце учащенно забилось.
- Доставили груз из Каира?
- Еще прошлой ночью. - Ричард кивнул на фотографии на столе. Александра уже успела о них забыть и теперь недоверчиво провела по ним рукой - они до сих пор еще пахли свежими реактивами.
- Только что из лаборатории?
- Я подумал, ты захочешь взглянуть на них. Экспонаты просто великолепны, но те парни, которые паковали их, оказались не слишком аккуратными. Мне нужен специалист-антрополог, который помог бы подготовить сопроводительные документы для экспозиции. Но ты, кажется, слишком занята... - Он направился к выходу.
- Подожди. - Александра закусила губу.
Ричард обернулся - вид у него был разочарованный, как будто он ожидал увидеть ее распростертой у своих ног в надежде вымолить прошение. - Я не привыкла, что кто-то проявляет интерес к моей персоне. Если я обидела тебя, то... - Она откашлялась и торопливо добавила: - Извини, ну пожалуйста...
Ричард изумленно вытаращил глаза.
- Она извинилась! - воскликнул он, задрав голову к потолку. - Господь всемогущий, я должен документально заверить этот факт!
- Надеюсь, тебе все еще нужна моя помощь?
- Я всегда интересовался твоей персоной, и твоей работой тоже.
Не собираясь развивать эту скользкую тему, Александра решила сразу перейти к делу:
- Тебе нравится живопись? Я подумала, может, ты собираешься на открытие выставки в академии?
Брови Ричарда поползли вверх.
- Речь идет о сугубо платонических отношениях, учти. - Александра постаралась придать себе как можно более серьезный вид. - Мы будем на людях.
- Ты хочешь сказать, что собираешься использовать меня, чтобы без помех встретиться с этим новым музейным попечителем? - В ответ на вопросительный взгляд Александры Ричард невозмутимо скрестил руки на груди; при этом ярко-голубая ткань его сюртука натянулась, четко очерчивая плечи. - Отец говорил мне, что Донелли привез тебя вчера к музею, и вид у тебя при этом был довольно плачевный. Об этом уже начали судачить.
- Посмотрела бы я на твой вид, если бы ты попал под проливной дождь.
- А, так он просто разыгрывал из себя джентльмена...
Александра села и сложила руки на коленях.
- Я согласилась ввести в общество его сестру, стать ее наставницей, если можно так выразиться.
- Ты? - Ричард рассмеялся. - Да что ты знаешь о светской жизни, дорогая?
Самоуверенность Атлера начинала не на шутку раздражать Александру.
- Превосходно! До сих пор мне как-то удавалось жить и дышать, и я вовсе не претендую на тот воздух, которым ты предпочитаешь наполнять свои легкие.
- Неужели ты и в самом деле думаешь, что сестру этого ирландца Донелли станут принимать в обществе?
- Ее нельзя не полюбить, Ричард. Она непременно должна всем понравиться.
- Это еще почему? Не потому ли, что ее старший братец нравится тебе?
- Это не имеет никакого отношения к Кристоферу.
- О, так он уже Кристофер? - Ричард медленно подошел к двери и с задумчивым видом прислонился к косяку. - Да, для того, кто хочет наблюдать захватывающую драму лондонского света во всем его грандиозном величии, лучше места в мире не найти, чем торжественное открытие экспозиции в Академии искусств. Каждый, кто хоть что-то собой представляет, непременно будет там. Это зрелище достойно твоего внимания. - Он усмехнулся. - А я - я каждый вечер буду ждать тебя в хранилище. Мне нужна твоя помощь, чтобы внести в каталог каирские экспонаты. Может, мы даже как-нибудь пообедаем вместе?
Когда дверь резко захлопнулась за Атлером, Александра невольно вздрогнула. Поморщившись от боли, она потерла пальцами виски. Перед глазами у нее вновь возникла широкоплечая фигура нового попечителя Британского музея, и пульс ее немедленно участился.
Ричард не прав. Она взялась опекать Брайанну вовсе не ради Кристофера. Это нужно в первую очередь ей самой. Кристофер поможет ей найти похитителя или похитителей, а там будет видно.
Повернувшись к столу, Александра попыталась сосредоточиться на работе. По плану каирская экспозиция должна быть выставлена в конце месяца. Разложив фотографии на столе и достав из ящика увеличительное стекло, она внимательно принялась их рассматривать. Энтузиазм Ричарда оказался заразительным. Потрясающее собрание костей, образцы пыльцы и семян, множество погребальных урн и скульптур - все эти сокровища занимали три огромные скамьи.
Александра перешла к следующей пачке рисунков и фотографий. Она полностью погрузилась в работу и не сразу откликнулась, когда раздался стук в дверь.
- Леди Александра! - донесся до нее робкий голосок секретарши.
- Что там, Салли? - спросила Александра, не поднимая глаз от стола.
- Утром сюда заходил профессор Атлер, - он искал вас и просил, чтобы вы обязательно спустились к нему в кабинет, когда придете. Вас хочет видеть констебль.
- Констебль? - Александра отложила лупу.
Профессор Атлер явно ничего не знает о том, что «Белый лебедь» исчез, у него просто не было возможности провести проверку.
- У вас неприятности, мэм?
- Никаких неприятностей, - заявила Александра, вставая и оправляя юбку. Но острое лезвие страха уже вонзилось в ее сердце, напоминая о том, что она ступила на довольно зыбкую почву. Кража остается кражей, даже если украденная ценность - всего лишь подделка.
Через несколько минут Александра уже стучала в кабинет директора музея.
- О, моя дорогая! - Профессор Атлер встретил ее в дверях и взял под руку, как будто сама она ни за что не смогла бы найти черное деревянное кресло напротив стола. - Я рад, что вы наконец смогли сегодня добраться до работы. - В голосе Атлера звучало необычное оживление.
Окинув взглядом стоявшего рядом незнакомого мужчину, Александра села в свободное кресло. У нее возникло такое чувство, что она наконец предстала перед судом святой инквизиции.
- Миледи! - Констебль, высокий худой человек в темно-синей форменной одежде, слегка наклонил голову, затем назвал свое имя. Одной рукой он сжимал блокнот, другой придерживал болтавшийся на цепочке монокль.
- Так в чем, собственно, дело? - спросила Александра.
- Вы знакомы с женщиной по имени Бриджетт О'Коннелл - она приходила убирать на вашем этаже?
- Бриджетт? - Александра смущенно взглянула на профессора Атлера. - До недавнего времени я встречала ее каждый вечер.
- Уже почти неделя, как она пропала, миледи. Мы допрашиваем всех, кто работает на вашем этаже.
- Пропала?
- Когда вы видели ее в последний раз?
Александра нервно сжала в руках сумочку.
- В прошлый понедельник вечером, перед тем как покинуть музей.
- В котором часу?
Александра закашлялась.
- Примерно в семь.

Предыдущая страница 7 Следующая страница


В сердце моем 8

Полицейский заглянул в свои записи.
- Вы были в музее так поздно?
Александра не решилась поднять глаза на профессора Атлера, поскольку не только ослушалась его распоряжения, но и похитила инвентарные описи и не сдала ключи.
- Я слышала из кабинета, как Бриджетт разговаривала с охранником. По-моему, она называла его Дикки.
Констебль просмотрел длинный список имен в конце своих записей.
- Дикки? - Он бросил вопросительный взгляд на профессора: - Мы кого-то пропустили? Я не вижу ни одного охранника с подобным именем.
Атлер пристально взглянул на Александру:
- Вы уверены, что слышали именно это имя?
Профессор вновь усомнился в ее словах, и Александра невольно почувствовала досаду.
- Абсолютно уверена.
Констебль закрыл свой блокнот.
- Итак, она разговаривала с этим Дикки... «И их разговор был более чем дружеским».
- Было похоже, что они хорошо знакомы. Вы думаете, с ней что-то случилось?
- Мы должны рассмотреть все возможные версии, миледи, но если хотите знать мое мнение, она будет не первой и не последней женщиной, которая попросту сбежала. Вот и все. - Он повернулся к профессору. - Будем надеяться, что пропавшая достаточно быстро даст знать о себе своим родным.
Полицейский направился к выходу, и Александра проводила его насмешливым взглядом. Все-таки мужчины самоуверенные недоумки. Да что они знают о женском сердце?! Может, семья этой женщины терпеть не могла ее избранника. Александра рассеянно побарабанила пальцами по подлокотнику кресла. Если Бриджетт действительно сбежала, то она желает ей всего наилучшего.
Профессор закрыл дверь в кабинет, и комната внезапно как будто уменьшилась вдвое. Атлер вернулся за свой стол, покрытый царапинами и заваленный всевозможными бумагами и экспонатами. Его лицо хранило выражение холодного спокойствия; что же касается Александры, то ее пульс выбивал барабанную дробь и болезненно отдавался в ушах.
- Вы не поставили свою подпись, уходя из музея в прошлый понедельник. Почему?
- Должно быть, просто забыла.
Профессор медленно сложил руки на животе.
- А во вторник вы были в хранилище?
- Я много времени провожу в хранилище, поскольку работаю именно там.
Щеки Атлера вспыхнули.
- Я намерен пригласить группу экспертов из университета, чтобы они провели необходимое исследование. - Карие глаза профессора смотрели устало и печально. - Искренне надеюсь, что вы не стали подделывать доказательства своей правоты. Хочется верить также, что вам не чужды кое-какие этические нормы. И поверьте, для меня не важно, кем является ваш отец.
Александра стиснула зубы. Ее взгляд не отрывался от тонкой полоски кружева на рукаве платья. Что бы ни происходило между ней и отцом, лорд Уэр безоговорочно верил в ее талант. Но ведь он уважаемый член палаты лордов, и громкий скандал способен его погубить...
Власть профессора Атлера над ее жизнью и судьбой внезапно показалась Александре беспредельной. Затаив дыхание, она едва удержалась, чтобы не броситься в пламя с головой и не признаться Атлеру в том, что все похищенные ценности прошли через ее отдел. Вскоре он и сам обо всем узнает и сделает свои выводы.
- Я перевожу вас на работу в читальный зал до окончания расследования, - строго сказал профессор. - Это касается и ваших помощников.
- Мои помощники ни в чем не виноваты, - прошептала Александра. - Это всего лишь студенты. Пожалуйста, прикрепите их к другому отделу - ведь иначе может пострадать их карьера...
- Не раньше, чем все окончательно выяснится. - Атлер опустил глаза и принялся рассматривать свои руки. - Мне нужен ваш ключ - тот, который вы должны были вернуть еще в понедельник.
Александра плотно сжала губы и раскрыла сумочку. Несмотря на внешнее спокойствие, она еле сдерживала гнев и даже не потрудилась извиниться за то, что ключ по-прежнему находился у нее. Внезапно, к своему стыду, она почувствовала, как горячие слезы, готовые вот-вот пролиться, обжигают ей веки.
- Полагаю, мне еще предстоит беседа с вашим отцом, - донесся до нее голос Атлера.
Не обращая внимания на предупреждение профессора, Александра встала и швырнула ключ на стол.
- Я не меньше вашего заинтересована в скорейшем расследовании этого дела и не собираюсь наблюдать, как мой отец очертя голову бросается мне на помощь. Но и из себя не позволю сделать козла отпущения. - Когда профессор поднялся, чтобы открыть дверь, Александра продолжила: - Я не ошиблась в своем заключении. Кто-то в музее виновен в воровстве. Этот «кто-то» уже долгие месяцы ежедневно бывает здесь и расписывается в журнале, отмечая свое присутствие. Вам бы следовало отправить в читальный зал всех хранителей, без исключения, пока не закончится расследование.
Покинув кабинет Атлера, Александра поспешила найти своих помощников и сообщить им неприятные новости. Помощников было трое: секретарша Салли, мать троих детей, и два молодых человека из университета, которые предпочли выбрать мисс Маршалл своим научным руководителем, несмотря на то, что она женщина. Александра также стала свидетелем того, как охранники запирали дверь в ее кабинет. Стоя в одиночестве посреди мраморной галереи с огромными окнами, она чувствовала, как ее охватывает отчаяние.
Строгая красота музейной архитектуры и великолепие интерьеров, всегда восхищавшие Александру, сейчас были бессильны разогнать ее мрачные мысли. Опустив голову, она прошла мимо экспозиции с жирафами и спустилась по мраморным ступеням, а затем, накинув на плечи накидку, вышла из музея. Чувствуя странное оцепенение, охватившее, казалось, не только ее тело, но и мысли, Александра заставила себя идти медленно. Вспомнив, как недавно чуть было не потеряла сознание из-за тесного корсета, она поймала себя на мысли, что само присутствие Кристофера значило для нее неизмеримо больше, чем волнующее переживание, когда он почти раздел ее в заброшенной конюшне. И он был единственным, кто согласился помочь ей.
На улице царило оживление, но Александра не обращала внимания на громкий цокот лошадиных подков. Она шла, не разбирая дороги, мимо маленьких магазинчиков, торгующих всякой всячиной, мимо антикварных лавок и пекарен, мимо девочек с букетами весенних цветов на продажу. Наконец в ноздри ей ударил резкий тошнотворный запах. Подняв глаза, она обнаружила, что вышла к Темзе.
Александре еще никогда не доводилось бывать в этой части Лондона. Царившая здесь нищета заставила ее содрогнуться от отвращения. Тем не менее она продолжила свой путь. Пытаясь укрыться от похотливых взглядов, и не желая слушать грязные шуточки, которые так и сыпались ей вслед, она постаралась двигаться подальше от пакгаузов и огромных фургонов, пока наконец не добралась до большого кирпичного особняка на окраине деловой части Вестминстера.
Войдя в здание, Александра нашла лестницу, а затем подхватила тяжелые юбки и принялась подниматься наверх. Преодолев три лестничных пролета, она увидела дверь с матовым стеклом и выгравированной на нем надписью «Донелли энд Бейли стил энд инжиниринг».
В конторе кипела работа. Слева за столом сидел человек с волосами цвета кукурузы и внимательно читал какие-то бумаги. При появлении Александры он пристально посмотрел на нее поверх очков.
- Могу я вам чем-нибудь помочь? - вежливо спросил он.
Сразу почувствовав, что ее появление здесь вызывает всеобщее любопытство, Александра осторожно закрыла за собой дверь. Она намеренно не стала снимать капюшон плаща, и ее лицо оставалось скрытым в тени.
- Я бы хотела видеть мистера Донелли.
- Он сейчас на совещании. Простите, а вы договаривались о встрече заранее?
Из коридора донесся звучный низкий голос Кристофера, и Александра обернулась на звук.
- Мадам? - переспросил человечек за столом.
- Я...
Александра никогда еще не бывала в подобных местах. Казалось, сам воздух здесь был наэлектризован. Во всем чувствовалась кипучая энергия Кристофера, все носило следы его присутствия. Она окинула взглядом фотографии на стене. Мосты в процессе строительства, люди с кирками и лопатами в руках - картины мира, совершенно ей незнакомого. Оно и неудивительно - люди, подобные Кристоферу Донелли, всегда строят свои собственные миры.
Александра повернулась к секретарю:
- Пожалуй, я лучше зайду в более подходящее время.
Шум голосов в коридоре, где располагался кабинет Кристофера, внезапно смолк; дверь распахнулась, и в холл вышел Кристофер в сопровождении двух мужчин.
- Чертежи в полном порядке, сэр Донелли, - сказал тот, что повыше, надевая на голову коричневый котелок. - Я буду ждать с нетерпением, когда ваши предложения рассмотрит комиссия.
В этот момент Кристофер заметил посетительницу, и его глаза прищурились. Александру бросило в дрожь, ее лицо вспыхнуло. На Кристофере был черный жилет, брюки того же цвета и серый галстук. Высоко закатанные рукава белоснежной сорочки открывали загорелые руки.
Взглянув на второго мужчину, видимо, собиравшегося покинуть контору, Александра тут же его узнала. Это был лорд Сомерсет - время от времени он играл в вист с ее отцом и не раз бывал у них в доме.
Александра поспешно повернулась к стене с фотографиями.
- Мы встретимся с вами в следующем месяце, - сказал лорд Сомерсет. - Когда решение уже будет принято.
За спиной у Александры прозвучали последние слова прощания, затем раздался шум шагов. Краем глаза она заметила, что входная дверь закрылась, и облегченно вздохнула. Она едва держалась на ногах от слабости.
Кристофер подошел к ней и встал рядом.
- Что ты здесь делаешь, Алекс?
Взгляд Александры затравленно метнулся в сторону. Только что она была абсолютно уверена, что у нее достаточно причин для того, чтобы явиться в эту контору; но неожиданно у нее возникло чувство, будто она вторглась туда, где ей вовсе не место.
- Тебе благоволят два весьма влиятельных человека, - нерешительно сказала она. - Что ж, это только полезно для дела.
Кристофер удивленно нахмурил брови:
- Ты одна? - Оглядев холл, он тут же получил ответ на свой вопрос. - Как же ты добралась сюда?
Александра с хмурым видом скрестила руки на груди.
- Я шла пешком.
- Как, черт побери, всю дорогу от Блумсбери?
Понимая, что Кристофер по-настоящему зол на нее, Александра бросилась в атаку:
- Тебе удалось заняться моим делом и найти какие-нибудь следы преступника?
- Пока нет.
- Но почему?
Этого просто не могло быть! Он должен был приступить к осуществлению их плана: она ведь еще вчера послала ему записку!
Внезапно Кристофер взял ее под руку и повел к лестнице. Их разговор действительно привлекал к себе излишнее внимание в конторе. Сквозь ткань плаща Александра чувствовала тепло ладони своего спутника, и это мешало ей собраться с мыслями.
- Так в чем, собственно, дело? - спросил Кристофер, когда они спустились вниз.
Александра устало прислонилась к стене.
- Ты получил мой ответ еще вчера.
Он громко рассмеялся:
- Совершенно верно, Алекс!
Александра бросила на него убийственный взгляд:
- И ты очень занят.
- Собственно говоря, да, но дело не в этом. - С улицы раздался грохот пронесшегося мимо фургона, и Кристофер сделал паузу. - Тебе придется довериться мне: такие вопросы не решаются за одну ночь.
Александра прекрасно понимала, что ведет себя неразумно. Она сделала попытку взять себя в руки и не поддаваться панике, но в голосе ее звучала тревога:
- В конце концов, Кристофер Донелли, я имею полное право задавать эти самые вопросы. Надеюсь, ты понимаешь - идет о моей жизни.
Кристофер прислонился плечом к стене и скрестил руки на груди.
- Я договорился встретиться с одним человеком в понедельник, - спокойно сказал он.
- Но до понедельника так долго ждать...
Брови Кристофера нахмурились, и Александра, заметив этот признак нетерпения, принялась рассматривать сухой листок у себя под ногами.
- И кто этот человек?
- Сам он служит в полиции и хорошо знает многих на Боу-стрит, в главном полицейском уголовном суде. - Кристофер мягко коснулся подбородка Александры, заставляя ее поднять голову. - Я буду вести себя осторожно.
- Ты обещаешь? Можешь поклясться честью?
- Честью? - тихо переспросил Кристофер. - Ну что ж, честью так честью. Клянусь. Если тебе от этого станет легче, то могу еще сказать, что поговорил сегодня со своим адвокатом, и он должен составить мне список всех известных ювелиров Лондона.
Внезапно Александра расплакалась, уткнувшись Кристоферу в плечо. Он стоял так близко, что она просто не смогла удержаться, хотя сама не знала, что с ней такое творится. Чувства переполняли ее, бурлили, неслись со скоростью поезда. Только что она была счастлива, и вот... Стоило Кристоферу войти в ее жизнь, и как будто прорвало все шлюзы. Александра никогда не была плаксой, а теперь рыдала у него на плече.
Кристофер мягко обнял ее. - Почему ты плачешь, Алекс?
Понимая, что ведет себя как ребенок, Александра плотнее запахнула накидку.
- Извини. - Она уткнулась носом в белоснежный батист рубашки Кристофера. - Мне не следовало приходить сюда и отрывать тебя от работы. Я больше не буду так делать. К тому же это дает пищу слухам...
- Алекс. - Тон Кристофера заставил ее поднять глаза. - Что еще случилось?
Александра глубоко вздохнула и затем открыв сумочку, достала платок и вытерла глаза.
- Меня отстранили от должности в музее, если тебя это интересует. - Она возмущенно шмыгнула носом. - Профессор Атлер отправил меня со всеми моими талантами в читальню, где я и буду сидеть, вместе со случайными посетителями и студентами, до конца моих дней.
Кристофер взял платок из ее рук и нежно провел по ее мокрым щекам.
- Ты веришь мне, Алекс?
Александра неохотно подняла глаза. Кристофер Донелли, стоявший сейчас перед ней, ничем не напоминал того холодного и расчетливого дельца, о котором ходило столько слухов в последние годы. Пронзительно-голубые глаза смотрели на нее как когда-то, много лет назад, в сверкающем огнями бальном зале, когда Кристофер шел ей навстречу сквозь толпу танцующих гостей. Тогда на нем ладно сидела военная форма, он выглядел юным и бесшабашным. Простой солдат, никому не известный слуга короны, к тому же ирландец, он был настолько дерзок и смел, что пригласил ее на танец, и встреча с ним оказалась самым захватывающим приключением в ее жизни.
Александра невольно улыбнулась, словно в ответ своим мыслям, и, забрав у Кристофера платок, вытерла слезы.
- Ну что ж, - задумчиво произнес он, - надеюсь, ты смеешься оттого, что немного успокоилась. В противном случае я, пожалуй, смертельно оскорблюсь.
- Это мне следует спросить тебя, доверяешь ли ты мне, - ответила Александра. Уже много лет ей не приходилось испытывать ощущение легкости от такого вот непринужденного, дружеского обращения. Она принялась исподтишка разглядывать Кристофера. Белоснежная рубашка с длинными рукавами составляла резкий контраст с матово-черным жилетом. Игра солнечного света делала его лицо еще красивее, придавая чертам оттенок таинственности. - Ты так и не объяснил, в чем будут заключаться мои обязанности по отношению к твоей сестре.
Кристофер нахмурился, как будто его застали врасплох.
- Ну, честно говоря, я не думал, что мы так далеко продвинемся в переговорах.
- Нам нужно еще раз встретиться, чтобы все обсудить.
- Да, конечно. - Он отвел прядь волос с виска Александры. - Но не думаю, что ты согласишься приехать ко мне в поместье.
- Ты, должно быть, шутишь? Так где мы все-таки могли бы встретиться? - Александра внезапно замолчала, словно вспомнила что-то важное. - Брайанне понадобятся туалеты...
- Уверен, что понадобятся. - Кристофер едва удержался от улыбки. Интересно, понимает ли Александра, как оскорбила его, предположив, что он недостаточно внимателен к сестре и не сумеет как следует о ней позаботиться?
И все же сейчас не это было важно. Александра подняла голову, и Кристофер заглянул ей в лицо. Его охватила странная всепоглощающая нежность, он легко коснулся ее шеи и замер, стоя посреди холла у входа в контору «Донелли энд Бейли стил энд инжиниринг», в самом сердце мира, созданного им самим.
- Нам нужно еще очень о многом поговорить, - озабоченно сказала Александра, и ее слова сразу вернули же Кристофера на землю.
Наверху громко хлопнула дверь, и кто-то начал спускаться по лестнице. Кристофер взял Александру под руку и увлек за собой к выходу, навстречу солнечному свету.
Там он отпустил ее и сунул руки в карманы. Теперь их разделял чугунный бордюр, окаймлявший фасад здания. Они стояли друг напротив друга, испытывая мучительную неловкость, но тут раздался голос Стюарта:
- Сэр. - Секретарь почтительно склонился перед Кристофером. - У вас назначена встреча в Саутуорке.
За какие-то пять минут, проведенные с Александрой, Донелли забыл обо всем на свете.
- Спасибо, Стюарт. Я скоро буду.
- Да, сэр. - Перед тем как вернуться в контору, секретарь окинул Александру строгим оценивающим взглядом. Каштановые волосы ее были уложены в тяжелый узел на затылке, и эта прическа выглядела слишком грубой, не соответствующей удивительной тонкости и мягкости черт лица, на котором при ярком солнечном свете глаза словно сверкали зеленым огнем.
- Мне нужно идти, чтобы ты мог вернуться к работе, - сказала Александра, но ни один из них не тронулся с места. Ее нежная рука рассеянно принялась рисовать круги на перилах крыльца. - Я рассматривала фотографии на стене там, наверху. Это зрелище впечатляет.
- Спасибо. - Слова Александры неожиданно тронули Кристофера. - Мой брат сейчас в Кале, - добавил он, объяснив в двух словах, что Райан пытается достигнуть договоренности в некоторых вопросах, связанных с проектом строительства подземного тоннеля под Ла-Маншем. - Это одна из причин, почему я здесь, в Лондоне, веду переговоры с Комитетом по финансированию и планированию.
Александра кивнула, как будто поняла все, о чем только что говорил Кристофер, хотя он сам не смог бы повторить сейчас ни слова из своих объяснений. Пытаясь встряхнуться и привести мысли в порядок, он остановил свободный экипаж и усадил Александру на подушки.
- У нас с Райаном есть лондонский дом на Белгрейв-сквер. - Кристофер поставил ногу на подножку. - Он, конечно, не в самом Уэст-Энде, недостаточно близко, чтобы считаться респектабельным.
- Мы с папой живем отнюдь не в аристократическом районе Лондона, наш дом находится рядом с университетом, - рассмеялась Александра, явно стараясь успокоить Кристофера, и это не осталось незамеченным. - Мне бы хотелось поближе познакомиться с твоей сестрой, прежде чем мы поедем на открытие галереи, - добавила она.
- Ты уже договорилась о сопровождении?
- Ну конечно. - Александра небрежно расправила юбки. - Я же сказала тебе, что у меня есть кое-кто на примете.
- Нуда, разумеется. - Кристофер ухмыльнулся. - Ведь ты никогда не лжешь. - Повернувшись к вознице, он растерянно похлопал себя по карманам и убедился, что оставил деньги наверху.
В глазах Александры мелькнули насмешливые искорки.
- Не беспокойся, Кристофер, - мягко сказала она, - приятно видеть, что некоторые вещи нисколько не изменились.
Прежде чем он успел ответить, кучер натянул вожжи, и карета тронулась с места, а Кристофер остался стоять, задумчиво глядя ей вслед.
Войдя в холл, Александра сняла плащ и перчатки и взглянула на часы. Они исправно отсчитывали время, и она невольно вздрогнула от неожиданности.
- Его сиятельство еще не вернулся, миледи, - предупредила Мэри. - Он просил подать обед позже.
- Ничего, я не голодна. - Александра не стала объяснять, что весь день провела, разъезжая по Лондону, причем без надлежащего сопровождения: она слишком устала, чтобы вдаваться в подробности, да и не испытывала особого желания откровенничать.
Поднявшись к себе, она подошла к окну и, раздвинув шторы, впустила в комнату лунный свет. Старый каретный сарай по ту сторону пруда был хорошо виден сквозь деревья: на бархатном фоне неба он казался фигуркой, вырезанной из слоновой кости. Окинув взглядом комнату, Александра увидела вдруг унылый серый полог кровати, темные шторы на окнах, драпировки и абажур, и все это показалось ей похожим на паутину, которую давно пора смести прочь.

Предыдущая страница 8 Следующая страница


9 Мелоди Томас

Странно, что до сегодняшнего дня она совсем не замечала, каким бесцветным был ее мир.

Глава 6

- Эй, мистер Донелли! Вы ведь не хотите, чтобы я расквасил это прелестное личико?
Кристофер улыбнулся:
- Ты можешь попробовать, Финли. - Двигаясь по кругу и слегка пританцовывая на упругих ногах, Кристофер быстро пригнулся и в следующий миг нанес удар здоровяку в челюсть. - Не так плохо для легковеса. Что скажешь, Финли, мальчик мой?
Не только потребность изгнать из себя «бесов», избавиться от наваждения привела этим вечером Кристофера на ринг: ему просто необходимо было подраться. В противоположность Мерриуэзерс, расположенной в другой части Лондона, школа Гиллилендс не занималась обучением богатых аристократов джентльменским приемам бокса. Впрочем, Гиллилендс нельзя было назвать школой в строгом смысле этого слова - здесь играли по другим правилам, гораздо более жестким. Кристоферу нравилось приходить сюда, на Холиуэлл-стрит, чтобы встретиться лицом к лицу с каким-нибудь простым работягой. В респектабельной части города само название «Холиуэлл-стрит» звучало как непристойность, но для Донелли это было живым воплощением старого доброго Лондона.
Он мог бы поклясться, что Брайанна никогда и не слышала о таком месте; а вот ее брат жил здесь когда-то, много лет назад. Тогда отец впервые привез семью в Лондон, и хотя с тех пор прошло немало времени, именно на этой улице сложился характер того мужчины, которым стал мальчишка Донелли.
- Ты уже второй раз подставляешься мне, Финли. - Кристофер сорвал полотенце с каната, опоясывавшего ринг. Жара в тренировочном зале заставляла его постоянно потеть. - Смотрю, ты стал каким-то рыхлым с тех пор, как мы встречались здесь в последний раз.
- Мне вас тоже не хватало, мистер Донелли. - Финли схватил полотенце и принялся вытирать лицо. - Когда вам надо выпустить пар, я всегда к вашим услугам.
Кристофер пришел сюда, желая успокоить свою совесть и привести в порядок мысли. С тех пор как он посадил Александру в экипаж, в голове его клубился сплошной туман.
Едва он увидел эту женщину в своей конторе, с ним словно что-то произошло. Александра показалась ему еще более трогательной, когда он узнал, что она прошла пешком всю дорогу от Блумсбери, чтобы встретиться с ним. Кристофер наконец признался себе, что ему нравится ее неповторимое своеобразие и что именно ее оригинальность всегда привлекала его. Почему же его так безудержно влечет к Александре? Возможно, дело в том, что, несмотря на обычную сдержанность, ему самому не раз хотелось бросить вызов общественным устоям.
Не то чтобы за годы упорного труда в нем оказался полностью уничтожен дерзкий бунтарь, скрытый теперь за респектабельным фасадом его положения в обществе. Просто раньше он и не задумывался, в каком ограниченном мирке живет. Кроме того, Кристофер давным-давно забыл то удовольствие, которое испытывал, нанося чувствительный удар по пережиткам феодальной кастовой системы.
А может быть, во всем виноват тот возбуждающий аромат, который исходил от ее волос, особенно если зарыться в них лицом, или то, как она улыбнулась, сказав, что его работа произвела на ее впечатление.
Александра - одна из немногих женщин на этой земле, которые действительно способны понять и оценить то, чем он занимается, или по крайней мере проявить к этому какой-то интерес.
Кристофер задумчиво провел полотенцем по груди. Воспоминания о былых ошибках и горьких уроках прошлого не могли погасить нетерпеливый огонь, который уже пылал в.его жилах. Теперь он искал повод, чтобы встретиться вновь с этой женщиной.
В зал внесли ведро с ледяной водой, и он, зачерпнув полный ковш, с наслаждением вылил его себе на голову. Финли последовал его примеру.
Кристофер повернулся к огромному ирландцу, сидящему верхом на бочке:
- Финли, мне нужен разбойник вроде тебя. Здоровяк ухмыльнулся, сверкнув белыми зубами:
- Это что же получается, мистер Донелли, вы обвиняете меня в том, что я много грешу?
- А разве кто-нибудь из нас не грешит? - Кристофер отнял полотенце от лица. - К тому же я готов назвать святым того, кто забирает детей с улицы хотя бы на пару часов в день. - Обведя глазами просторный зал, он кивнул в сторону кучи оборванных детишек в углу, которые увлеченно боксировали, сопровождая игру шумом и криками.
- Дело пошло на лад, с тех пор как вы купили нам всем боксерские перчатки, - заметил Финли и вопросительно уставился на Кристофера: - Так что я могу для вас сделать, мистер Донелли?
- Если я дам тебе одно поручение, могу я рассчитывать, что ты не станешь болтать?
- О, я буду нем, как ваша тень!
Кристофер окинул ирландца одобрительным взглядом. На мгновение ему показалось, что он снова стал мальчишкой и собирается поделиться с товарищем секретом чрезвычайной важности.
- Думаю, в городе не так много тех, кто занимается скупкой краденых драгоценностей. Я хотел бы выяснить, не было ли в последнее время необычного притока товара подобного сорта и через чьи руки проходили камни.
Финли облегченно вздохнул:
- И только-то? А я уж было забеспокоился, мистер Донелли, думал, придется наставлять вас на путь истинный, если вы вдруг сбились с дорожки.
С другого конца зала раздался пронзительный крик:
- Вы придете сюда на будущей неделе, мистер Донелли? Тут все наши соберутся. Финли сможет оторвать кусок в сотню фунтов, не меньше.
Кристофер снова взглянул на Финли:
- Так я могу рассчитывать, что на этот раз ты позволишь мне отыграться?
Могучий ирландец поднялся на ноги. Немногие мужчины превосходили ростом Кристофера Донелли, и Финли был одним из них.
- Да, сэр.
- Надеюсь, ты не решил, что я вдруг сделался преступником и ворую драгоценности? - Кристофер поднял перчатки. - В таком случае ты жестоко оскорбил бы меня, Финли.
Уголки губ Финли дернулись вверх.
- Никак нет, сэр. Кажется, мне уже начинает нравиться снова работать с вами.
Александра окинула взглядом бесчисленные полки с печатной продукцией и провела пальцем по указателям, на которых значились годы выпуска. За ее спиной в читальном зале раздавалось монотонное жужжание, вокруг громоздились книжные шкафы - бесконечные ряды переплетенных в кожу томов. Нащупав очки для чтения в кармашке белого фартука, надетого специально, чтобы защитить платье от пыли и чернил, Александра нацепила их на нос, а затем взобралась на табуретку и принялась изучать журналы на верхней полке.
Она пришла в музей довольно рано и уже успела отправить короткое письмо леди Уэллзби. После этого, заняв свое место в читальном зале, она вскоре призналась себе, что профессор Атлер, возможно, оказал ей неплохую услугу, отправив именно сюда. Вскоре ожидалось официальное открытие сезона, и Александра в глубине души сознавала, что провалилась бы под землю от стыда, если бы Кристофер догадался, насколько непосильную задачу поставил перед ней.
Александра внимательнейшим образом просмотрела все колонки светской хроники за последний месяц, не пропустив ни одной лондонской газеты. Ее интересовало все, что могло помочь, - всевозможные слухи, имена важных особ, упоминания о светских раутах, на которые она могла бы достать приглашение.
Просматривая последний выпуск «Тайме», Александра случайно заметила статью, посвященную подробному описанию проекта строительства тоннеля под Ла-Маншем. Ее внимание привлекло имя Кристофера, и все остальное тут же отошло на второй план.
В статье говорилось, что Кристофер вполне может возглавить проект. Достав из архива стопку геологических журналов, Александра нашла материалы о горных породах и особенностях грунта в районе пролива Па-де-Кале и углубилась в чтение. Замысел проекта показался ей грандиозным, а то, что Кристофер, возможно, принимал участие в его разработке, вызывало уважение, если не восхищение.

Александре было чрезвычайно интересно все, что имело хоть какое-то отношение к Кристоферу, и мысленно она уже представляла себе, как они обсуждают его работу. Конечно, ей было ясно, что такой закрытый человек, как Кристофер, не станет делиться с ней тем, о чем не счел нужным сообщить прессе. И все же, подумала она, гораздо увлекательнее читать о меловых отложениях, чем о воскресных прогулках по Гайд-парку.
От этого захватывающего занятия ее оторвал гулкий звук приближающихся шагов. Александра неохотно подняла голову, а затем, желая убедиться, что непрошеный гость направляется именно к ней, нагнулась и заглянула в щель между полками.
На мгновение ее сердце замерло. Ну конечно, Кристофер! В элегантном плаще из темной шерсти, он двигался с уверенной грацией хищника, и все оборачивались ему вслед. Глупо было бы отрицать, что он чертовски привлекательный мужчина. Конечно, мнение Александры не являлось беспристрастным, и более того, в ней явно заговорила собственница; но, в конце концов, они были знакомы уже свыше десяти лет, и у нее было больше прав на Кристофера, чем у кого бы то ни было.
Александра растерянно заморгала. Удостоверившись, что Кристофер не намерен отклоняться от своего опасного маршрута, она стремительно рассовала по полкам геологические журналы, затем спрыгнула с табуретки, поспешно пригладила волосы, быстро подошла к столу и попыталась принять вид человека, занятого работой. Газеты, в беспорядке лежащие передней, по-прежнему были раскрыты на страницах светской хроники, и она проворно сложила их. Что же привело сюда Донелли? Неужели он передумал и решил расторгнуть их соглашение?
Прислушиваясь к шагам, которые звучали уже совсем близко от ее тайного убежища, Александра выпрямилась и расправила плечи. Поравнявшись с проходом между стеллажами, Кристофер резко остановился и свернул в узкий коридор. Он был настолько высок, что едва не задевал головой полки с журналами под потолком библиотеки.
- Мэм. - Голос Салли заставил Александру вздрогнуть от неожиданности. - Я нашла еще три технических справочника по бурильной машине Соммелье... - Заметив Кристофера, Салли удивленно раскрыла рот и неуклюже присела в реверансе. - Сэр Донелли. - Круглые щеки Салли стали пунцовыми.
- Спасибо, Салли, - раздраженно сказала Александра, явно недовольная неуместным вторжением секретарши. - Можешь положить книги ко мне на стол.
- Но у вас ведь нет стола.
- Ну так положи их сюда, передо мной. - Видя, что Салли так и не двинулась с места, Александра нетерпеливо взмахнула рукой. - Ну же, принеси их сюда.
- Бурильная машина Соммелье? - Застав Александру за чтением журналов, касающихся его работы, Кристофер ничем не выдал своего замешательства, разве что удивленно поднял брови. - Вряд ли это доставит тебе удовольствие - просто технические справочники, ничего больше.
- Возможно, но что ты здесь делаешь, Кристофер? - притворно удивилась Александра.
Похоже, он вовсе не был смущен и не собирался извиняться за свой неожиданный визит.
- Наконец-то я вполне оценил твою способность пройти пешком три мили и не упасть при этом в обморок. Этот музей - настоящее испытание на выносливость. - Кристофер взял со стола очки и нацепил их Александре на нос. - Тебя тут не так-то просто разыскать.
С ужасом осознав, что теперь у нее на носу по-прежнему красуются очки, Александра поспешно сорвала их и сунула в карман фартука.
- Так это и есть тот самый печально известный читальный зал?
- Нет, его ты уже прошел и теперь оказался в книжном хранилище. Это служебное помещение, так что тебе нельзя здесь оставаться.
Кристофер неторопливо стянул перчатки и огляделся.
- Помнится, о чем-то подобном мы уже беседовали с тобой в моей конторе. - Его взгляд вновь стал серьезным, и, несмотря на всю свою решимость сохранять спокойствие, Александра почувствовала, как ее сердце глухо отсчитывает удары. - Я подумал, что мне следует вернуть должок, - заключил Кристофер.
- Так у тебя есть новости?
- Терпение, Алекс.
Терпение не входило в число добродетелей Александры, и она непременно сказала бы об этом своему гостю, если бы не знала, что ему это хорошо известно. Наверняка Кристофер Донелли уже всесторонне обдумал проблему, то есть смазал машину маслом и запустил ее. Александре оставалось лишь довериться ему и ждать.
Кристофер окинул взглядом кипу газет в ее руках:
- Помочь тебе разложить все это по полкам, пока мы беседуем? Я не смогу задержаться надолго.
- У тебя назначена встреча?
- И это тоже.
Внезапно ощутив мучительную неловкость, Александра поежилась. Ей нужно поскорее оставить все эти глупости и вернуться к работе. С Кристофером их связывает лишь общее дело, и только.
Она поднялась и направилась к небольшому возвышению в конце коридора, где хранились подшивки «Тайме», собранные с момента основания газеты. Взбираясь на подиум, Александра приподняла юбки и потянулась к верхним стеллажам, ощущая исходящий от пыльных газетных листов резкий запах типографской краски.
Кристофер обвел глазами стройные ряды полок, широко улыбнулся, сверкнув белоснежными зубами, и вернул Александре ее вчерашний комплимент:
- Да, это зрелище впечатляет.
- Пожалуй. - На мгновение их взгляды встретились, и она тут же отвела глаза. - Только мое место не здесь, я работаю наверху.
- Кажется, твои слова отдают снобизмом.
- А как бы ты себя почувствовал, если бы тебя, со всеми твоими талантами, отправили строить королевскую псарню?
- Если бы мне хорошо заплатили, то почему нет? - Кристофер выразительно пожал плечами. - Гончим тоже надо где-то жить.
В ответ на его замечание Александра лишь недоверчиво усмехнулась:
- Так я могу нанять тебя для строительства собачьей будки?
- Почему-то я с трудом представляю тебя рядом с собакой. Тебе больше подошло бы держать дома пираний - по крайней мере в этом есть определенная новизна и самобытность. - Он весело подмигнул ей. - К тому же тебе не пришлось бы дожидаться две тысячи лет, чтобы начать изучать чьи-то кости.
Александра не смогла удержаться от улыбки.
- Пожалуй, это стоит запомнить. - Проходя мимо Кристофера, она задела его краем пышной юбки.
- Сюда часто заходят посторонние? - На этот раз голос Кристофера прозвучал еле слышно - огромное множество полок с газетами и журналами приглушало звуки.
- Нет, довольно редко.
- Так мы одни?
- Вероятно. - Александра принялась раскладывать по местам неубранные газеты. - Лучше разговаривать здесь, чем в зале, тем более что ты терпеть не можешь скелетов.
Сложив руки на груди, Кристофер прислонился могучим плечом к полкам, наблюдая за ее работой.
- Когда-нибудь ты мне обязательно покажешь, в чем заключаются твои обязанности в музее.
- То, чем я занимаюсь, действительно очень интересно. - Александра повела плечами. - Думаю, со временем я напишу книгу. У меня уже вышло довольно много публикаций в научных журналах. - Надеясь услышать похвалу своим непревзойденным талантам, она повернулась к Кристоферу, но увидела лишь его добродушную улыбку. - А тебе не приходилось... во время строительства дорог обнаружить что-нибудь, представляющее ценность для археолога? - В ее голосе звучало неподдельное волнение.
- Как-то наши рабочие наткнулись на остатки древнеримского поселения во время строительства Холборнского виадука в позапрошлом году...
Как и все предыдущие попытки изменить лицо города, постройка знаменитого виадука сопровождалась масштабным разрушением целых районов Лондона, и Александра знала, что в это время действительно было найдено множество бесценных реликвий.
- Верно, - оживленно заговорила она. - Присутствие римлян на британской земле оказало огромное влияние на ход всей нашей истории. Взять, к примеру, их форму государственного устройства, их инженерное искусство... - Она разложила по местам еще несколько газет. - Мы и сегодня продолжаем находить старинные монеты на овечьих пастбищах.
- Ты всегда страстно увлекалась историей. Александра посмотрела в пронзительно-голубые глаза Кристофера, и внезапно земной шар, казалось, перестал вращаться и замер.
- Ты тоже.
По крайней мере так было когда-то. Они с Кристофером разделяли интерес к истории, и для Александры это стало одним из наиболее дорогих воспоминаний.
- Ты так и не вышла больше замуж. - Кристофер внимательно посмотрел на нее: - Интересно почему?
Вопрос застал Александру врасплох. Рука ее метнулась к виску, к тому месту, которого он только что коснулся.
- Ноты ведь тоже не женился... Кристофер равнодушно пожал плечами:
- Я был слишком занят, создавая свою компанию.
- Зато теперь ты очень богат и можешь выбрать себе жену знатного происхождения. Неужели такая мысль не приходила тебе в голову?
- Найти какого-нибудь доведенного до нищеты лорда, который будет рад породниться с ирландским простолюдином, если тот поможет наполнить деньгами его пустые сундуки? Нет уж, увольте. Моя жизнь нравится мне такой, какая она есть, и мне не нужны лишние сложности. Но ты так и не ответила на мой вопрос.
- О, я слишком стара, чтобы думать о подобной чепухе! - В глазах Александры сверкали насмешливые искорки. Возможно, она и не стремилась к замужеству, но общество Кристофера определенно доставляло ей удовольствие.
- Боюсь, любому молодому воздыхателю пришлось бы прежде всего иметь дело с твоим отцом, - хмыкнул Донелли.
- Мой отец никогда ничего не имел против моего замужества, - парировала Александра. - Он был настроен исключительно против тебя.
- Если я правильно помню, тебе я не внушал подобной неприязни...
Он нарочно вел себя так грубо. Александра читала вызов в его глазах. Сердце ее отчаянно затрепетало. Когда-то в Танжере Кристофер просто похитил свою избранницу из отцовского дома, и тогда они устроили пикник на развалинах за городом. Солдат и дочь дипломата. Кристофер был отчаянно дерзок и храбр и решительно не имел ничего общего с ее миром, где царили сдержанность и строгость. С ним она чувствовала себя смелой, он мог легко рассмешить ее.
А когда они покончили с обедом, он повалил ее на разогретый солнцем песок и поцеловал. Она так и не сказала ему, что это был первый в ее жизни поцелуй, но он все равно догадался. И сейчас, когда Кристофер внимательно рассматривал ее лицо, в его глазах мелькнуло точно такое же выражение. То была нежность, и что-то внутри ее раскрылось навстречу этому чувству. Интересно, знает ли он, что у нее никогда не было другого мужчины?
Внезапно Кристофер откашлялся и принялся изучать сверкающий носок своего ботинка.
- Я пришел сюда, чтобы сказать: Брайанна уже в городе. Хочу предупредить тебя - она та еще штучка. Ты уверена, что справишься?
Александра вспомнила все свои прежние страхи. Неужели Кристофер сейчас скажет, что не нуждается в ее помощи?
- Вообще-то я обещала ввести Брайанну в общество, а не стать ее воспитательницей. Во всяком случае, когда-то я сама была юной девушкой, и, возможно, мне легче будет понять ее, чем тебе.
- Это не лишено смысла. - Уголки губ Кристофера дрогнули. - Но меня беспокоит, как поведет себя твой отец, Алекс.
- О! - Александра хотела что-то ответить, но осеклась под его взглядом. Встав на цыпочки, она потянулась к полке, чтобы убрать на место последнюю газету. - Тебе бы следовало знать, что отец не распоряжается мной и я буду делать то, что сочту нужным, - сказала она наконец.
Донелли мягко взял газету из ее рук и положил на полку. Александра вздрогнула, как будто ее вдруг ужалила оса. Всем своим существом она впитывала в себя тепло его тела, исходящий от него волнующий запах.
Его руки коснулись полки над ее головой, и она настороженно замерла.
- Что ты собираешься делать? - Александра попыталась придать своему голосу безразличное выражение.
- Не знаю, Алекс. Может быть, я тебе недостаточно доверяю. - От его хриплого шепота Александру бросило в дрожь. Кристофер не касался ее, он лишь стоял у нее за спиной , но она кожей ощущала его присутствие. - А может быть, я просто хочу распустить этот благопристойный пучок у тебя на голове. - Повернув Александру к себе, он заставил ее поднять голову и взглянуть ему в глаза. - Что, если я прижму тебя к этим полкам и поцелую?
Не в силах побороть смятение и справиться с охватившей ее дрожью, Александра уже собралась ответить, но в этот момент Кристофер медленно наклонил голову и закрыл ей рот поцелуем.
Казалось, теперь хрупкая плоти на уничтожена уже навсегда. Отдавшись этому ошеломляющему ощущению, Александра ухватилась за плечо Кристофера, как будто боялась, что ее действительно оторвет от земли и унесет. Восхитительный запах его кожи смешался с запахом мыла для бритья. Ей хотелось вдыхать этот божественный аромат, как если бы он нес с собой освобождение и покой.
Кристофер сжал ее в своих объятиях. Его плащ распахнулся, и Александра провела рукой по твердым, упругим мышцам. Вместо строгого галстука на нем был шейный платок, стройную фигуру облегал элегантный темно-красный жилет.
Руки Александры скользнули под тонкую батистовую рубашку и коснулись обнаженной кожи Кристофера. Ее губы раскрылись навстречу его губам, чтобы вновь ощутить их сладкий мятный вкус. Его язык заставил ее окончательно потерять голову. Она желала большего. Из ее горла вырвался хриплый стон. Их поцелуи становились все более жадными. Теперь Кристофер плотно прижимал свою пленницу к полкам, обхватив ладонями ее лицо. Его рот казался требовательным, безжалостным, нежным и восхитительным одновременно. Теперь Земля могла сойти со своей орбиты и столкнуться с Солнцем, подпалив себе бока, - Александра бы этого просто не заметила. Складки ее пышной юбки обвивали ноги Кристофера. Обняв его за шею, она встала на цыпочки, прижимаясь к нему всем телом, чувствуя, как ее грудь касается его груди, как всю ее заполняет желание, которого она так долго не испытывала.
Но вот он легонько провел пальцем по ее щеке и медленно оторвался от ее губ. И так же медленно она открыла глаза. Они взглянули друг на друга, встревоженные и потрясенные минутным безумием, вдруг охватившим обоих. Внезапно наступило отрезвление. Сердце Александры колотилось как бешеное, и она могла поклясться, что с Кристофером происходит то же самое. Казалось, что бы ни довелось им пережить, какой бы пламень ни сжигал их, ни гордость, ни предубеждение, ни долгие годы, проведенные вдали друг от друга, не смогли разрушить ту нить, которая их связывала. Хватило одной искры, чтобы их чувства вспыхнули с новой силой. Александре казалось, что все ее тело охвачено огнем. Она понимала, что на этом пути ее ждет множество опасностей и, возможно, ей понадобится вся ее храбрость, но ей безудержно хотелось большего.
Кристофер рассеянно взглянул на нее, и она заметила, что его губы слегка припухли.
- Ты поранился?
- В следующий раз буду внимательней. Возможно, мне не мешало бы потренироваться, - проворчал он.
Александра так и не поняла, кого Кристофер имел в виду: ее или мистера Уильямса, поклонника Брайанны, отправившего его в нокдаун. Как будто прочитав ее мысли, Кристофер усмехнулся:
- Уильямс тут ни при чем.
Значит, это все-таки из-за нее. Александру вдруг охватила паника.

Предыдущая страница 9 Следующая страница


В сердце моем 10

- Послушай меня. - Выпустив ее, Кристофер сделал несколько шагов вдоль полок, но вдруг остановился и затем приблизился к ней снова.
- Только не смей передо мной извиняться, Кристофер Донелли.
- Поверь мне, Алекс. - В его глазах мелькнула улыбка. - Меньше всего я сейчас думал о том, чтобы извиниться.
- Правда?
- Да. - Он снова обнял ее.
Александра перевела дух и, пытаясь обрести утраченное равновесие, обвела глазами архив.
- Ричард! - Оттолкнув от себя Кристофера, она вырвалась из его объятий и в смущении повернулась к неизвестно откуда взявшемуся Ричарду Атлеру, по-видимому уже немалое время скучавшему за одной из полок. - Я не знала, что здесь есть кто-то еще.
- Я это заметил.
Желая сгладить неловкость, Александра торопливо заговорила:
- Ричард, это...
- Мы уже встречались, - спокойно произнес Ричард, не протягивая руки.
Кристофер насмешливо улыбнулся в ответ.
- Мистер Атлер, - приветствовал он нежданного гостя.
- Там внизу собрались попечители. Они задают вопросы, на которые я не в состоянии ответить, - пояснил Ричард. - Думаю, тебе лучше было бы вернуться к своей работе.
Кристофер перевел невозмутимый взгляд на Александру: казалось, самообладание ни на секунду не изменило ему.
- У меня назначена встреча, - спокойно сказал он, передавая Александре визитную карточку. - Это тот самый адрес на Белгрейв-сквер. Я передам Брайанне, что вы с ней вскоре увидитесь.
- Да, спасибо, разумеется.
Вежливо кивнув Ричарду, Кристофер вышел из архива.
Александра устало прислонилась к полкам, прислушиваясь к удаляющимся шагам и продолжая смотреть ему вслед, пока его высокая фигура не скрылась в конце коридора.
- Я потрясен.
Язвительная интонация Ричарда заставила ее резко обернуться.
- Тебе не следовало так грубо разговаривать. Да что с тобой? Я тебя просто не узнаю!
Атлер насмешливо приподнял брови и шагнул в ее сторону.
- Когда этот пижон засовывал свой язык тебе в рот, он, случайно, не упомянул, что помолвлен?
Александра почувствовала, как ее вновь охватывает отчаяние. От ее сдержанности не осталось и следа. Она быстро отвернулась, проклиная себя за то, что не смогла скрыть обиды на злобные слова Ричарда.
- Это правда, - спокойно добавил Ричард. - Она тоже ирландка, их семьи давно знакомы. Речь идет о дочери второго владельца компании «Ди энд Би». Публичного оглашения еще не было, но лишь потому, что твой черный рыцарь был слишком занят двумя крупными проектами здесь, в Лондоне.
- Откуда ты это знаешь?
- Донелли входит в совет попечителей музея. Стоило ему прийти сюда, чтобы повидаться с тобой, как тут же начались сплетни. Все любят поговорить о чужих неудачах - это почти также приятно, как обсудить какой-нибудь громкий скандал.
- Ты собираешься болтать о том, что здесь увидел? - Александра нахмурилась. - Не советую. Если ты только...
- Позволь мне поухаживать за тобой. - Он улыбнулся, сверкнув ослепительно белыми зубами, и снова стал тем вежливым и учтивым Ричардом, которого она знала. Казалось, в комнате сразу стало светлее. Как всегда, молодой Атлер был одет вызывающе эксцентрично: на нем был синий клетчатый сюртук и ярко-красный жилет. Картину довершали желтые брюки. - Я могу стать твоим защитником и уничтожить всех твоих врагов, а также сделать из тебя честную женщину, вступив с тобой в брак до того, как Донелли сомкнет вокруг тебя свои хищные когти.
- Поверь мне. - Александра быстро скользнула мимо Ричарда. - Мы слишком долго были друзьями, и теперь не стоит безжалостно разрушать все, что нас связывает. Мне не нужен еще один защитник, и с моей честью тоже все будет в порядке.
Ричард остановил ее, прежде чем она достигла лестницы.
- Этот человек - расчетливый и хладнокровный мерзавец, по крайней мере так о нем говорят. Если ты мне не веришь, спроси его, на что ему пришлось пойти, чтобы получить все те медали, которые украшают его парадный мундир.
Александра застыла на месте. Никогда еще Ричард не проявлял такой горячности; похоже, он был задет не на шутку. Она повернула голову и взглянула на Атлера, который по-прежнему стоял неподвижно, словно в ожидании ответа. И тут внезапно Александра поняла, что тот, к кому она привыкла относиться с оттенком снисходительности, на самом деле искренне жалеет ее.
- Мне нужно работать, Ричард.
- Если ты не видишь, что Донелли получает удовольствие, играя с тобой, то ты слишком наивна, - бросил он ей вслед. - С какой, спрашивается, стати он вдруг вновь появился в твоей жизни?
И правда, с какой? Не один раз с того дня, когда Кристофер посадил ее в свой экипаж, Александра задумывалась о том, что ему будет легче выполнить свою часть соглашения, чем ей. Но какими бы ни были причины, побудившие его впустить Александру в свою жизнь, он был ей нужен гораздо больше, чем она ему.
С этой мыслью Александра покинула читальный зал. Найдя профессора Атлера, она обратилась к нему с просьбой сократить ее рабочее время в музее и объяснила, что согласилась на прежний график - четыре ежедневных утренних часа - исключительно ради своих помощников. Двоим из них, студентам, необходимо было закончить работу над диссертацией, чтобы получить университетский диплом, и Александра помогала им.
Расставшись с ошеломленным профессором, Александра вышла из музея и села в наемный экипаж. На этот раз она собиралась заняться тем, о чем не вспоминала уже многие годы, - поездить по магазинам.
В своем лондонском доме Кристофер задумчиво поигрывал карандашом, небрежно облокотившись на стол. Никто не назвал бы его излишне рассеянным или мечтательным, но сейчас ему никак не удавалось сосредоточиться на колонках с цифрами. Глубоко вздохнув, он медленно повернулся к широкому окну и бросил взгляд на оживленную улицу. Тяжелые бархатные шторы были раздвинуты, открывая тончайшие муслиновые занавески, за которыми виднелись бледные фонари и слышался шум проезжавших экипажей. Сразу после обеда начался дождь, и теперь тяжелые капли громко барабанили по оконному стеклу, стекая с карнизов потоками воды. Негромко выругавшись, Кристофер потер пальцем переносицу и снова попытался вернуться к работе. Надо бы закрыть эти проклятые шторы, чтобы не отвлекаться, подумал он. Вечером ему еще предстояло просмотреть целую кипу бумаг, составленных на французском языке.
Райан наконец прислал всю финансовую документацию по проекту строительства горного тоннеля Мон-Сени в Альпах, соединявшего Францию с Италией, и это чрезвычайно смелое предприятие должно было стать предтечей будущего подземного тоннеля под Ла-Маншем. Немудрено, что у главы компании «Ди энд Би» к этому проекту имелся особый интерес, как коммерческий, так и личный.
Кристофер бегло просмотрел лежащие перед ним таблицы. Кажется, мир здорово изменился с тех пор, как в 218 году до нашей эры Ганнибал вторгся в Рим со своей стотысячной армией и пятьюдесятью боевыми слонами. Теперь, когда бурильная машина Соммелье позволяла человеку проходить сквозь скалы, не грех было задуматься и о том, чтобы проложить дорогу под водой, точнее, под водами Ла-Манша.
Внезапно внизу раздался звонок, и громкие голоса в холле заставили Кристофера оторваться от бумаг. Вскоре в дверь его кабинета постучали.
- Прошу прощения, сэр. - В ответ на приглашение войти Барнаби робко шагнул в комнату. - Пришла телеграмма из Кале.
- Должно быть, это от брата.
Не в силах скрыть волнение, Кристофер быстро сломал печать и вскрыл депешу.
«Похоже, здесь полная победа. Теперь дело за тобой, братец. Скоро буду дома. Р.».
- Хорошие новости, сэр?
- Очень даже хорошие. - Кристофер переложил бумаги на столе и посмотрел на часы: - О, так еще довольно рано! Возможно, мне удастся закончить дела до полуночи.
Кристофер уже имел беседу с членами Комитета по финансированию и планированию. Следующая встреча была запланирована на будущий месяц. Теперь, когда французская сторона полностью поддержала проект, подготовленный «Ди энд Би», дело можно было считать уже наполовину выигранным.
Заметив, что Барнаби по-прежнему стоит перед столом, он спросил:
- У тебя что-то еще?
В холле раздался звук легких, быстрых шагов.
- Дорогой брат! - В комнату ворвалась Брайанна: держа в руке записку, она радостно размахивала ею в воздухе. Кристоферу достаточно было бросить беглый взгляд на послание, чтобы мгновенно узнать почерк. - Я получила свое первое приглашение, и леди Александра завтра заедет за мной, а потом мы поедем в гости!
Кристофер шагнул к окну и раздвинул прозрачные занавеси. Мокрые улицы блестели и переливались в свете фонарей.
- Это прекрасно, чертенок. - Он заметил, как чей-то экипаж, дождавшись на обочине подходящего момента, влился в общий поток. Лицо дамы в окошке было скрыто капюшоном, однако Кристоферу показалось, что он заметил, как она поспешно отпрянула от стекла и спряталась в глубине кареты. - Кто доставил письмо?
- Кучер миледи, сэр, - поспешил ответить Барнаби.
- Если вы не возражаете, я вас покину. - Брайанна мечтательно улыбнулась. - Мне нужно отдохнуть, чтобы завтра выглядеть наилучшим образом.
Кристофер бросил ласковый взгляд на сестру, которая легко порхала по комнате в облаке пурпурного шелка:
- Грейси поедет с тобой.
- Ну конечно, - бросила Брайонна через плечо. - Леди всегда должна сопровождать компаньонка.
Кажется, зерно начинает давать всходы - Брайанна действительно восхищается Александрой. До этого момента Кристофер не был уверен, что Алекс сумеет выполнить свою часть соглашения. Глубоко задумавшись, он перевел рассеянный взгляд на свой сюртук, небрежно брошенный на спинку кресла.
- Сэр...
- Подожди, Барнаби.
- Сэр. - Старый слуга явно собирался с силами для решительного выступления. - Вам сегодня предстоит еще много работать. Из-за дождя ваша нога может доставить вам беспокойство. Может быть, я могу предложить вам чашку горячего шоколада? Говорят, он делает чудеса.
Кристофер застыл на месте: минутный порыв уже прошел, и теперь он сам удивлялся тому, что едва не выскочил из дома, чтобы бежать в погоню за экипажем. Решимость броситься за Алекс была написана у него на лице, так что слуга мгновенно обо всем догадался.
- Спасибо, Барнаби, шоколад будет как нельзя кстати. Мудрый выбор, ничего не скажешь.
- Оставляю вас с вашей работой, сэр. - Барнаби тихо притворил за собой дверь, а Кристофер так и остался стоять, сжимая в руках сюртук.
Вот проклятие! Он швырнул сюртук на кресло и подошел к окну. Экипаж уже влился в поток и теперь с грохотом удалялся из виду. Хотя образ жизни Кристофера никак нельзя было назвать монашеским, все же сегодня он едва не потерял голову от желания, словно юный новообращенный, только что вырвавшийся из классной комнаты.
Страсть оказалась сильнее его. Воспоминание об аромате волос Александры, вкусе ее нежных губ, соблазнительных изгибах тела вызывало у Кристофера жар. Не в силах избавиться от наваждения, он закрыл глаза.
Теперь ему было совершенно ясно, что их с леди Александрой десятилетнему отчуждению пришел конец, и случилось это там, в музее, когда их губы слились в поцелуе.

Глава 7

- Роттен-роу - Гнилой ряд. Какое ужасное название для такого великолепного места! - Брайанна рассмеялась.
Леди Уэллзби сообщила Александре, что в свете считалось хорошим тоном приезжать в Гайд-парк в дневные часы, между одиннадцатью и двумя, чтобы совершить прогулку на свежем воздухе, и она оказалась права - в парке в самом деле было довольно людно. Разряженные мужчины и женщины, казавшиеся издалека разноцветными бабочками, неторопливо прогуливались вдоль украшенных цветами живописных аллей. К своему удивлению, Александра обнаружила, что светские нравы и обычаи почти, не изменились с тех времен, когда она сама - юная дебютантка - только начинала выезжать.
Рассеянным жестом она расправила рукава, пригладила волосы и обвела глазами парк.
- Мы немного прогуляемся и через пару часов вернемся, - с улыбкой сказала Александра, повернувшись к Грейси. Компаньонка предпочитала оставаться в карете, где можно было с удобством устроить больные ноги. Вид у бедняжки был довольно подавленный.
- Спасибо, мэм, - ответила она с заметным облегчением. - Ноги просто замучили меня со вчерашнего дня, а если честно сказать, даже с позавчерашнего. - Грейси вздохнула. - Не понимаю, как вам так легко удается справляться с нашей девочкой, миледи.
Брайанна тут же нетерпеливо бросилась в сторону аллеи, и Александра невольно заразилась ее восторгом. Удивительно, как озорной сестренке Кристофера удается сохранить живую непосредственность в викторианской Англии, где сам воздух пропитан духом ханжества и жеманства. К чести своей семьи, Брайанна обладала хорошими манерами, была неизменно вежливой и учтивой. Всегда элегантная, она как будто только что сошла с обложки парижского модного журнала и прекрасно держалась в любом обществе. Александре потребовалось совсем немного времени, чтобы подготовить ее к выезду в свет. Накануне Брайанна провела вечер за партией в вист в салоне леди Биддлтон, где за игорным столом собирались далеко не новички. Она также с удовольствием сыграла в крокет у леди Помрой и одержала блистательную победу в стрельбе из лука на заднем дворе городского дома леди Блейздейл, ошеломив толпу менее удачливых дебютанток точным попаданием. И все это в течение одной недели.
- Наверное, нехорошо, что я стремилась выиграть, миледи? - спросила Брайанна позже, с волнением заметив, что ее успех не всем пришелся по душе.
- В победе нет ничего плохого, - рассудительно ответила Александра. - И нельзя позволять, чтобы чьи-то сомнения и страхи украли ее у тебя.
Возможно, сестра Кристофера не набрала бы лишних очков «за скромность и непритязательность», но зато она привлекла внимание леди Уэллзби и получила приглашение на знаменитые литературные вечера в ее салон.
В отдалении виднелся купол храма, обнесенный строительными лесами, откуда сквозь привычный городской шум доносилось громкое стаккато стучащих молотков. Подобно невидимому облаку, этот звук кружил над парком, надоедливо повторяясь; однако как только Брайанна сообщила Александре, что у Кристофера назначено на сегодня несколько встреч недалеко от Гайд-парка, все вокруг мгновенно изменилось и мир вдруг обрел краски. С того памятного дня в музее даже сами мысли о Кристофере стали для Александры чем-то возбуждающе-опасным, запретным и притягательным, как грех, усиливая ту невыносимую жажду, которая терзала ее плоть. Возможно, дело было в том, что она просто не была готова к произошедшему.
Гуляя по аллеям, обе молодые дамы время от времени останавливались, чтобы поприветствовать кого-нибудь из знакомых. Юная подопечная Александры привлекала всеобщее внимание, и у нее не было отбоя от молодых поклонников, но, как опытная кокетка, она предпочитала их не замечать: всех, кроме одного.
- Глядите, глядите! - Брайанна показала пальцем куда-то в сторону, и Александра едва успела перехватить ее руку. - Это же мистер Уильямс! Интересно, что он тут делает?
Высокий молодой человек обернулся, как, впрочем, и еще добрая дюжина любопытных, но все внимание Брайанны было поглощено одним лишь Стивеном Уильямсом. Уильямс, одетый в форму рассыльного, направлялся к выходу из парка, ведя за собой великолепную чалую, лошадь. Александра заметила, что седельные сумки были туго набиты.
- Вы здесь, со мной, почти как дуэнья, - прошептала Брайанна, сдерживая волнение. - Я думаю, не будет большого вреда, если я поздороваюсь с мистером Уильямсом.
«Да, затем небольшим исключением, что Кристофер лично вызовет меня на боксерский поединок, если я позволю бросить тень на репутацию его сестры», - подумала Александра, но что-то в выражении глаз Брайанны тронуло ее, и она мягко сказала:
- Ведите себя сдержаннее, мисс Донелли. Вы поздороваетесь позже, когда мы будем проходить мимо. Если никого не окажется поблизости, вы даже можете сказать этому молодому человеку, что мы собираемся в парк завтра в то же время. - Александра лучезарно улыбнулась и одновременно прошипела сквозь зубы: - Вы только не забывайте, что сейчас к нам приближается леди Уэллзби.
Кристофер редко уходил из конторы раньше семи. Он первым появлялся на работе и последним покидал здание, так что служащим компании временами приходилось гадать, не ночует ли он в конференц-зале на столе из палисандрового дерева. Но в этот день Кристофер ушел, когда не было еще и пяти, сразу после того, как переговорил со своим адвокатом. Охваченный нетерпением, он решил пройти пешком шесть кварталов до музея, чтобы не сидеть в карете, ожидая, пока рассосется дорожная пробка.
Он еще никогда не видел свою сестру такой счастливой, как в эту последнюю неделю, и, казалось, у него не было причин для беспокойства. И все же волнение не покидало его.
Добравшись до цели, Кристофер торопливо поднялся по запачканным птичьим пометом ступенькам, прошел через главный вестибюль и миновал частные апартаменты сотрудников. На ходу он думал о том, что они с Алекс выполняли совершенно разные миссии: она охраняла частицы прошлого, в то время как он зарабатывал себе на жизнь, разрушая это прошлое, чтобы приблизить счастливое будущее.
И все же, как ему теперь казалось, некоторые вещи стоили того, чтобы их сохранить, - например, его загородное имение.
- Леди Александра уехала еще час назад, сэр, - сообщил охранник, когда Кристофер приблизился к нему, с трудом преодолев кучу булыжника, сложенную у заднего входа. - Атлер отвез ее домой.
- Атлер? - удивленно переспросил Донелли.
- Ричард-младший, если хотите. Хотя я бы никогда не назвал его так в лицо - он это просто ненавидит...
- И почему же? - поинтересовался Кристофер, хотя ему не было решительно никакого дела до того, что любит или не любит этот хлыщ.
Охранник наклонился вперед:
- Видите ли, он совершенно не похож на своего отца и даже может обругать вас на чем свет стоит, если назовете его «профессор Атлер», вот так.
«Любопытная новость. Это надо бы запомнить», - подумал Кристофер, разглядывая шкафчик для ключей за столом охранника. Затем последовал быстрый осмотр помещения. Комната охранника была надежно защищена от нежелательного вторжения. Широкая металлическая полоса на внутренней стороне двери сообщала дополнительную прочность твердому английскому дубу, а узкое оконце высоко над головой было слишком мало, чтобы в него мог протиснуться взрослый человек.
- У кого есть доступ к этим ключам? - небрежно спросил Кристофер.
Охранник обернулся и озадаченно уставился на стеклянный шкафчик.
- Только у некоторых сотрудников музея. - Вытащив из стола журнал, он гордо ткнул в него пальцем: - Никто не может взять ключ даже на час, не расписавшись за него в этой тетради.
Кристофер протянул руку:
- Можно взглянуть?
- Само собой, принимая во внимание, кто вы, мистер Донелли. - Охранник безропотно передал ему журнал.
Кристофер принялся перелистывать страницы. Даты в журнале охватывали только последний месяц.
- А где же остальные записи?
- Старый журнал размок от воды. Вы же видите, здесь ведется реконструкция. Эта комната станет частью нового музея.
- Какой удобный предлог. Так можно потерять что угодно.
Кристофер заметил, что чаще всего в списке встречалось имя Ричарда Атлера. Потом шла Алекс и еще с полдюжины других сотрудников музея.
- На этом посту всегда кто-то сидит?
- Да, сэр. Еще у нас имеется ночной сторож, он дежурит за воротами, и двое в здании.
Кристофер вернул охраннику журнал. Если кому-то удалось совершить кражу, то вор наверняка не расписывался в журнале за ключ. Или все-таки расписывался?
- Вы пойдете завтра вечером посмотреть боксерский матч? - неожиданно спросил охранник, и Кристофер удивленно взглянул на него. - Я видел вас на тренировках в Холборне, - пояснил тот. - Вы не такой, как большинство здешних джентльменов, сэр, и не похожи на тех лощеных франтов, что захаживают сюда.
Кристофер достал визитную карточку. Воспользовавшись пером и чернилами охранника, он написал на обратной стороне свой адрес.
- Окажите мне любезность, мистер...
- Поттер, - подсказал охранник.
- Я хотел бы знать обо всех любопытных происшествиях здесь за последние семь месяцев. Меня интересуют любые слухи и сплетни. Подумайте об этом и нанесите мне визит.
- Да, мистер Донелли, сэр. - Охранник, с видимым удовольствием убрал в карман банкноту, которую Кристофер передал ему вместе с карточкой.
Выйдя из музея, Кристофер поздравил себя с удачным началом. В конце концов, он член попечительского совета музея и должен заботиться о безопасности его фондов. Но чем больше он углублялся в подробности этого дела, тем сильнее становилась его тревога за Апекс. Почему именно она оказалась жертвой неведомого вора? Может быть, мнимая неопытность делает из нее удобного козла отпущения? Но Александра Маршалл отнюдь не производит впечатления недалекой.
Пересекая внутренний двор, Кристофер заметил играющих под деревьями детей и, обернувшись, замер, как будто на него вылили ушат ледяной воды. По ту сторону двора на легкой открытой галерее в тени греческих колонн стояли Алекс и молодой Атлер: их непринужденная беседа напоминала нежную болтовню влюбленных.
Неожиданно Атлер показал Александре несколько танцевальных па, и она весело рассмеялась. Это была настоящая любовная идиллия у всех на глазах. Смех придал мягким благородным чертам Александры ту особенную лучезарность, которая всегда так восхищала Кристофера.
Он вдруг сунул руки в карманы и зябко поежился. Вероятно, глядя со стороны, ему можно было только посочувствовать: волосы растрепались, лицо искажено страданием... Еще бы, ведь задето его чувство собственника! С другой стороны, он всегда так гордился своим железным самообладанием! И все же Кристофер, проведя десять лет в разлуке с этой женщиной, уже дважды задумывался о женитьбе на другой, так что мысль о том, что Александра Маршалл снова завладела его сердцем, не могла не быть абсурдной.
Кристофер быстро пошел было в другую сторону, но внезапно остановился, потому что в этот момент Атлер поднял голову и заметил его. Сохраняя неподвижность, он изобразил полнейшее равнодушие, окинув парочку бесстрастным взглядом. Атлер склонился к Александре и что-то прошептал ей на ухо, после чего она обернулась.
Солнце в этот момент скрылось за облаками, и галерея оказалась в тени, поэтому Кристофер не смог разглядеть подробности, но все же почувствовал, как в ее глазах вспыхнула радость. Приподняв подол юбки, Александра поспешно сбежала со ступенек и бросилась к нему.
- О, Кристофер, - воскликнула она, - ты мог бы дать мне знать, что собираешься сюда сегодня вечером! - Щеки ее пылали. - Тебе повезло, что я еще не ушла. - По-видимому, внезапная встреча с ним доставила ей неподдельное удовольствие. Интересно, она помнит их поцелуй? А может быть, уже забыла? - Мы с Ричардом вместе работаем над одним проектом. Возможно, в следующий раз, когда ты здесь будешь, я покажу тебе, чем конкретно занимаюсь.

Предыдущая страница 10 Следующая страница


11 Мелоди Томас

- Лучше не стоит, Алекс.
Теперь Александра больше не улыбалась, и Кристофер почувствовал минутное разочарование. Но здесь он ничего не мог поделать. Бесцельно расхаживать с бывшей женой по музею - трудно было придумать что-нибудь глупее. Он уже пожалел, что когда-то сам предложил это.
- У тебя есть какие-нибудь новости? - помедлив, спросила Александра.
Кристофер вкратце пересказал ей свой разговор с адвокатом. Только в одном Лондоне насчитывается четыре сотни ювелиров и перекупщиков драгоценностей, и с каждым из них необходимо побеседовать.
- Если хочешь знать мое мнение, твой вор явно обретается за пределами Лондона и оттуда дергает за ниточки. Пока мы не встретимся со всеми ювелирами, вряд ли будут какие-то подвижки, так что придется набраться терпения. Я просто хотел предупредить тебя об этом.
Александра окинула его внимательным взглядом:
- Сегодня ты впервые признался, что веришь в существование вора.
- Неужели я позволил бы тебе хоть на дюйм приблизиться к моей сестре, если бы считал тебя причастной к краже? - Кристофер снисходительно посмотрел на нее. - Что бы здесь ни произошло, твоей вины в этом нет.
- Спасибо. Я знаю, это звучит ужасно наивно, но спасибо тебе за то, что ты веришь в меня.
Неожиданно близость Алекс, ее улыбка, сияние глаз цвета зеленой листвы - все это вызвало у Кристофера приступ бешеной злости, хотя он и сам не смог бы сказать почему.
- Кажется, с этим у нас не возникало проблем. - Его тон заставил Александру удивленно поднять глаза. Кристофер резко сунул руки в карманы. Он был зол на самого себя: они с Алекс стоят у всех на виду, посреди благоухающего розами двора в окружении играющих детей, и Ричард Атлер наблюдает за ними со своей галереи.
Александра неловко отступила. Теперь они стояли на некотором отдалении друг от друга.
- Нет, не возникало, - растерянно произнесла она.
Кристофер бросил взгляд в сторону улицы. Он никогда не страдал от неуверенности в себе, но именно сейчас, на гребне успеха и благополучия, вдруг ощутил, что какую-то часть его существа терзают сомнения. Много лет назад он разорвал в клочки прошлое и отстроил заново свою жизнь и теперь вдруг с ужасом увидел, что в ней появилась огромная дыра.
- Мне нужно идти, - резко бросил он.
- Ты даже не хочешь узнать новости о своей сестре? - Эти слова заставили Кристофера остановиться - он совершенно забыл, что у него были и другие причины, чтобы прийти сюда сегодня. - Возможно, если бы ты чаще бывал дома, то смог бы разделить с ней ее триумф. - В голосе Александры ему послышался упрек. - Брайанна уже одержала победу, пусть и небольшую.
Кристофер рассмеялся:
- Звучит как выговор!
- Это и есть выговор. Ты нанял меня, чтобы я выполнила определенную работу...
Пока она говорила, Кристофер внимательно разглядывал ее нежное горло, тонкую голубую жилку на шее, трепетавшую в такт биению пульса, соблазнительные округлости великолепной груди, как раз по размеру его ладони.
- Эй! - Александра попыталась переключить его внимание. - Ты меня слушаешь?
Кристофер невозмутимо посмотрел ей в глаза. Будучи пойман с поличным именно в тот момент, когда запустил руку в банку с сахаром, он лишь поднял брови и спокойно произнес:
- Признаться, нет. Ты что-то сказала?
- Мой доклад будет готов к понедельнику, - вежливо повторила Александра. Искренне желая как можно лучше выполнить свою часть договора, она, как это часто бывает, перестаралась.
- Твой что?
- Ну, ты ведь должен удостовериться в успехах Брайанны, не так ли? Я написала обо всех наиболее значительных достижениях в специальном журнале, чтобы ты смог ознакомиться.
Кристофер еле сдержался, чтобы не показать своего изумления.
- Странно, что ты решила написать подробный отчет о моей сестре. Не проще ли было изложить все в общих чертах устно?
- Из доклада ты сможешь получить исчерпывающее представление о проделанной мной работе. - Александра с серьезным видом сложила руки на груди.
Отлично понимая, что ведет себя как последний осел, Кристофер все-таки не удержался и спросил:
- А будет ли этот подробный анализ содержать в себе выводы и рекомендации? - Его рука в перчатке описала круг в воздухе. - Что-нибудь вроде «Экспертная оценка светской жизни Брайанны Донелли».
- Конечно, нет. - Александра презрительно прищурилась. - Я действительно скорее назвала бы эту работу «Экспертная оценка грубых промахов Кристофера Донелли». Глава первая - «Не следует целовать поручительницу, а потом делать вид, что ее вовсе не существует». Я не понимаю, чего ты от меня хочешь.
А вот Кристофер отлично знал, чего он от нее хочет в эту самую минуту. Для этой цели ему сейчас больше подошел бы какой-нибудь тихий уголок. Глядя в лицо Александре, он с деланным удивлением поднял брови:
- Так ты скучала по мне?
Александра резко выпрямилась.
- У тебя невероятное самомнение, Кристофер Донелли. Ты что, считаешь себя папой римским? Или ты действительно думаешь, что всю эту неделю я только и делала, что грезила о тебе?
- Так это правда? - ухмыльнулся он, нисколько несмущенный ее оскорбительным тоном. - Теперь я могу считать себя папой?
- Нет. Лучше считай себя напыщенным, заносчивым, самонадеянным индюком.
- Ладно. А теперь скажи: Ричард Атлер - твой любовник?
Александра высокомерно вздернула подбородок.
- Сначала ты скажи: Рейчел Бейли твоя любовница?
Кристофер продолжал испытующе смотреть на Александру, но она заметила, как в его безжалостных голубых глазах промелькнула веселая искорка.
- Это она составляет вторую половину «Донелли энд Бейли», не так ли?
- Насколько мне известно - да.
- Полагаю, мужчины довольно легко вступают в любовные связи.
- Если ты хочешь спросить, прожил ли я в полном воздержании эти десять лет, то ответ будет «нет». Если же ты спрашиваешь, затащил ли я в постель Рейчел Бейли, то вынужден тебя разочаровать - это было бы просто абсурдно. Она едва ли старше моей сестры.
- Мне исполнилось столько же, сколько твоей сестре, когда мы с тобой встретились.
Глаза Кристофера вспыхнули; он слегка наклонился и прошептал:
- Тебе никогда не было столько же, сколько Брайанне.
Он резко повернулся и решительно зашагал прочь, и Александра осталась стоять, молча глядя ему вслед. Чувствуя полную растерянность, она никак не могла понять, чем вызвала его гнев, особенно если учесть, что он сам явился сюда.
Миновав чугунные ворота, Кристофер вышел на оживленную улицу и знаком подозвал кучера. Он на несколько дюймов возвышался над толпой, и Александра без труда могла проследить за ним взглядом.
Все это время Ричард молча стоял неподалеку. Когда он наконец заговорил, в его глазах можно было прочитать одно лишь сочувствие.
- Трудно себе представить двух более несовместимых людей, чем вы с Донелли, - тихо произнес он.
- Ты думаешь, я этого не знаю? - резко оборвала его Александра, досадуя на то, что выдала себя. - Просто я совершенно забыла, каким несносным он иногда бывает.
Вот уж действительно, находиться рядом с Кристофером - все равно что стоять на хрупком мосту во время грозы, когда грохочет гром и сверкают молнии. Александру даже бросило в дрожь. И тут же, глубоко вздохнув, она постаралась освободиться от этих мыслей и с рвением приступила к своим привычным занятиям. Ричард попросил ее помочь подготовить каирскую экспозицию; Брайанна же буквально умоляла позволить ей прийти в музей, чтобы посмотреть, чем занимается ее наставница. Александра не смогла устоять перед искушением показать себя во всем блеске и уступила постыдному желанию покрасоваться перед впечатлительной сестрой Кристофера.
В ее отделе непрерывно копошились четверо мужчин, проводя свое расследование - они должны были вынести оценку ее работе. Что до Кристофера, то он отказывался признать взаимное притяжение, которое испытывали они оба. И поделом ей! Неужели один-единственный поцелуй, пусть даже и страстный, мог превратить ее в ничтожного безмозглого червя? Нет, это просто невозможно!
Теперь, когда Александра заезжала за Брайанной по утрам, Кристофера попросту не оказывалось дома. Вероятно, Мужчинам легче удается подавлять ненужные чувства, а может быть, он в отличие от нее просто довел до совершенства свое искусство уклоняться от ударов и успешно применяет его как в бою, так и в любви. В какой-то момент Александре показалось, что она сходит с ума от этих мыслей.
- Вам, должно быть, пришлось очень долго учиться, чтобы больше узнать обо всех собранных здесь вещах? - В голосе Брайанны звучало неподдельное восхищение. Они пробирались по лабиринтам коридоров музейного хранилища, где буквально каждый дюйм свободного пространства вмещал какой-нибудь экспонат. Лишь немногие знали о том, сколь небольшая часть музейных коллекций выставлена на всеобщее обозрение по сравнению с содержимым обширных запасников, размешенных в подвалах.
- У каждого своя профессия. - Александра зажгла лампы, и мрачные тени, плясавшие на стенах хранилища, мгновенно исчезли. Задумавшись, она провела рукой по ящичкам с экспонатами. - Мне здорово помогло то, что мой отец входил в совет попечителей двух университетов.
- Кристофер не мог учиться в Оксфорде или Кембридже. - Брайанна побарабанила пальцем по неровной поверхности деревянного стола. - Но он мало кому уступает в профессиональном плане. Вся моя семья отличается необыкновенным упорством.
Кристофер был католиком, а, как известно, если человек не принадлежит к англиканской церкви, некоторые двери для него закрыты навсегда. Он окончил Королевское военное училище в Вулидже и был обязан своим офицерским званием исключительно доблести и отваге, а не тугому кошельку.
Александра вытащила ящичек и выложила на стол экспонаты, которые описывала в каталоге. Затем она посмотрела на Брайанну:
- Вы хоть иногда видитесь с братом?
- О, очень редко. И так, пожалуй, даже лучше. - Брайанна сморщила нос. - Он сам не свой последнее время: такой злюка, будто бес в него вселился. - Девушка смущенно взглянула на Александру. - Наверное, я кажусь вам ужасно неблагодарной. Боюсь, мое присутствие тяготит брата...
Александра взяла с полки перо и чернила.
- Я знаю, что Кристофер очень хочет доставить вам удовольствие и беспокоится о том, чтобы ваши первые шаги в свете оказались удачными. Все, чем мы занимаемся сейчас, - это только прелюдия. Скоро мы начнем выезжать на званые вечера, где вы сможете познакомиться с интересными молодыми людьми.
Брайанна плюхнулась на табуретку, и ее сумочка описала круг в воздухе.
- Не знаю, почему для меня было так важно начать выезжать в свет. Возможно, мне казалось, что это мой последний шанс.
- Господи, да вам всего лишь семнадцать!
- Дело не в этом... или не совсем в этом. - Брайанна грустно покачала головой. - Кристофер столько трудится, чтобы добиться успеха для своей компании, и ему все время приходилось разрываться между Лондоном и Карлайлом. Я хочу видеть его счастливым.
Александра внимательно посмотрела на свою юную воспитанницу:
- Кажется, вы очень его любите...
Брайанна нахмурилась:
- Может быть, Кристофер и держится в стороне от общественной деятельности, но он всегда готов работать там, куда больше никто не поедет, и охотно занимается детьми, до которых никому нет дела. Он даже специально подарил мне этот светский сезон. Я знаю, в глубине души он гордится этим. Вы даже не представляете, какую роль играет имя человека в его судьбе и карьере, особенно если он честолюбив. Теперь наша семья хочет, чтобы Кристофер женился - он единственный из моих братьев, кто еще не связал себя узами брака. Но когда он женится, у него больше не будет времени для меня.
Александра рассеянно перевела взгляд на полки.
- А что думает сам Кристофер по поводу женитьбы?
- Брак с Рейчел Бейли стал бы чем-то вроде печати, скрепляющей договор между нашими семьями. Об этом мечтали наши отцы. Но я не думаю, что брату нравится эта идея.
Александра быстро повернула голову.
- Откуда вы знаете?
- В противном случае он уже давно женился бы на ней. - Юная дебютантка взглянула на свою «дуэнью» с откровенным интересом. - Вы с Кристофером, кажется, давние знакомые? - Брайанна уже трижды подступала к Александре с этим вопросом, но на этот раз ей явно удалось застать свою жертву врасплох. - И насколько давно вы знакомы? Вы ведь поэтому согласились помогать мне?
- Мы действительно знакомы очень давно, - осторожно ответила Александра. Она была рада, что Кристофер не стал ничего рассказывать сестре об их договоре. На самом деле за прошедшие несколько недель кое-что изменилось, и Александра очень привязалась к своей подопечной. Между ними установились отношения искренней близости, какое-то удивительное родство. Если бы жизнь распорядилась иначе, Александра стала бы невесткой Брайанны и сейчас вывозила бы ее в свет как свою молодую родственницу. И уж конечно, ей бы не пришлось впадать в отчаяние при мысли о том, что Кристофер женится на ком-то другом.
- Леди Александра познакомилась с вашим братом, когда жила в Танжере. - Ричард Атлер, которого на днях Александра представила сестре Кристофера, стоял в дверях и насмешливо улыбался.
Голубые глаза Брайанны изумленно раскрылись.
- Вы знали моего брата, еще когда он служил в армии?
- Да. - Александра смущенно посмотрела на Ричарда. - Он был военным атташе при посольстве и временно подчинялся моему отцу.
- В самом деле? - Брайанна повернулась к Ричарду: - Вы тоже его знали?
- Тогда я еще учился в школе, - Атлер вошел в комнату и небрежно облокотился на стол, - а ваш брат служил главным специалистом по криптографии при правительстве.
- То есть шпионом?
- Он занимался разгадкой и составлением шифров, - пояснила Александра.
- А поэтому знает больше языков, чем присутствующая здесь леди, - весело добавил Ричард.
- Кристофер? Мой брат Кристофер? - Брайанна была просто потрясена. - А я всегда думала, что он просто строил дороги через пустыни и джунгли. Должно быть, в Танжере было очень интересно. Как бы я хотела побывать везде, где только довелось жить вам! Как это, наверное, прекрасно и увлекательно!
Александра повернулась к полкам, чтобы достать нужную запись, а вернее, чтобы не показать своего смятения. Конечно, ей не о чем было жалеть: с раннего детства ее мир был наполнен экзотическими путешествиями, книгами по истории, множеством учителей, а позже - дипломатическими приемами, где ей доводилось встречаться с принцами крови, султанами и королями.
И в то же время ей никогда не разрешали играть с другими детьми, которые весело смеялись и шалили поблизости от нее, - ведь это были дети слуг. Часто, страдая от одиночества, Александра подглядывала за ними из-за занавески в спальне. Позднее, когда она немного подросла, ее прозвали ледяной принцессой, и ей оставалось только делать вид, что это для нее абсолютно безразлично и нисколько не задевает.
Оберегая свою дочь от нежелательного влияния, лорд Уэр полностью отделил Александру от других людей и сделал из нее «отверженную», неспособную с легкостью войти в чужой мир.
Ричард первым отнесся к ней по-дружески, а Кристофер Донелли осмелился вести себя с ней так, как будто она не была особой королевской крови. Кристофер, со своим плебейским происхождением и дерзким желанием идти против правил, был единственным мужчиной из всех, когда-либо работавших под началом ее отца, кто не испытывал к ней излишнего почтения и всегда был готов швырнуть перчатку в лицо сильным мира сего.
Внезапно Александру охватил гнев. Что за чудовищное самомнение у этого Донелли! Похоже, с годами оно ничуть не уменьшилось. Что он себе позволяет? Он полагает, что может вот так запросто прижать ее к книжным шкафам в читальном зале, ошеломить этим душераздирающим поцелуем, а потом уйти, не сказав ни слова? Когда он в последний раз выкинул этот фокус, она разыскала его в конюшне и едва не проткнула вилами насквозь.
Взяв наконец себя в руки и переключившись на работу, Александра с удивлением обнаружила, что уже подготовила все ящики.
- Я был очень занят с момента нашей последней встречи, - заявил Ричард, открывая первую книгу и передавая ее Александре. - Ты будешь мной гордиться. Я ни разу даже не был в клубе на этой неделе.
- И чем же вы занимаетесь? - полюбопытствовала Брайанна.
- Вносим в каталог описания тех экспонатов, которые только недавно доставили в музей, например, образцы листьев и пыльцы, - объяснил Ричард. - Все, что вы видите здесь, найдено в результате раскопок недалеко от Каира.
- А кто сделал эти рисунки? Они очень хороши. Александра кивком указала на Ричарда:
- Вот он. - Поднеся книгу к свету, она отметила детали каждого рисунка и сделала нужные записи. - Вы, судя по всему, упустили свое подлинное призвание, мистер Атлер.
Ричард презрительно фыркнул:
- Ты предлагаешь мне окончательно сразить моего бедного отца и оконфузить его еще больше, чем я это делаю теперь?
Вслед за этой репликой наступила неловкая тишина, и Александре показалось, что молодой Атлер невольно сказал больше, чем собирался.
- Тебе нравится покрой моего нового сюртука? - торопливо спросил Ричард, видимо, желая сменить тему разговора.
Отвратительное одеяние, о котором шла речь, было невероятно ярким и больше всего напоминало полосатый леденец. Им смело можно было отпугивать птиц, но Александра воздержалась от комментариев. Кто она такая, чтобы судить Ричарда? Ей ли бросать в него камень, когда она сама только и занимается тем, что бунтует против собственного отца! Нет, они с Ричардом два сапога пара.
- Отца сегодня не будет в музее - он отправился в свою очередную увеселительную поездку. - Ричард заговорщически ухмыльнулся. - Так что нам тут никто не помешает.
Весь последующий час, пока Александра прилежно работала, Ричард показывал Брайанне хранилище, подробно рассказывая, что лежит в каждом из ящиков. Позднее, когда экскурсия закончилась и Брайанна чинно уселась на табуретку, он перешел к более животрепещущей теме - последним новостям светской жизни.
- Мне очень понравилось в опере, - призналась Брайанна в ответ на замечание Ричарда. - А несравненная Шиллони, разве она не божественна?
- Безусловно, и во всех отношениях. - Ричард присел на краешек стола, заставленного экспонатами. - Как раз на прошлой неделе в Париже во время трагической сцены смерти в «Нибелунге» она упала прямо на сцене вверх тормашками, ногами к публике.
- И что случилось потом?
- Ее кринолин взметнулся вверх, открывая изумленному залу прелестное зрелище панталон нашей дивы - они были красными, представьте себе! Теперь все в Париже носят исключительно красное белье.
Брайанна опустила голову, стараясь скрыть улыбку, в то время как Александра взглянула на Ричарда с осуждением.
- Иногда такие мелочи приближают к нам наших кумиров, придавая им черты человечности, вы не находите? - ухмыльнулся Ричард.
Александра ополоснула руки в лохани с водой и поправила фартук.
- Я нахожу, что сегодня вы уже достаточно развлекали нас, мистер Атлер.
- О! - Ричард встал и отвесил галантный поклон Брайанне: - Я чувствую, настало время мне покинуть вас, мисс Донелли. - Обращаясь к Александре, он добавил: - А вас я бы просил подарить мне поцелуй, но, увы, мы здесь не одни.
- До свидания, Ричард. - Если бы молодой Атлер задержался еще хоть на минуту, Александра непременно запустила бы в него первым попавшимся под руку экспонатом.
Когда Брайанна и Александра вышли из музея, их встретил свежий весенний ветер, напоенный запахом гиацинтов. На улицах царило обычное оживление, мимо с грохотом проносились экипажи.
- Как много света! - Брайанна протянула руки к небу. - И воздух такой свежий...
Александра натянула перчатки, тщательно разгладив мягкую кожу.
- Нам еще надо зайти к печатникам - вдруг ваши визитные карточки уже готовы. - Внимательно оглядевшись, она заметила карету и в ней Грейси, мирно беседующую с кучером. - Леди Уэллзби говорила, это занимает не больше нескольких дней.
Брайанна торопливо спустилась по ступенькам, вспугнув с земли стайку голубей.
- Разве это так срочно? - Она завязала алую, как мак, ленту на шляпке и поспешно направилась к экипажу. - Я бы хотела как можно скорее попасть в парк, если, конечно, вы не против. Мы и так опаздываем.
Встретив в своей питомице полное равнодушие к вопросу о визитных карточках, Александра немного удивилась, но потом решила, что сможет и сама забрать их из мастерской. Сессия в парламенте начнется поздно, и вечером клубы будут переполнены, так что отец вряд ли хватится ее.
День был довольно теплым, и на них не было плащей. Когда они прибыли в парк и вышли из экипажа, солнце по-прежнему ярко светило. Внезапно лицо Брайанны вспыхнуло. Мимо проехал изящный фаэтон, запряженный белой лошадью, но взгляд мисс Донелли остался прикованным к высокой фигуре, которая появилась на аллее прямо перед ней.
Стивен Уильямс выглядел несколько нелепо в черном костюме не по росту; он отчаянно старался сделать вид, что появился здесь случайно.
- Добрый день, миледи. Мисс Донелли! - Молодой человек вежливо поклонился Александре и тут же повернулся к Брайанне. В глазах его читалось благоговейное обожание.
Наблюдая эту картину, Александра лишь покачала головой. Кристофер, должно быть, слеп, если до сих пор не заметил, что творится с его сестрой. Наверное, следовало отнестись более серьезно к тому, что все тщательно продуманные планы Кристофера в отношении его сестры могут развеяться как дым, но разве ей самой не было когда-то семнадцать? И разве она не влюбилась когда-то так безумно, что готова была бросить вызов всему миру?

Предыдущая страница 11 Следующая страница


В сердце моем 12

Охваченная чувством, которому нелегко было дать определение, Александра подождала, пока сердце перестанет неистово колотиться, и попыталась, приведя свои мысли в порядок, обрести обычное хладнокровие. Однако на этот раз самообладание к ней так и не вернулось. Впервые за последние десять лет она не смогла справиться со своими эмоциями.

Глава 8

- Ты что-то сегодня рано, - удивилась Брайанна, заглянув в комнату брата и обнаружив его перед зеркалом с бритвой в руках. - В последние дни я тебя почти не вижу.
Кристофер не спеша провел бритвой по ремню.
- Сейчас для компании настали самые горячие дни, чертенок, в этом все дело.
Брайанна опустила голову и расправила складки своего розового капота. Заметив это движение, Кристофер внезапно почувствовал укол совести оттого, что совсем не интересовался делами сестры в последнее время.
- Поговори со мной, - попросил он, вновь принимаясь править бритву. - Сегодня я никуда особенно не спешу.
Это было правдой, как и то, что в последние дни у него не было и минуты свободной: одна встреча следовала за другой.
- Ты мне не рассказывал, что был шпионом во время войны. Это так романтично. И потом тебя королева произвела в рыцари?
Кристофер резко обернулся.
- Кто тебе такое сказал?
- Леди Алекс. Ты был специалистом по криптографии и служил под началом ее отца, верно?
Кристофер снова вернулся к своему занятию и, развернув к себе лампу, начал бриться. С того дня во дворе музея, когда он в последний раз видел Александру, он намеренно избегал ее. Когда она заезжала за его сестрой или привозила ее обратно, обоих встречали Барнаби и камеристка Брайанны Грейси. Но Кристофер никак не ожидал, что Александра и Брайанна станут вести доверительные беседы и делиться воспоминаниями.
- Криптография и шпионаж - это не одно и то же. - Он искоса бросил взгляд на сестру. - Мне не хотелось бы, чтобы кто-то обсуждал то, чем я занимался на военной службе, понимаешь?
- Значит, это секрет?
«Если только тот факт, что меня едва не отправили под трибунал и что своим бесчестьем я привел в отчаяние родителей», - с горечью подумал Кристофер.
- Есть некоторые вещи, о которых мне не хотелось бы говорить и которыми мне не приходится гордиться.
- Например, твое давнее знакомство с леди Александрой? Кристофер едва не порезался от неожиданности. Он ухватился за комод и опустил бритву в чашу с водой.
- Нет, - ответил он, переведя дыхание.
- Леди Уэллзби очень обрадовалась, когда узнала, что леди Алекс собирается пойти на открытие галереи в конце месяца. Она сказала, что ей давно пора начать появляться в обществе. А ты как думаешь?
Кристофер принялся медленно смывать следы мыла со щеки.
- Так ты разговаривала с леди Уэллзби?
- Да, и довольно долго. Мы многое успели обсудить. На прошлой неделе мы вместе ходили к печатникам и заказали визитные карточки, но, должна сказать, в самом начале нашего знакомства мне показалось, что она не слишком-то была рада, когда я появилась у нее в доме. Тогда нам прежде всего нужно было попасть в ателье «Притчардс» на Риджент-стрит - ты же знаешь, там одеваются все важные персоны, и леди Уэллзби тоже заказывает там вещи...
Кристофер пытался собрать воедино ускользающие от него нити ее рассказа, но у него это как-то плохо получалось. Судя по всему, сестра пыталась сообщить ему о двух разных событиях одновременно, перескакивая из прошлого в настоящее и обратно.
- В самом начале было довольно неприятно, когда она рассматривала меня, словно колбасу, подвешенную на крюке в лавке мясника. Но это только до тех пор, пока леди Уэллзби не узнала, кто я такая. Кажется, она пришла в совершеннейший восторг от того, что я твоя сестра, и принялась безостановочно рассказывать о том, как познакомилась с тобой в прошлом году в Эдинбурге. Честно говоря, я думаю, ты нравишься ее светлости.
Кристоферу было приятно это слышать. Он познакомился с лордом и леди Уэллзби, когда читал лекцию в университете в Эдинбурге: супруги Уэллзби выступали в поддержку образования и были известны своими щедрыми пожертвованиями. Возможно, поэтому Кристофер не возражал, когда они пригласили его в свою компанию, и с удовольствием присоединился к ним. Именно Уэллзби помогли в свое время найти хирурга, который сумел поставить ему правильный диагноз.
- Еще леди Уэллзби рассказывала о новом музее. Она очень рада, что находятся люди, желающие поддержать проект. Мы довольно долго говорили о последних находках в Каире. Может, леди Алекс и не разбирается в вопросах моды, но в голове у нее не опилки, это уж точно. Она знает множество длиннющих слов: когда ее слушаешь, даже стыдно становится от того, что не всегда понимаешь их значение. Во всяком случае, я решила, что миледи слишком интересная личность, чтобы оставаться в одиночестве.
Внезапно оживленная болтовня сестры показалась Кристоферу чрезвычайно интересной.
- И как давно ты пришла к такому выводу?
- Леди Алекс просто прелесть, Кристофер. О, не то чтобы мы с леди Уэллзби всерьез обсуждали ее личную жизнь, так просто, зашел разговор. Кроме того, у леди Алекс есть поклонник. Я познакомилась с мистером Атлером, когда мы ходили в музей.
Кристофер сполоснул лицо и вытерся полотенцем, затем повернулся к сестре и хмуро спросил:
- Ты ходила в музей? Когда?
- Сегодня утром. - Прежде чем он успел произнести хотя бы слово, Брайанна перескочила на другую тему: - Ты сегодня так тщательно готовишься к предстоящему вечеру. Если бы я не была твоей сестрой, то сказала бы, что ты выглядишь как настоящий франт.
Кристофер настороженно нахмурился, прислушиваясь к доносящему из открытого окна уличному шуму.
- Ты собираешься о чем-то меня попросить?
Брайанна нарисовала носком туфельки кружок на полу.
- Я хочу новую шляпку.
- Да у тебя больше шляп, чем у любой девушки в Лондоне! Разве я не говорил тебе вчера, что тебе не нужны больше деньги на тряпки?
- Но у других девушек есть при себе деньги.
Кристофер строго взглянул на сестру:
- И зачем они тебе? Ты и так можешь выбрать себе любую вещь: у нас открыты счета в половине магазинов Лондона. Чего тебе не хватает?
Брайанна скрестила руки на груди.
- Я надеюсь, что ты не относишься к тому сорту мужчин, которые специально наряжаются, чтобы отправиться к... женщинам легкого поведения и тратить на них свое время и деньги, в то время как у меня нет за душой ни фартинга!
Кристофер недоверчиво поднял брови:
- К женщинам легкого поведения?
- Не будь таким пуританином. Мне уже семнадцать, и мы свободно обсуждаем самые различные темы, когда собираемся в своем женском кругу по пятницам за вистом.
- Неужели леди Александра позволяет тебе говорить о проститутках за партией в вист?
- Нет, конечно. Мы говорили об этом с воспитанницей леди Уэллзби. Ей двадцать лет, и она курит сигареты.
Кристофер с подозрением посмотрел на сестру:
- Теперь ты думаешь, что именно так следует вести себя представительнице избранного круга, чертенок? Курить сигареты и болтать о девицах сомнительного поведения?
- Ну, не совсем... - Брайанна опустила голову. - Но ты обращаешься со мной так, будто я ребенок.
- Ты и есть ребенок, тебе только семнадцать.
- Я взрослая женщина. Ну почему тебе всегда нужно опекать меня?
- Перестань плакаться. - Кристофер вернулся в гардеробную и принялся выбирать себе рубашку. - Я не собираюсь мыть тебе рот с мылом.
- Ты что, сердишься на меня?
- С этого дня держись-ка лучше подальше от музея. Наступила напряженная тишина.
- Но почему? - удивленно спросила Брайанна.
- Потому что я прошу тебя об этом.
Кристофер не испытывал особой симпатии к Ричарду Атлеру; более того, он не доверял этому человеку и даже специально нанял кое-кого, чтобы навести справки о его прошлом. Помимо всего прочего, он, кажется, нравился Алекс, а он не отличит мыши от таракана, пока не рассмотрит их под микроскопом в своей лаборатории.
Кристофер надел свежую рубашку и принялся застегивать пуговицы. Отныне он должен думать только о том, чтобы избежать встреч с Алекс любой ценой. Если ему вдруг понадобится сообщить ей что-нибудь в связи с расследованием, он пошлет записку. Эта женщина слишком опасна, рядом с ней он теряет привычную решительность, уверенность и способность разумно мыслить. К тому же их встречи представляют прямую угрозу для репутации Александры, и он обязан подумать об этом, хочет она того или нет.
Повязав галстук, Кристофер повернулся к сестре.
- Мне приходится сейчас думать о слишком многих вещах сразу, чертенок. Боюсь, я был слишком резок с тобой. Поверь, я этого не хотел.
- Ты придешь сегодня поздно?
- Да, - ответил Кристофер, надевая жилет.
- Тогда спокойной ночи. - Брайанна еще раз взглянула на него, а потом направилась к себе.
Вдев в петли на манжетах серебряные запонки, Кристофер выглянул в коридор. Из комнаты Брайанны вышла Грейси.
- С сестрой все в порядке? - обеспокоено спросил он.
- Конечно, сэр, - заверила его служанка. - Она уже легла с книжкой в руках и наверняка вскоре заснет.
Кристофер расправил манжеты и, выглянув в окно, убедился, что солнце уже почти село.
- Но сейчас всего лишь восемь часов.
- Она всегда уходит к себе в комнату в это время, сэр.
Кристофер с сомнением покачал головой.
- И потом кто-нибудь заходит к ней?
- Да, сэр, я всегда заглядываю, перед тем как лечь спать...
- Надеюсь, что так. Не забудьте сделать это сегодня. - Кристофер, вернувшись в комнату, надел сюртук и набросил на плечи плащ. - Я буду поздно.
- Сэр. - В коридоре бесшумно появился Барнаби и почтительно поклонился. - Леди Александра.
- Александра здесь? Сейчас?
- Ваша сестра уже легла, поэтому ее сиятельство спросили вас. Я проводил миледи в библиотеку, сэр.
Надо было предупредить Барнаби, чтобы он не впускал ее. Александра совершенно не думает о приличиях, появляясь здесь в такое время: даже Кристоферу было известно, что в обществе не принято наносить визиты после шести часов.
- Сэр, - произнес Барнаби, видя растерянность Кристофера, - вы хотите, чтобы я объявил миледи, что вы не принимаете?
- Нет, я сам разберусь.
Неслышно шагая по мягкой ковровой дорожке, Кристофер спустился по лестнице и замер на пороге библиотеки.
В раме окна позади Александры пламенело закатное небо, последнее прощание солнца с уходящим весенним днем. Сама она стояла, склонившись над глобусом, и медленно вращала его. На ней было серое шелковое платье, фасон которого казался таким же далеким от современной моды, как давно забытые фижмы. У Кристофера вдруг защемило в груди. Александра выглядела такой трогательной и беззащитной, что ему невольно захотелось заслонить ее от жестокости этого мира. Несмотря на профессиональный опыт и успехи в научной сфере, она всегда была немного не от мира сего, и эта ее черта представлялась Кристоферу особенно привлекательной. Эта женщина могла запросто прийти в любой фешенебельный лондонский салон, одевшись в какое-нибудь нелепое провинциальное платье, в образе гадкого утенка войти в зал, заполненный великолепными горделивыми лебедями, и даже не заметить, как сильно отличается от них, - отстраненность делала ее неуязвимой для насмешек.
Внезапно Александра подняла голову. Должно быть, ее привлек шум. Она посмотрела в глаза Кристоферу, и время вдруг замедлило свой бег и остановилось. Ему потребовались долгие годы, чтобы завоевать право свободно распоряжаться своей жизнью, поэтому он высоко ценил эту возможность; и вот теперь Александра стала представлять для него немалую угрозу уже потому, что он не мог по собственному желанию выбросить ее из своих мыслей и из своей жизни.
Так стоило ли идти на риск?
Сделав шаг в комнату, Кристофер притворил за собой дверь и тут же понял, как он близок к тому, чтобы совершить вторую крупнейшую ошибку в своей жизни.
- Мистер Донелли!
Итак, она предпочитает называть его по фамилии.
- Мисс Маршалл!
Кристофер прислонился к двери и выжидающе посмотрел на нее.
- Я помешала тебе, нарушила твои планы? - Александра, словно ища защиты, обхватила руками глобус.
Окинув взглядом высокую фигуру Кристофера, она заметила, что ее собеседник одет для выхода - безукоризненный черный костюм, белоснежная рубашка и серебристый жилет.
- Но ты ведь не могла не знать, что так и будет, явившись сюда в этот час.
Щеки Александры вспыхнули.
- Не очень-то приятно это слышать.
Кристофер мрачно посмотрел на нее и саркастически усмехнулся:
- Покорнейше прошу у вас прошения, мадам. А теперь позвольте осведомиться, зачем вы здесь.
- Тебя не было в конторе. - Близость Кристофера и его ледяная холодность причиняли ей настоящую боль, и Александра еле сдержалась, чтобы не отвернуться. - Я привезла визитные карточки Брайанны, - прошептала она, как будто Кристофер хотя бы на минуту мог поверить, что она пришла сюда именно из-за этого. - Они у тебя на столе, вместе с моим отчетом - там приведена программа будущих визитов и посещений празднеств, на которые твоя сестра уже получила приглашения. Тебе тоже следовало бы начать показываться в свете вместе с Брайанной.
- Все это ты вполне могла передать через сестру. - Кристофер шагнул к окну, тщательно закрыл шторы, а затем повернулся к Александре, протянул руку и остановил вращение глобуса. Внимательный взгляд голубых глаз, казалось, обволакивал ее, оказывая на нее какое-то гипнотическое действие. Даже излучая опасность, он притягивал как магнит.
Александра смущенно опустила голову, но Кристофер мягко взял ее за подбородок.
- Ты преследуешь меня, Алекс? - В его глазах мелькнула улыбка и еще какое-то неуловимое выражение.
- Наверное, всему виной официальное расследование в музее и... мое собственное нетерпение. - В ответе Александры была доля правды.
- А также тот факт, что на твою шею уже накинули петлю, - добавил Кристофер с оттенком сарказма в голосе. Этот тон был хорошо знаком Александре и как нельзя лучше отвечал характеру Донелли. - Так мне следует считать себя польщенным? Мне оказали честь? - Теплая жесткая ладонь Кристофера скользнула по ее шелковистым волосам, заставив откинуть голову назад. - Значит, каждый раз, раздумывая о похищенных драгоценностях, ты вспоминаешь меня? Что ж, мне это нравится гораздо больше, чем если бы ты просто грезила обо мне.
Александра судорожно вцепилась в складки юбки, словно боялась прикоснуться к нему.
- Ты как будто насмехаешься надо мной...
Стоило ей произнести эти слова, как что-то неуловимо изменилось.
- Вовсе нет. - Взгляд Кристофера задержался на ее губах. - Напротив, я хотел бы понять тебя. - Теперь их взгляды встретились, и, всматриваясь в пронзительно-голубые настороженные глаза Кристофера, Александра почувствовала, как ее охватывает отчаяние.
- Ты ошибаешься, у меня не было других причин, чтобы прийти сюда, кроме желания увидеть тебя. Я... Мне было трудно не думать о тебе, - прошептала она.
Лицо Кристофера стало необыкновенно серьезным.
- Атлер - твой любовник?
Похоже, ему нужно было во что бы то ни стало узнать правду. Их разговор напомнил Александре беседу в карете: тогда она сказала, что у нее есть близкий друг. Но сейчас что-то в глазах Кристофера не позволило ей бросить ему в лицо эту ложь. Она хорошо знала Кристофера и поняла, что он не задал бы ей этот вопрос, если бы ответ не был для него так важен.
Горячие слезы подступили к глазам Александры.
- У меня нет любовника. Я солгала насчет Ричарда, потому что мне не хотелось, чтобы ты думал обо мне как о женщине, близости с которой никто не добивается.
Все мосты сожжены. Александра сложила оружие и сдалась на милость победителя. Барьер, который она так тщательно возводила между собой и Кристофером, теперь был окончательно разрушен, словно и не существовало тех лет, что она провела в одиночестве, проклиная его. Ей уже не хотелось убежать прочь; напротив, теперь она больше всего желала остаться с ним.
- У меня никогда не было другого мужчины, кроме тебя. - Голос ее дрогнул. - Я думаю о тебе, о том, как удивительно сложилась твоя жизнь, и что стало бы со мной, если бы я осталась рядом с тобой, разделила твою судьбу. Наверное, лучше бы мне не встречаться с тобой тогда, в музее, но это уже произошло. И вот я здесь, чтобы спросить, чувствуешь ли ты то же, что и я, скучаешь ли по мне...
Кристофер молча смотрел ей в глаза, обхватив ладонями ее лицо, и чем дольше затягивалось молчание, тем сильнее колотилось сердце в груди Александры, выбивая свой бешеный болезненный ритм.
- Как ты сегодня добралась сюда? - тихо спросил он наконец.
Неожиданная нежность в его голосе удивила Александру.
- Я воспользовалась наемным экипажем. Карета ждет меня у входа в музей. - Александра вздернула подбородок. - Меня больше не волнует, что будет, если папа узнает, куда я поехала...
Кристофер задумчиво провел пальцем по ее губам.
- Возможно, но здесь могут возникнуть некоторые осложнения, которых именно сейчас мне хотелось бы избежать. - Он тихонько рассмеялся, и его смех прозвучал неожиданно хрипло. - Это чертовски безрассудно.
И все же он неистово желал ее.
Александра увидела страсть в его глазах и почувствовала, как по ее телу прошла горячая волна ответного желания. У нее закружилась голова, как будто она наконец начала возвращаться к жизни после долгого сна, наполненного кошмарами.
Кристофер запустил пальцы в ее пышные волосы, и в этом жесте было столько скрытой силы и нетерпения, что Александру охватила дрожь. Она успела заметить, как блеснули его глаза, прежде чем горячие губы впились в ее приоткрытый рот.
Поцелуй ошеломил Александру, лишив ее способности видеть, слышать и даже дышать. Она обвила руками шею Кристофера и, когда он коснулся ладонью ее груди, прижалась к нему всем телом, нетерпеливо ожидая новых лас к. Долго сдерживаемые чувства вырвались наконец на волю и властно заявили о себе, отдав ее во власть неистового, неукротимого желания. Непослушные пряди волос рассыпались по плечам.
- Ты остригла волосы, - выдохнул Кристофер, касаясь губами ее лба, - и это мне нравится.

Предыдущая страница 12 Следующая страница


13 Мелоди Томас

. - Твои поцелуи по-прежнему как солнечный свет для меня, - прошептала Александра, вдыхая знакомый запах, ощущая кожей жар его тела. Кристофер поднял глаза.
- Не знаю, что я сейчас чувствую, но если желание можно считать признаком... Черт побери, Алекс, все мои инстинкты твердят, что нам не следует делать то, о чем мы оба думаем в эту минуту. - Он вздохнул. - Но разве это когда-нибудь останавливало Кристофера Донелли? - Погрузив пальцы в мягкие блестящие волосы, он зарылся лицом в их душистую массу. - Нам нужно уйти отсюда и найти более укромное место, чем этот дом.
- Да. - Александра чувствовала себя грешной и развратно», настоящей распутной женщиной. Она договаривалась о свидании и сгорала от нетерпения. То, что Кристофер также неистово желал ее, лишь распаляло ее страсть.
Вслед за стуком в дверь на пороге появился Барнаби. Кристофер и Александра едва успели отпрянуть друг от друга и теперь стояли по обе стороны глобуса. Когда слуга доложил Кристоферу, что его экипаж готов, это показалось Александре приговором. Весь мир словно ополчился против нее.
Но ведь у нее по-прежнему остается ее тайное убежище, куда она может привести Кристофера. Еще никто и никогда не заглядывал в старый каретный сарай, даже если Александра засиживалась там допоздна. К тому же слишком прохладные ночи вряд ли позволят ее отцу выйти излома. Когда слуга ушел, Александра взглянула на Кристофера из-под длинных ресниц.
- Сегодня у меня назначена встреча. - Он небрежно сунул руки в карманы брюк. - И это важно. Я никак не могу ее пропустить.
Александра почувствовала, как он ускользает от нее.
- Я все понимаю. - Она едва удерживалась от слез. Какая нелепая отговорка!
- Нет, ты не понимаешь. - Кристофер притянул ее к себе и крепко обнял, прислонив подбородок к ее макушке. - Господи, Алекс! Тебе нужно кое о чем подумать, впрочем, мне тоже.
Ему было вовсе не обязательно напоминать ей о возможных последствиях. Кристофер мог не волноваться о ребенке: доктора сказали, что она, возможно, никогда уже не сможет зачать. Александра снова ощутила ком в горле. Нет, она не будет думать об этом.
- Есть одно тайное место, и я как раз сейчас иду туда. Там никто не бывает, кроме меня.
Александра рассказала Кристоферу о каретном сарае, где провела столько часов в уединении. Однажды он уже приходил к ней тайком - почему бы не прийти и сейчас? Но согласится ли он?
Александра выглянула из окна кареты, и на этот раз небо показалось ей каким-то блеклым. Она в задумчивости уставилась прямо перед собой. Кристофер заплатил вознице, чтобы тот отвез ее к музею, и дал ему сверх того денег за молчание. Там Александра пересела в свой экипаж и направилась домой. Рваная линия горизонта еще светилась узкой полоской в обрамлении тонкого слоя облаков, легкий южный ветерок ворвался в оконце над ее головой...
Александра распустила тяжелый узел волос, и теперь они блестящим каскадом спадали ей на плечи. Внезапно, поддавшись какому-то необъяснимому порыву, она приподнялась и приказала кучеру везти ее в «Притчардс» на Риджент-стрит.
Стоя перед высоким зеркалом в примерочной, Александра в изумлении разглядывала свое отражение. Изящный, расшитый жемчугом корсаж цвета красного вина выглядел столь изысканно и элегантно, что у нее захватило дух от восхищения.
Ей еще ни разу не доводилось бывать в подобных местах. Ее портниха обычно появлялась раз в месяц у нее дома и приносила с собой скучные выкройки и неброские ткани, но сейчас Александре хотелось заказать что-нибудь совершенно необычное.
- Вам вовсе не нужно прятать грудь, мадемуазель. - Модистка уверенно потянула вниз корсаж и кивнула с явным одобрением: - Прелестные формы. Именно такое декольте сейчас в моде, - заверила она.
Александра всегда гордилась своей практичностью и теперь сама не могла бы сказать, откуда вдруг возникло это безумное желание накупить новых платьев - вечерних и дорожных туалетов, костюмов для верховой езды и домашних - словом, всего того, что совершенно немыслимо надеть, отправляясь на службу в музей. И все же она была не в силах сопротивляться этому странному порыву. Ей хотелось открыть для себя новые, неизведанные ощущения. Александра даже не помнила, когда в последний раз задумывалась о том, как выглядит, перед зеркалом, набрасывая на себя воздушное облако шелка, атласа или муслина. Сегодня пришла пора это исправить.
- Я бы хотела добавить красок в свой гардероб, - сказала Александра. - Но все же не до такой степени, чтобы светиться в темноте.
- Понимаю. - Модистка одобрительно кивнула. - Как скоро вы хотели бы получить платья, миледи?
Александра задумчиво посмотрела на свои покупки.
- Я сама рассчитаюсь с вами, - сказала она, думая, что будет лучше, если лорд Уэр останется в неведении относительно ее сегодняшнего визита к модистке. - И я готова доплатить, если мой заказ будет исполнен через неделю.
Портниха окинула посетительницу оценивающим взглядом, потом перевела его на своих помощниц и хлопнула в ладоши:
- Вы слышали? Быстрее! Пора приниматься за работу. Конечно, мадам, - она повернулась к Александре, - я уверена, что мы справимся.
Вечером Александра, ужиная в ресторане, наблюдала, как белоснежные чайки кружат над мачтами пришвартованных к берегу кораблей, взмывая вверх и стремительно падая вниз. В окнах конторы Донелли на другом берегу реки замигали огни, и она невольно подумала, вспоминает ли о ней сейчас Кристофер, или его мысли заняты чем-то совсем к ней не относящимся.
Выйдя из ресторана, она спустилась к реке. Часы на башне Вестминстера глухо пробили одиннадцать. Александра Шла, прислушиваясь к ночным звукам, вдыхая запахи ночи. Крыши домов и мосты были окутаны сумраком, но улицы Лондона по-прежнему казались оживленными, вызывая в ее душе нетерпеливое волнение.
Придя домой, она проскользнула мимо дворецкого и взбежала вверх по лестнице к себе в спальню. Ей нелегко было представить, насколько мог затянуться официальный прием: когда на подобные встречи выезжал ее отец, обычно он возвращался лишь под утро. Хотя вряд ли Кристофер задержится так надолго.
В предвкушении встречи Александре хотелось петь и танцевать. Предупредив Мэри о том; что собирается всю ночь провести в каретном сарае за работой, она направилась по тропинке через парк, где перед увитой плющом каменной стеной протянулись заросли ольхи и ивы, отделяющие каретный сарай от усадьбы. Скользнув в свое убежище, Александра повернула ключ в замке. Свежий ветер, в котором уже чувствовалось приближение дождя, взметнул муслиновые занавески, и Александра невольно обернулась на шум. В окна домика проникал рассеянный лунный свет, отбрасывая призрачные тени на внутреннее убранство комнат и создавая атмосферу таинственности. На каминной полке рядом с часами выделялась мраморная статуэтка Афины. В прошлом году Ричард нарисовал эти часы и подарил ей свою работу. Многое здесь, начиная с забитых всякой всячиной дубовых шкафов и заставленного стола и заканчивая бесчисленными наградами и газетными статьями в рамках, украшающими отделанные кедром стены, могло рассказать о жизни хозяйки.
Опустившись на колени перед камином, Александра разожгла огонь, затем задернула занавески. Еще один камин располагался у задней стены спальни. В полумраке можно было разглядеть обитую пестрой тканью кушетку, кровать и платяной шкаф розового дерева.
Прежде чем Александра успела зажечь лампу, напротив домика остановился экипаж. В волнении потирая разом вспотевшие ладони, она подбежала к двери.
На пороге стоял лорд Уэр и, вытянув руку в перчатке, пытался открыть дверной засов. Александра перевела взгляд с отца на лакеев рядом с каретой.
- Папа? Что ты здесь делаешь?
Глядя на дочь поверх очков, лорд Уэр с неодобрением остановил взгляд на ее распущенных волосах, и Александра с трудом подавила в себе желание извиниться. Нет, она не поддастся чувству вины. Много лет назад, после Танжера, когда Александра вернулась к отцу, они заключили своего рода соглашение, по которому лорд Уэр обещал не диктовать ей жестких правил и не указывать, как жить. Это означало, что Александра могла оставаться в своем убежище хоть всю ночь, если того пожелает, посвящая время работе или сну. И все же за последние несколько недель лорд Уэр нарушил почти все пункты мирного договора. Он еще не сказал дочери ни слова, но весь его вид выражал крайнее беспокойство. Судя по всему, ее отец намерен перейти к решительным действиям.
- Могу я войти? - неловко спросил он. Александра отступила, давая отцу пройти.
- Я увидел у тебя свет, - пояснил лорд Уэр и взглянул на часы на каминной полке, а затем прошелся взглядом по рабочему столу, заваленному книгами и бумагами. - В последнее время я возвращаюсь довольно поздно...
Александра зажгла лампу, и в комнате стало заметно светлее.
- Вполне естественно. Проходит сессия парламента, я и не ждала, что ты будешь каждый день возвращаться домой к ужину. - Не пожелав останавливаться на подробном описании сегодняшнего дня или пускаться в объяснения, почему она пришла сюда в этот поздний час, Александра сразу перешла к делу: - О чем ты хотел поговорить со мной, папа?
Лорд Уэр склонился над камином.
- Ты не сообщала мне, что интересуешься событиями светской жизни в этом сезоне.
- Мне двадцать восемь лет, папа. И потом, нельзя сказать, что я веду такую уж активную светскую жизнь. Просто я решила посещать салон леди Уэллзби по четвергам, играть в вист по пятницам...
- Да у тебя никогда сил не хватало выдержать весь этот вздор, к тому же во время людных сборищ у тебя начиналось отчаянное сердцебиение.
- Если тебя волнует именно это, то с сердцем у меня все в полном порядке.
- Послушай, дочка, - отец строго взглянул на нее, - я никогда не принуждал тебя принимать участие в жизни так называемого избранного круга и терять время в обществе стаи гогочущих гусей...
- Леди Уэллзби вовсе не гусыня. И потом... - Александра заколебалась. - Это мой выбор. Так что, пожалуйста, не вмешивайся.
- Профессор Атлер заезжал сегодня ко мне.
Александра попыталась скрыть удивление.
- Атлер? И зачем же?
- Он обеспокоен тем, что через три месяца тебе предстоит пройти комиссию, которая станет оценивать твои знания. Ты можешь оказаться неготовой.
- Какая трогательная забота!
- Если ты не справляешься со своими обязанностями...
- Но, папа...
- Если я слишком много взвалил на твои плечи, слишком многого ожидал от тебя...
- Пожалуйста, не волнуйся, я выдержу аттестацию. Меньше всего Александре хотелось, чтобы отец пытался вмешиваться в ее жизнь. Она уже давно решила не посвящать его в свои проблемы и поэтому, встав на цыпочки, поцеловала отца в морщинистую щеку.
- Со мной все будет в порядке.
Пытаясь скрыть волнение, лорд Уэр скрестил руки на груди.
- Я лишь пытался защитить тебя и действовал в твоих интересах, Лекси.
Готовность отца прийти ей на помощь тронула Александру до глубины души.
- Я знаю, папа.
Лорд Уэр откашлялся и добавил:
- Ну раз уж ты решила начать выезжать в этом году, то, может быть, составишь компанию старику на открытии экспозиции в Академии искусств? Я уже и не помню, когда мы с тобой в последний раз ходили туда вместе.
Щеки Александры вспыхнули.
- Папа, я уже договорилась пойти туда с Ричардом.
- С Атлером? - Лорд Уэр нахмурился.
Александра поспешно отвернулась, опасаясь, что выражение глаз выдаст ее и отец догадается, кем сейчас заняты все ее мысли. Нагнувшись, она взяла каминные щипцы, чтобы поправить огонь в камине, но руки ее предательски дрожали.
- Мне всегда нравился Ричард. - Голос ее прозвучал фальшиво; ей еще никогда не приходилось испытывать такого отвращения, прибегая ко лжи.
Лорд Уэр медленно подошел к двери в спальню. Александра еще не успела зажечь там лампу, и в комнате царила темнота.
- Что-нибудь еще, папа? - спросила Александра, когда ей наконец удалось справиться с очагом.
- Ты уже поужинала?
- Да.
Лорд Уэр обвел глазами комнату.
- Ну что ж, хорошо.
Когда отец наконец ушел, у Александры возникло такое чувство, словно с ее плеч свалился огромный груз. Она снова повернулась к камину и стала задумчиво смотреть на языки пламени и яркие снопы искр, взмывающие вверх.
Вскоре со стороны подъездной аллеи послышался цокот лошадиных копыт. Да что с ней такое творится? Быстрый взгляд, брошенный на часы, заставил ее разочарованно вздохнуть. Близилась полночь. Сердце ее начинало бешено колотиться, но Александра не позволяла себе думать, что Кристофер может не прийти.
Наконец она встала, подошла к входной двери и повернула ключ в замке, затем перешла в спальню, бросилась на постель и зажгла лампу. Свет тут же привлек ночного мотылька, который принялся кружиться над трепещущим огоньком. Вдруг Александра подняла голову и резко обернулась. У стены стоял Кристофер. Его лицо было скрыто в тени. Абсолютно неподвижный, он неотрывно смотрел на нее.
Его плащ был распахнут, а крахмальный белый воротничок рубашки расстегнут.
Тихо выдохнув его имя, Александра вскочила на ноги.
- Меня все еще ждут здесь?
Настороженность Кристофера и его насмешливый тон уже не имели никакого значения. С бешено бьющимся сердцем Александра бросилась к своему ночному гостю и упала в его объятия.

Глава 9

Кристофер крепко прижал к себе Александру. Отбросив привычную сдержанность, он погрузил пальцы в ее волосы и приник губами к шее.
- Ты пришел... - хрипло шептала Александра. - Ты со мной.
- Нет, - губы Кристофера насмешливо изогнулись, - еще не совсем. Я рассчитываю на большее. И мое самое горячее желание - чтобы твои слова оказались правдой.
Он завладел ее губами, не дав ей ответить. Александра прижалась к нему всем телом, ее руки скользнули к нему под плащ и принялись расстегивать жилет. Их поцелуи становились все более страстными, все более неистовыми. Вот уже плащ оказался на полу, вслед за ним туда отправился и жилет. Коснувшись груди Кристофера и почувствовав под тонкой тканью упругие, твердые мышцы, Александра едва сдержалась, чтобы не разорвать на нем рубашку.
- Ты хоть представляешь себе высоту изгороди, которая окружает ваш дом? - От Кристофера пахло табачным дымом и дорогой туалетной водой. - Впредь мне надо будет точнее выбирать дорогу.
Александра мечтательно улыбнулась - это из-за нее ему пришлось крадучись пробираться сюда.
- У подножия холма, позади усадьбы, есть еще один вход.
- Моя карета прибудет за мной в два.
- Тогда у нас только два часа. - Александра встала на цыпочки и коснулась губами подбородка Кристофера. Под тонкой тканью рубашки вздувались мощные бугры мышц, и она с наслаждением провела по ним руками. - Двух часов нам вряд ли хватит.
Их горячее дыхание смешалось. Кристофер не сводил с нее глаз. Тихонько посмеиваясь, он склонился к Александре и поцеловал ее в губы, а потом прошептал на ухо хриплым от желания голосом:
- А мне кажется, мы могли бы многое успеть за это время.
- О нет, нам вовсе ни к чему спешить... Похоже, мне угрожает серьезная опасность уронить свое достоинство. - Приподняв юбки, Александра отвязала кринолин и позволила ему упасть на пол. - А я не намерена этого допустить, мистер Донелли. - Она быстро взглянула на крючки на своем корсаже. - Впрочем, что это я... Нам нельзя терять ни минуты!
Аромат, исходивший от Кристофера, кружил ей голову. Освободившись от юбок, Александра бросила их на пол, затем туда же последовал ее корсаж. Оставались еще корсет, белье, чулки и туфли, и все это она принялась снимать с себя одно за другим, выжидающе глядя на Кристофера.
Он не отрываясь следил за ней, широко раскрыв глаза, потом одной рукой сорвал с себя галстук, другой начал расстегивать сорочку.
- Из-за тебя я теряю голову, Алекс. Мне совсем нечем дышать.
- В самом деле? - Александра прижала его ладонь к своей груди. - Ты чувствуешь, как бьется мое сердце?
Лаская рукой ее грудь, Кристофер заглянул ей в лицо.
- И долго будем обсуждать, что с нами творится? - С этими словами он прижал ее руку к своему телу, недвусмысленно заявлявшему о нетерпении. Это свидетельство его желания и готовности заставило страсть Александры вспыхнуть с новой силой.
- Сперва скажите, что получит победитель, мистер Донелли.
Оттеснив ее к кровати, Кристофер закрыл ей рот поцелуем. В следующий миг Александра, повалившись на подушки, увлекла Кристофера за собой. Теперь они лежали, тяжело дыша, крепко обнявшись и глядя друг другу в глаза.
Накрыв Александру своим телом, Кристофер перевел взгляд на ее губы, и его глаза вспыхнули синим пламенем. Склонившись к ее губам, он хрипло прошептал:
- Я поймал тебя, Алекс!
В его голосе было столько страсти и желания, что Александра невольно застонала, и Кристофер сжал ее в объятиях. Александра с нежностью провела рукой по его плечам, ошеломленная его силой и мощью. Ее голова безвольно запрокинулась, а губы раскрылись навстречу губам Кристофера, навстречу страстным движениям его языка. Сквозь ткань брюк она ощутила его восставшую плоть и окончательно утратила всякую власть над собой.
Его руки скользнули под тонкий шелк ее панталон и коснулись лона. Разведя колени, Александра прижалась к Кристоферу всем телом и обвила его шею руками, требуя новых ласк и двигаясь в такт бешеным ударам сердца.
- О Кристофер!
В ответ он лишь хрипло застонал:
- Проклятие... Алекс...
Кровать жалобно заскрипела. Александра обхватила руками плечи Кристофера. Продолжая ласкать ее лоно, он коснулся губами ее шеи и начал двигаться вниз, покрывая поцелуями ключицы и грудь. Александре казалось, что ей не выдержать этого блаженства. Она изогнулась дугой, желая вновь ощутить его смелую ласку, продлить, усилить наслаждение. Ее тело сотрясала дрожь.
- Я ведь говорил тебе, как ты прекрасна. Ты само совершенство! - Кристофер немного отстранился и принялся с восхищением разглядывать Александру. В другое время она испытала бы от этого чувство неловкости, но сейчас ее тело пылало под взглядами Кристофера.
Он вновь склонился над ней, его губы продолжили свое сладостное путешествие.
- Подожди, - хрипло прошептала Александра. Но Кристофер не собирался останавливаться.
- Нет. - Глаза его пылали страстью, и Александра едва узнавала его голос.
С трудом переводя дыхание, она, пытаясь встать, ухватилась за край кровати, ее волосы в беспорядке рассыпались по плечам.
- Я хочу посмотреть на тебя, - прошептала она, потянув за собой Кристофера. - И еще я хочу освободиться от одежды.
Кристофер поднялся и, отступив, наткнулся на кушетку. Было похоже, что он минуту назад подрался, - такой растерзанный был у него вид в измятой, распахнутой на груди рубашке.
Сосредоточенно нахмурив брови, он подошел к Александре и принялся расстегивать крючки на ее корсете.
- Почему бы тебе не отказаться от этого приспособления? - Его голос звучал по-прежнему хрипло.
- Тогда на меня не влезет ни одно платье. - Держась за него рукой, Александра стянула с себя панталоны.
- Ну так купи себе платье побольше.
- Ладно, Кристофер. - Она шутливо толкнула его, и он упал на кушетку.
Теперь Александра стояла перед ним почти полностью обнаженная, и Кристофер, притянув ее к себе, принялся ласкать ее грудь. Александра запрокинула голову и застонала, когда он коснулся губами сосков. Ее ноги подогнулись, и она опустилась к нему на колени. Его ласки становились все более страстными, движения порывистыми. Вдруг Александра почувствовала, что Кристофер больше не целует ее. Она подняла голову и увидела, что он держит в руках ее медальон. Цепочка запуталась в волосах, когда Александра срывала с себя одежду.
Кристофер медленно поднял глаза: на его лице было написано замешательство и смущение. Словно защищаясь, Александра выхватила медальон у него из рук и сжала в кулаке.
- Как давно ты это носишь? - тихо спросил он.
- С того момента, когда получила его от тебя в подарок.
Наступила напряженная тишина, как будто и не было той безумной страсти, которая только что чуть не заставила их обоих потерять голову. Казалось, в этот миг между ними пролегла вечность, вместившая целую жизнь, полную незаданных вопросов, гнева и невысказанных упреков.
- Зачем? - спросил Кристофер.
Оба они по-прежнему тяжело дышали. Александра все еще была полна желания, ей хотелось прикоснуться к Кристоферу, сжать его в своих объятиях, но она боялась пошевелиться и продолжала сидеть, настороженно глядя ему в глаза, вцепившись в дорогой ей медальон, как будто боялась раскрыть перед Кристофером свое сердце и выдать самые сокровенные секреты. Она все еще не была готова к этому.

Предыдущая страница 13 Следующая страница


В сердце моем 14

- Ты и я - мы уже не те, что были, - прошептала Александра. - И не важно, что осталось у нас в прошлом.
Кристофер отвернулся, а когда вновь взглянул на нее, в его глазах не было уже ни гнева, ни холода.
- Может быть, я и изменился. - Он отвел прядь волос со лба Александры. - Наверное, сейчас я еще многого не понимаю.
- Но ведь мы вместе, и это должно тебе многое объяснить.
- Что именно? - Взгляд Кристофера скользнул по ее лицу. - Что я нахожу тебя чертовски привлекательной? И что мне не удается мыслить разумно, с тех пор как ты опять появилась в моей жизни? И что больше всего мне хотелось бы прижать тебя к этой стене и...
- Как у тебя хватает наглости так грубо говорить обо мне, Кристофер Донелли? - Александра сердито ткнула его пальцем в грудь. - Неужели ты еще не понял: все, что было между нами, по-прежнему живо!
- А ты уверена, что все это еще не превратилось в мусор, в хлам, в скопище жалких ошибок?
Возможно, Кристофер и не хотел обидеть Александру, но его слова причинили ей острую боль.
- Не важно, что ты ушел тогда, много лет назад, - тихо сказала она, проводя рукой по его густым темным волосам. - Я понимаю, ты сделал то, что считал нужным...
Не дав ей договорить, Кристофер обхватил ее за талию и поставил на ноги, а затем и сам встал с кушетки. Теперь он смотрел на Александру так, как будто она вдруг обернулась многоголовой гидрой.
Подойдя к шкафу, Александра достала домашний капот и набросила его на плечи.
- Твой отец угрожал мне трибуналом. Господи, Алекс, я не ушел - я был выслан, и тебе это хорошо известно.
- Ты так ни разу и не написал мне, ни разу не спросил о своем сыне. Ты бросил меня.
- Я не писал? - удивленно спросил Кристофер. - Но мы ведь договаривались, что я приеду за тобой, - меня не могли держать в Индии вечно. А потом я узнал о смерти нашего сына и одновременно получил извещение о том, что ты не возражаешь против признания нашего брака недействительным. К тому времени мы уже год как не были мужем и женой.
- Тогда мне было всего восемнадцать. Брак мы заключили без разрешения папы, и англиканская церковь не освятила его. Я не смогла бы ничего сделать, чтобы избежать признания его недействительным, даже если бы очень захотела.
- Но ты даже не попыталась. - Голос Кристофера дрогнул.
Александра прижала к себе медальон и гневно воскликнула:
- Не смей указывать мне, что я должна была сделать и чего не должна! У тебя нет никакого права судить меня. - Ей хотелось выкрикнуть это ему в лицо, но она была вынуждена сдерживать себя из опасения, что ее могут услышать в усадьбе. - После рождения нашего ребенка я серьезно заболела и все же ждала целых восемь месяцев, что ты вернешься за мной. Я собиралась бежать с тобой и все время была наготове.
- Куда бежать, Алекс? - В голосе Кристофера внезапно послышалась усталость. - Если бы ты была хотя бы дочерью какого-нибудь викария или деревенского сквайра. Но ведь речь шла о единственном ребенке и наследнице лорда Уэра. Я думал об этом с самого начала, когда впервые поцеловал тебя. Уже тогда мне был вынесен приговор.
Глаза Александры наполнились слезами, вспышка гнева сменилась отчаянием.
- Когда я оправилась настолько, что смогла двинуться в путь, то оставила отца и вернулась в Уэр. В это время как раз начался мятеж в Индии, а потом восстание превратилось в войну. Я не могла добраться до тебя. Позднее, когда, узнав, что ты ранен и тебя освободили от службы, я приехала в Карлайл, твоя семья не пустила меня к тебе. Примерно через год после этого я вернулась в Уэр, а ты так ни разу и не попытался встретиться со мной. Потом в Англию вернулся мой отец, и мы с ним заключили своего рода мирный договор, прежде чем я согласилась переехать в Лондон.
- И что же он предложил тебе?
Александра нервно обхватила себя руками. - Продолжить образование.
- Понятно. - Губы Кристофера сурово сжались. - Ты пользуешься привилегиями, о которых другие могут только мечтать.
- Своими успехами я обязана исключительно себе.
- В этом я не сомневаюсь, - помолчав, ответил Кристофер.
- А что, это предосудительно?
- Честно говоря, - Кристофер задумчиво провел рукой по волосам, - я не знаю, что здесь правильно, а что нет.
- Правильно лишь то, что мы вместе. Я не знаю никого, кто мог бы сравниться с тобой.
Кристофер мягко коснулся ее щеки.
- У тебя не так много знакомых, Алекс.
Александра повернулась и опустилась на колени. Протянув руки, она достала из-под кровати пыльную коробку, затем, сняв крышку, выложила на кровать содержимое - брачное свидетельство, старые газетные вырезки, письма. Разноцветная мозаика жизни Кристофера за последние десять лет, заботливо собранная ее рукой и аккуратно сложенная стопкой.
- Теперь скажи, что ты совсем не думал обо мне все эти годы, - бросила она с вызовом.
Кристофер долго молчал. Иногда он с болью вспоминал о том, как резко вычеркнул Александру из своей жизни много лет назад; тем более ему не хотелось знать, что она тосковала о нем все эти годы и мучительно переживала их разрыв. Все, к чему он стремился, - покончить с этим навсегда, подавить свои чувства. Он боялся того, что жизнь ничему не научила его.
Кристофер поднял голову, встретил взгляд Александры, и она мгновенно прочла правду в его глазах.
- Так ты никогда не вспоминал обо мне? Неужели ни разу?
- Какое это имеет значение. Да, я жил настоящим, не сожалея о прошлом? Разве это так важно? Я солгал бы, если бы сказал, что вспоминал о тебе. Неужели мне нужно было умирать вновь и вновь, Алекс?
Александра не отвечала, ее взгляд был устремлен в пол, как будто он вдруг зашатался у нее под ногами. Глаза ее были полны слез.
Внезапно она шагнула к Кристоферу и обняла его.
- Но ты же пришел сюда сегодня; - прошептала она, уткнувшись ему в плечо. - Это и есть правда.
Кристофер не знал, как ему быть и вправе ли он продолжать отношения с Александрой. Насколько было бы проще, если бы речь шла лишь о чувственной стороне их связи, о вожделении и ни о чем больше. Искренность, с которой она открывала перед ним свое сердце, пугала его. Все же он обнял Александру, и теперь они стояли, тесно прижавшись друг к другу.
- Ты опасаешься за свою репутацию и репутацию своей семьи, в случае если кто-нибудь узнает о нас с тобой, верно? - спросила Александра.
- Но ты ведь не насильно затащила меня сюда, Алекс. Она немного отстранилась и посмотрела ему в глаза:
- Нет. Ты пришел сюда по собственной воле. Внезапно Кристофер рассмеялся:
- Ты так думаешь? - Легким движением руки он пригладил ее спутанные кудри. Как это ей всегда удается проделать с ним этот фокус - заставить смеяться, когда ему следует сохранять серьезность? - По-моему, мы уже обсудили с тобой эту тему.
- Мы с тобой многое обсудили, Кристофер. - Александра потерлась щекой о его грудь. - В нашем распоряжении еще целый час.
Кристофер перевел разочарованный взгляд на стену. Его голод по-прежнему остался неутоленным и нисколько не уменьшился. Ему хотелось сорвать с Александры капот и овладеть ею. Воображение уже рисовало ему картины, в которых ее обнаженное тело извивалось под его ласками, но он тут же попытался обуздать себя.
- Все может кончиться тем, что ты снова забеременеешь, Алекс. - Кристофер зарылся лицом в ее пышные волосы. - Ты подумала об этом? - Он увлек Александру за собой к кушетке и усадил к себе на колени. От нее пахло цветами и легким летним ветерком. Рубашка Кристофера распахнулась, и Александра прижалась щекой к его груди.
- Мне сказали, что я никогда не смогу больше иметь детей, и я давным-давно смирилась с этим, - прошептала Александра. - Им пришлось... наложить мне швы... там, внутри.
Эти слова потрясли Кристофера. Он заставил ее поднять голову и посмотреть ему в глаза.
Рассказав о приговоре, который вынесли ей врачи после рождения сына, Александра затихла, уткнувшись Кристоферу в плечо.
- Откуда им знать, может женщина зачать или нет? - усомнился Кристофер, с неожиданным гневом взглянув на Александру.
- У меня не слишком-то много опыта в подобных вещах, но отец нашел для меня очень хорошего доктора...
- Мне очень жаль...
- Ты ничего не смог бы сделать, - тихо сказала Александра. - Ребенок похоронен во дворе той небольшой церкви, где мы с тобой повенчались, - добавила она, немного помолчав. Теперь ее голос доносился до Кристофера как будто издалека. - Я пыталась перевезти его тело в Уэр, хотела, чтобы он был там, но...
- Ш-ш... - Кристофер приложил палец к ее губам. - Больше ни слова.
Он и сам не находил слов. У него отняли право быть отцом. Кристофер не позволял себе думать о сыне все эти годы. Он всегда считал, что когда у него появятся другие дети, боль от потери первенца исчезнет навсегда, и поэтому был просто потрясен, когда понял, что рана по-прежнему свежа и чувства, скрытые глубоко внутри, все еще терзают его.
- Кристофер, - прохладная ладонь Александры коснулась его щеки, - ты всегда такой холодный и благоразумный? Послушай, ты здесь, со мной, и я не хочу больше разговаривать.
Она поцеловала его, и ее страстное желание разрушило все его оборонительные укрепления. Кристофер сделал попытку не отвечать на призыв Александры, считая, что их близость здесь и сейчас неуместна.
И все же только это и было сейчас единственно правильным.
Он обнял Александру и притянул ее к себе. Их поцелуй был нежным и страстным. Перебирая пряди шелковистых волос, Кристофер пробовал на вкус пьянящую сладость ее губ. Наконец, не в силах больше сдерживать себя, он сорвал с нее капот и уложил на кушетку. Его руки коснулись нежных округлостей ее груди, и Александра тихонько застонала. В этот момент Кристофера оставили все мысли о благоразумии и сдержанности. Он легко, словно перышко, поднял ее в воздух и поставил на ноги.
- Посмотри на меня.
Александра медленно перевела на его лицо затуманенный страстью взгляд и прочла в глазах Кристофера ответное желание. В этом невозможно было ошибиться. Пока он избавлялся от рубашки и брюк, Александра с восхищением наблюдала за ним. Едва сдерживая нетерпение, она провела языком по губам, и Кристофера как будто ударило электрическим разрядом.
Вдруг он заметил, как взгляд Александры остановился на глубоком шраме у него на бедре, и лицо его мгновенно окаменело.
Александра испуганно подняла глаза. - О, Кристофер...
Он мягко приложил палец к ее губам.
- Мы же договорились покончить с разговорами.
- Но твоя рана, должно быть, ужасна.
- Ну, приятной ее точно не назовешь. - Кристофер повернул Александру к себе спиной и нежно прижался к ней. - Вдобавок мне совершенно не хочется обсуждать эту тему сейчас, когда я собираюсь заняться с тобой любовью.
Янтарно-желтый свет лампы выхватывал из темноты мягкие очертания соблазнительного тела Александры, и Кристофер вновь увидел игру лунного света, ощутил пряный запах гардении и жар от нагретого солнцем песка. На мгновение его коснулось горячее дыхание пустыни. Александра почти не изменилась с тех пор, просто ее формы приобрели завершенность, стали более округлыми... и перестали быть частицей его прошлого.
Глядя в глаза Александре, он повел ее за собой. На кровати все еще лежала кипа газетных вырезок и писем, и он смахнул их рукой. Листы бумаги взлетели в воздух и рассыпались по комнате, как будто их смело внезапным порывом ветра.
Кристофер нетерпеливо обнял ее. Привычное самообладание и сдержанность оставили его, уступив место неистовой страсти. Прежде, отстаивая свою независимость, он окружил себя непроницаемой стеной, и вот теперь эта стена пала.
В изнеможении Александра запрокинула голову и застонала.
- Нет, - хрипло прошептал Кристофер. - Я хочу видеть тебя.
Ее тело было упругим, влажным и таким горячим, что Кристофер глухо застонал, проникая в ее трепещущее лоно.
- Кристофер...
Александра нетерпеливо обвила ногами его бедра, раскрываясь навстречу его яростному и страстному натиску. Из горла Кристофера вырвался крик, похожий на рычание. Так он признавал свое полное поражение. Черт побери, он готов был пойти на смерть, лишь бы продлить этот миг полного блаженства! Александра тихонько застонала в ответ, и Кристофера охватила волна счастливого предвкушения. Он целовал ее страстно, исступленно. Кровать жалобно заскрипела под их разгоряченными телами. Кристофер вцепился в тюфяк, чтобы невольно не сделать больно Александре. Когда по лицу ее прошла дрожь наслаждения, Кристофер ощутил, как пульсирует плоть там, в сладостной глубине. Тело ее изогнулось, и Кристофер почувствовал, как его уносит поток ошеломляющего, неимоверного блаженства. Все его мускулы вдруг напряглись, чтобы в следующий миг безвольно обмякнуть.
Теперь они лежали рядом, глядя друг другу в глаза, потрясенные и растерянные, оглушенные той неистовой страстью, которая внезапно овладела ими обоими.
Наконец Александра тихо пробормотала:
- Если я сейчас сплю, Господи, пожалуйста, не спеши прерывать мой сон!
Это было так не похоже на нее, что Кристофер невольно улыбнулся. Ах, если бы это был только сон! Как хорошо было бы проснуться утром и вдруг узнать, что последних десяти лет не существовало вовсе!
Александру разбудил громкий стук в дверь. Подняв голову от подушки, она пошевелилась и застонала, потом села, натянув на себя простыню, и, сонно моргая, удивленно оглядела комнату. Кристофер давно ушел, и, судя по тому, что за окном ярко светило солнце, было уже довольно поздно.
Главное - никого сюда не впускать!
Огонь в очаге погас, постель была смята, одеяла и одежда валялись где попало. Вид комнаты вызывал в памяти воспоминания о древнеримских оргиях. К этому следовало добавить запах - здесь отчетливо пахло похотью. Они с Кристофером вели себя довольно свободно, без излишних церемоний.
В дверь снова отчаянно заколотили. Александра подняла с пола свой капот и поспешно распахнула окна. В комнату тут же хлынул солнечный свет, и она болезненно поморщилась. У нее болело все тело, и страшно трещала голова.
- Мэм, - раздался из-за двери голос камеристки. Должно быть, ключ по-прежнему оставался в замке, а Кристофер ушел через окно, которое накануне осталось открытым. - Миледи...
Наскоро пригладив волосы, Александра приоткрыла дверь.
- Ох, мэм, я уже начала было волноваться! Солнечные лучи ударили в лицо Александре, заставив ее прищуриться и прикрыть глаза рукой.
- Что-нибудь случилось?
- Его сиятельство прислал меня за вами - он ждет вас к завтраку...
Неожиданно для себя Александра почувствовала, что ее задело требование отца, но из прошлого опыта ей было хорошо известно, что лорд Уэр достаточно упрям и готов отложить завтрак до полудня, если понадобится.
- Передай отцу, что я присоединюсь к нему после купания.
- Но, миледи...
Теплый ветерок, принеся запах травы, легко коснулся щек Александры и разметал ее волосы.
- Скажи ему это, Мэри. В конце концов, ты моя служанка, а не его: он не осмелится уволить тебя. Кроме того, ты всего лишь передашь ему мои слова.
- Передавать чужие слова - занятие небезопасное, особенно в этом доме. - Мэри внимательно вгляделась в лицо своей хозяйки, затем бросила любопытный взгляд в глубину комнаты; и тут же Александра подалась в сторону, чтобы заслонить неприятную картину. - Хорошо, мэм. Но вам лучше не говорить его сиятельству, что вы принимали у себя кого-то сегодня ночью. - Мери укоризненно покачала головой. - Сдается мне, это тот самый сэр Донелли, о котором и так уже много болтают.
Александра побледнела.
- Болтают?
- Вас дважды видели с ним на людях, миледи. И не думайте, что его сиятельство ни о чем не подозревает. Между этими двумя мужчинами давно идет непримиримая вражда, мэм: я ведь была там в тот день, когда они чуть не перерезали друг другу горло из-за вас. А потом лейтенанта Донелли посадили на корабль и отправили в Индию, а иначе не миновать бы ему трибунала, миледи. Такое не забывается.
- Я не прошу его стать моим мужем, Мэри.
- Так вы предпочитаете быть его любовницей, пока он не женится на ком-нибудь другом? - Камеристка схватила Александру за руки. Они были холодны как лед. - Вы такая ученая и прочитали столько книг, но когда речь заходит о людях, у вас не больше здравого смысла, чем у гусыни.
Мэри сказала правду. Александра всю жизнь испытывала трудности в общении с людьми. Исключение составлял Ричард, который проявлял больше терпения по отношению к ней, чем другие. Она не всегда понимала окружающих и часто воспринимала их слова буквально, не видя за ними скрытого смысла. Конечно, им с Кристофером никогда не придется обвенчаться в англиканской церкви, и это само по себе неприятно, но ведь еще большой вопрос, захочет ли Донелли вообще жениться на ней.
Александра в волнении обхватила себя руками. Воспоминания о минувшей ночи растаяли, их вытеснила печальная реальность. Было бы жестоко и совсем не в ее стиле срывать свое дурное настроение на Мэри, поэтому она предпочла промолчать.
Мэри улыбнулась, явно стараясь сгладить острые углы и сделать шаг к примирению.
- Я буду ждать вас в оранжерее с полотенцем, как обычно, а потом уберу все здесь. Оставьте только дверь открытой.
Александра повернулась, собираясь вернуться в комнату: лицо ее пылало.
- Подожди, - внезапно окликнула она Мэри. - Разве у тебя нет другого ключа от домика? Ты ведь была здесь вчера. Окна были открыты, когда я пришла, значит, кто-то оставил их открытыми.
- Нет, мэм. Должно быть, это ветер.
Александра обвела взглядом комнату.
- Возможно, ты и права.
Может быть, она и вправду неплотно закрыла окно. Ну и хорошо, иначе Кристофер не смог бы проникнуть к ней этой ночью. И все же, после того как Мэри ушла, Александра опустилась на колени перед нижним ящиком комода, у которого было двойное дно. Достав из тайника книгу, она торопливо перелистала ее. Инвентарные описи были надежно спрятаны между тонкими страницами. Взяв со стола лампу, Александра поднялась на чердак и окинула взглядом нагромождение ящиков и коробок. Внезапный порыв ветра поднял вверх легкие занавески, и тогда она шагнула к окну. Шпингалет был сломан. Огромное дерево за окном далеко простирало свои мощные ветви, одна из которых тихонько постукивала о подоконник.
Александра хотела уже уйти, когда ее внимание привлек одинокий листок, лежащий на полу посередине комнаты. Она опустилась на колени. Это был листок с того самого дерева за окном. Должно быть, его занесло сюда ветром. Решив сохранить его, Александра спустилась вниз, поставила лампу на место и стала переодеваться для купания.
Александра вошла в обеденный зал и заняла свое привычное место по правую руку от отца. Так они сидели всегда, где бы им только не приходилось жить, с тех самых пор, когда Александра была еще ребенком. Она рассеянным жестом поправила прическу - ей пришлось сколоть шпильками еще влажные волосы, и узел на голове мог вот-вот рассыпаться.
На столе перед ней в мгновение ока появилась тарелка с завтраком. Яйца, как всегда. Альфред наполнил ее чашку горячим кофе. Внезапно Александре захотелось попросить чая или лимонада, просто чтобы нарушить раз и навсегда заведенный порядок.
- Ты хорошо себя чувствуешь? - Лорд Уэр положил газету на стол и придвинул к себе тарелку. - Раньше ты никогда не вставала так поздно, если только не болела.
Александра бросила на отца внимательный взгляд. В его серых глазах не было и тени подозрения.
- Мое здоровье в полном порядке, папа.
- Вот и хорошо, Лекси. - Он подвинул к ней стопку приглашений: - Смотри, что к нам пришло сегодня с утренней почтой. Здесь их больше дюжины.
- В самом деле? - Не желая показывать, что какие-то глупые бумажки с приглашением на званый вечер способны привести ее в волнение, Александра нарочито небрежно взяла в руки один из конвертов и повертела в руках, борясь с желанием немедленно вскрыть его.
Лорд Уэр, обычно такой невозмутимый, казался озадаченным и смущенным.
- Я мог бы ожидать этого от тебя в двадцать лет, но сейчас, когда тебе почти тридцать... - Он энергично взмахнул рукой. - Ты хоть отдаешь себе отчет в том, что стала настоящей сенсацией для сплетников? Теперь им есть что обсудить, вместо того чтобы маяться от скуки.
- Большинство женщин находят интересным то, чем я занимаюсь. Что до остальных, то меня мало волнует их отношение ко мне. - Чувствуя в животе предательскую пустоту, Александра взяла в руки вилку. - Кроме того, возраст здесь не имеет никакого значения, папа, - я ведь не занимаюсь поисками мужа.
- Ты богатая наследница, Александра. Когда в следующем году к тебе перейдет состояние твоей матери, ты станешь желанной добычей для каждого, у кого нет ни гроша за душой, и они не станут заботиться о тебе или печься о твоих интересах. - Высказав это суровое суждение, лорд Уэр снова уткнулся в газету, собираясь просмотреть последние новости на бирже.
- Почему ты говоришь мне все это, папа?
Лорд Уэр взглянул на дочь поверх очков и сделал глоток кофе.
- Что именно?
- Неужели я настолько уродлива, что мне нужно прибегать к кошельку, чтобы затащить мужчину к себе в постель?
Поперхнувшись, лорд Уэр закашлялся и едва не выплюнул кофе на свои тщательно отглаженные брюки.
- Господь всемогущий, Александра! Мы ведь еще не кончили завтракать.
- Ты правда так думаешь?

Предыдущая страница 14 Следующая страница


15 Мелоди Томас

- Думаю как? - Он с грохотом поставил чашку на стол.
- Что я жалкая, безобразная, бедная и стареющая Александра. Поверь, мне доставляет удовольствие делать то, что я делаю. И я не настолько уж старая, чтобы мне нельзя было позволить себе немного развлечься.
- Если тебя задело то, на что я, по-твоему, намекал, то это всего лишь твои домыслы. - Лорд Уэр сложил салфетку, промокнул губы и настороженно взглянул на дочь. - Мужчины женятся исключительно с одной целью - обзавестись законным потомством... - Его лицо пылало - лорд Уэр не привык объяснять своей дочери жестокую правду жизни. Она никогда не сможет подарить своему мужу наследника, поэтому ее руки будут добиваться лишь обнищавшие, вконец разорившиеся дворяне или же проходимцы.
«Неудивительно, что отец позволил мне получить образование», - подумала Александра.
- Так ты поэтому женился? - спросила она, с изумлением глядя на него. - Чтобы мама стала чистопородной производительницей выводка Уэров? - На самом деле Александра отлично знала, что отец безумно любил свою жену.
- Проклятие! - Лорд Уэр отшвырнул салфетку. - Я чувствую, откуда ветер дует. Это все Донелли. Стоило ему появиться, как все пошло прахом. Он увивается вокруг тебя и уже вскружил тебе голову. Да он просто манипулирует тобой!
Александра сжала в руке чашку.
- Это неправда.
- Он самый обыкновенный ублюдок, из тех, что не могут дня прожить без опиума, и ни на что дельное не способен. Когда-нибудь он совсем опустится.
- Много лет назад Кристофер вернулся с войны с ужасным ранением. И он хороший человек, папа, - упрямо сказала Александра, хотя и понимала, что отец останется глух к ее словам. - Он всегда был достойным человеком.
- А ты всегда была впечатлительной юной девушкой, возможно, излишне любопытной. И Донелли цинично, к своей собственной выгоде, воспользовался преимуществом, которое дает опыт.
- Воспользовался ровно настолько, насколько я ему это позволила. Ты обвиняешь его во всех грехах, тогда как это всецело моя вина.
- Твоя? - Внезапно лорд Уэр впал в неукротимую ярость. - Да что ты знала тогда о людях? Ты едва только выпорхнула из классной комнаты!
Александра с тревогой посмотрела на отца. Казалось, он был близок к апоплексическому удару.
- Твоим «идеалом» был вечно пьяный ловкий ирландский ублюдок, которому едва удалось избежать суда за то, что он убил человека ударом кулака. Это случилось во время драки в военном училище, в Вулидже. Ты знала об этом?
Тогда лорд Пирпонт отослал Донелли в Крым, но не прошло и четырех месяцев, как он угодил там на гауптвахту за отказ подчиниться прямому приказу старшего по званию. У него оказались покровители на самом верху, иначе его непременно выставили бы из армии с позором, так что он не отмылся бы до конца своих дней, а поскольку у него были блестящие способности к языкам и настоящий талант стратега, его направили ко мне, в службу разведки. Не спорю, он добился бы всего, был бы лучшим, если бы захотел.
- Ему не оставили выбора. Ты сам отослал его и сделал это из-за меня.
- Да, черт побери, это правда! - Лорд Уэр резко выпрямился, и кресло под ним жалобно скрипнуло. - Донелли сделал всё возможное, чтобы уцелеть во время того мятежа в Индии, и я не стану осуждать его за это. Но в какие бы одежды он ни рядился, пытаясь занять достойное место в обществе, человеку никогда не уйти от своего прошлого, Лекси. Донелли навсегда останется тем, кто он есть...
Но Александра уже не слушала отца. Она знала: все, что довелось пережить Кристоферу, лишь укрепило его дух, закалило характер. Не будь он таким сильным, ему никогда не удалось бы выдержать те суровые испытания, которые выпали на его долю в Индии, а потом еще оправиться от тяжелого ранения. Ему также никогда не удалось бы добиться такого успеха в делах и сделать «Ди энд Би» известной, уважаемой компанией.
Лорд Уэр внимательно взглянул на дочь:
- К счастью, твой интеллект и способности получили должное развитие и до недавнего времени ты подавала большие надежды. Возможно, я напрасно предоставил тебе так много свободы, а может быть, мне следовало раньше более откровенно говорить с тобой. Но ты по-прежнему моя единственная дочь, и я хочу знать, что с тобой происходит.
«Потому что ты любишь меня или просто считаешь, что больше никто не способен меня полюбить?» Александре казалось, что даже себя она уже не понимает. Отец контролировал каждый ее шаг, под видом заботы о дочери он полностью подчинил ее себе. И все же в глубине души она допускала мысль о том, что сама позволила отцу откупиться от себя. Хотя ее как нельзя больше устраивала работа в музее и как следствие относительная самостоятельность, она прекрасно отдавала себе отчет в том, что отец обладает огромной властью в ее мире. Неудивительно, что Александра ненавидела свое зависимое положение и постоянно вымещала на отце злость.
Неужели ее давняя связь с Кристофером всего лишь еще одна попытка бунта? А то, что произошло между ними сейчас? Она далеко не так слепа в отношении этого мужчины, как полагает ее отец. И так было всегда.
Александра вдруг испытала безудержное желание бросить правду отцу в лицо. Эта внезапная жажда мщения даже испугала ее, и она принялась усиленно ковырять вилкой в тарелке. Какой же она теперь стала, если ей приходит в голову мысль рассказать о Кристофере, исключительно чтобы шокировать отца?!
Лорд Уэр привычным жестом достал из жилетного кармана серебряные часы и бросил взгляд на циферблат.
- Мне придется взять экипаж, - предупредил он, с громким щелчком закрывая крышку на часах и убирая их в карман. - Похоже, я уже опаздываю.
Александре было известно, как ненавидел отец любые проявления несобранности и отсутствия пунктуальности. По привычке она хотела извиниться, но сдержалась.
Наконец лорд Уэр ушел, и Александра облегченно вздохнула и придвинула к себе десерт - персики со сливами.
В обеденном зале было на удивление тихо. Покончив с завтраком, Александра завернула хлеб в салфетку. Прошло уже довольно много времени с тех пор, как она видела в последний раз мальчишку-фонарщика, которого обычно подкармливала, но сегодня ей предстояло просидеть в музее допоздна, так что, вероятно, она сможет передать ему немного хлеба. Ей необходимо было хоть ненадолго вернуться к привычной жизни, и в то же время хотелось пробежаться босиком по траве, вдохнуть свежий весенний воздух, прогретый солнечными лучами...
- Да, еще вот что. - Лорд Уэр появился в дверях. Он был уже в плаще и остановился, чтобы расправить лацканы, пока Альфред передавал ему шляпу и трость. - Ландо пока еще в ремонте, а у меня не будет времени, чтобы заехать за тобой в музей.
Александра попробовала возразить:
- Но у меня много работы, папа.
- Судя по всему, ты не слишком беспокоишься о своих обязанностях в музее, иначе не встала бы сегодня так поздно и не опоздала к завтраку. - Лорд Уэр окинул дочь насмешливым взглядом. - Так что, похоже, сегодня тебе придется остаться дома.

Глава 10

Александра закрылась в старом каретном сарае, желая извлечь хоть какую-то пользу из своего вынужденного домашнего ареста, а заодно избавиться от нежданных посетителей. Достав новые, еще не прочитанные, научные журналы, она приступила к работе над будущей статьей.
Случайно ее взгляд задержался на листке, обнаруженном на чердаке: подобрав листок, Александра оставила его на столе, и сейчас он вдруг привлек ее внимание. Ей показалось любопытным, что на листке были отчетливо видны следы грязи. Это означало, что листок не могло занести на чердак ветром.
- Миледи? - Заглянув в дверь, Мэри шагнула в комнату. - К вам снова гости.
Александра быстро повернула голову.
- Я же тебе сказала...
- По словам юной леди, вы не пришли на встречу с ней сегодня утром, и она не хочет уходить, пока не убедится, что с вами все в порядке. Она такая настойчивая, миледи.
- Неужели мисс Донелли?
- Да, мэм. - Мэри отступила на шаг и пропустила вперед Брайанну.
- Миледи. - Гостья присела в реверансе. - Простите, что побеспокоила вас. Я знаю, это довольно дерзко с моей стороны...
Александра поспешно встала.
- Ну что вы, все в порядке, уверяю вас.
- Мне приготовить чай в доме, мэм? - спросила Мэри.
Александра взглянула на Брайанну.
- Если вы не возражаете, я бы лучше осталась здесь. - Мисс Донелли опустила глаза.
- Спасибо, Мэри. Не нужно.
- Хорошо, миледи. Но я на всякий случай все равно нагрею воды.
Когда Мэри ушла, Брайанна обвела глазами комнату, разглядывая рисунки и газетные вырезки на стенах.
- О, миледи! - благоговейно прошептала она. - Вы действительно способны своим примером пробуждать вдохновение!
Александра усмехнулась:
- Ну да, особенно по части сплетен.
Брайанна внезапно нахмурилась:
- У вас все в порядке, миледи? Я очень испугалась, когда сегодня утром экипаж вернулся из музея без вас.
- Простите, что не известила вас вовремя, но сегодня мне пришлось остаться дома.
Никогда еще Александре так не хотелось кого-нибудь ударить, как собственного отца сегодня утром, когда она шла за ним по коридору, кипя от негодования. Ее даже бросило в дрожь от бессилия и злости. Впрочем, что ни делается, все к лучшему: ей действительно нужно было остаться одной и восстановить силы после утреннего разговора. Отец снова использовал любовь как приманку - он лишь на мгновение приоткрыл свое сердце, но стоило ей доверчиво потянуться к нему, как дверца мгновенно захлопнулась. Лорда Уэра всегда пугала эмоциональная близость, и обычно он держался с дочерью сдержанно, если не сухо. А вот Александра в последнее время находилась полностью во власти своих чувств, и это было весьма непривычно для нее, как, впрочем, и ее безумная влюбленность в Кристофера. Она совершенно не представляла себе, что с этим делать. Вот если бы научиться и в личной жизни действовать так же разумно и рационально, как в профессиональной сфере! И все же когда Брайанна оказалась здесь, в ее убежище, Александра вдруг поняла, насколько одиноко ей было раньше и как приятно проводить время в чьем-то обществе.
- Боюсь, я только зря заставила вас поволноваться, - мягко сказала она.
- О, я так рада, что пришла сюда! - живо возразила Брайанна. - Мне хотелось посмотреть, как вы живете, тем более что это довольно далеко от Уэст-Энда.
- Мы решили перебраться поближе к университету - отец почти все свое время проводит там, если не заседает в парламенте.
- Ваш дом гораздо больше, чем загородное поместье Кристофера, и выглядит так величественно...
Александра смущенно улыбнулась:
- А здесь я даже не могу предложить вам удобное кресло.
Брайанна медленно огляделась:
- Так это ваш рабочий кабинет?
Александра поднялась, чтобы показать гостье каретный сарай, кабинет и спальню, где совсем недавно она лежала в объятиях Кристофера. Потом они поднялись на чердак, и Брайанна с интересом принялась рассматривать старинные книги и разнообразные диковины, собранные здесь. В завершение экскурсии Александра вывела Брайанну в сад, где среди деревьев, увитая плющом, стояла греческая статуя обнаженной Афродиты. Ее ограждала наполовину разрушенная кирпичная стена.
- Кристофер тоже собирает такие вещи, - деланно безразличным тоном сообщила Брайанна, но ее живой интерес к скульптуре не укрылся от глаз Александры. - Вам обязательно надо увидеть четыре статуи, которые он привез из Индии. Позы статуй настолько откровенны, что на них просто невозможно смотреть не краснея.
- Камасутра, - спокойно заметила Александра, вспоминая, как впервые увидела подобные скульптуры, находясь в окружении целого полчища потрясенных профессоров. - В Индии находят довольно много таких каменных изваяний.
- Кристофер и не подозревает, что мне известно об их существовании. Когда вы придете к нам в следующий раз, я непременно покажу их вам.
Александра не знала, смеяться ей или плакать. В конце концов, она сделала и то и другое. Очаровательная непосредственность Брайанны, ее приветливая доброжелательность, уверенность, что Александра непременно посетит их загородный дом, настолько тронули ее, что она не смогла совладать со своими чувствами.
Отвернувшись, Александра опустилась на каменную скамью у самых ног Афродиты, и Брайанна, шурша пышными юбками, присела рядом.
- Миледи, - растерянно произнесла она..
- Прошу прощения. - Александра махнула рукой в ответ на встревоженное восклицание гостьи. - Я слишком расчувствовалась. - Она шмыгнула носом и расправила плечи, стараясь взять себя в руки. Смахнув слезы, Александра посмотрела на Брайанну: - Вы видели сегодня брата?
- Да, сегодня он поднялся позже обычного и мы позавтракали вместе. Но вы еще не знаете главной новости! Я получила целых девять приглашений на бал на следующую неделю. - Брайанна радостно перечислила имена отправителей. - Это все те, кто посещает наш литературный салон. Сегодня мне уже нанесли три визита, и вдобавок Барнаби получил телеграмму от Райана - он будет дома со дня на день и хочет, чтобы собралась вся наша семья. У меня ведь шесть племянников и племянниц, я вам говорила? Александра покачала головой:
- Еще нет.
«Уж Рейчел Бейли наверняка будет приглашена», - подумала она.
Наступила неловкая пауза.
- У вас очень грустный вид, миледи, вам необходимо развеяться, - неожиданно сказала Брайанна. - Вы когда-нибудь были на ярмарке?
Внимательно оглядев гостью, Александра отметила, что та выглядела просто очаровательно в своем платье из голубого муслинами с крошечной шляпкой на кудрявой голове.
- А вы?
- О да! - Брайанна улыбнулась. - Там, откуда я приехала, ярмарки бывают каждый год. Сейчас одна ярмарка проходит недалеко от Лондона - я слышала об этом на прошлой неделе за партией в вист. - Брайанна перешла на шепот, как будто золотистая ива у нее за спиной могла их подслушать: - Там почти не бывает женщин, но это просто прелесть что такое и всегда страшно весело.
- В самом деле? - Александра рассмеялась.
- Ну конечно! Истинные леди не появляются в таких местах, где развлекается простой народ, а там устраивают петушиные бои и кулачные тоже. Вы позволите мне сводить вас туда сегодня?
Благовоспитанная дочь лорда Уэра должна бы в ужасе отшатнуться, услышав подобное предложение, подумала Александра. Едва ли она послужит хорошим примером для своей юной подопечной, если согласится. К тому же если бы Кристофер узнал о том, что его сестра уговорила ее принять участие в таком неподобающем и даже скандальном увеселении, как сельская ярмарка, его бы непременно хватил удар. Но не станет ли ее отказ свидетельством того, что она высокомерно задирает нос, упиваясь своим положением в обществе, будь оно неладно?!
Александра задумчиво пожала плечами.
- А что положено надевать, отправляясь на ярмарку?
- Ну, это ведь не званый вечер, а самое настоящее приключение, миледи. Значит, нужно надеть что-нибудь практичное и удобное.
Если у Брайанны и были какие-то сомнения или дурные предчувствия, когда она приглашала дочь лорда Уэра повеселиться на сельской ярмарке, то они полностью развеялись, стоило Александре выйти из экипажа. Птичка вырвалась из своей золотой клетки и устремилась навстречу солнечному свету.
День клонился к вечеру, и толпа уже изрядно поредела; лишь изредка попадались представители высшего общества, но в основном по площади сновали люди попроще да кое-где мелькали воры-карманники. Впрочем, Брайанна готова была подозревать каждого, кто пытался приблизиться к ним на расстояние менее трех ярдов, и надеялась только на то, что ее кружевной зонтик мог послужить отличной защитой.
В боковых проходах, все еще запруженных толпой, выступали акробаты и канатоходцы. Карлики и великаны зазывали народ в театральные балаганы на волшебное представление с участием шпагоглотателей и пожирателей огня. Пытаясь ничего не пропустить, Александра вертела головой, широко раскрыв глаза от изумления.
Тем временем вокруг становилось все темнее и, подобно мерцающим светлякам, тут и там начали зажигаться фонарики. Александра спешила заглянуть чуть ли не в каждый балаган. Ни надоедливый гул голосов, ни надвигающаяся гроза не охладили ее восторга от удачного приключения. К тому же среди всевозможных экзотических товаров ей удалось найти слегка осыпавшуюся каменную статую Будды и погнутую серебряную вилку времен Римской империи.
- Только вы способны дрожать над старой и помятой трезубой вилкой как над настоящим сокровищем, миледи! - рассмеялась Брайанна, и тут же кучка людей неподалеку разразилась громкими приветственными криками. - Там идет боксерский матч. - Брайанне пришлось повысить голос, чтобы перекричать толпу. - Хотите посмотреть на бой? - Она потянула Александру за собой в сторону толпы.
- Подождите. - Александра тряхнула рукой, пытаясь избавиться от сладких крошек. - У меня такие липкие руки.
Через некоторое время, решив подкрепиться, они отдали должное лимонному десерту, ирискам, пирожным с кремом и имбирным коврижкам - все это Александра рискнула попробовать* поддавшись на уговоры Брайанны, после хорошей порции цыпленка. Цыпленка ели руками, весело хохоча в притворном ужасе, когда по пальцам стекали капли жира, а запивали его старым добрым элем.
- Кажется, я окончательно загубила платье, - пожаловалась Александра, оглядываясь в поисках места, где можно было бы вымыть руки. В конце концов ей пришлось удовольствоваться корытом с дождевой водой.
- Должно быть, раньше вам не доводилось переживать ничего подобного, миледи? - хихикнула Брайанна.
- Четыре часа назад мне бы и в голову не пришло, что я способна умываться в таком людном месте, да еще в корыте, из которого поят скотину. - Александра старательно отряхнула руки. - Вы только взгляните на меня.
Заметив, что на платье Брайанны нет ни пятнышка и она по-прежнему все так же аккуратна и элегантна, как и в самом начале их приключения, Александра нахмурилась.
- Поделюсь с вами своим секретом, миледи. - Глаза Брайанны лукаво блеснули. - Мы, Донелли, часто едим руками. Ужасно, но это чистая правда. Этому мастерству учатся в детстве. Иногда мы собираемся все вместе большой семьей и тогда отбрасываем все церемонии.
- И никто не смотрит на вас косо?
- Совсем наоборот, мы сами смотрим на всех косо. Вы нигде не найдете такой самоуверенной, упрямой и в то же время сплоченной семьи, как наша. В прошлом году один из моих племянников вытолкнул свою кузину постарше из окна второго этажа. Слава Богу, как раз под окном была живая изгородь. Наказали всех: никто из мальчишек долго не мог сидеть, после того как мой брат Джонни добрался до них.
«Неужели это и означает иметь семью?» - подумала Александра с некоторой растерянностью.
- У нас всегда были слуги. - Она икнула и прикрыла рот рукой. - Даже когда я ездила с отцом на раскопки в Алжир, слуги подавали нам чай с лепешками.
Внезапно ее собственная жизнь показалась ей невыносимо скучной.
- Так лорд Уэр - археолог? - удивленно спросила Брайанна.
- Археология - его хобби: он гораздо охотнее проводит время на каких-нибудь раскопках, чем в Англии. Отец не любит бывать в обществе, зато просто обожает приключения, это у него в крови. - Александра наклонилась и вытерла руки о траву. - Профессор Атлер разделяет его страсть: они друзья и работали вместе в Каире еще до моего рождения. Я так и не смогла понять, что их связывает. - Она сделала попытку отчистить платье.
- А что в этом необычного?
- У них нет ничего общего.
Так и не сумев стереть жир со своего корсажа и юбки, Александра купила симпатичный фартучек в ближайшей лавке и таким образом решила проблему. Внимательно оглядев себя, она осталась вполне довольна результатом.
- Теперь меня запросто можно принять за вашу служанку, мисс Донелли.
- Вы можете даже нацепить чепец, но все равно никогда не станете похожи на служанку. - Брайанна взяла Александру под руку. - Даже будучи пьяной, миледи, вы умудряетесь сохранять благопристойный и величественный вид.
- Но я вовсе не пьяна, и я не... - Александра попыталась подобрать нужное слово, но внезапно ее взгляд остановился на ближайшем прилавке, и она замерла от восторга, увидев великолепные веера - развешанные вдоль деревянных стен лавчонки наподобие павлиньих хвостов, они сразу привлекали внимание своими яркими красками и тонкой, изящной работой. - О, посмотрите-ка! - Александра потянула свою спутницу в лавку.
Хохоча, точно школьницы, обе дамы принялись раскрывать и рассматривать веера. В конце концов Александра купила их все и отнесла в карету. Обмахиваясь ярким лимонно-желтым веером, она мечтательно закрыла глаза. Ею вдруг овладело легкомысленное настроение, голова кружилась.
- Вы должны научить меня тому особому языку, которым пользуются леди, разговаривая при помощи веера, мисс Донелли, - потребовала Александра, пока они шли, взявшись за руки, удаляясь от торговых рядов.
- Такое движение означает, что вы хотели бы потанцевать со мной, миледи. - Брайанна сопроводила свои слова выразительным движением руки.
Александре неожиданно пришло в голову, что, находясь здесь с сестрой Кристофера, она невольно стала ближе к их шумной и сумасбродной ирландской семье. Теперь ее и в самом деле вполне можно было принять за служанку или гувернантку Брайанны. Надев фартук поверх запачканного жиром платья, Александра вдруг почувствовала себя свободной. Ее дочерний долг перед отцом и обязанности, которые налагает определенное положение в обществе, внезапно отступили, так развевает дым дуновение предгрозового ветра, несущего с собой запах свежей земли.
- В самом деле. - Александра весело рассмеялась, сделала реверанс и вдруг упала в траву.
- Миледи! - охнула Брайанна и поспешно опустилась на колени. - С вами все в порядке?
- Если не считать небольшой тяжести в желудке, мне еще никогда не было так... интересно, мисс Донелли.
Теперь Брайанне было уже не до боксерского поединка. Час поздний, а леди Алекс в таком ужасном состоянии! Девушка уже жалела, что они так сильно задержались. Хорошо по крайней мере, что в экипаже их ждут кучер и лакей Кристофера - это хоть какая-то защита.
- Поедемте домой, миледи: по-моему, вам уже пора в постель.
Брайанна чувствовала себя виноватой в том, что не сумела позаботиться о ее сиятельстве. В полубессознательном состоянии леди Алекс больше всего напоминала одну из тех экзотических статуй, которые держал дома Кристофер. Можно было без конца любоваться их красотой и пленительным очарованием, но фигуры казались слишком хрупкими, чтобы касаться их руками. Несмотря на бесчисленные достоинства и тот блистательный пример, который Александра показывала другим женщинам, она явно не могла похвастать житейским опытом. За рамками узкого избранного круга, к которому принадлежала, вне блестящей академической среды она чувствовала себя совершенно беспомощной. Несомненно, Донелли умели куда успешнее справляться с трудностями и сражаться со своими драконами, чем Александра Маршалл.
Сегодня днем в своем убежище в старом каретном сарае леди Александра показалась Брайанне особенно уязвимой. Такой она была много лет назад в Карлайле, когда рыдала за оградой их дома. Брайанна удивилась, насколько ярко запечатлелась в ее памяти эта картина: женщина под черной вуалью задыхается от слез. Может быть, Александра Маршалл и Кристофер просто не могут находиться рядом, потому что в воздухе вокруг них сразу начинают вспыхивать искры? Что-то очень крепко связывало этих двоих, и, похоже, не так давно это «что-то» вернулось вновь.
Сняв туфли, леди Алекс принялась беззаботно перебирать ногами по влажной от росы траве, и ее чулки сразу же основательно вымокли.
Брайанна уже раздумывала, не позвать ли на помощь лакея, как вдруг на площади появился Стивен Уильямс верхом на лошади. Сердце девушки учащенно забилось.

Предыдущая страница 15 Следующая страница


В сердце моем 16

Уильямса легко было узнать по светлым волосам и высокому росту. На нем был длинный плащ для верховой езды, полы которого обвивались вокруг сапог, сковывая движения.
- Стивен, - прошептала она, пока молодой человек спешивался рядом с экипажем, а затем перевела взгляд на свою спутницу, и ее снова кольнуло чувство вины. Леди Алекс оказалась слишком искренней и чистой, в ней не было и капли притворства. Она откровенно наслаждалась каждой минутой, проведенной здесь, глядя вокруг с удивлением и любопытством. - Пойдемте, миледи. - Брайанна помогла Александре подняться на ноги. Слабый огонек мигнул за ее спиной, на земле мелькнули длинные тени. - Боюсь, я позволила вам опьянеть и буду за эту сурово наказана.
- Вы ничего мне не позволяли, мисс Донелли, - я вполне в состоянии отвечать за свои поступки, и даже за то, что выпила слишком много эля, - слегка запинаясь, произнесла Александра. - Я не допущу, чтобы Кристофер ругал вас за то, чего вы не совершали.
- Да, миледи. - Брайанна старалась не дать Александре упасть. - Боюсь только, что мой брат достаточно хорошо знает нас обеих и сразу обо всем догадается. - Краем глаза она заметила двух мужчин, направляющихся в их сторону, и заторопилась еще больше, тем более что один из мужчин выглядел как настоящий разбойник. - Пойдемте, миледи, нам надо спешить.
Брайанна решительно двинулась к экипажу, пробиваясь сквозь толпу и увлекая за собой Александру, как вдруг раздался оглушительный удар грома, и вслед за ним сверкнула молния, которая, как сразу же поняла Брайанна, вовсе и не была молнией - просто в одной из лавок, где продают фейерверки, взорвались шутихи. Лошади заржали и встали на дыбы, вокруг стали раздаваться пронзительные вопли; кто-то засвистел в свисток. Толпа вокруг заволновалась.
Стоявший рядом мужчина сильно толкнул Брайанну, и она упала на колени, выпустив леди Алекс. Казалось, разверзлись врата ада, и толпа вдруг обратилась в бегущее в панике стадо.
Кристофер стремительно поднялся по широким мраморным ступеням к массивной входной двери; в груди его клокотала ярость, а на лице была написана холодная решимость. Он уже побывал в каретном сарае и, бросив поводья лакею лорда Уэра, который теперь пытался усмирить разгоряченного жеребца, направился к особняку, нетерпеливо постукивая арапником по голенищу забрызганного грязью сапога. Грязь была следствием недавней грозы, закончившейся всего полчаса назад.
Бросив взгляд через плечо, Кристофер заметил вереницу шикарных черных экипажей на подъездной аллее и внезапно осознал, что выглядит не вполне респектабельно: на нем не было даже плаща, лишь бриджи для верховой езды и рубашка. К тому же его здесь не ждали. Наверное, Кристофер был последним человеком на земле, которого лорд Уэр хотел видеть на пороге своей гостиной.
Где-то в глубине дома часы пробили полночь, и дверь широко распахнулась; из нее донесся гул мужских голосов и громкий смех, сопровождаемый звоном бокалов.
- Сэр... - Высокий худой дворецкий с подозрением оглядел незваного гостя, и в его темных глазах вспыхнула тревога. - Сэр Донелли! Вам нельзя сюда.
- Откуда вы знаете мое имя?
- Сейчас не время для объяснений, сэр.
Кристофер поставил ногу на порог, чтобы не дать дворецкому захлопнуть дверь у него перед носом. Воображение рисовало ему картины одна страшнее другой. На какое-то мгновение он действительно поверил, что лорд Уэр что-то сделал с Брайанной.
- Уверяю вас; это не просто светский визит, черт побери!
Старый дворецкий тяжело вздохнул, когда Кристофер Донелли шагнул в холл и быстро окинул взглядом массивные часы и широкую лестницу. Кристоферу и самому была ненавистна навязанная ему роль непрошеного гостя. У него не было ни малейшего желания врываться в жилище лорда Уэра, особенно в разгар приема.
- Мне сказали, что сегодня здесь побывала моя сестра. Она приезжала узнать, почему леди Александра не пришла на заранее назначенную встречу.
Из гостиной раздались громкие голоса.
- Альфред, старина, если это Оуэнзби, проводи его сюда. - В холле появился лорд Сомерсет с бокалом в руках. - Ах, это Донелли!
- Лорд Сомерсет! - Кристофер кивнул в знак приветствия добродушному коротышке, знаменитому своим огромным, похожим на луковицу носом.
- Что же ты стоишь здесь, в коридоре, сынок?
Не в силах скрыть досаду, Кристофер сжал в кулаке рукоять хлыста. В последний раз он встречался с лордом Сомерсетом на совещании у себя в конторе. Это была чертовски важная встреча.
Замерев в нерешительности, Сомерсете удивлением уставился на Кристофера; заметив его дорожный наряд, он сразу догадался, что тот явился сюда не по приглашению.
- Но где же этот Оуэнзби? - прокричал кто-то за спиной Сомерсета. - Мы заставим его произнести речь за то, что он так опоздал.
- Извините, старина, - смущенно пробормотал Сомерсет. - Получилось немного неловко. Не понимаю, куда мог подеваться Оуэнзби.
Кристофер, хмурясь, последовал за Сомерсетом и остановился на пороге гостиной.
- Уверен, вы тут со всеми уже знакомы, - приветливо заметил Сомерсет.
Взгляды всех присутствующих разом обратились на Кристофера. Профессор Атлер, удобно расположившийся у очага и опиравшийся локтем на гладкую каминную полку из белого мрамора, мгновенно выпрямился. Лорд Уэр застыл с бокалом в руке, не веря собственным глазам: атласные отвороты его черного смокинга блестели в свете пламени. На лице отца Александры был написан такой ужас, что вся сцена выглядела бы комичной, если бы Кристофер был одет надлежащим образом и не явился сюда незваным.
Все собравшиеся входили в попечительский совет музея. Это были филантропы, ученые и политики: с кем-то из них Кристофер был знаком лично, с другими его связывали профессиональные интересы.
- Сэр Донелли. - Лорд Уэллзби встал и протянул руку. - Присаживайтесь и возьмите что-нибудь выпить. Оуэнзби все задерживается. Мы как раз обсуждали боксерский матч, который состоялся в минувшие выходные, - вот это было событие!
Джентльмены незамедлительно вернулись к прерванному появлением Кристофера обсуждению матча и принялись горячо спорить, отстаивая каждый свою точку зрения, в то время как Кристофер продолжал стоять, неотрывно глядя на лорда Уэра.
- Мы разошлись во взглядах на финальный поединок, - подвел итог лорд Сомерсет, когда слуга наполнил его бокал.
- В результате этого боя ваш кошелек перекочевал ко мне, - рассмеялся Уэллзби и повернулся к Кристоферу: - Я познакомился с вашей сестрой на прошлой неделе в салоне моей супруги - она тоже делала ставки во время матча. Эта очаровательная девушка разбирается в боксе лучше десятка мужчин: должно быть, ваше влияние, а старина?
Кристофер удивленно взглянул на Уэллзби, пытаясь осмыслить то, что только что услышал.
- В самом деле?
- Мне говорили, в свое время вы были чемпионом Вулиджа по боксу, - заметил Сомерсет, с одобрением поглядывая на Кристофера.
- Так вы видели матч, Донелли? - раздался еще чей-то голос.
Кристофер обвел глазами гостей лорда Уэра.
- Нет, - рассеянно ответил он, чувствуя, что атмосфера в гостиной начинает накаляться.
Лорд Уэр встал с кресла, глядя в глаза своему нежданному гостю, и Кристофер невольно расправил плечи и выпрямился. По его спине прошла дрожь. Он поймал себя на том, что едва не встал навытяжку, и этот невольный жест мгновенно перенес его на десять лет назад, в прошлое. Правда, теперь он уже не был тем молодым лейтенантом, которого доставили к лорду Уэру как преступника.
В коридоре вновь появился дворецкий, на этот раз его сопровождала женщина. Заметив это, Кристофер, слегка поклонившись, обратился к лорду Уэру:
- Ваше сиятельство, простите меня за вторжение... - Он повернулся и направился к двери.
Хрустальная люстра в холле давала неяркий свет, и на голубых стенах плясали тени. Было слышно, как хлопнула входная дверь, и когда Кристофер вышел в коридор, женщины там уже не было.
- Уже за полночь, и моя дочь давно спит, Донелли. - Уэр вышел вслед за Кристофером. - Вы оскорбляете ее, являясь сюда в столь поздний час.
Кристоферу с величайшим трудом удалось сохранить самообладание: в голосе лорда Уэра звучало презрение, он разговаривал с ним как с проходимцем, который пускает окружающим пыль в глаза, не имея за душой ни гроша. И все же Кристоферу не хотелось идти на открытое столкновение с Уэром - это могло нанести ущерб его репутации, ведь в гостиной сидели его коллеги из совета попечителей. Кроме того, Сомерсет представлял Королевскую комиссию по общественным работам.
Внезапно Кристоферу пришло в голову, что джентльменам, собравшимся в гостиной, равно как и лорду Уэру, вовсе ни к чему знать, что его сестра исчезла из дома. Он так тревожился о Брайанне, что совершенно не подумал, как может быть истолкован подобный визит, если станут известны его причины. Черт возьми, лучше уж влезть к Александре в окно, если только таким способом можно поговорить с ней!
- Доброй ночи, милорд.
- Я не позволю вам подчинить ее своему влиянию. - Лорд Уэр понизил голос: - Клянусь, не позволю! - Грозный лорд явно был в панике, он отчаянно боялся Кристофера Донелли.
- Позволю себе не согласиться с вами, милорд, - вежливо ответил Кристофер, глядя в глаза своему противнику. - У вас нет никакого права указывать, как мне поступить.
- Я скажу как. Держись подальше от моей дочери!
Отстранив лорда Уэра, Кристофер направился к выходу.
Он даже не замедлил шаг, когда Альфред распахнул перед ним дверь, однако, преодолевая лестницу, болезненно поморщился: у него мучительно болела нога, и сводило желудок.
Сжав в руке арапник, Кристофер попытался собраться с мыслями. Комната Александры скорее всего расположена в левом крыле и выходит окнами на пруд. Леди Алекс ценит картины природы не меньше, чем произведения искусства; наверняка она выбрала себе самый лучший вид из окна во всем доме.
Глубоко вдыхая влажный ночной воздух, напоенный ароматом жимолости, Кристофер вышел на посыпанную гравием дорожку, взял поводья из рук лакея и уже собирался взобраться на лошадь, когда его окликнул женский голос:
- Мистер Донелли, сэр!
Кристофер вынул ногу из стремени и, обернувшись, не сразу различил в темноте силуэт женщины.
- Я Мэри, сэр. - Женщина стояла у живой изгороди, стараясь держаться в тени, чтобы ее не было заметно из дома. - Альфред сказал мне, что вы здесь. Миледи не вернулась домой, сэр. Я не могу допустить, чтобы лорд Уэр узнал об этом, - тогда он точно выгонит меня без всяких рекомендаций: ведь я соврала ему сегодня. - Служанка заломила руки и со страхом оглянулась на массивный каменный особняк. - Понимаете, лорд Уэр и леди Александра страшно поссорились, а мисс Донелли пришла после полудня...
Где-то в доме хлопнула дверь, и Кристофер нетерпеливо оглянулся. Гравий скрипнул у него под сапогами.
- Где они, Мэри?
- Когда загорелись шутихи, сэр, случился пожар, и началась жуткая паника. Все как будто взбесились, хотя от лондонцев ничего другого и ожидать нельзя, если хотите знать мое мнение, сэр. Стивен Уильямс сразу же отвез вашу сестру домой.
- Уилли? - Кристофер схватил служанку за плечи. - Это какая-то бессмыслица, черт возьми!
- Вовсе нет. Мисс Донелли пригласила миледи на ярмарку... - Мэри протянула Кристоферу записку. - Это Альфред доставил специально для вас, если вдруг вы придете сюда ночью. Там началась драка и общая свалка, сэр. И они арестовали миледи, сэр.
Кристофер развернул записку и отвернулся. Его душил гнев.
- Миледи никогда раньше не была на сельской ярмарке, - попыталась защитить свою хозяйку Мэри.
Алекс следовало бы быть умнее и не идти на поводу у только что оперившейся самоуверенной семнадцатилетней девчонки, тем более если та настолько эмансипирована, что делает ставки на боксерских матчах, играет в вист в светских салонах, курит сигареты и ведет смелые разговоры о дамах полусвета.
Вставив ногу в стремя, Кристофер вскочил в седло.
- Спасибо, Мэри.
Тучи на мгновение разошлись, и белый чепец Мэри стал отчетливо виден в лунном свете.
- Что вы собираетесь делать, сэр?
- Это после того, как я перекину свою сестру через колено, и как следует всыплю ей? - Кристофер скрипнул зубами. - Пока еще не придумал, но придумаю обязательно! - Натянув поводья, он пришпорил коня и пустил его в галоп. Похоже, незаметно для себя он упустил сегодня из рук что-то очень важное, возможно, свою собственную треклятую жизнь.

Глава 11

Александра подняла голову и обвела затуманенным взором жалкую, убогую камеру. В сыром углу лежал разорванный соломенный тюфяк. Разложив на нем свою нижнюю юбку, она села, обхватив колени руками.
Внезапно ее внимание привлек громкий шум шагов. Сердце Александры учащенно забилось: местные стражи порядка не носили тяжелых сапог для верховой езды.
- Эта шлюха должна быть рада, что ее не отделали как следует за то, что она попыталась обворовать парня, - проворчал чей-то дребезжащий голос из-за двери. В замочной скважине заскрежетал ключ. - Она еще угрожала нам своей дурацкой вилкой. - Охранник презрительно фыркнул. - Дешевая потаскуха, а разыгрывает из себя черт знает кого!
- Да откройте же наконец эту чертову дверь! - перебил его другой голос.
Придерживаясь за стену, Александра попыталась подняться. Она не знала, радоваться ей или тревожиться в предвкушении встречи с обладателем сурового властного голоса; по крайней мере хорошо было уже то, что кто-то пришел сюда, чтобы вытащить ее из этого жуткого хлева, где содержат подонков и преступников. И тут же, оглядев себя, она пришла в ужас: растерзанный вид полностью отражал ее внутреннее состояние. Сейчас неплохо было бы выпить добрый глоток бренди, с горечью подумала Александра.
Дверь с громким скрипом распахнулась, и сердце Александры отчаянно забилось. В камеру шагнул Кристофер: на нем был дорожный плащ, волосы растрепались... Никогда еще Александра не любила его так сильно, как в этот миг. Возможно, всему виной было выражение его глаз, а может, та таинственная магия, которая притягивала их друг к другу даже сейчас, в тюремной камере, при бледном свете фонаря.
Но уже в следующий миг Кристофер разрушил это хрупкое волшебство в своей заносчиво-самоуверенной манере. Презрительно наморщив нос, он принюхался к запаху камеры, а затем внимательно оглядел наряд Александры и присвистнул от изумления:
• - Так-то ты получаешь удовольствие от поездки за город!
- Почему бы тебе просто не пнуть меня ногой?
Кристофер насмешливо поднял брови. Уголки его рта дрогнули.
- Я бы и побитую собаку не стал пинать, а уж высокородную леди тем более. - Он шагнул к Александре и провел рукой по ее волосам, убирая их со лба. - Ты в порядке?
Александре удалось сдержаться и не бросить в ответ какую-нибудь резкость. Поступок Брайанны не выходил у нее из головы. Она обернулась, посмотрела на кринолин и решила оставить его в камере.
- Ты уже побывал у меня дома?
- Брайанна призналась, что заманила тебя на ярмарку под фальшивым предлогом, и уверяла меня, заливаясь слезами, что ты не имеешь никакого отношения к появлению там Уильямса. Нам с ней предстоит долгий разговор, когда я вернусь.
Голос Кристофера тронул Александру - он был таким же искренним, как и выражение его глаз.
- Пожалуйста, не беспокойся на мой счет. - Она с силой ударила себя по щеке тыльной стороной ладони, и слабость, которая на мгновение овладела ею, исчезла. Глаза ее вспыхнули, плечи выпрямились. - Я в полном порядке, - заверила она Кристофера и твердым шагом вышла из камеры в выложенный камнем коридор. - А ты, жалкий слизняк, знай, - она гневно ткнула пальцем в костлявую грудь своего незадачливого стража, - я лично прослежу, чтобы тебя схватили и четвертовали, мерзкий грубиян!
- Алекс, ради Бога... Это вовсе не он арестовал тебя.
- Черт тебя побери, Донелли! - Александра повернулась к своему спасителю. - Хватит мне приказывать. Я провела самую страшную ночь в своей жизни, меня подвергли всевозможным унижениям и оскорблениям, и ты еще будешь отчитывать меня за то, что я недостаточно вежлива?
Кристофер быстро взял ее под руку и повел по коридору мимо зловонных камер, заполненных опустившимися членами общества, большинство из которых храпело, привалившись к стенам.
- Будь довольна, что тебе выделили отдельные апартаменты.
Александра неожиданно споткнулась, и Кристофер поддержал ее, но при этом сам едва удержался на ногах. Ночное приключение дорого обошлось ему: нога постоянно давала знать о себе резкой болью.
Обернувшись к плетущемуся позади стражнику, замыкавшему их маленький отряд, Кристофер протянул руку:
- Дай-ка мне свой чертов нож.
- Тьфу ты, проклятие! - Слезящиеся глазки стражника в ужасе уставились на Кристофера. - Да неужто вы решили перерезать ей глотку?
Кристофер с ножом в руке, прижал свою спутницу к каменной стене коридора:
- Сколько же ты выпила?
Александр с упреком взглянула на него:
- Надеюсь, ты не собираешься убить меня за то, что я попробовала местный напиток?
В глазах Кристофера мелькнуло нетерпение.
- Я не смогу нести тебя на себе, Алекс, и ты вряд ли захочешь, чтобы тебя вынес отсюда кто-нибудь другой и свалил на телегу, словно мешок с зерном. - Кристофер опустился на колени, задрал платье Александры и принялся срезать с нее нижние юбки.
Сжав кулаки в бессильном гневе, Александра опустила голову и уставилась на темную шевелюру Кристофера. Он один из Донелли, и она всегда будет чувствовать себя совершенно беспомощной рядом с ним.
- - Я действительно выпила лишнего, - призналась Александра, - но вовсе не виновна в тех преступлениях, которые мне приписывают. Этот негодяй, - она бросила мстительный взгляд на охранника с обезьяньим личиком, который позволял себе издеваться над ней, - может подтвердить, что при мне не обнаружили никаких украденных ценностей.
Треск разрываемой ткани прервал ее гневный монолог.
- Так ты не нападала на владельца лавки? - Кристофер закончил наконец свою работу и поднялся с колен.
- Назвать это грязное животное владельцем лавки было бы слишком мягко. Кроме того, я никак не могла напасть на него - меня толкнули.
Кристофер стоял так близко от нее, что ей приходилось поднимать голову, чтобы видеть его лицо.
- У него был «Белый лебедь» или его точная копия, а лавка находилась в самом конце ярмарочной площади. Он как раз собирался закрывать лавку, когда налетела толпа и растащила все. В пылу битвы я лишь пыталась защищаться и действовать сообразно обстоятельствам. Если бы у меня в руках не было статуэтки Будды, возможно, он бы не потерял сознание.
Кристофер Мягко коснулся ее подбородка и заставил поднять глаза. Недоверчиво глядя на него, Александра поняла, что он с трудом удерживается от смеха.
- Алекс, - прошептал Кристофер, - почему бы тебе сначала не узнать, как называлась его лавка?
- Потому что... - Ее глаза наполнились слезами. - Это было бы слишком просто.
Кристофер только покачал головой:
- Итак, если ты не хочешь, чтобы завтра тебя привлекли к суду за оскорбление действием, тебе лучше отсюда исчезнуть.
Только теперь Александра осознала весь ужас своего положения и, решив последовать совету своего спутника, двинулась вдоль коридора с видом, который можно было бы признать исполненным достоинства, если бы не ее неуверенная походка. Пока они шли по коридору и поднимались по винтовой лестнице, Александра постоянно ощущала присутствие Кристофера, как будто огромная летучая мышь распростерла над ней свои крылья. Все это время она молилась про себя, чтобы снова не споткнуться и не опозориться окончательно.
Наконец они достигли караульного помещения. Сторож кивнул Кристоферу, и тот остановился, чтобы перекинуться с ним парой слов.
Не оглядываясь вокруг и не дожидаясь, пока Кристофер присоединится к ней, Александра вышла во двор и вдохнула полной грудью прохладный ночной воздух.
Далеко на горизонте уже занимался рассвет. Она направилась к экипажу Кристофера. Лакей, дожидавшийся возвращения хозяина, поклонился при ее приближении.
Не обращая на него внимания, Александра взобралась на подножку, воспользовавшись услужливо предложенной ей помощью, и обернулась к Кристоферу, который уже вышел вслед за ней во двор:
- Я хочу вернуться домой прямо сейчас. - С быстротой, которая поразила даже ее саму, Александра скользнула внутрь. Кристофер сел в экипаж вслед за ней и сердито уставился на нее.
В это мгновение карета тронулась, и Александра ухватилась за Кристофера, чтобы не упасть. Его мышцы показались ей сделанными из железа, такими твердыми были они на ощупь.
- Не вздумай даже помыслить, что я позволю своей сестре соскочить с крючка и избежать наказания за ее роль во всем этом злосчастном происшествии. Ты не представляешь, какой жестокой и бесчеловечной может быть толпа, Алекс. Все могло закончиться для тебя гораздо хуже. Если ты перестанешь наконец дуться, то, может быть, посмотришь на все это дело иначе и найдешь в себе хоть немного благодарности за то, что теперь по крайней мере ты можешь покинуть это ужасное место и вернуться в чистую постель.
Александра обхватила себя руками, пытаясь унять сотрясавшую ее дрожь.
- Не смей читать мне просветительскую лекцию на тему «Богатая элита против немытых трудящихся масс». - Она отвернулась и принялась стаскивать с себя грязное платье. - Уж так сложилось, что я люблю спать в чистой постели, и мне нужна ванна. Если это грех, то, значит, я направляюсь прямиком в ад.
Всего за одну ночь удивительное приключение обернулось кошмаром и превратило ее в плачущую слабоумную размазню, способную думать только о себе. С этим невозможно было ничего поделать: Александра просто не в состоянии была совладать со своими чувствами. Ей бы следовало знать, что для такого незащищенного человека, как она, выйти за пределы своего круга и смешаться с толпой почти наверняка означало навлечь на себя беду. Накануне вечером она отступила от своих правил, и у нее не хватило элементарного здравого смысла и необходимого знания жизни, чтобы избежать неприятностей и суметь защитить себя. Александру снова бросило в дрожь. Была минута минувшей ночью, когда она по-настоящему испугалась.
- Тебе совершенно не обязательно выставлять меня беспомощной идиоткой, Кристофер. Я и без твоей помощи чувствую себя полной дурой. - Раскрыв дверцу кареты, Александра зашвырнула подальше свое платье. Оно упало темной грудой посередине дороги и вскоре исчезло из виду. - Предоставь мне действовать самой, и я с легкостью позволю превратить себя в посмешище из-за такого пустяка, как поездка на ярмарку.
Она резко обернулась и с вызовом посмотрела на Кристофера, ожидая ответного выпада. Он с явным интересом оглядел ее, а затем насмешливо поднял брови:
- Не подумай, что я имею что-то против полуодетой женщины у себя в карете, но просто хочу поставить тебя в известность, что у меня здесь нет запасной одежды.

Предыдущая страница 16 Следующая страница


17 Мелоди Томас

Александра гордо вздернула подбородок. - Я намереваюсь одолжить у тебя плащ.
- А что ты предложишь взамен, осмелюсь спросить?
Александра замерла, не в силах вымолвить ни слова. Она чувствовала себя полностью опустошенной и была так измучена и унижена, что готова была ударить Кристофера, если он еще хоть раз позволит себе пошутить по поводу ее незавидного положения. Никогда в жизни она не испытывала подобного ужаса. Казалось, ее раздели донага и выставили на всеобщее обозрение. - Иди ко мне.
- Нет. - Александра отодвинулась от Кристофера как можно дальше. - Я только испачкаю тебя, и к тому же от меня ужасно пахнет.
- В самом деле? - Он протянул руку и погасил фонарь, потом набросил плащ на ее плечи. Ее тут же обдало волной знакомого запаха, его запаха. - Я ничего не имею против грязи, если это твоя грязь, - заявил Кристофер и решительно усадил Александру к себе на колени. Вырваться из его рук казалось просто невозможно - они были твердыми, как железо.
- Мне кажется, у меня появились блохи, Кристофер. Ладонь Донелли скользнула по ее бедру.
- Ты не встречала подлинной грязи и зловония, Алекс, - для этого тебе надо было бы поработать на сооружении сточных труб для нечистот на набережной Темзы. Уверяю тебя, тут даже нечего сравнивать.
- Какие ужасные вещи ты говоришь! Неужели ты бывал в подобных местах?
- Можешь мне поверить.
Перестав сопротивляться, Александра прижалась щекой к теплому плечу Кристофера и принялась смотреть на уличные огни. Дорога, по которой двигался экипаж, выглядела совершенно пустой.
- Должно быть, я кажусь тебе высокомерной аристократкой? - тихо произнесла она.
- А ты и есть высокомерная аристократка. Готов поспорить, что прежде ты видела блоху разве что под микроскопом.
- Тебе это представляется забавным, да? Я кажусь тебе каким-то реликтом, найденным твоими строителями во время рытья котлована?
- Нет. - Кристофер снял перчатки, нежно провел рукой по ее щеке и коснулся пальцем ее губ. Это движение заставило Александру затрепетать от желания. - За все те годы, что мы с тобой знакомы, мне никогда не приходилось видеть тебя хоть немного растрепанной или неаккуратной, за исключением; конечно, тех случаев, когда мне удавалось повалять тебя в постели, в сене или в песке - да где угодно, где только нам доводилось бывать вместе. - Кристофер говорил шепотом, почти касаясь губами ее лица. - Ты чертовски соблазнительна, даже если пахнешь так, как будто тебя только что выловили со дна Темзы. Если ты хотя бы ненадолго замолчишь, я тебя поцелую.
Александра спрятала лицо в ладонях и расхохоталась. Она сама не знала, следует ли ей почувствовать себя оскорбленной или испытать облегчение, и решила выбрать последнее. Немного успокоившись, она смогла наконец поднять глаза на Кристофера:
- Мне и в самом деле жаль, что я заставила тебя волноваться.
Она высунула руку из-под плаща и погладила его крепкое мускулистое плечо. - Все было бы прекрасно, если бы не фейерверк. В том, что произошло сегодня ночью, нет вины Брайанны.
- Вы с моей сестрой напугали меня до смерти, Алекс.
- Извини. - Александра вновь почувствовала приступ отчаяния, как тогда, после ночи, проведенной вместе в каретном сарае.
- Брайанна очень расстроена, и поделом, - заявил Кристофер, заставляя Александру откинуться на подушки и касаясь губами ее шеи. - Не каждый день приходится потерять в толпе будущую графиню Уэр, чтобы потом убедиться, что твой кумир ввязался в драку. - Он внимательно посмотрел ей в глаза. - Мне удалось узнать имя человека, который настоял на твоем аресте, и завтра я наведу справки.
- Тогда ты знаешь, как называлась та лавка? - с надеждой воскликнула Александра.
- Не совсем. «Белый лебедь» не первая подделка, выставленная на всеобщее обозрение в музее. - Кристофер нежно провел рукой по волосам Александры, распутывая шелковистые пряди. - Должно быть, когда рубин был включен в экспозицию, вор сделал с него набросок. - Кристофер наклонился и поцеловал свою «пленницу». - Но это единственная зацепка, которая у нас есть. - Следующий поцелуй был более долгим. - В последнее время в торговле крадеными драгоценностями не наблюдалось особого оживления.
- И что это означает?
- Возможно, ценности удалось вывезти из Англии.
- Постой. - Александра открыла глаза и вытянула шею, чтобы увидеть бледное предрассветное небо. - Куда мы едем?
Губы Кристофера сложились в плутоватую усмешку.
- Ко мне домой.
- В самом деле?
Они едут в дом Донелли, как настоящие любовники. Интересно, приводил ли Кристофер кого-нибудь к себе раньше? Эта мысль показалась Александре невыносимой.
- Я послал вперед Барнаби, так что ванна уже ждет тебя. - Кристофер коснулся губами ее горла. - Я не в силах остановить рассвет, но обещаю доставить тебя в музей до обеда, если, конечно, не буду слишком занят и смогу время от времени поглядывать на часы.
Их губы слились в долгом сладостном поцелуе. Лежа на мягкой кожаной подушке, Александра чувствовала на себе тяжесть тела Кристофера. Он целовал ее снова и снова, и она отвечала на его поцелуи со все возрастающей страстью, наслаждаясь каждым прикосновением, как редким изысканным даром. Воспоминания о длинной безумной ночи померкли, наступило безрассудное раннее утро нового дня. Ее пальцы перебирали волосы Кристофера.
Его ладонь легла на ее талию. Александра тихонько застонала и услышала в ответ свое имя, произнесенное хриплым шепотом. Неистовый огонь, полыхавший внутри ее, сделал ее тело мягким и податливым. Их объятие стало более тесным, ласки более смелыми. Закусив губу, Александра нетерпеливо вздохнула, пока Кристофер расстегивал на себе одежду. Вот его рука скользнула по кружеву ее белья и коснулась лона, заставив Александру изогнуться и затрепетать от желания.
- Черт! - вырвалось у Кристофера, когда он ударился головой о дверцу кареты.
Александра медленно открыла глаза.
- Ты когда-нибудь занимался этим в экипаже?
- Нет. - Он посмотрел ей в глаза и грозно нахмурил брови. - А ты?
- Нет! - рассмеялась Александра и нетерпеливо добавила: - Ну же, скорее!
Раскинувшись на кожаных подушках, она привлекла к себе Кристофера, спеша приблизить миг их полного единения, и когда ее желание осуществилось, ощущение было таким острым и ошеломляющим, что Александра невольно вскрикнула. Кристофер сжал её в своих объятиях и закрыл ей рот поцелуем.
Солнечные лучи коснулись верхушек деревьев. Кристофер приподнялся и опустил шторки на окнах кареты. Александра потянулась за ним, не желая отрываться от его губ.
- Не уходи, - прошептала она. В ответ он поднял её на руки и усадил к себе на колени. Продолжая гладить и ласкать ее, не в силах выпустить из рук гибкое податливое тело, Кристофер бросил взгляд в окно и чертыхнулся.
Громкий стук в стенку кареты заставил Александру замереть. Проследив за взглядом Кристофера, она выглянула в окно и увидела сквозь деревья дом с высокой покатой крышей и изящными фронтонами.
- Черт возьми! - пробормотала она.
- Увы, мы приехали, - жалобно простонал Кристофер.
Не слезая с его коленей, Александра обхватила Кристофера руками, прижалась к нему всем телом и горячо зашептала, покрывая поцелуями его лицо:
- У тебя прекрасный дом, но мне больше нравится наблюдать за ним отсюда.
Искушение было невыносимым. Руки Кристофера скользнули по ее груди и остановились на талии.
Экипаж тем временем свернул на подъездную аллею.
- Господи! - почти прорычал Кристофер, делая над собой нечеловеческое усилие, чтобы оторваться от Александры. - В любой момент эта проклятая дверь может открыться, будь она неладна!
Продолжая обнимать Кристофера, тая от желания, Александра приникла губами к его шее.
- Разве хорошие ирландские мальчики и добрые католики так выражаются? - спросила она, покусывая его за ухо.
В ответ Кристофер зажал в горсти волосы Александры и впился в ее губы.
- Почти все время, черт возьми, - прошептал он, переводя дыхание и снова завладевая ее губами.
Кристофер крепко обхватил бедра Александры и дал выход долго сдерживаемой страсти, проникая в самые тайные глубины ее естества. Она с готовностью отозвалась. Блаженство разливалось огнем по ее телу, дыхание участилось. Александре хотелось, чтобы их единение было как можно более полным, и Кристофер словно угадал ее желание. Его движения, страстные и порывистые, доставляли ей такое острое наслаждение, что Александра с трудом удерживала себя от того, чтобы не застонать: ее волосы разметались по плечам, глаза сверкали, губы пылали. Кристофер поминутно натыкался на стенки кареты, бормоча глухие проклятия. Наконец Александра достигла вершины блаженства, и Кристофер наблюдал за тем, как дрожь наслаждения прошла по ее телу, а выражение сладостной муки на лице сменилось умиротворением. Тогда он вновь требовательно прижал ее к себе, и в следующий миг его самого захватила волна экстаза.
- Думаешь, они догадались, чем мы тут занимаемся? - спросила Александра после того, как им с Кристофером удалось придать своей одежде более или менее пристойный вид. Плащ полностью скрыл ее. Они вышли из кареты и огляделись в поисках кучера и лакея, потом посмотрели друг на друга, и Кристоферу неожиданно пришло в голову, что впервые за многие годы свою личную жизнь он поставил выше деловых интересов. Должно быть, им овладело какое-то безумие или он слишком устал. Кристофер притянул Александру к себе.
- Ты отдаешь себе отчет в том, что у меня может не оказаться подходящей одежды для тебя?
- И все же я намерена рискнуть.
Лицо Александры было ярко освещено солнцем. Просторный плащ свисал широкими складками до самой земли, и Кристофере неожиданным интересом принялся разглядывать этот необычный наряд. Издав пронзительный вопль, Александра бросилась бежать от него через сад. Некоторое время Кристофер спокойно наблюдал за ее действиями, а потом устремился вслед за ней. Он поймал Александру уже на середине двора.
- Почему бы тебе не раздеться и не присоединиться ко мне, когда я буду в ванне? - улыбнулась Александра в ответ на его выразительный взгляд, пока они медленно шли по террасе, держась за руки.
- Черт возьми, Алекс, мы, кажется, окончательно сошли с ума! - В голосе Кристофера угадывалось замешательство. Его терзало чувство вины и тревоги. В следующий миг он наклонился и поцеловал Александру, и их обоих охватила блаженная истома. Александра крепко обняла его за шею, обвив ногами его бедра, и Кристофер подхватил ее на руки. Он шел, держа ее в своих объятиях, бережно прижимая к себе, и кроны деревьев мягко шелестели над их головами. Его рука скользнула под плащ и легла на обнаженное бедро Александры. В этом жесте нашел выражение какой-то древний мужской собственнический инстинкт, и Кристофер, с удивлением осознав это, вдруг почувствовал неоспоримое превосходство над своим соперником - лордом Уэром.
Теперь драгоценное сокровище принадлежало ему. Он сможет обладать Алекс.
Александра подняла голову, и их взгляды встретились. Краска бросилась в лицо Кристоферу. Его спутница была так прекрасна, так обворожительно соблазнительна, что на мгновение им овладело необъяснимое безудержное желание оставить ее у себя и не отпускать.
Поймав себя на этой мысли, Кристофер мгновенно отрезвел, как будто в лицо ему плеснули ледяной водой.
- Те, кому не приходится зарабатывать себе на жизнь, могут вести себя свободно. - Александра мягко провела рукой по его щеке. - Тебе придется вернуться к твоим делам, но ведь я могу оставаться с тобой... иногда. Разумеется, я не хочу надоедать тебе.
- К сожалению, некоторые из нас не могут позволить себе вести образ жизни, привычный для тех, кому не приходится зарабатывать себе на жизнь.
- Я оплачу ваши услуги, сэр. - На лице Александры сияла озорная улыбка, и Кристофер плутовато ухмыльнулся в ответ:
- Сделаю вид, что я не слышал, как ты только что предложила взять меня на содержание.
Александра подняла брови в притворном изумлении:
- Но ведь мужчины делают это, а я очень богата, сэр. - Она соблазнительно изогнулась в его руках. - Или скоро буду таковой.
- В самом деле?
- Тебе совсем не придется работать. - Ее ладони скользнули по его плечам. - Кроме как в постели, конечно.
- Это не работа, Алекс. - Кристофер наклонился, чтобы поцеловать ее в губы, но внезапно замер, заметив движение на террасе.
Легкий ветерок, напоенный ароматом гардении, принес с собой запах свежего печенья и ветчины. Неожиданно Кристоферу пришло в голову, что все двери в задней части дома сейчас скорее всего открыты, так же как и окна. Мгновенно обретя серьезность, он поставил Александру на землю и, озабоченно нахмурившись, принялся осматривать террасу.
- Дядя Фер! - раздался взволнованный детский голосок. Это была четырехлетняя племянница Кристофера.
Остальные - их было больше дюжины - сидели за столом, застыв От изумления. Сверкали серебряные приборы и хрусталь, дымящиеся блюда источали божественный аромат. Все еще не веря своим глазам, Кристофер в оцепенении уставился на побледневшие лица своих братьев, их жен и многочисленных детей.
- Твоя семья? - охнула Александра, запахивая плащ.
Кристофер машинально поднял руку для приветствия.
- Вот проклятие, черт побери!
- Думаешь, они видели, как мы целовались? - Дрожащими руками Александра попыталась пригладить волосы.
- Это риторический вопрос? - спросил Кристофер, застегивая на ней плащ. - Или ты действительно ждешь от меня ответа? - Он взял Александру за руку и потащил назад, к главному входу, откуда они только что пришли. Тяжелые полы плаща мешали Александре идти, и ей пришлось придерживать их, чтобы не упасть.
Кристофер распахнул дверь и втащил Александру за собой в холл. Там он наконец перевел дыхание.
- Потерпи, пока я не придумаю, как нам быть, - ласково сказал он, обнимая ее. - Пока я в полной растерянности.
Александра смогла лишь кивнуть в ответ.
- Что ты собираешься делать?
- Я отведу тебя к себе в комнату. Ванна, должно быть, уже готова.
Они начали подниматься по лестнице, как вдруг их окликнул мужской голос:
- Ты думаешь, это будет разумно? - Стройный молодой человек в сапогах для верховой езды стоял у подножия лестницы. Его глаза были почти черными в отличие от голубых глаз Кристофера и Брайанны. Ростом он был немного ниже брата, но в плечах почти так же широк. - Рейчел здесь. - Он смерил взглядом Александру. - И моя невеста тоже. Их вещи в твоей комнате. Что ты творишь, Крис?
Кристофер заслонил собой Александру, и она бессильно опустилась на ступеньку лестницы.
- Я тоже рад видеть тебя, Райан. Ты не думаешь, что мог хотя бы предупредить меня?
- И сколько же телеграмм я должен был тебе послать?
- Но ты ведь мог сообщить мне, черт возьми, что намереваешься собрать все наше семейство здесь, а не в Карлайле?
- Я подумал, что поскольку нам предстоит продолжать переговоры насчет туннеля, и это самый трудный для нас период, когда времени катастрофически не хватает, было бы гораздо удобнее собраться в Лондоне. Откуда я мог знать, что ты планируешь...
- Только попробуй произнести это, Райан, и я обещаю, что у тебя не останется ни одного зуба!
Сидя на ступеньке, подтянув колени к подбородку, Александра почувствовала вдруг головокружение и дурноту. Какой-то шум внизу заставил ее перевести затуманенный взгляд на лестницу и заглянуть в пролет. Еще два брата Кристофера шагнули в холл. Райан небрежно махнул рукой в ее сторону.
- Отец этой леди - член палаты лордов, черт побери! - прошептал он. - Тебе совершенно ни к чему вляпываться в историю с незаконнорожденным ребенком, как и всем нам. Где Брайанна?
- Она в городском доме. - Кристофер сделал несколько шагов вверх по лестнице, потом остановился и обернулся. - Сидит на хлебе и воде, запертая в своей комнате, и ждет моего возвращения.
Райан посмотрел на брата так, будто у того вдруг выросли три головы и хвост.
- Ты сумасшедший?
- Это еще слабо сказано. Ты даже отдаленного представления не имеешь, что это значит - жить рядом с семнадцатилетней раскрепощенной молодой женщиной современных взглядов, которая, между прочим, считает, что я пытаюсь сделать из нее что-то вроде античной рабыни, когда я всего лишь стремлюсь заставить ее вести себя как подобает леди.
Райан насмешливо поднял брови:
- О, достойные слова, черт побери, особенно в устах того, кто своим поведением нисколько не напоминает джентльмена!
Тем временем коридор стал постепенно наполняться родней Кристофера. Внимание Александры привлекла молодая женщина с темно-рыжими волосами. Ее нельзя было назвать красивой в традиционном понимании, но она, безусловно, обладала яркой и интересной внешностью. На незнакомке было бледно-желтое платье, отделанное белым кружевом; она держалась вполне уверенно в окружении высоких темноволосых представителей клана Донелли. Какое-то внутреннее чутье подсказало Александре, что эта девушка - Рейчел Бейли, и именно в это мгновение, как будто почувствовав, что на нее смотрят, незнакомка подняла голову.
Взгляды двух женщин встретились. Не произнеся ни слова, Рейчел протиснулась сквозь толпу мужчин, заполнивших коридор, и поспешно подошла к лестнице. Заметив ее, Райан запнулся и замолчал.
Подхватив юбки, мисс Бейли взбежала вверх по лестнице. Поравнявшись с Райаном, она холодно кивнула ему и поднялась выше, туда, где стоял Кристофер.
- Что с твоими манерами, Кристофер Брайант Донелли? Тебе должно быть стыдно. - Она прищурилась и повернулась к Райану: - А ты почему не подумал, что было бы куда умнее предупредить Кристофера о нашем прибытии?
Кристофер, чьи правильные черты только что были искажены гневом, потупился и перевел взгляд на Александру. Он сделал было шаг к ней, но Рейчел мгновенно остановила его:
- Нет, сэр, я сама отведу миледи в ванную. А ты, пока ждешь, можешь сделать нам всем одолжение и поплавать вон в том ледяном пруду. Пойдемте, миледи. - Повернувшись к Александре, Рейчел помогла ей встать.
Бросив взгляд через плечо, Александра увидела обоих братьев, поникших и уничтоженных. Путаясь в складках тяжелого плаща, она неохотно последовала за второй половиной «Донелли энд Бейли Стил энд инжиниринг».

Глава 12

Кристофер вытер полотенцем мокрые волосы. Ему пришлось воспользоваться черным ходом и лестницей для прислуги, чтобы избежать встречи со своими домашними. День сегодня решительно не задался, и он вынужден был с горечью это признать. Надев чистую пару брюк и не найдя ничего больше из одежды, он направился по коридору в свою комнату, неслышно ступая по мягкому ковру.
Дверь была слегка приоткрыта. Когда он появился на пороге, мисс Бейли сидела в кресле, держа в руках одну из его книг, и читала. Заметив вошедшего, она встала. Кристофер смущенно застыл, сжимая в руках полотенце и отмечая про себя, что Рейчел превратилась в необыкновенно красивую женщину. «И когда она только успела вырасти?» - удивленно подумал он.
- Я нашла миледи в постели и накрыла ее одеялом.
Кристофер быстро оглядел комнату. В его постели на еще влажных простынях спала Алекс - наверное, она легла сразу после ванны и моментально заснула. Со слов слуг ему было известно, что ей нездоровилось.
Он подошел к кровати и, нежно коснувшись бледной щеки спящей, почувствовал, как напряжение отпускает его. Александра лежала на боку, крепко обхватив подушку; очевидно, она полностью отрешилась от этого мира, и ей не было никакого дела до того, как она выглядит и что подумают те, кто ее увидит. Ее не волновало даже то, что в этот миг ее, вероятно, ищет половина Лондона. Волосы Александры разметались по подушке, а на груди покоился медальон.
Кристофер взял в руки хрупкое украшение и задумчиво подержал его на ладони.
- Она никогда не умела пить, - тихо сказал он, и сердце его мучительно сжалось. Да что там - он готов в огне гореть, чтобы защитить эту женщину! - У леди Алекс была тяжелая ночь. Пусть она поспит.
Рейчел взглянула на него, надменно приподняв брови:
- Судя по всему, не у нее одной выдалась тяжелая ночь.
Поймав на себе ироничный взгляд мисс Бейли, Кристофер неожиданно осознал, что стоит перед ней полуодетый, без рубашки, с мокрыми волосами, с которых стекает вода. Он быстро повернулся и прошел в гардеробную.
- Хотя, полагаю, ночь была не слишком тягостной. Готова держать пари на мою месячную ренту, - бросила Рейчел ему вслед.
Кристофер достал из шкафа белоснежную тонкую шерстяную рубашку.
- Я прошу прощения за зрелище, которому ты невольно стала свидетельницей... - Неожиданно он осекся и замолчал. - Нет, я сожалею, что вам всем пришлось увидеть то, что вы видели... но я не приношу никаких извинений.
В гардеробной Кристоферу было хорошо слышно, как Рейчел подошла к двери и прислонилась к косяку.
- Райан действительно заботился о тебе, когда намечал сегодняшнюю встречу. Может быть, тебе просто следует внимательнее просматривать свою почту?
Кристофер фыркнул и принялся надевать носки.
- Райан отправился за Брайанной, - добавила Рейчел чуть громче, как будто опасалась, что Кристофер ее не услышит. - Ты что, поймал ее, когда она тайком вылезала из окна?
Кристофер замер.

Предыдущая страница 17 Следующая страница


В сердце моем 18

- Что тебе известно о Брайанне?
- Ну, она всегда так делала. Мы с ней любили купаться голыми в пруду позади нашего дома.
Кристофер сурово нахмурился:
- Я не хочу ничего об этом знать, Рейчел.
- О чем? О том, что мы плавали голыми, или о том, что она тайком выбиралась из дома?
Расправляя манжеты на рукавах сорочки, Кристофер обернулся.
- Ни о том ни о другом.
- Тебе надо будет поговорить с Райаном, когда он вернется.
- Райан сегодня вел себя черт знает как.
- Ты тоже. - В голосе Рейчел послышалось недовольство. - Надеюсь, мне не надо напоминать тебе, что я такая же совладелица «Ди энд Би». И если ты сам не видишь, что у нас есть серьезный повод для беспокойства, значит, ты совсем потерял голову. Слава Богу, этого нельзя сказать о твоих братьях.
Кристофер помедлил с ответом.
- Не знаю, Рейчел. Возможно, я действительно потерял голову.
- Кажется, ты когда-то был женат на ней?
Кристофер лишь высокомерно поднял брови. Он не собирался отвечать на бестактный вопрос Рейчел и продолжал трудиться над запонками.
- Это всего лишь один из скелетов в шкафу Донелли, - добавила мисс Бейли.
- А что, есть и другие?
- Вполне возможно, - уклончиво ответила она.
«Интересно, что еще ей известно о моей жизни?» - подумал Кристофер.
- Думаешь, на этот раз тебе удастся удержать ее и самому остаться в живых, когда закончится стрельба? - Тон Рейчел внезапно стал серьезным. - Или здесь идет речь о чем-то совсем другом?
Кристофер взглянул на Алекс. Она лежала обнаженная на его простынях, в его доме, и это было чертовски неуместно. Но Александра казалось такой трогательной и уязвимой, что у него невольно сжалось сердце. Еще и часа не прошло после неловкой сцены в саду; а всему виной то, что он не сумел вовремя взвесить возможные последствия своих действий и поддался минутному настроению. Более того, еще немного, и он бы полностью утратил контроль над собой. Все же, хотя его разум искал объяснение в мстительном порыве, взявшем над ним верх в какой-то момент, в глубине души Кристофер понимал, что чувства, которые заставляют его быть вместе с Алекс, гораздо сложнее и глубже.
После всех прошедших лет Александра все еще волновала и притягивала его. Когда ему шел двадцать один год, он был так безумно влюблен, что совершенно потерял рассудок. В этой женщине воплотилось все запретное и недосягаемое для таких, как он. Теперь, в тридцать два года, он мог мыслить более трезво и вынужден был признаться себе, что Александра вызывает у него чувства, которые не способна пробудить целая дюжина более подходящих и, возможно, более красивых женщин.
- Нет, ни о чем другом речи нет. - Кристофер невозмутимо перевел взгляд на Рейчел. Он не сомневался в своей правоте. Какие бы чувства ни связывали его с Алекс, они не имели ничего общего с желанием отомстить - скорее речь шла о шансе заключить мир с самим собой, надежно запереть свое прошлое и попробовать испытать судьбу еще раз. Алекс принадлежала ему: он был ее первым мужчиной, ее мужем, отцом ее ребенка. Неужели этого недостаточно, чтобы удержать ее?
Карие глаза Рейчел смотрели на него с нежностью и упреком.
- Тебе лучше сойти вниз и присоединиться к своей семье. Тебя ждут, и, мне кажется, тебе лучше сейчас побыть с близкими.
Кристофер с удивлением покосился на нее:
- С чего это ты так любезна?
- Я подумала, что, когда мне было пять, ты научил меня ездить верхом, и сейчас самое время отплатить тебе добром.
Сложив руки на груди, Кристофер прислонился плечом к дверному косяку.
- Так ты и это помнишь?
- Нас было по меньшей мере шесть - шесть визжащих маленьких девочек, и каждая норовила испугать до смерти твою лошадь, когда ты однажды приехал к нам домой, чтобы увидеться со своим отцом. Тебе пришлось позволить нам покататься, иначе ты бы просто не выжил. Меня ты посадил на лошадь первой.
Кристофер ничего не забыл. Шесть пронзительно визжащих девочек, локоны, платья с оборками и вымазанные в шоколаде рожицы. Из-за них лошадь едва не выбросила его из седла. Тогда ему было шестнадцать, и он, получив официальное уведомление о том, что его приняли в Вулидж, приехал в дом Рейчел в своей новой форме, чтобы разыскать отца.
- Ты разбил мне сердце, когда присоединился к своему полку и оставил меня с Райаном, который мучил меня нещадно. Каким образом, ты думаешь, твой брат научился так хорошо боксировать? Он использовал меня вместо боксерской груши.
- Как бы я хотел, чтобы моя сестренка больше походила на тебя, Рейчел!
- Я не твоя сестра, Кристофер.
Донелли посмотрел ей в глаза:
- А я вижу в тебе сестру.
Кристоферу было хорошо известно, что их семьи всегда мечтали о том, чтобы они с Рейчел поженились. Все ожидали, что когда-нибудь это непременно произойдет. От него не укрылись влюбленные взгляды юной мисс Бейли, но Кристофер был склонен приписывать их романтическому преклонению восторженной девушки перед образом героя. И на этот раз он предпочел поступить точно так же.
С глубоким вздохом Рейчел встала на цыпочки, поцеловала Кристофера в губы и потом медленно отстранилась:
- Иди к братьям, Кристофер.
Александру разбудили крики детей, играющих подокнами. Волосы ее были все еще влажными после ванны. Откуда-то доносился тихий мелодичный перезвон хрусталя. Уютно устроившись на подушках, Александра поднесла к лицу душистую простыню и замерла в блаженной истоме, наслаждаясь знакомым запахом, пока вдруг внезапная мысль не заставила ее проснуться окончательно и широко открыть глаза.
Когда она поняла, где находится, ее охватила паника. Видимо, она заснула после ванны. Легкий ветерок раздувал изумрудные занавеси дамасского шелка и раскачивал хрустальные подвески светильников по обеим сторонам постели, заставляя их нежно звенеть. Александра лежала в просторной кровати под пологом из той же дамасской ткани, что обрамляла высокие открытые окна. Она лишь на минутку прилегла после купания, и под простынями на ней не было никакой одежды.
Заметив, что в комнате царит полумрак, а за окном сгущаются сумерки, Александра в ужасе обхватила голову руками. Боже праведный, все это время она лежит в постели Кристофера, в его доме, где внизу собралась его семья!
Она обернулась, чтобы посмотреть на часы в золотой раме, которые заметила еще утром, и замерла от неожиданности.
На краешке изящного кресла, обитого белой парчой, сложив руки на коленях, сидела Брайанна и смущенно улыбалась.
- Миледи, - тихо произнесла девушка.
- Брайанна. - Завернувшись в простыню, Александра подтянула колени к подбородку. - Последнее, что я о вас слышала, - это будто вас держат взаперти в спальне на диете из хлеба и воды.
Черные локоны Брайанны были тщательно уложены, крошечная изящная шляпка отлично подходила к ее элегантному дорожному платью с фиолетовым узором в виде веточек. Поспешно вытерев нос платком, она выпрямилась и заговорила, как будто желая извиниться за то, что так и не успела сменить свой наряд:
- Райан привез меня сюда несколько часов назад. Кристофер спал внизу, в гостиной, и я не хотела будить ни его, ни вас, миледи, но мне так нужно поговорить с вами... Поэтому я решила подождать.
Александра не выдержала:
- Вам вовсе не следует извиняться.
- Ну что вы! После всего, что вам пришлось вынести из-за меня... - Брайанна глубоко вздохнула и с виноватым видом продолжила: - Я была не вполне откровенна с вами, когда предложила пойти на ярмарку, хотя должна была сказать вам правду.
- Да, верно.
- Я надеялась, что там появится мистер Уильямс, и боялась, что вы откажетесь ехать, если узнаете, что он там будет. Правда, я не имела полной уверенности, так что в известном смысле меня нельзя назвать лгуньей.
- Но вы обманули меня.
Брайанна закусила губу белоснежными зубами.
- Маленькие приключения лишь украшают жизнь.
- В таком случае я совсем не против того, чтобы поскучать.
- Вам просто страшно не повезло.
Александра невольно вздохнула. Теперь, после встречи с Рейчел Бейли, она уже не считала одну себя виноватой в том, что Брайанна где-то набралась своих либеральных идей. На впечатлительную натуру сестры Кристофера определенно оказало влияние чтение книг, в котором ее явно никто не ограничивал.
- Кристофер знает, что я позволяла вам встречаться с мистером Уильямсом почти каждый день в течение последних нескольких недель?
Брайанна смущенно опустила глаза.
- Я сказала брату, что вы ничего не знали о Стивене. Пожалуйста, не говорите ему, что это не так, а то он еще больше рассердится. Мой брат самый настоящий тиран, миледи, думаю, он не уступит в жестокости древнеримскому Нерону.
- Да, я слышала об этом. - Александра откинула назад пышные волосы. - Кажется, вы сказали, он спал, когда вы приехали.
- Спал, пока Райан не разбудил его.
- И вы принялись ссориться?
- Что-то вроде этого. - Чувствуя себя неловко, Брайанна принялась теребить кружево на рукаве. - Я объявила, что сбегу из дома со Стивеном и выйду за него замуж, если Кристофер попытается отослать меня из Лондона. И еще я обвинила его в том, что сам он никогда никого не любил. Только тот, кому не знакомо это чувство, способен быть таким жестоким.
Александра затаила дыхание.
- И что он ответил?
- Ничего. - Теперь Брайанна старательно рисовала пальцем узоры на платье. - Зато на меня набросился Райан и заявил, что мне еще рано выезжать в свет и меня следует вернуть в Карлайл. А потом он сказал, чтобы я поднялась наверх и сменила Рейчел, пока вы спите.
Так Рейчел была здесь? Как успела заметить Александра, мисс Бейли совсем не походила на простодушного ребенка, что бы там ни говорил Кристофер. К тому же теперь Брайанна больше не нуждалась в ее услугах, и она не знала, что будет с их с Кристофером соглашением. Брайанна уже начала успешно выезжать в свет, и у них имелась обширная программа всевозможных визитов, причем Александра и сама начала находить удовольствие в том, чтобы сопровождать сестру Кристофера. Теперь у нее не будет никакого повода надеть все те прекрасные вещи, которые она успела себе заказать.
- Миледи. - Брайанна подошла к кровати и села. - Мне невыносима мысль, что вы, возможно, возненавидели меня.
Александра крепко обняла ее, и Брайанна доверчиво уткнулась ей в плечо.
- Я понимаю гораздо больше, чем вы думаете. Брайанна глубоко вздохнула и подняла глаза на Александру:
- Так мы по-прежнему друзья? Несмотря на то что я вела себя как слабоумная скверная девчонка?
- Любовь еще никого не делала умнее, - добродушно заметила Александра. Юная сестра Кристофера определенно тяготела к театральным эффектам. - Когда вы уезжаете?
- Не знаю. - Брайанна рассеянно пожала плечами. - Думаю, когда Рейчел будет готова. - Она выпрямилась и чинно сложила руки на коленях. - Миледи, теперь, когда вы уверили меня в своей дружбе, могу ли я спросить вас, как получилось, что вы оказались здесь совсем без платья?
Вопрос Брайанны вернул Александру к реальности, иона смущенно оглядела себя:
- Боюсь, то, что осталось от этого отвратительного тряпья, лежит сейчас где-то на дороге между вашим домом и Эппингом. Я выбросила его из кареты и потеряла бы всякое уважение к себе, если бы не сделала это.
- А что же сделал Кристофер?
- Он отдал мне свой плащ.
А потом ей пришлось плясать, как в цирке, перед всем семейством Донелли, словно она ручная обезьянка. Впрочем, вела она себя именно так. И к тому же ей только что удалось избежать тюрьмы, а теперь остается только умереть от унижения. Но нет. Господь в своей бесконечной мудрости решил оставить ее в живых, чтобы она покрыла себя несмываемым позором, если ее вдруг стошнит на этот чудный ковер.
- Я рада, что вы здесь, - призналась Брайанна. Она явно заблуждалась, думая, что Кристофер пригласил леди Алекс на безобидный вечер в кругу семьи. - И у меня есть кое-что для вас. Подождите, я сейчас вернусь.
Оставшись одна в спальне Кристофера, Александра покорно вздохнула и, обхватив руками колени, осторожно огляделась. Детский смех доносился теперь не только из сада, но и из дома.
Кристофер обладал изысканным вкусом, и мебель в его комнате выглядела дорогой и изящной. На комоде и на самом верху платяного шкафа раскинули свои листья папоротники и какие-то хрупкие зеленые растения. Скользнув взглядом по коллекции великолепных китайских акварелей, Александра невольно улыбнулась. Она не знала никого другого, кроме Кристофера, кто бы с таким увлечением разделял ее страсть ко всему экзотическому.
Неожиданно внимание ее привлек очередной взрыв смеха из сада. Очевидно, за окном гоняли деревянные шары, был явственно слышен их громкий стук.
Завернувшись в простыню, Александра подошла к окну и осторожно раздвинула занавески.
Пятеро детей разного возраста увлеченно играли на террасе в крокет. Солнце уже садилось, и сад был скрыт в тени огромного каменного особняка. Александра взглянула на аллею из вязов, где уже начинал сгущаться туман, и заметила Кристофера. В высоких сапогах для верховой езды, он стоял на холме у небольшого бельведера и смотрел на пруд. Похоже, что он только что вернулся с конюшни и был одет с той легкой небрежностью, которая очень шла ему. На руках он держал маленькую девочку. Еще одна малышка приплясывала рядом, уцепившись за его ногу. Справа от Кристофера стоял высокий мужчина, слева - еще один мужчина и женщина. Кристофер нежно перебирал черные кудри девочки, державшей его за ногу; все его внимание было поглощено детьми.
- Это близняшки, - пояснила Брайанна, подходя к окну. - Все племянницы просто обожают Кристофера. Он их кумир. Джонни - мой четвертый брат: его старшему ребенку семь лет. - Брайанна кивнула в сторону стоящей под вязами пары: - А это Колин и его жена. Колин у нас банкир. - Брайанна представила Александре одного за другим четверых детей Колина. - Еще один мой брат, Дэвид, принял духовный сан несколько лет назад. Его нет сегодня здесь. Райан со своей нареченной и Рейчел уехали кататься верхом. Боюсь, Райан с Кристофером серьезно повздорили, и, как ни странно, не из-за меня. Наверное, вначале знакомство с нашим семейством производит ошеломляющее впечатление, - добродушно заметила Брайанна. - Хорошо по крайней мере, что сегодня здесь нет расквашенных носов и разбитых окон. К тому же это дом Кристофера. Насколько я знаю своего брата, он уже наверняка нагнал страху на Натаниеля и Мэтью, двух старших сыновей Колина, которые обычно бьют и крушат все вокруг. Вечером мы все пойдем к мессе, а завтра все уедут.
Александра прижала ладони к вискам, пытаясь унять боль. Внезапно она почувствовала, что близка к истерике. Дело было вовсе не в том, что она не принадлежала к католической церкви, и даже не в том, что, кроме привязанности к Кристоферу, у нее не было ничего общего с семейством Донелли. Когда-то эти люди жестоко обошлись с ней, и Александре они не нравились.
Тот Кристофер, которого она знала, являлся отчаянным вольнодумцем и сквернословом, он занимался с ней любовью в карете и дважды довел ее до экстаза. Александра понимала, что вера и преданность семье были неотъемлемой частью личности Кристофера и именно семья помогла ему вновь обрести себя много лет назад. Но ей никогда не приходилось видеть другую сторону его жизни, которую она не могла с ним разделить; теперь Александре предстояло заглянуть глубже в душу неизвестного ей Кристофера и, возможно, увидеть то, что ожидает их обоих. При этой мысли она ощутила неприятную пустоту в желудке. Кристофер принадлежал к другому миру, совсем непохожему на ее мир. Здесь вспышки неистовой ярости были нормальным делом, люди здесь ели руками и запросто могли сделать отбивную котлету из своего ближнего или выкинуть его из окна. При этом никто не видел в происходящем ничего особенного.
И все же в семье Кристофера все относились друг к другу с любовью и преданностью. Стоило кому-нибудь задеть одного из Донелли, и ему тут же пришлось бы иметь дело со всем кланом. У Александры же никогда не было никого, кроме отца. В их доме даже дети слуг были приучены строго соблюдать приличия: лорда Уэра они боялись больше, чем гнева Господнего. Но возможно, и отец стал бы совсем другим, если бы по их огромному пустынному дому бегал его внук. Кто знает, возможно, сын Кристофера изменил бы жизнь своего деда и четко очерченные границы замкнутого мира лорда Уэра утратили бы прежнюю резкость...
- Миледи, о чем вы думаете?
Александра вздрогнула и подняла глаза. Интересно, сколько времени она, не замечая реальности, просидела на кровати?
Брайанна держала в руках нечто розовое и воздушное, как будто только что из цветочного магазина «Риджентс».
- Боюсь, почти все из того, что у меня здесь есть, вы вряд ли решились бы надеть, миледи. Зато у этого платья такой праздничный вид: никто даже не заметит, что оно вам немного коротковато.
Александра заколебалась:
- О, оно такое экстравагантное! Я даже не знаю...
Брайанна прищурилась и внимательно оглядела гостью.
Должно быть, она вспомнила тот день в Карлайле, когда Александра впервые выступила в одиночку против клана Донелли.
- Надеюсь, вы не позволите им запугать вас, миледи? Пожалуйста, мы ведь теперь с вами друзья.
Александра осторожно прикоснулась к нежному розовому шелку. Не опозорит ли она Кристофера, появившись в таком виде перед его семейством?
- Вы никогда не спрашивали, почему я оказалась тогда, много лет назад, в Карлайле, в вашем доме, - тихо произнесла она.
- Я и так знаю. Вы любили моего брата. - Голубые глаза Брайанны стали непривычно серьезными. - Этого вполне достаточно, чтобы завоевать мое сердце, миледи.
Александра изо всех сил старалась скрыть подступающие слезы. Слова Брайанны убедили ее в том, что ей не следует извиняться перед семейством Донелли. Что бы ни произошло много лет назад между Кристофером и ее отцом - а, судя по всему, за последнее время их взаимная неприязнь стала еще сильнее, - она не собиралась впадать в отчаяние. После представления, которое они с Кристофером устроили сегодня днем, будет даже забавно взглянуть на изумленные лица всего семейства, когда она появится перед ними в этом чудесном розовом платье, словно только что срезанный весенний цветок.
- Неужели в этом доме не найдется ни одной чертовой бутылки спиртного?
С досадой поглядывая на Колина, который методично обшаривал в библиотеке шкаф за шкафом в поисках выпивки, Кристофер присел на кожаную оттоманку и прижал к виску бокал с холодным лимонадом. Несмотря на то что у него мучительно болела голова, он уже начал засыпать, когда его разбудил голос Колина.
- Там ты тоже ничего не найдешь, - невозмутимо заметил Кристофер, глядя, как брат пересекает комнату, направляясь к письменному столу.
Колин был точной копией своего младшего брата Райана, однако внешностью их сходство и ограничивалось. У Колина не наблюдалось ни малейших признаков таланта механика, но он был хорошим отцом, прекрасно сходился с людьми и великолепно управлялся с цифрами. В отличие от Дэвида, который навсегда оставил семейный бизнес ради духовного поприща, Колин принимал активное участие в делах и отвечал за финансовую сторону деятельности «Ди энд Би».
- Не будет большого греха, если ты останешься сегодня трезвым, Колин, - произнес за спиной у Кристофера женский голос. Рыжеволосая Мег, спеша окружить мужа заботой, стремительно пересекла комнату и сунула в его руку бокал с лимонадом. - С каких это пор Донелли не могут дня прожить без выпивки? Где же твоя твердость духа?
- Истлела и обратилась в прах, - недовольно проворчал Колин. - Как, впрочем, и у Джонни с Райаном. Ты их, случайно, не видела? Небось отсиживаются в ближайшем кабачке...
Кристофер закрыл глаза и принялся массировать висок. Присутствие в доме Алекс создавало ощущение, что все вокруг как будто заволокло густым туманом. Он не мог бы сказать с уверенностью, какое чувство вызывала у него жесткость, проявленная его семьей: досаду или одобрение, - и поэтому решил прибегнуть к благоразумной тактике выжидания, вместо того чтобы начать активно обороняться. Мег в этом отношении представляла собой особую опасность, поскольку была всецело предана интересам Рейчел.
Кристофер взял из рук невестки бокал с лимонадом и принялся внимательно его рассматривать.
- Так когда ты соберешься наконец жениться на Рейчел и покончить со всем этим глупым сумасбродством? - настойчиво спросила Мег, сердито сверкая зелеными глазами и угрожающе уперев в бока маленькие кулачки. - И нечего пускать дым мне в лицо, Кристофер Донелли. Что нам всем оставалось думать, когда ты привел домой эту... женщину?
- Мег, от вас не требовалось ни думать, ни тем более говорить, черт побери!
После этого решительного заявления мужчины перешли к обсуждению отчетов, лежащих на столе у Кристофера. Собирая пустые бокалы, Мег внезапно остановилась у окна.
- Райан, Джонни и Рейчел вовсе и не думали одурманивать себя выпивкой в ближайшем трактире, - объявила она. - Они стоят на террасе. Брайанна привела туда гостью...
Кристофер подошел к окну и посмотрел вниз поверх огненно-рыжей головки своей миниатюрной невестки. Сыновья Колина и Джонни бросили игру в крокет ради такого зрелища и во все глаза уставились на загадочную незнакомку. В первую минуту Кристофер и сам не узнал Александру - ее роскошные волосы, небрежно сколотые на затылке, свободно спадали вниз, обрамляя лицо пышными кудрями. Но больше всего его поразило вызывающее платье Алекс: она стояла в облаке розового шелка с множеством оборок - такой наряд скорее подошел бы юной девушке.
Вот она поправила выбившийся из прически локон, привычным жестом завела его за ухо, потом подняла глаза, и их взгляды встретились. Кристоферу показалось, что время остановилось, все звуки вдруг затихли и наступила полная тишина. В следующий миг уголки его губ дрогнули в улыбке. Похоже, он снова оказался в зоне военных действий под перекрестным огнем. Да, такого от Алекс он не ожидал. Какая-то часть его существа отдала бы сейчас все на свете, чтобы зарыться лицом в эти розовые кружева, надетые со столь восхитительной бравадой. Ему страстно захотелось немедленно прижать ее к себе перед лицом Всевышнего и на глазах у изумленного семейства Донелли, будь оно неладно!
Кристофер заколебался, но потом заставил себя отвернуться от окна. Желание вспыхнуло в нем с новой силой. Мег с тревогой наблюдала за ним и безошибочно угадала его мысли.
- Дети еще никогда не были так близко от особы королевской крови, - язвительно сказала она.
- В ее жилах не течет королевская кровь, Мег. - Кристофер повернулся, чтобы уйти, но пальцы невестки вцепились ему в плечо.
- Она никогда не станет одной из нас в этой стране, где тебе с трудом удалось добиться права голосовать. Эта женщина самый настоящий дьявол, она уже принесла тебе несчастье, и...
- Маргарет. - Колин бросил на брата виноватый взгляд. - Пожалуйста!
- Это не просто слова, Колин Донелли. - Мег решительно повернулась к мужу: - Тебе-то не пришлось сидеть четыре месяца ночи напролет у кровати своего брата, когда он чуть не потерял ногу. Никогда этого не забуду.
- Хватит, Мег, - мягко произнес Кристофер.
Маргарет пожала плечами:
- Лучше уж я пойду на кухню. С меня довольно.
- Но, Мег... - Колин бросился из библиотеки вслед за женой, а Кристофер погрозил кулаком в сторону окна и, бормоча проклятия, зажмурился.
- Дядя Фер? - Маленькая ручонка уцепилась за его брюки.
Кристофер застонал и раскрыл глаза. Младшее поколение Донелли обычно называло его Фером. На этот раз перед Кристофером стояла маленькая дочка Джонни и, задрав вверх голову, смотрела на него удивленными голубыми глазами.

Предыдущая страница 18 Следующая страница


19 Мелоди Томас

- Что случилось, Кэтрин? - Кристофер взял племянницу на руки.
- Рейчел сказала мне, чтобы я привела тебя в сад поиграть.
- В самом деле? Она так сказала? - Оставалось лишь гадать, какой еще беде предстояло обрушиться на его голову.
- Да. - Девочка запустила пальцы в волосы Кристофера и серьезно кивнула. - И еще она сказала: «Сию же минуту».

Глава 13

- Рейчел... - Райан скрестил руки на груди. - Ты не думаешь, что тебе следовало бы вести себя скромнее, когда у нас гости?
- В тот день, когда ты сам наденешь кринолин, чтобы играть в крокет, Райан Донелли, я обещаю надеть свой, - парировала Рейчел, закинув толстую темно-рыжую косу за плечо. - А теперь лучше отвернись, если тебя что-то смущает.
Со своего места на террасе Александра с изумлением увидела, как Рейчел сняла кринолин, а затем подоткнула желтую шелковую юбку, обнажив лимонного цвета туфельки и стройные голени, обтянутые белыми чулками. Встретившись с ее ошеломленным взглядом, она невозмутимо поинтересовалась:
- Вы играете в крокет, миледи? Мы как раз собираемся начать игру...
- Уверен, ее сиятельство игра не интересует. - Райан оттолкнулся от стены и шагнул на террасу. - Моими партнерами будут Брайанна и Джонни.
- Это невозможно. - Брайанна расправила юбки и уселась рядом с невестой Райана. - Официально я по-прежнему приговорена к заключению и должна оставаться на хлебе и воде, - она взяла из рук слуги бокал с лимонадом, - так что любые развлечения, само собой, исключаются. Кроме того, вы с Кристофером можете хоть спрыгнуть с крыши этого дома, мне все равно. - Брайанна презрительно фыркнула. - Я не разговариваю с вами обоими.
- Прекрасно. - Райан пожал плечами. - Теперь я вижу, как подействовало на тебя пребывание в Лондоне. Ты стала намного мягче - ну просто настоящая пуховка для пудры!
Рейчел нетерпеливо похлопала его по плечу.
- Ее сиятельство может играть в вашей команде.
- Рейчел... - Райан, повернувшись к ней, проводил взглядом мисс Бейли, которая невозмутимо прошествовала мимо, направляясь к газону, а затем перевел взгляд на Александру и замер, как будто его укусила ядовитая змея. - Миледи, - кивнул он наконец. - Надеюсь, вы по крайней мере сможете держать молоток?
Александра чуть не рассвирепела. Несмотря на томный вид, придававший облику Райана столь привлекательную для женщин загадочность и меланхоличность, манеры у него были не лучше, чем у обезьяны. С того самого мгновения, когда она сошла вниз в сопровождении Брайанны, он вел себя с ней исключительно грубо.
- Крокет - любимое развлечение представителей дипломатического корпуса во всем мире, мистер Донелли, - заявила она. Ей и раньше приходилось сталкиваться с типами, подобными Райану, и она не отступила бы перед ним, даже если бы на нее ополчился весь христианский мир. - Я научилась играть в крокет раньше, чем разговаривать: меня отлучили от материнской груди, дав мне в руки молоток.
Райан хмуро смерил хвастунью взглядом. В его темных глазах не было и тени притворства, он лишь пытался понять, что у нее на уме.
- В самом деле, миледи? Трудно поверить, что вы привыкли к играм на траве.
- Послушай, Райан. - Рейчел взяла в руки молоток и ударила по шару. - Ты не можешь придумать что-нибудь еще более занудное?
- Конечно, могу, но мне приходится себя сдерживать. - Райан отвесил Александре насмешливый поклон. - Приношу вам свои извинения, леди Алекс. - В его словах звучала откровенная издевка. - Но если во младенчестве вы привыкли забавляться с молотком для крокета, то тогда я скорее всего был приучен к серебряной соске.
- Оставь ее в покое, - раздался мужской голос. - А вы не обращайте на него внимания. - Брайанна уже успела познакомить Александру с Джоном Донелли: именно он, шагнув вперед, протягивал сейчас Александре зеленый крокетный молоток. Как и у всех братьев Донелли, у него были черные кудрявые волосы и длинные густые ресницы. Хоть Александра стояла на ступеньке террасы, а Джон на траве, ей пришлось поднять голову, чтобы заглянуть ему в лицо. - Мы поражены вашей храбростью, - весело сказал он. - Еще никто во всей Англии не осмеливался сыграть с нами.
- Не позволяйте им запугать себя, миледи, - ободряюще улыбнулась Брайанна. - Донелли всегда бьются за мировой кубок, не меньше.
Внезапно Райан уставился на что-то за спиной у Александры. Ей даже не пришлось поворачивать голову, чтобы догадаться: на террасу вышел Кристофер. Она сразу почувствовала его присутствие, и ее как будто обдало горячим ветром пустыни.
- Держи молоток, Крис, - сказал Джонни, пытаясь разрядить напряжение. - Мы начинаем игру.
В мгновенно наступившей тишине Александра встретила взгляд Кристофера.
- Кажется, я что-то пропустил? - усмехнувшись, спросил он.
- Меня пригласили принять участие в крокетном матче на звание чемпиона мира.
Кристофер молча окинул взглядом свое семейство, и Райан тут же поднял обе руки вверх:
- Это не я пригласил ее.
Взяв молоток из рук Александры, Кристофер передал его Джону.
- Вы позволите мне перекинуться парой слов с ее сиятельством?
Невольно вздохнув, Александра последовала за Кристофером в дом, отмечая про себя, что, находясь в кругу семьи, Кристофер мгновенно перенял манеру говорить, свойственную всем Донелли. Здесь, среди домашних, он держался совсем иначе, чем в ее обществе или в конторе.
Войдя в распахнутые застекленные двери, они оказались в гостиной. Все здесь было выдержано в голубых и белых тонах, от драпировок на окнах до ковров на полу. Александра огляделась с благоговейным восхищением. Изящный диван и кресла с роскошной обивкой цветом рисунка ткани напоминали изготовленный искусным мастером дельфтский фаянс, как будто только что вынутый из печи.
Неожиданно двери закрылись. Александра невольно вздрогнула и обернулась. Кристофер стоял, прислонившись к двери, скрестив руки на груди. Казалось, его глаза вобрали в себя всю голубизну этой роскошной гостиной.
- Тебе совершенно не обязательно играть в крокет, Алекс. Я могу отвезти тебя домой. Собственно, я как раз и собирался это сделать. Уже довольно поздно, и тебя, должно быть, ищут...
- Спасибо, не стоит.
- Тебе нет нужды кому-то что-то здесь доказывать.
- Боюсь, это не так. Мистер Донелли, Райан... Этот человек задел мою честь. Это вопрос принципа.
Кристофер потер пальцем переносицу с таким видом, будто изо всех сил сдерживался, чтобы не застонать. Потом он испытующе посмотрел на Александру, оценил ее напряженную позу и обреченно вздохнул:
- Ты действительно умеешь играть в крокет?
Александра поправила розовое кружево на рукаве платья и досадливо повела плечом.
- Если мне доводилось выкапывать из-под земли целые цивилизации, неужели я не смогу загнать какой-то несчастный деревянный шар куда нужно при помощи палки? Разве это так трудно?
- Не палки, а молотка, Алекс. Этот предмет называется молоток.
Кристофер внезапно почувствовал, как напряжение отпускает его. Он окинул взглядом платье Алекс и заметил, как вспыхнули ее щеки.
- Ты выглядишь совсем не плохо после всего, что случилось. Как твой желудок?
- Брайанна дала мне немного супа и хлеб. Теперь я чувствую себя гораздо лучше. Даже если мне пришлось пережить унижение... - Александра замолчала, и Кристофер, взяв за плечи, увлек ее за собой подальше от окна, чтобы никто не смог их увидеть.
- Что ты делаешь?
- Не знаю, Алекс. - Пристально глядя на нее, он уперся ладонями в стену, захватив Александру в плен и не давая ей двинуться с места. - Трудно разобраться в своих мыслях и желаниях, когда на тебе надето платье моей сестры. - С этими словами он просунул палец ей за корсаж и насмешливо поднял брови.
- Кристофер! - возмущенно воскликнула Александра, отталкивая его от себя. Как он смеет смеяться над тем, что доставляет ей столько мучений?!
Кристофер снова скрестил руки на груди; теперь в его взгляде читались участие и нежность.
- Почему ты так стремишься бросить им вызов?
Александру охватили противоречивые чувства. Ее привычная сдержанность неожиданно уступила место желанию взять реванш во что бы то ни стало. Ей хотелось завоевать признание, добиться, чтобы в этой семье к ней отнеслись так же, как к Рейчел. Вспоминая сегодняшний день, Александра с неохотой призналась себе, что не сделала ровным счетом ничего, чтобы подняться в глазах семейства Донелли, но теперь это уже не имело значения. Она все равно не даст себя запугать.
- У них есть все основания, чтобы сердиться, - мягко сказал Кристофер, видя, как гневно вспыхнули глаза Александры, и легко читая в ее душе, словно в открытой книге. - Я вовсе не оправдываю их поведения, но хорошо понимаю, что они чувствуют. Поверь, мне самому пришлось через это пройти.
- Ты все еще ослеплен обидой?
- Не знаю. - Кристофер нахмурил брови и отвернулся. - Может быть.
- Мой отец сделал что-то плохое всем вам, да? Он причинил вам зло, и в этом причина, а вовсе не в том, что нас застали, когда мы целовались сегодня утром.
- Все гораздо сложнее. - Кристофер склонил голову набок, как будто пытаясь приглушить боль. - Ты ведь не все знаешь, Алекс.
- Не нужно меня оберегать. Это и моя битва тоже...
- Нет. - Кристофер мягко приложил палец к ее губам. - Не твоя.
- Кристофер. - Она коснулась пуговиц на его рубашке, желая сгладить возникшую неловкость. - Я и мой отец не одно и то же.
В это мгновение послышались громкие удары в дверь, и Александра, вздрогнув, едва не прикусила язык. За стеклянной дверью стоял Райан.
- Вы двое собираетесь выйти или нет? - Из-за двери голос Райана звучал приглушенно. Он уже скинул сюртук и жилет и оставался в белой рубашке с расстегнутым воротом.
- Дай нам еще минуту. - Кристофер нахмурился.
- Черт побери, Крис! Нам что, так и ждать вас до второго пришествия? - Райан бросил на Александру неприязненный взгляд, а затем повернулся и ушел, махнув на прощание рукой.
- У него не только грязный рот, но и мерзкий характер, - язвительно заметила Александра.
Кристофер мягко коснулся ее подбородка.
- Алекс...
Александра посмотрела в голубые глаза Кристофера и невольно улыбнулась:
- Он напоминает мне тебя.
Кристофер в ответ только покачал головой, отказываясь вступать в спор.
- Иди сюда. - Он подвел ее к окну и отодвинул занавеску. - Ты видишь эти воротца на поле? - Обняв Александру за плечи, он протянул руку и показал пальцем на дальний конец двора. Александра изо всех сил старалась сосредоточиться на словах Кристофера, не обращая внимания на то, что его губы находятся так близко от ее щеки. - У нас принято играть в крокет, разбившись на команды, - так удается обойтись без особых кровопролитий. По крайней мере трое из нас непременно выживут.
- Понятно, - неуверенно отозвалась Александра. Она так и не смогла с точностью определить, не шутит ли Кристофер, и в конце концов решила, что он говорит вполне серьезно. Все эти Донелли стоят друг друга.
- Твоя задача - провести шар через все воротца. Затем тебе нужно будет коснуться шаром колышка противника и вернуться к своему собственному колышку. Ни одна из команд не может выиграть, пока все ее игроки не пройдут маршрут до конца, поэтому члены команды должны действовать заодно и помогать друг другу.
- То есть бить нужно по шару, а не по игроку своей команды.
Кристофер весело ухмыльнулся, от его былой усталости не осталось и следа.
- Если другой игрок коснулся своим шаром твоего, он получает право на дополнительный удар. То же самое происходит, когда проходишь воротца.
- Отлично. - Александра кивнула, окидывая взглядом площадку для игры с серьезностью гладиатора, готовящегося к битве. - Я справлюсь.
Кристофер повернул ее к себе, наклонился и поцеловал. Горячая волна прошла по телу Александры, подавляя и подчиняя себе ее волю, унося прочь сомнения и тревоги. Когда она с трудом открыла глаза, Кристофер медленно оторвался от нее и поднял голову. Вид у него был крайне довольный.
- Зачем ты это сделал?
Губы Кристофера дрогнули. Он обхватил Александру за талию и смерил ее кровожадным взглядом:
- Затем, что сейчас я собираюсь окончательно разделаться с тобой. Мы ведь будем играть в разных командах.
- Я смотрю, твое обычное самомнение, как всегда, при тебе, - неуверенно произнесла Александра. - Но со мной тебе не так-то просто будет справиться.
Если бы это было правдой! Дочь лорда Уэра таяла как воск в присутствии Кристофера Донелли. И, судя по взгляду, который он бросил на нее, прежде чем выйти на террасу, ему это отлично известно.
Сидя на краю фонтана, Александра втиснула свой молоток между двумя каменными херувимами и задумалась, какой угол лучше всего выбрать для удара. Шар лежал перед ней в воде. На другой стороне двора Райан и Рейчел о чем-то оживленно спорили. Вскоре к ним присоединился Колин. Райан был ближе всех к заветному колышку и постоянно подвергался оскорблениям со стороны команды противника. Взгляд Александры скользнул по черной шевелюре Кристофера, склонившегося над Рейчел. Ветер раздувал его белую рубашку.
Стараясь не замечать неприятную пустоту в желудке, она решила сосредоточиться на игре и снова начала примериваться к шару. Ее нисколько не смущала та глубокая привязанность, которую испытывала Рейчел к Кристоферу. Эти двое вели себя с легкостью и непринужденностью старых друзей, знающих друг друга с детства. Возможно, со стороны Рейчел здесь было еще и восторженное преклонение перед образом героя.
Александра философски отнеслась к тому, что Кристофер одним точным ударом зашвырнул ее шар в заросли азалии, а потом отправил его прямехонько в фонтан. Если бы еще месяц назад кто-нибудь сказал ей, что она будет стоять по колено в воде, уцепившись за мраморного херувима, и пытаться ударить молотком по какому-то дурацкому деревянному шару, в то время как несколько других нормально развитых и вполне вменяемых человеческих особей будут носиться вокруг нее по двору, занимаясь тем же самым, леди Алекс никогда бы этому не поверила. И все же ее кринолин теперь валялся на террасе: она давно с ним рассталась по примеру Рейчел, а ее колени были испачканы, поскольку ей пришлось продираться сквозь кустарник.
Остальные члены семьи Донелли проявили завидное благоразумие и отправились к мессе примерно час назад. Никто из играющих даже не заметил, что солнце уже зашло, и когда Райан выглянул из своего убежища среди петуний, он с удивлением обнаружил, что они играют при свете луны.
Игроки разбились на две команды: Александра, Райан и Джонни против Кристофера, Колина и Рейчел. Александра была абсолютно уверена, что ей еще никогда не доводилось видеть семейства, члены которого с таким откровенным удовольствием яростно лупили бы друг друга. Причем в другой жизни эти люди могли быть высокообразованными инженерами, архитекторами и банкирами, и совсем недавно в их поведении не было ничего примечательного. Никому бы и в голову не пришло, что они способны совершать подобные эскапады.
Что до Александры, то ее вовсе не волновало, кто одержит верх; главное, чтобы выигрывала ее собственная команда.
- Как вы думаете, если я подвину свой шар, кто-нибудь заметит? - рассеянно спросила она Джонни, стоявшего поодаль и наблюдающего за битвой. Брат Кристофера бросил на нее одобрительный взгляд и заговорщически подмигнул:
- Я точно не стану никому рассказывать.
Внезапно сражение на другой стороне площадки прекратилось и все уставились на Джонни и Алекс.
- Эй, вы там, надеюсь, не жульничаете? - крикнул Колин. - Только попробуйте.
- Я протестую против подобной клеветы, - презрительно фыркнул Джонни, прежде чем Александра успела открыть рот и сознаться в своих грехах. - Тем более, как нам всем хорошо известно, ты сам сдвинул свой шар от тех рододендронов по крайней мере на фут.
- Черт побери, этот дурацкий куст растет на холме! Шар сам скатился оттуда...
- Ну да, конечно. Ты просто немного помог ему, подтолкнув его ногой, - вмешался Райан - он сидел на корточках и внимательно изучал след на земле. Рукава его рубашки казались ослепительно белыми в свете луны. - Кроме того, решить смошенничать еще не значит сделать это. У нас пока еще не вешают за одни только мысли. - Точным ударом он провел свой шар через воротца и затем успел сделать еще два хода, прежде чем его шар ударился о камень и покатился влево, так и не задев желтый шар Рейчел. Райан тихонько выругался.
- Совсем наоборот, Райан. - Рейчел крепко сжала в руках молоток и размахнулась. - Я слышала, одного парня из Бристоля вздернули месяц назад именно за это.
- За что? За то, что он жульничал, играя в крокет?
- Готов, - коротко бросила Рейчел, метко сшибая своим шаром шар Райана.
- Черт побери, Рейчел! Ты не могла бы переключиться на кого-то другого? Ты уже в четвертый раз бьешь именно мой шар.
Не обращая на него никакого внимания, Рейчел проскользнула мимо Райана к своему шару. Она воспользовалась правом на дополнительный ход и прошла ворота, а затем снова сбила шар Райана.
- Жена того парня потеряла равновесие, упала и умерла. Это произошло в курятнике, - невозмутимо продолжила Рейчел, грациозно поставив ногу в изящной туфельке на шар, чтобы удержать его на месте. - Через два дня мужа поймали с молочницей в весьма предосудительной позе, причем в том же самом курятнике.
- Лучше уж в курятнике, чем в загоне для свиней.
- Когда его спросили о скоропостижной кончине жены, он заявил, что лишь подумал о том, чтобы совершить злодеяние. Супруги бесконечно ссорились. Какому мужчине на его месте не пришла бы на ум мысль об убийстве! Этого оказалось достаточно, чтобы его признали виновным. - Рейчел размахнулась, нанесла удар, и шар Райана скрылся в тумане. - Мужская самоуверенность не имеет границ, вот что я думаю. В этом все дело.
- Или в том, что брат его жены оказался местным шерифом. Я читал в «Таймс» об этом процессе. - Кристофер скрестил руки на груди и посмотрел на Джонни. - В следующий раз надо будет включить этих двоих в одну команду.
Рейчел обернулась и сказала:
- Ваша очередь, леди Александра. - И тихо пробормотала: - И пусть злорадствует победитель.
- Молодой человек из Бристоля, - весело продекламировал Колин, мешая Алекс сосредоточиться, - похвалялся огромным пистолем. - Александра застыла с молотком в руках, не в силах удержаться от смеха. - Но, блестящий и гладкий, пистоль с поспешностью гадкой разрядился...
- Запрещенный прием, Колин, - проворчал Райан. - Прекрати свои грязные шуточки, черт побери, и дай ей спокойно играть.
- Это всего лишь ловкий трюк, чтобы сбить вас с толку, - добродушно заметил Джонни. - Не поддавайтесь. Бейте, когда будете готовы нанести удар.
- Верно, - подтвердил Кристофер. В отличие от остальных за всю игру он не произнес и десятка слов. - Тебе придется извинить за грубость некоторых джентльменов на этой площадке, не буду называть их по именам.
- Вот это мило! Услышать нотацию из уст того, кто сам являет собой яркий пример морального разложения, - насмешливо фыркнул Колин. - Что ты там говорил про слона из Нантакета? - В ответ, послышалось недовольное ворчание. - А как насчет коварной сирены с глазами точно изумруды? И что там на самом деле произошло со всеми этими злополучными моряками?
- И вам не стыдно обсуждать подобные вещи при нашей бедной малышке Рейчел? - Райан неодобрительно покачал головой и отправился искать свой шар. - Да она едва только вышла из пеленок.
- Ты можешь говорить все, что тебе угодно, Райан Донелли. - Рейчел надменно повела плечами. - Но меня пока еще не отправили в непроходимые дебри в самом дальнем конце двора, и я не собираюсь пропустить ни слова.
Александра оценивающе взглянула на шар. Возможно, она и не была так же остра на язык, как все Донелли, быть может, ей и не хватало их дерзости и воинственного духа, но она вовсе не собиралась опускать руки. Весь день ей пришлось выслушивать всевозможные оскорбления, зато теперь она, кажется, немного научилась играть. Как ни странно, ей потребовался всего лишь один ловкий удар молотком, чтобы шар выскочил из фонтана, пролетел над каменистым склоном холма и упал в траву под восторженные вопли других игроков.
Поскольку для команды противника леди Алекс особой опасности не представляла, ее оставили в покое и дали ей спокойно достигнуть колышка и провести шар сквозь воротца, двигаясь в обратном направлении. И все же Александра старалась не выпускать Кристофера из вида. Он со своим шаром как раз стоял у нее на пути и улыбался, глядя ей в глаза. В его улыбке явственно читался вызов. Красиво очерченные губы Кристофера невольно притягивали взгляд, и Александра внезапно ощутила, как жаркая волна желания прошла по ее телу, заставляя забыть, что она стоит в полном облачении посередине двора на глазах у всего семейства Донелли. От Кристофера так и веяло самонадеянностью. Он отлично знал, как она жаждет разделаться с ним на игровой площадке.
- Расскажите нам, миледи, - Колин слегка коснулся своего шара молотком, - как женщина вашего происхождения и с вашим положением в обществе может интересоваться раскопками каких-то старых костей. Все-таки это довольно странное занятие.
- Почему? - Рейчел воинственно уперла руки в бока. - Потому что она женщина?
- Черт побери, Рейчел, я вовсе не имел в виду ничего плохого! - возмутился Колин.
- Рейчел так взвилась, потому что она сама как-то нашла остатки ископаемых, - пояснил Райан и защелкал зубами. - Огромную челюсть.
- Ты должен помнить, - рассмеялся Колин. - Тебе ведь пришлось выложить кругленькую сумму в пятьдесят шиллингов, чтобы выкупить у нее эти зубы.
Рейчел расхохоталась. Александра почувствовала, что все внезапно заинтересовались их разговором и ждут, что же она ответит. В глазах Кристофера сверкали насмешливые искры, и Александра внезапно подумала о Жане Шампольоне и его работе, связанной с расшифровкой надписей на Розеттском камне. В какое волнение, должно быть, он пришел, когда ему удалось разгадать значение иероглифов! А Шлиман, с его непоколебимой верой, что в один прекрасный день он отыщет свою Трою!
Но в данный момент Александре больше всего хотелось одного - продолжить игру и выбить шар Кристофера, поэтому она предпочла ответить уклончиво, не останавливаясь на подробностях и не раскрывая всей правды о том бедственном положении, в котором оказалась ее научная карьера.
- То, чем я занимаюсь, относится скорее к теории, нежели к практике и полевым исследованиям. Такая работа представляет интерес для тех, кому нравится изучать, например, образцы листьев и собирать их вместе. Что до зубов - это еще более увлекательно.
- Кристоферу нравится собирать всякие древние штуковины. - Джонни выпрямился, готовясь ударить молотком по шару. - Что там обнаружили рабочие «Ди энд Би» два года назад на строительстве одного из объектов в Лондоне? Тебе тогда пришлось лично приехать из Карлайла. Тогда ты, кажется, познакомился с этим славным малым, Атлером, из музея?

Предыдущая страница 19 Следующая страница


В сердце моем 20

- Да, - простонал Райан. - Строители решили, что мы раскопали какое-то массовое захоронение трупов, и отказались работать. Потом выяснилось, что это была целая гробница, расположенная под фундаментом небольшой больницы при аббатстве. Вся история в целом могла бы показаться забавной, если бы она не обошлась нашей компании в многие тысячи из-за остановки строительства.
Но Райана уже никто не слушал. Голубой шар Кристофера лежал на траве, совершенно беззащитный, и внимательно смотрел на Александру, словно исполинский глаз.
Кристофер самодовольно ухмыльнулся и предупредил:
- Тебе нужно очень точно ударить, чтобы выбить меня.
Внезапно разговоры вокруг них стихли. Зеленый и голубой шары лежали совсем близко друг к другу, и Райан, словно впервые заметив это, остановил игру.
- Стоп! - крикнул он, и в следующий миг они с Джонни обступили Александру, чтобы провести важное совещание команды. Оно оказалось недолгим. Задача была вполне ясна. Слушая Райана, тихо шептавшего краткие указания ей на ухо, Александра лишь кивала в ответ. Мировое первенство считалось в этой семье делом серьезным. Но прежде чем братья Кристофера отошли в сторону, закончив свой короткий инструктаж, Александра почувствовала, как какое-то странное чувство кольнуло ее в самое сердце. Что-то произошло в ее душе и заставило ее взглянуть на мир другими глазами. Кажется, она завидовала.
Все эти годы, которые она - испуганная восемнадцатилетняя девчонка, провалившая свою первую в жизни попытку добиться самостоятельности, - провела в разлуке с Кристофером, пытаясь заниматься одной лишь карьерой, сам Кристофер прожил в окружении своей семьи. Никто не обнимал ее, чтобы утешить. Никто не помогал прогнать из сердца страх. Ричард большую часть года проводил в школе, и ей приходилось справляться самой. Так она научилась исцелять свои раны. Может быть, это сделало ее сильнее, а может, и нет. До сегодняшнего дня ей нравилось одиночество; но, оказавшись здесь вместе с Кристофером, с его семьей, она как будто нашла цветущий оазис посередине Сахары, и теперь ей хотелось взахлеб пить из этого чудесного источника.
. - Ну, не сегодня, так завтра, миледи, - сказал Колин, и Александра безвольно выпустила из рук молоток. От ее собранности не осталось и следа. Райан махнул рукой, останавливая игру, и они с Джонни потащили ее в сторонку. Александра даже рассмеялась, потому что оба брата обращались с ней так, будто ее только что переехал экипаж.
- Вы ведь не размякли, а, миледи? - встревожено спросил Райан.
Александра бросила взгляд на Кристофера. Он выглядел необыкновенно эффектно в лунном свете.
- Вовсе нет, - заверила она своих партнеров.
- Смотрите, - с необычной серьезностью в голосе предупредил Джонни, - он только и думает, как бы вывести вас из строя. Это его задача.
- Совершенно верно, - подтвердила Александра, готовясь к решительному удару.
Она взяла молоток, примерилась, ударила по своему шару и... промахнулась. Победа была так близка, и она упустила ее. Кончиком пальца Кристофер мягко коснулся отвисшей челюсти леди Александры, помогая ей закрыть рот. На губах его была все та же дразнящая улыбка.
- Очень плохо, Алекс, - посочувствовал он и сбил ее шар своим.
Александра так разозлилась, что готова была схватить шар и забросить его подальше или, что еще лучше, запустить в Кристофера. Засветить им ему прямо между глаз!
Кристофер не умел выигрывать как нормальный человек - он был самым наглым, самодовольным и язвительным из всех, кого она только знала в своей жизни. Как же она ненавидела проигрывать ему! Александра успела забыть, с каким злорадством он каждый раз обставлял ее в шахматы. Отвратительное самомнение этого типа приводило ее в бешенство. Однажды она даже сбросила все фигуры с доски, потому что Кристофер слишком уж откровенно радовался, лишив ее ферзя.
- Ты уже дважды выбивал мой шар, - сердито сказала она, вцепившись в молоток.
В ответ Кристофер недоуменно поднял темные брови, направляясь к воротцам:
- В самом деле?
- Думаю, ты так и не позволишь мне дойти до колышка, и мне никак тебя не уломать.
Кристофер выбрал подходящую позицию для удара и ухмыльнулся:
- Хочешь попробовать? - Внезапно осознав, что за ней наблюдает несколько пар глаз, Александра придвинулась к своему обидчику. От него пахло душистым клевером и травой. - Я только и думаю, как бы вывести тебя из строя. Это моя задача, - насмешливо предупредил Кристофер. Ловким движением молотка он ударил ее шар своим и зашвырнул его в глубину сада. Но неожиданно шар Александры ударился о камень, отскочил рикошетом, словно пуля, и пробил оконное стекло.
Александра испуганно прижала ладонь к губам.
- Черт возьми! - выругался Кристофер.
- Ну, Кристофер, - напряженную тишину нарушил веселый голос Брайанны, - теперь тебя смело можно считать одним из детей. - Семейство Донелли вернулось из церкви и стояло на террасе.
Колин хлопнул Кристофера по спине и добродушно заметил:
- Это научит тебя тому, что стекло нужно покупать в Венеции, братец.
- Я поражен в самое сердце и восхищаюсь твоим мастерством. - Райан прошел мимо Кристофера, едва не задев его плечом. - Теперь ты, несомненно, выиграешь.
Ровно через три хода слова Райана стали реальностью. Игра была окончена. Александра стояла и наблюдала, как команда противника празднует победу, громко смеясь и похлопывая друг друга по плечам.
Неожиданно Райан подошел к ней и тронул ее за руку.
- Нет ничего хуже, чем злорадствующий победитель. Никогда, никогда не радуйтесь несчастью другого. Так обычно говорил отец.
- Верно. - К ним подошел Джонни, и его рука легла поверх руки брата. - Сегодня вы узнали, что такое настоящий спорт, миледи, - сказал он. - Старый добрый спорт.
Райан повернулся и плутовато подмигнул Александре:
- В следующий раз, когда буду в музее, пожалуй, отправлюсь с вами на экскурсию. А потом, может, завещаю свои кости для исследований.
Александра рассмеялась. Ей стало легко и весело. Пускай этот неожиданный дух товарищества, охвативший братьев Кристофера, навеян только что закончившейся игрой, все равно ей было приятно ощущать себя частью команды.
Колин остановился перед Александрой и почтительно поклонился:
- Миледи. - В его искренней улыбке не ощущалось и тени злорадства. Как у всех Донелли, у него были темные густые волосы, длинные ресницы и ровные белоснежные зубы. - Мне понравилось ваше самообладание. Всегда рад приветствовать вас в своей команде. - Затем он перевел взгляд на братьев: - А вы двое, когда освободитесь, можете почистить мне сапоги.
Райан изобразил в ответ непристойный жест. Александра молча стояла и наблюдала, как проигравшая сторона приводит в порядок площадку после игры. Было заметно, что для обоих братьев это дело привычное.
Рейчел, стоявшая поодаль от Колина, посмотрела в сторону Александры, и их взгляды встретились. Из окон усадьбы лился теплый золотистый свет, и в его лучах мисс Бейли выглядела далеко не такой уверенной в себе, как сегодня утром или во время игры в крокет. Внезапно Александра почувствовала странное облегчение.
- Спасибо, что пригласили меня принять участие в игре, - сказала она.
- Всегда рады вам, миледи, - приветливо отозвалась Рейчел, опираясь на руку Колина и поворачиваясь, чтобы уйти. - Надеюсь, мы не слишком утомили вас своей беготней. - Мягкое звучание голоса Рейчел показалось Александре необычайно напевным и мелодичным, и она неожиданно ощутила свою чужеродность. Оживление быстро прошло. Она была всего лишь англичанкой.
Сердце Александры учащенно забилось. Кристофер стоял, прислонившись к низкой каменной стене террасы. Колин и Рейчел, поднимавшиеся по каменным ступеням, замедлили шаг, поравнявшись с ним, а затем неторопливо прошли мимо. Он проводил их взглядом. Его профиль отчетливо выделялся на фоне освещенного окна.
На террасу вышел Джонни, и Кристофер бросил ему молоток.
- Нужно бить точно и аккуратно, - напутствовал он брата.
- Вроде бы раньше ты не жаловался, - обиженно ответил тот.
Александра подошла к Кристоферу и оперлась рукой о каменную стену. Камень оказался влажным на ощупь. Кристофер закатал рукава рубашки, чтобы удобнее было играть, и теперь, глядя на его обнаженные руки, Александра поймала себя на мысли, что больше всего на свете ей хотелось бы сейчас подняться с ним вместе в спальню и улечься в его огромную кровать на изумрудные атласные простыни, чтобы быть вместе с этим мужчиной, ее любовником, единственным избранником, мужем, чтобы принадлежать ему. Все остальное не имело значения.
- Ты сегодня неплохо сыграла, - сказал он.
Ветер разметал ее волосы, окружив волнистыми прядями лицо.
- И ты тоже. Правда, с окном тебе не повезло. Кристофер обернулся и посмотрел на осколки стекла, торчавшие в оконной раме. Он не сделал ни одного движения, чтобы прикоснуться к Александре. Почувствовав неловкость, она сделала вид, что внимательно изучает разбитое стекло.
- Придется снова отправляться за границу. - Кристофер невесело рассмеялся. - Венеция - романтичный город, и там делают хорошее стекло.
- Ты часто ездишь в Венецию за романтикой? - Александра обернулась и заметила, что двор почти опустел. - Мне бы следовало помочь привести все здесь в порядок, - смущенно заметила она.
- Оставь их, - остановил ее Кристофер. - Они сами отлично справятся. Не в первый раз.
Тут до нее донесся соблазнительный аромат тушеной курицы и свежеиспеченного хлеба, и Александра вспомнила, что весь день почти ничего не ела. Ей так и хотелось пригласить саму себя на ужин. У нее нашлась бы сотня причин, чтобы остаться и принять участие в общем веселье, и всего одна, чтобы воздержаться. Кристофер не предложил ей разделить их семейную трапезу. Брайанна тоже промолчала. Да и никто другой не пригласил ее.
Александра выпрямилась.
- Должна признаться, я очень удачно провела последние два дня. Мне понравилась твоя семья.
- По счастью, мы собираемся все вместе только на свадьбах, крестинах и похоронах, ну и, может быть, еще иногда, от случая к случаю. Так что у нас остается примерно триста свободных дней в году.
Взгляд Кристофера скользнул вниз, на ее босые ноги. Александра рассмеялась и переступила с ноги на ногу.
- Я вся совершенно мокрая.
- Правда? - Кристофер выжидающе поднял брови, и Александра с трудом заставила себя не оборачиваться.
- Это из-за фонтана, Кристофер.
Из глубины дома раздался веселый детский смех - там играли в какую-то игру. Вечерний туман окутал плечи Александры. Пытаясь преодолеть чувство неловкости, она вдруг необычайно ясно поняла, что их отношения с Кристофером зашли в тупик. Волшебный фейерверк чувств, который заставил их забыть обо всем, кроме вновь обретенной близости, неожиданно иссяк, оставив их лицом к лицу с реальностью.
- Тебе не обязательно провожать меня домой, - тихо сказала она. - Я сразу же верну твой экипаж. Когда мы снова увидимся?
- На следующей неделе нам с Райаном предстоят важные встречи, и мы должны подготовиться. Речь идет о проекте туннеля. Я дам тебе знать.
- Кристофер... - Александра попыталась прогнать от себя ужасную мысль о том, что они, возможно, никогда больше не увидятся. - Нам еще нужно обсудить наше соглашение. Надеюсь, ты не забыл?
- Силы небесные, Алекс, и это все, что тебя волнует?
Явная враждебность в его голосе потрясла ее. Александра изо всех сил старалась сохранять спокойствие, хотя к глазам ее подступали слезы.
- Думаю, тебе хорошо известно, что это не так.
- Ты не имеешь никакого отношения к выходкам моей сестры, и я намереваюсь выполнить свою часть сделки. У нас с Райаном действительно много работы.
- Ты мне ничего не должен.
- Нет, черт побери!
- Кристофер... - Александра растерянно отвела со лба прядь волос. - Я говорю совсем не то. Не понимаю, что происходит.
- Не понимаешь? - Кристофер шагнул в сторону от террасы и схватил ее в объятия. - Я чувствую себя последним дураком, - хрипло прошептал он ей на ухо. Александра крепко обняла его и прижалась щекой к его груди. - Я не могу пригласить тебя в дом на ужин. Думаешь, мне это легко? Нет. Ты, наверное, считаешь, что сегодняшняя игра в крокет все исправила? Это не так. Ты - это ты, а я - это я. У нас слишком мало общего, чтобы беззаботно резвиться на траве. Сегодняшний день пример того, в каком отвратительном мире мы живем, будь все проклято!
- Крис. - На террасу шагнул Джонни, в руках он держал накидку. - Тебе нужно вернуться в дом. Немедленно.
Александра испуганно перевела взгляд с Кристофера на его брата.
- Вам придется обойтись без меня. Я провожу Алекс домой. - Кристофер отстранился от Александры, продолжая держать ее за руку.
- Не думаю, что это хорошая мысль.
В дверях появились Рейчел и Брайанна. Александра заметила, что в доме царит абсолютная тишина. Это напоминало затишье перед бурей. Или перед битвой.
- Пора идти. - Джонни накинул ей на плечи плащ.
Что-то случилось. Кристофер обернулся и увидел, как из дома вышли Колин и Райан. В их позах чувствовалась напряженность.
- Лорд Уэр здесь, - сообщил Райан, надевая плащ. - Он приехал буквально пару минут назад.
- Ублюдок! - прошипел Колин. - У него таки хватило наглости явиться сюда.
Отец? Здесь? Сердце Александры едва не выскочило из груди.
- Будет лучше, если вы выйдете через двор, миледи. - Джонни положил руку ей на плечо.
Александра кивнула и повернулась, чтобы надеть туфли, однако Кристофер не двинулся с места. Он ничем не выдал своих чувств, не сделал ни малейшего жеста, чтобы остановить ее, но его поза не выражала враждебности.
Александра поспешно спустилась по ступенькам и замерла.
На газоне стоял ее отец; в лунном свете его окутанная туманом фигура в просторном плаще и цилиндре выглядела внушительно и грозно. Сердце Александры билось с перебоями от тревожного предчувствия, по спине пробежала дрожь. Она заметила, как Райан сжал плечо Кристофера.
- Иди в карету, Александра. - Голос лорда Уэра дрожал от гнева и ярости. - С тобой мы поговорим дома.
- Что ты здесь делаешь, папа?
Отец леди Алекс шагнул к Кристоферу:
- Ты грязный ирландский ублюдок! Клянусь Богом, сейчас я тебя...
- Папа! - Александра крепко вцепилась в отца. Она знала, что Кристофер не поднимет на него руку: вряд ли он станет на глазах у своей семьи избивать члена палаты лордов, да и вообще кого бы то ни было. Но она не могла бы поручиться, что Райан или Джонни проявят такую же сдержанность. - Ты врываешься в дом, полный детей, и бросаешь совершенно дикие обвинения, - горячо зашептала она. - За что?
Лорд Уэр перевел взгляд на дочь. Александре еще никогда не доводилось видеть отца в такой ярости.
- Иди в карету, Лекси.
- Мы уйдем вместе, отец.
Александра не выпускала из рук его рукав, пока он наконец не подчинился. Они медленно двинулись к подъездной аллее. Рейчел и Брайанна прошли дом насквозь и подошли к карете. Рейчел успела переодеться в голубое атласное платье и выглядела вполне респектабельно; было заметно, что она очень испугана. Колин и Райан вышли из дома через парадную дверь и остановились на ступенях.
- Миледи. - Брайанна присела в реверансе. На ее ресницах блестели слезы. - Мне доставил огромное удовольствие ваш визит. Спасибо, что позволили мне привезти вас сюда сегодня.
У Александры не хватило духу посмотреть в лицо сестре Кристофера. Она отвернулась и молча забралась в карету. Когда экипаж свернул с аллеи, на ступенях оставались лишь Райан и Брайанна: они провожали глазами карету, пока она не исчезла из виду.
Александра откинулась на подушки и закрыла глаза. Никогда прежде ей не приходилось испытывать такого страшного унижения. И всему виной был ее отец. Никогда раньше она не видела, чтобы лорд Уэр оскорблял кого-то с такой яростью, набрасывался на кого-то с такой ненавистью, как только что на Кристофера. Она в ужасе закрыла лицо руками.
- Он не заслуживает такого обращения. - В дрожащем свете фонаря отражение Александры в окне кареты казалось злой карикатурой. - Ты был не прав.
Лорд Уэр сорвал с головы цилиндр и бросил его на подушки рядом с собой.
- Я выгнал Мэри, Альфреда и в дальнейшем не намерен терпеть неповиновение и ложь. Если к моему возвращению они еще не уберутся из дома, я велю их арестовать за незаконное вторжение.
Александра в бессильной ярости прижалась к роскошным бархатным подушкам и сцепила руки на коленях. Она была вне себя оттого, что отец позволил себе такое грубое обращение со слугами.
- Скажи мне, что ты такого сделал, что семья Кристофера так ненавидит нас? Почему они так тебя боятся?
- Ты спала с ним?
- Как ты смеешь?! Может быть, теперь я недостаточно чиста, чтобы находиться в обществе великого лорда Уэра, как те грязные простолюдины?
- Ты позволила ему уложить тебя в постель, Александра?
- Ответь мне, отец!
- Он делает из меня дурака, а из тебя потаскуху.
- Замолчи!
- Именно этого и хотел ирландский ублюдок, да? Превратить дочь лорда Уэра в шлюху, в публичную девку.
Не в силах вынести унижения, Александра ударила отца и тут же, тяжело дыша, в ужасе отшатнулась. Глаза ее наполнились слезами. Ей еще никогда в жизни не приходилось поднимать на кого-либо руку. Саму ее тоже никогда не били. Леди Алекс была потрясена собственной неуправляемой яростью.
Не произнося ни слова, лорд Уэр пошарил в кармане сюртука, извлек оттуда коричневый конверт и бросил его на подушки рядом с Александрой.
- Прочти это, - коротко бросил он, вытирая губы платком.
Дрожащими руками Александра достала из конверта целую пачку документов. Ее сердце бешено билось, а в горле стоял противный ком. Просмотрев бумаги одну задругой, она растерянно подняла голову:
- В этом нет никакого смысла, папа. - В голосе Александры звучали панические нотки. - Деньги... Но зачем?
- Два проекта, в которые я вложил свои средства, потерпели крах. Донелли приобрел закладные на наш лондонский дом, черт побери! Я заложил особняк, чтобы достать деньги для своей последней экспедиции на Борнео. У него в руках моя репутация, мое честное имя, мой кредит в банках и клубах...
- Тогда почему же он не предъявил к оплате твои векселя и закладную?
- Ему гораздо важнее мое политическое влияние. - Лорд Уэр заскрежетал зубами, его душил гнев. - Да его еще на свете не было, когда я сражался на северо-западной границе. Донелли просто понятия не имеет, с кем он связался.
- Возьми нужную сумму из моих денег, папа. Мы можем легко расплатиться с долгами. Я все выкуплю, прежде чем кто-то об этом узнает. Или отдай ему все, какая разница. Мне это безразлично. Потом мы сможем куда-нибудь переехать...
- Даже если бы я мог воспользоваться твоими деньгами, я никогда не стал бы этого делать. Это вопрос чести. Здесь затронута моя репутация, а она стоит дороже любых денег.
- Я не верю во все это. - Александра отшвырнула конверт.
Внезапно ее охватил озноб. Конечно, она не допускала мысли, что Кристофер замешан в этой неприглядной истории и причастен к мести или шантажу. В глубине души Александра была уверена, что он невиновен. Но все случившееся загадочно совпало с ее неприятностями в музее. Похоже, в ее жизнь вмешались какие-то страшные потусторонние силы. Появление Кристофера, его членство в совете попечителей, кражи в музее...
Александра сцепила руки на коленях, пытаясь унять дрожь. Почему-то все события последнего времени оказывались тем или иным образом связаны с Кристофером, как будто кто-то неведомый играл в какую-то чудовищную игру на ее жизнь.
Она заколебалась. Не рассказать ли отцу обокраденных ценностях? Нет, лучше промолчать. Александра слишком хорошо знала своего отца: он нашел бы возможность обвинить Кристофера и в этом.
- Лекси, нам с тобой раньше всегда удавалось... преодолевать разногласия, - сдержанно произнес лорд Уэр.
Александра отбросила волосы со лба и осторожно взглянула в его сторону. Отец сидел очень прямо, крепко сжимая набалдашник трости, вырезанный в форме головы льва; руки его дрожали.
- Я сделал все, что мог, чтобы видеть тебя счастливой, и ты оправдала мои надежды. Я так гордился тобой. Мы ведь неплохо ладили и были друзьями. К твоему сведению, я никогда не позволял себе вспоминать о том, что случилось в Танжере. Ты была юной и впечатлительной, так что твоей вины здесь нет. Но теперь ты уже не тот ранимый ребенок.
- Я никогда не была ребенком, - прошептала Александра.
- Я не хочу выглядеть полным болваном из-за твоих прихотей. - Лорд Уэр сердито отвернулся к окну. - Если ты предпочитаешь выставлять себя на посмешище, я ничего не могу с этим поделать. Но пока ты не образумишься, я не позволю тебе жить в моем доме, под моей крышей. - Он резко повернулся и окинул суровым взглядом опечаленное лицо дочери. - И если ты думаешь, что сможешь обойтись без меня, то глубоко заблуждаешься. Ты привыкла к определенной независимости и к должному уважению, но ведь это благодаря мне ты могла чувствовать себя защищенной. Я отвечал за тебя и доверял тебе настолько, что позволял проявлять самостоятельность.

Предыдущая страница 20 Следующая страница


21 Мелоди Томас

- Я люблю его, папа, - сказала Александра. Ей хотелось, чтобы отец заглянул к ней в душу и увидел Кристофера в его истинном свете. - Не заставляй меня делать выбор между вами, пожалуйста...
- Ты так одержима им, что не способна видеть дальше собственного носа? Он собирается жениться на другой. Не думай, что мне ничего не известно о его делах: я специально наводил справки и знаю о нем больше, чем ты смогла бы узнать за десять лет. Мне хорошо знаком этот тип. Он никогда не свяжет свою жизнь с тобой: для этого ему надо было бы пренебречь обязательствами перед своей семьей и забыть о своем деле. Он не сможет на это пойти, Лекси. И еще - ему нельзя доверять.
- Замолчи, папа! - Александра прижала руку к сердцу. - Если ты хоть что-нибудь сделаешь Кристоферу, клянусь жизнью, я перестану с тобой разговаривать до конца моих дней! Я сама уничтожу тебя - клянусь, я так и сделаю!
Лорд Уэр повернулся к дочери: в бледном свете фонаря его глаза блестели влагой.
- Так ты собираешься идти против меня? - хрипло прошептал он. - Что ж, так тому и быть. Попробуй выжить как сумеешь. Это твой выбор.

Глава 14

Ранним утром четыре дня спустя Александра миновала мрачные коринфские колонны и вошла в просторный вестибюль Центрального лондонского банка, отделанный мрамором и гранитом. Ее финансовый попечитель, мистер Тибли, всего несколько дней назад вернулся из путешествия по Италии, куда он отправлялся каждый год, и до его возвращения она не хотела разговаривать ни с кем другим.
Сообщив о своем приходе, Александра ждала, когда ее проводят наверх. В банке почти не было женщин, и ее появление привлекло к ней взгляды всех мужчин в фойе; поэтому она сделала вид, что внимательно изучает картины на стенах. Аксминстерский ковер приглушал ее шаги, пока она не остановилась перед полотнами Антонио Цукки, изображающими сцены охоты - это был любимый мотив художника. Похожая картина висела в библиотеке лорда Уэра.
Глаза Александры болели, как будто их припорошило песком. Кристофер вернулся в Лондон и всю неделю принимал участие в важных встречах, поэтому ей так и не удалось увидеться с ним; зато он дважды за это время отправлял ей записки с посыльным, о чем она узнала лишь после того, как распаковала свои вещи. Опасаясь гнева лорда Уэра, слуги не решились вручить записки ей лично, но кто-то положил их в ее багаж, когда Александра покидала отцовский дом. Прошлой ночью она не спала, как и все ночи после окончательного прощания с домом отца. Леди Маршалл сделала свой выбор и впервые в жизни не испытывала никаких сомнений.
Большая часть ее вещей размещалась сейчас в небольшом доме неподалеку от музея, который помог ей найти Ричард. По ночам ей приходилось придвигать к двери стул, потому что замки выглядели не слишком надежными. Хотя всего в нескольких кварталах от нее располагалось главное полицейское управление, в ее новых апартаментах ей казался подозрительным каждый шорох. Впервые в жизни Александра оказалась совершенно одна.
Бросив взгляд на настенные часы, он вспомнила, что в полдень у нее назначено интервью с репортером из «Вэнити фэр». В музее у Александры не было недостатка в работе. К ее удивлению, профессор Атлер поручил ей принять участие в подготовке каирской экспозиции; ожидалось, что только за ближайшие два дня выставка привлечет не меньше десяти тысяч посетителей. В ближайшее время у Александры должна была состояться встреча с еще одним журналистом. Если она собиралась начинать жить самостоятельно, ей нельзя было уже держаться в отдалении от общества. У Кристофера своя жизнь, а у нее своя. Что до Мэри и Альфреда, Александра уже послала письмо в Девоншир на адрес, который оставила ей ее камеристка.
- Леди Александра!
Она резко обернулась и увидела перед собой мистера Тибли. Хотя этот достойный джентльмен был ниже ее ростом по крайней мере на два дюйма, ему удавалось выглядеть до того внушительно, что одно время Александра даже побаивалась его, как и профессора Атлера. Однако на этот раз она сохранила присутствие духа и, вежливо поздоровавшись, предложила поговорить о делах.
- Ваше появление здесь не стало для меня неожиданностью, - сказал Тибли, проводив ее наверх, в свой кабинет. - Я ждал вас гораздо раньше. Большинство из тех, кто собирается унаследовать столь крупное состояние, часто все обговаривают заранее.
- Да, это действительно одна из причин, которые привели меня сюда. - Александра уселась в кожаное кресло напротив стола и положила сумочку к себе на колени. Раньше ей никогда не приходилось самой заниматься ни своими финансовыми делами, ни расходами на ведение хозяйства. - Как вам, должно быть, известно, я теперь живу одна.
Мистер Тибли не стал делать вид, что удивлен.
- Ваш отец заходил в банк вчера вечером.
Александра замерла.
- Так вы его видели?
- Он приостановил выплату вашего содержания.
Александра нервно сжала в руках сумочку. Она ожидала, что отец оборвет все связи с ней, но, услышав эту новость от своего попечителя, еще раз убедилась, что путей к отступлению нет.
- Миледи, если это вас утешит, могу добавить, что я пытался отговорить лорда Уэра от этого шага. Вы можете опротестовать его решение как законная наследница, имеющая определенные права.
О, лорду Уэру это отлично известно! Он сделал свой ход - заставил ее почувствовать унизительную зависимость.
- У меня по-прежнему есть личный счет?
- Да, миледи, но ваш отец распорядился, чтобы вы не могли получать с него деньги.
- Вправе ли мой отец воспрепятствовать получению мной наследства, доставшегося мне от матери?
- Вы сможете вступить в права наследования по достижении тридцатилетнего возраста. - Мистер Тибли доверительно наклонился к ней, и кожаное кресло под ним жалобно скрипнуло. - Вашему отцу придется объявить вас умственно неполноценной, чтобы лишить наследства, оставленного семьей вашей матери. Но позвольте предупредить вас, миледи, - по закону лорд Уэр имеет такое же право распоряжаться вашим наследством, как и ваш муж. Однако мне кажется, если бы он хотел присвоить ваши деньги, то давно бы нашел возможность сделать это. Будучи душеприказчиком родителей вашей матушки, он располагал всеми доступными средствами, чтобы прибрать к рукам их состояние.
- Мы ведь не относимся к разорившимся аристократам, - сказала Александра. - Почему же мой отец оказался в долгах?
Мистер Тибли откинулся на спинку кресла и положил руки на подлокотники.
- Лорд Уэр был вынужден тратить значительные суммы на содержание родового поместья. Кроме того, его экспедиция на Борнео потребовала существенных вложений, и ему пришлось взять ссуду. Он также щедро жертвовал в фонд развития музея и на нужды университета, делая это для того, чтобы у вас были все возможности добиться успеха, миледи.
Александра опустила голову и задумалась. Как один и тот же человек мог столько сделать для ее научной карьеры и в то же время разрушить все остальное в ее жизни?
Мистер Тибли выжидательно посмотрел на нее:
- Миледи, может быть, есть что-то особенное, о чем вы хотели спросить меня?
Леди Алекс выпрямилась в своем кресле.
- Я хотела бы знать, случается ли такое, что люди перекупают чужие закладные или векселя?
- Это дело обычное. Возможно, с этической точки зрения это и не совсем красиво, но ничего противозаконного в этом нет.
- А для чего это делается?
Тибли взглянул на нее поверх очков и пожал плечами:
- Ради денег.
«Или шантажа». Александра задумалась, пытаясь осмыслить услышанное, и ее вновь охватила тревога. Что, если отец прав и кто-то действительно пытается разрушить его жизнь?
- Я хочу заплатить отцовские долги, - твердо сказала она. Мистер Тибли нерешительно закашлялся.
- Только не говорите мне, что это невозможно или ранит чувства отца. Я ведь могу взять у вас ссуду под залог моего состояния?
Александру охватило необычное возбуждение. Она в долгу перед отцом за то, что он все потратил на нее, и вернет ему долг, после чего никогда больше не станет с ним разговаривать.
- Конечно, миледи. Я бы никогда не осмелился указывать, что вам дозволено или не дозволено делать, но пока официально вы не вступили в права наследования, мы обязаны извещать вашего отца обо всех ваших финансовых операциях.
- Вовсе нет. Полагаю, на моем счету достаточно денег для того, чтобы в течение года покрыть большую часть долга.
- Я не могу с чистой совестью позволить вам распорядиться деньгами таким образом - этим вы нанесете серьезный ущерб вашему состоянию.
Александра нетерпеливо поднялась с кресла.
- Это просто невыносимо. - Она была в отчаянии. Столь допотопные законы и бюрократическая волокита кого угодно способны свести с ума. Казалось, ей на шею накинули петлю и теперь затягивали, выжидая, пока она окончательно не задохнется.
- Леди Александра, - мистер Тибли вышел из-за стола и шагнул к двери, преграждая ей дорогу, - я проработал в этом банке сорок пять лет. Если бы я сделал то, о чем вы меня просите, я не только потерял бы навсегда работу здесь, но меня бы никогда не приняли в другой банк даже на должность простого клерка.
- Вам не нужно ничего мне объяснять.
- Я искренне надеюсь, что вы войдете в мое положение, - смущенно добавил Тибли.
Александре очень хотелось изобразить суровость, но злилась она лишь на собственную беспомощность. К тому же ей совсем не трудно было понять Тибли.
Взгляд на часы подсказал ей, что нужно спешить.
- У меня к вам только один вопрос, мистер Тибли, если вы не против. Может ли некое лицо выкупить закладную и долговые обязательства другого лица и остаться при этом неизвестным?
- Я не вполне понимаю, что вы хотите узнать. Обязательно ли при покупке этих бумаг присутствие лица, совершающего сделку? Нет, не обязательно. Подобное поручение вполне может выполнить уполномоченный представитель.
Александра вышла в холл и обернулась.
- Значит, теоретически кто угодно может купить закладную и указать при этом чужое имя?
- Теоретически да, миледи, но эта уловка ему дорого обойдется. Да и зачем прибегать к подобным ухищрениям?
- Не знаю, мистер Тибли, но собираюсь узнать. - Александра повернулась и поспешила уйти, оставив озадаченного финансиста в недоумении.
С каким бы презрением и ненавистью ни относился Кристофер к лорду Уэру, он не имел никакого отношения к этой финансовой афере, поскольку, как и все Донелли, всегда предпочитал действовать открыто. Он мог бы свалить старика умелым апперкотом, но никогда не стал бы прятаться, избегая прямой атаки.
- Тебе, должно быть, нравится прятаться в лондонских катакомбах? - Александру, склонившуюся над гипсовым слепком, окутал резкий запах одеколона Ричарда. Молодой Атлер стоял в дверях лаборатории.
Подняв голову, она взглянула на него поверх очков в золотой оправе. Вопреки обыкновению Атлер был одет в мрачный черный костюм.
- Тебя никто не может найти, - заявил он. Александра вернулась к своей работе.
- И все же тебе это удалось.
Ричард бросил на стол журнал, но Александра, не обращая на него внимания, сжала в руке скальпель. Как ей хотелось сейчас закрыть лицо ладонями и расплакаться! Этот журнал сегодня можно было увидеть в Лондоне на каждом углу. Теперь Кристофер, должно быть, готов ее убить, и, видит Бог, у него есть для этого все основания. На нее обрушилась новая беда, и трудно было выбрать для этого менее подходящее время.
- Вот что я думаю, - торжественно провозгласил Ричард. - Ты дала этому репортеришке из «Вэнити фэр» интервью, которое не имело никакого отношения к каирской экспозиции. Как же ты так легко позволила поймать себя в ловушку?
- Уходи, Ричард, я работаю.
Всю неделю подробности ее жизни не сходили со страниц светской хроники, о ней шушукались и сплетничали. То, что лорд Уэр был членом палаты лордов, вызывало особый интерес к ее персоне. Вначале много писали о каирской экспозиции, Александре удалось доказать, что она действительно наделена мозгами, и лишь потом она убедилась: цвет ее платья занимает внимание публики гораздо больше. А затем состоялось торжественное открытие выставки в Академии искусств, и леди Алекс осмелилась явиться туда без сопровождения.
Собственно, почему она не должна была появляться на церемонии без мужчины, который держал бы ее под руку, или, к примеру, без компаньонки? В конце концов, все считают ее старой девой. А теперь еще эта история с журналом «Вэнити фэр», и все потому, что ее видели в салоне леди Уэллзби в обществе сестры Кристофера.
Ричард небрежно хлопнул ладонью по журналу.
- Весь свет только и говорит о твоем новом романе с простым ирландским солдатом, который когда-то служил под началом твоего отца. Как ты думаешь, поможет это Донелли быть принятым в обществе или наоборот? Бедный, несправедливо обиженный муж, который, кстати, теперь не такой уж и бедный, снова подвергается нападкам со стороны аристократии за то, что вновь попытался добиться тебя... и снова терпит поражение. Поэтам впору писать сонеты.
- У Кристофера не бывает неудач. Еще никому не удавалось нанести ему поражение.
- И все-таки вчера это произошло.
Александра замерла.
- О чем ты?
- «Ди энд Би» больше не входит в число претендентов на участие в проекте строительства туннеля. Говорят, компании твоего любовника отказали. Он дважды приходил сюда сегодня, пытаясь тебя разыскать.
Александра сжала ладонями виски. Как это несправедливо! Кристофер так много трудился, он вложил столько сил в осуществление своей мечты, и вот теперь все потеряно.
- Как я понял по выражению его лица, - ухмыльнулся Ричард, - это даже к лучшему, что он не застал тебя. Донелли вовсе не был похож на мужчину, который ищет свою возлюбленную.
- Мне неприятен твой сарказм, Ричард.
- А что ты, интересно знать, сейчас делаешь? Изучаешь какую-то грязь? - Атлер заглянул через ее плечо и презрительно фыркнул. - Подходящее занятие для твоего блестящего ума. Ты взяла образцы листьев из гербария или это твой собственный проект?
- Собственный. - Александра соскользнула с табуретки, подошла к умывальнику и вымыла руки. - Как видишь, я очень занята.
Ричард успокаивающе положил ей руку на плечо.
- Почему бы тебе не посмотреть на меня и не сказать все же, чем ты занимаешься?
- Оставь меня. - Александра сбросила его руку и тут же испугалась собственной ярости. - Я не сделала ничего плохого, если не считать интервью неразборчивому в средствах писаке. Просто я не знала, как отвечать на вопросы, которые он мне задавал.
- Боюсь, ты только подлила масла в огонь, когда явилась в художественную галерею без сопровождения. Я и подумать не мог, что ты туда пойдешь. Зато своим красным платьем ты произвела настоящую сенсацию.
Александра даже не удостоила Атлера взглядом, хотя вынуждена была признать правоту его слов. Ей так хотелось надеть это великолепное платье хотя бы разок, прежде чем она умрет от старости.
- В самом деле?
- Ну еще бы. В красном атласе ты была неотразима. Думаю, это потрясло бы даже мою матушку.
- Помнится, тебе самому не раз удавалось поразить ее воображение.
- Моя мать была шлюхой, которая бросила отца ради какого-то скульптора из Флоренции. Я бы не вспомнил о ней, если бы красный не был ее любимым цветом. Ненавижу красный.
- Платье было цвета темного красного вина.
Ричард присел на край рабочего стола Александры.
- Меня теперь ничто не удивляет. Я вижу, ты сама не своя от страсти. Сколько осталось до того дня, когда мой отец будет вынужден отстранить тебя от работы?
- Дай-ка подумать. - Александра положила чистый лист бумаги поверх своего образца и принялась тереть бумагу углем, делая оттиск. - Это может случиться со дня на день, я уверена. - Отбросив волосы со лба тыльной стороной ладони, она подошла к полкам, у которых были сложены огромные кипы книг и научных журналов, чтобы достать еще угля. - По крайней мере если мой отец попытается помешать осуществлению других проектов Кристофера, все будут знать, почему он это делает.
Ричард сложил руки на груди и покачал головой:
- Вряд ли Донелли будет молча ждать, пока его уничтожат, - он вполне может подать в суд на твоего отца, а лорду Уэру не нужен скандал. Сознавшись, что вы с Донелли состояли когда-то в браке, ты и так уже чудовищно унизила своего отца в глазах его окружения.
- Если ему больно признать правду, с этим я ничего не могу поделать, - прошептала Александра, продолжая работать с углем.
- К сожалению, ты не мужчина. И никто еще не отменял принятых норм приличия и законов, по которым живет общество. - Ричард наклонился ближе к Александре - Как давно эти негодяи узнали о твоем ребенке и о том, что у главы «Ди энд Би» имеется множество других тайных грехов, которые он предпочитает запрятать подальше?
- Твои слова звучат так, будто ты беспокоишься о Кристофере. Я думала, он тебе не нравится.
- Я пересмотрел свое отношение, когда увидел его сегодня. - Ричард сунул руки в карманы. - Он собирается жениться на тебе?
- Все не так просто, Ричард. - Александра уронила голову на руки.
Лучше бы ей не встречаться с Кристофером тогда, в музее, и не соглашаться на эту несчастную сделку, а еще не играть в крокет и не делать тысячу всяких глупостей, которые она успела натворить с тех пор, как этот человек снова вошел в ее жизнь. Как же легко она утратила себя и полностью растворилась в своей любви к нему!
- Я уже не знаю, кто я такая и что мне делать дальше, Ричард.
Моргая, чтобы избавиться от подступивших слез, Александра поднесла к глазам лист бумаги с угольным оттиском. Посередине листа четко выделялся опознавательный знак. Она удивленно уставилась на рисунок. Кажется, идея с гипсовым слепком оказалась удачной. Александра поднесла бумагу к свету.
- Похоже на...
- Голову льва, - услужливо подсказал Ричард. Рисунок явно не произвел на него должного впечатления.
- Совершенно верно, - подтвердила Александра, рассматривая оттиск. - Но какая странная метка.
- Это торговый знак фирмы «Эрнхарт Баггинс и сыновья». Вся обувь, которую они выпускают, помечена их клеймом: они ставят его на каблуки туфель или сапог.
- В самом деле? - Александра с интересом взглянула на Ричарда. - И ты знаешь людей, которые носят такую обувь?
- Их носит тот, у кого достаточно денег. Чтобы купить туфли такого рода, нужно быть пэром Англии по меньшей мере. Так что ищи их владельца среди своих знакомых, дорогая, а не среди моих. «Баггинс и сыновья» изготовляют обувь по индивидуальным заказам: их клиенты настоящие богачи.
- Я обнаружила этот отпечаток у окна своего домика. - Александра взяла со стола сухой листок. - А этот листок нашла у себя на чердаке. - Она торопливо заправила волосы за ухо. - Посмотри, как рисунок грязи на нем походит на этот оттиск. - Ей не составило труда приложить листок к рисунку. - Человек, который оставил этот отпечаток, случайно занес листок на чердак - должно быть, он пристал к подошве.
Ричард повернул голову и внимательно посмотрел на нее:
- Это всего лишь листок, миледи. - Он с сомнением покачал головой. - Должно быть, твой отец заходил за чем-то в домик, кто знает? Листок мог пролежать там довольно долго. И все же почему это тебя так беспокоит?
Александра смущенно провела рукой по волосам, окончательно испортив прическу. Кристофер тоже достаточно богат, чтобы позволить себе носить такую обувь. Окно в ту ночь было открыто, а она и не подумала спросить его, каким образом ему удалось проникнуть в домик. Может быть, ему стало любопытно, и он поднялся на чердак; хотя... уж очень это было не похоже на него.
- Я не уверена, но, возможно, ты прав.
Теперь, когда она определила тип обуви, который мог оставить подобный отпечаток, рассуждения Ричарда показались ей вполне логичными. Кроме того, все ее богатство составляли старые книги да бесполезные диковины. Кому могло понадобиться залезать к ней в окно?
- Мне нужно идти. - Атлер достал из кармана золотые часы и покачал головой. - Как ни странно, у меня выдалась довольно трудная неделя. Впереди предстоит куча важных дел. Я выступаю в университете.
- Ты? - Александра изумленно повернулась к нему. - Удивительно.
- Я знаю. Мысль о том, чтобы усердно трудиться, никогда раньше не приходила мне в голову. Для меня это совершенно незнакомая концепция. - Держа руки в карманах, Ричард пристально посмотрел на Александру. - Просто сейчас мне бы не помешали лишние деньги, а это реальная возможность заработать.
Александра недоверчиво подняла брови:
- В самом деле?
- Не хочешь пойти со мной? Я нуждаюсь в моральной поддержке.
Взгляд Александры невольно переместился на платье - оно все было покрыто пылью.
- Ты права, - кивнул Ричард, не дожидаясь ответа. - Не беспокойся, не стоит.
Александра собиралась спросить, не подождет ли он, пока она переоденется, но Атлер вдруг прибавил:
- Да, совсем забыл, тебя искал констебль.

Предыдущая страница 21 Следующая страница


В сердце моем 22

Александра настороженно взглянула на него:
- Он не сказал зачем?
- Что-то насчет той девушки, которая пропала. Ты уже давала раньше показания насчет нее. Так вот, они ее наконец нашли.
- И где же?
- В Темзе.

Глава 15

Грохот омнибусов и экипажей мешался с жужжанием голосов. Александра вышла из музея и шагнула в шумную толпу, направляясь в сторону дома. Чем больше она думала о причинах появления констебля в музее, тем страшнее ей становилось. Прежде чем она добралась до своего нового жилища, ей несколько раз ей пришлось отбиваться от карманников, покушавшихся на ее сумочку. Наконец, подхватив юбки, она торопливо сбежала вниз по узким ступенькам, нашарила в сумке ключ и открыла дверь.
Громко хлопнула дверь. Александра резко повернулась, прижимая к груди сумочку, и в ужасе замерла, не в силах даже закричать.
- Кристофер!
Он стоял рядом с дверью и насмешливо смотрел на нее. Его руки были сложены на груди.
- Я бы поприветствовал тебя, но меня пока не пригласили войти.
Александра облегченно вздохнула и опустила руки.
- Ты напугал меня до смерти.
- Это совсем не плохо, Алекс. Может, теперь ты позаботишься о более надежных замках.
- Как ты меня нашел?
- Через твою секретаршу в музее.
Он продолжал стоять все в той же позе, подтянутый и безупречно элегантный, как всегда, но выражение его глаз не оставляло Александре никакой надежды. Он, конечно же, прочитал статью в журнале и был в ярости.
Александру охватили противоречивые чувства. У нее было достаточно мужества, чтобы признать свои ошибки, но сейчас, стоя перед Кристофером и глядя ему в глаза, она не испытывала стыда.
- Как тебе нравится моя городская резиденция? - дерзко спросила она. В ее голосе слышался вызов: по лицу Кристофера можно было безошибочно угадать, какое впечатление произвело на него новое жилище Александры.
В ее комнате почти не было мебели, лишь у дальней стены располагались письменный стол и кресло. Все великое множество запыленных книг и дорогих сердцу Александры реликвий, которое некогда заполняло ее тайное убежище, перекочевало сюда, и она еще не успела разместить на новом месте все свои сокровища. Обстановка в этом доме, конечно, была гораздо скромнее, чем в лондонском особняке ее отца, но драпировки на стенах выглядели довольно чистыми и свежими, а пол нуждался разве что в том, чтобы его как следует отполировали. И самое главное, это был ее дом.
- Что произошло между тобой и отцом, после того как вы покинули мой дом?
Александра осторожно положила сумку на кипу книг.
- Мы с отцом расстались.
- Черта с два! Ты неразрывно связана с ним, будто вас соединяет пуповина. И так было всегда.
Александра побледнела от гнева.
- У тебя нет никакого права говорить мне гадости.
- У меня больше прав, чем у кого бы то ни было. - Кристофер сунул руку во внутренний карман сюртука и вытащил журнал. - Это многое объясняет. Ну конечно, ты без колебаний вывалила все подробности моей жизни перед журналистом, лишь бы посчитаться со своим отцом. - Он гневно швырнул журнал к ее ногам, и Александра застыла в оцепенении. Она была потрясена не столько самим жестом, сколько теми выводами, которые сделал Кристофер. - И все это после того, как мне пришлось ездить в морг по твоей милости, - раздраженно добавил он. - Почему ты мне не сказала, что в музее пропала женщина и что ты оказалась последней, кто видел ее?
- Еще час назад я даже не знала, что она мертва!
- Бриджетт О'Коннелл, вернее, то, что от нее осталось, была найдена вчера на одной из моих строительных площадок. До сих пор не ясно, сама она прыгнула в Темзу или ее туда столкнули. Тело невозможно было узнать. Если бы не остатки форменного платья, бедняжку так бы и не опознали. Власти пока теряются в догадках. Может оказаться, что это всего лишь пожилая пьянчужка, которая свалилась с набережной в воду.
- Определить возраст тела совсем не сложно, так же как и причину смерти, - прошептала Александра, чувствуя неожиданную дурноту. - Существуют определенные признаки. Мне часто приходится заниматься сходными вещами.
Кристофер оттолкнулся от двери и шагнул в комнату.
- Я не понимаю тебя, Алекс. В музее появился вор, который похищает ценности. Буквально сразу после этого открытия пропадает женщина, и ты последняя, кто видел ее в живых. Это означает, что ты становишься подозреваемой или главным свидетелем.
- Как я могу быть свидетелем? В последний раз, когда я слышала голос Бриджетт О'Коннелл, она разговаривала с охранником!
- Я знаю, что она делала.
- Откуда тебе так много известно?
Кристофер бросил на нее мрачный взгляд:
- Констебль, который задавал тебе вопросы тогда, в музее, приходится братом Барнаби и служит в полицейском суде на Мальборо-стрит. Этот человек один из моих осведомителей и может быть чрезвычайно полезен, если понадобится получить доступ к хранящимся в суде документам. Музейная охрана также подчиняется лондонской полиции. Твое интервью «Вэнити фэр» на прошлой неделе создало лишние сложности, и теперь будет очень трудно держать в тайне наше расследование.
Александра взглянула на журнал, валявшийся на полу у ее ног, а затем подняла голову. Хотя вся ее поза выражала решимость, было заметно, как трудно ей справляться со своими чувствами. Резко повернувшись она подошла к столу вишневого дерева и зажгла лампу. Она ощущала на себе взгляд Кристофера, но намеренно не смотрела в его сторону.
- Даже если весь мир узнает о нашем прошлом, мне это безразлично. - Едва сдерживая ярость, Александра перешла в другой конец комнаты, чтобы зажечь больше света и разогнать унылый мрак. - Мне все равно, Кристофер. Я устала бесконечно прятаться, как будто мне приходится скрывать какой-то страшный грех. Мне надоело все время быть чьей-то тенью. С меня довольно!
Выпрямившись, Александра чуть не столкнулась с Кристофером. Он последовал за ней в спальню, безмолвный и мрачный, словно призрак. Окутанная волной его запаха, она почувствовала, как у нее подгибаются колени, а в желудке возникает пугающая пустота, сделала глубокий вдох и закрыла глаза. Каким знакомым и волнующим был этот аромат! Кристофер поймал ее за руку.
- Если ты хотела досадить отцу, то тебе это удалось. Ты не могла бы избрать способ лучше, чем сделать наше прошлое всеобщим достоянием, а затем перебраться сюда. - Он внимательно посмотрел ей в глаза. - Скажи, эти последние несколько недель, что ты провела со мной, тоже часть твоей мести? Я стал твоим маленьким грязным грешком, да, Алекс?
Глаза Кристофера пылали гневом; теперь он держал Александру так крепко, что она не могла пошевелиться.
- Ты сам в это не веришь! - В ее голосе прозвучало отчаяние.
- Это касается не только меня, Алекс. На нашу компанию работают тысячи людей по всей Великобритании. Я, моя семья и эти люди - это и есть «Ди энд Би».
С трудом удерживаясь от слез, Александра выпрямилась и сделала еще одну попытку вырваться.
- Я посылала записки к тебе в контору. Каждый день я посылала записки, пытаясь сказать главное. Этот репортер все знал о нас заранее.
Кристофер тихо выругался.
- Как только я позволил тебе вывезти в свет Брайанну, мне следовало подумать о том, что это непременно привлечет внимание. Когда - лишь вопрос времени. - Перебирая пряди шелковистых волос Александры, он вытащил из них все шпильки. - Все это грозит обернуться серьезными неприятностями, а мне и так довелось совершить в своей жизни слишком много ошибок, за которые потом пришлось расплачиваться другим. Мне не следовало даже приходить сюда.
- Так вот что я такое для тебя... Одни неприятности!
- Рад, что ты это понимаешь. Теперь все знают, что у меня любовная связь с дочерью одного из самых влиятельных людей в палате лордов - надменного ублюдка, который спит и видит, как бы посадить меня на кол. Моя попытка разобраться в твоем деле, того и гляди, превратится в расследование убийства. Компания «Ди энд Би» навсегда потеряла право участвовать в проекте строительства туннеля под Ла-Маншем, и вместе с Ней я потерял самую блестящую в своей жизни возможность сделать себе имя. Эту неделю никак нельзя назвать счастливой и упоительной. - Кристофер снова прислонился к двери. - Вот почему я не появлялся у себя в конторе и не смог получить твои записки до сегодняшнего дня.
- Мне очень жаль, что так вышло с проектом. Я знаю, как он был важен для тебя.
Александра услышала, как дрогнул голос Кристофера, и поняла, каких трудов стоило ему изобразить безразличие.
- Проект с самого начала был всего лишь лотереей. Этого следовало ожидать. Наша компания занимала недостаточно твердые позиции, потому что мне недоставало опыта.
Александра устало провела по лицу тыльной стороной ладони.
- Я действительно сожалею, Кристофер. Мне не следовало втягивать тебя...
Она принялась приводить в порядок вещи, рассеянно перебирая знакомые безделушки. Рядом с ее кроватью на треугольном пьедестале стояли египетские песочные часы, привезенные из Гизы: песок в них медленно перетекал из одной части в другую. Значит, Кристофер уже заходил сюда, был в ее спальне, касался ее вещей.
Александра обвела глазами комнату. Резные шкафчики с богатыми инкрустациями, заполненные миниатюрными статуэтками и геммами эпохи Цезаря - свидетельства безрассудных причуд коллекционера, - выдавали ее с головой. Рядом с кроватью стояла изящная золоченая лампа в форме вазы, покрытая арабскими письменами. Немногие смогли бы разгадать скрытое значение этой надписи.
Александра задумчиво коснулась блестящего стекла.
- «Блаженный покой в сердце странника, где голубка вьет себе гнездо», - прочел вслух Кристофер.
Александра удивленно взглянула на него.
- Когда-то эта лампа принадлежала мне. - Он пожал плечами. - Она стояла у меня дома вместе с песочными часами венецианского стекла, когда меня выслали в Индию.
С тех самых пор как Александра вернулась в Англию, лампа стояла у изголовья ее кровати, и все эти годы она принадлежала Кристоферу. Она огляделась. Все, что у нее было, представляло собой останки чьего-то прошлого.
Внезапно Александра почувствовала, как ее охватил гнев, будто в грудь ей ударили кинжалом. Вся ее жизнь предстала вдруг перед ней в ином свете, показалась ей никчемной, растраченной впустую.
Подойдя к окну, она оперлась о подоконник, рассеянно наблюдая, как огромная золотисто-рыжая кошка прогуливается по кирпичному карнизу.
- Когда я в первый раз уехала от отца и вернулась в Лондон, эту лампу привезли вместе с моими вещами. - Она посмотрела на отражение Кристофера в оконном стекле. - Должно быть, все, что было у тебя дома, упаковали и отправили в Англию тогда же. - Александра провела пальцем по хрупкому стеклу лампы и коснулась надписи. - Как ты думаешь, это означает, что голубка приносит покой сердцу странника или же сердце дарует покой голубке?
- Эти слова принадлежат поэту, - устало сказал Кристофер. - Не стоит искать здесь какой-то особый смысл.
- Кажется, ты называл подобные веши «напыщенной философией». Но, насколько я знаю, у тебя самого довольно много такой литературы. - Александра опустила голову и добавила: - Брайанна показывала мне твою библиотеку.
Кристофер снова пожал плечами:
- Я купил эту лампу у одного торговца-араба. Забавная вещица. Но мне она больше не нужна.
Высокая фигура Кристофера в расстегнутом сюртуке занимала все пространство дверного проема, и от этого комната казалась крошечной. Внезапно Александра поняла, что ее гость не собирается уходить. Ее потрясла та легкость, с которой он мгновенно отбросил от себя их прошлое и дорогие ее сердцу реликвии. Он просто не позволяет себе привязаться к чему-то вне своего дома, своей семьи, этой спасительной гавани, где он чувствует себя в безопасности. Александра замечала голодный блеск в глазах Кристофера, когда он говорил о принадлежащей ему земле или о своей работе, но это внезапное оживление сразу же гасло, как будто он боялся испытать настоящее сильное чувство, боялся полюбить кого-то или к чему-то сильно привязаться.
Александре хотелось заглянуть в глаза Кристоферу и увидеть того мужчину, которым он был когда-то, того дерзкого солдата-ирландца, который решительно двинулся сквозь гущу танцующих, пересек бальный зал и пригласил на танец дочь дипломата.
- Что с нами творится, Алекс? - тихо сказал Кристофер. - Ты вернулась в мою жизнь, и мы внезапно оказались в ловушке. На нас обрушилось все то, что когда-то нам мешало. Может быть, мы оба хотим всего лишь прощения, отпущения грехов? Кто знает... Многое в нашей жизни так и осталось незавершенным.
- Но так не должно быть, - прошептала Александра.
- Я приходил сегодня в музей, искал тебя. - Голубые глаза Кристофера смотрели настороженно. - В читальне тебя не было.
- Верно, я была в подвале... - Александра внезапно замолчала и принялась рассматривать туфли Кристофера. - Могу я взглянуть на твои каблуки?
- Пожалуйста... Мне хватит и одного каблука.
Кристофер озадаченно посмотрел на нее, словно беспокоился за ее рассудок, но все же согнул ногу в колене и продемонстрировал Александре свою подметку. На каблуке четко выделялось изображение льва:
- «Баггинс и сыновья». - Взгляд Кристофера скользнул по груди Александры. - А к чему эта инспекция? - спросил он с неожиданным интересом.
- Я сделала слепок с отпечатка обуви у себя в саду на прошлой неделе - след появился у меня под окном после той ночи, которую ты провел со мной.
Вместо того чтобы посмеяться над нелепыми опасениями Александры, Кристофер внимательно взглянул на нее и нахмурился:
- Только последний идиот стал бы лезть в окно, которое видно из особняка.
- Ты так ловко взламываешь замки и проходишь сквозь стены?
- Я воспользовался дверью. Сноровка приносит свои плоды. Не существует запора, который я не смог бы взломать. А тебе с твоей любовью к хлипким замкам просто нет оправдания. Когда я вошел к тебе той ночью, окно было открыто. Это что, в порядке вещей?
- По крайней мере в этом нет ничего необычного - Мэри часто оставляла окна приоткрытыми.
- Ни один взломщик не станет носить такие туфли. Если его не убьет первый же бродяга из его собственной братии, то тут же поймает любой уличный полицейский, который не зря ест свой хлеб. К тому же эти туфли слишком тяжелые, чтобы в них бегать. Кстати, к твоему отцу приходит много гостей?
- Ну, так, кое-кто, - с ужасом представила себе, что кто-то из друзей ее отца мог забраться к ней в окно. - Ты пугаешь меня.
- Тебе и следует бояться. Ты достаточно хорошо знаешь Лондон, чтобы понимать, какой опасности подвергаешься, оставаясь здесь одна.
- Ничего, скоро приедут Мэри и Альфред.
Кристофер огорченно покачал головой:
- Избави меня, Господи, от аристократов! - Он прошел мимо Александры и спустился по лестнице, чтобы проверить затворы на окнах. В свете лампы его черные волосы маняще блестели. - Только тебе могла прийти в голову мысль пригласить слуг в этот дом, когда вокруг люди работают по двенадцать часов в день ради того, чтобы не умереть от голода.
Александра почувствовала, что Кристофер говорит не столько от себя, сколько от лица целого класса жителей города, с которыми ей никогда не приходилось сталкиваться, разве что наблюдать из окошка кареты или встречать в музейных залах. То, что в его словах звучала насмешка, сейчас не имело значения. Он прав. Но он был прав и тогда, когда заметил недавно на крокетной площадке: каждый из них такой, какой есть. У них слишком мало общего, чтобы беззаботно резвиться на траве.
И все же что-то их до сих пор связывает. Крохотный клочок земли. Для безмятежных игр он слишком мал, но стоять на нем можно. И кто знает, может, его окажется достаточно для того; чтобы взрастить семена, которые они посеяли много лет назад.
- Ты умеешь качать воду насосом и разжигать печь? - поинтересовался Кристофер. Стоя в дверях спальни, Александра слышала, как на кухне хлопали дверцы и выдвигались ящики.
- Разумеется, - уверенно заявила она, хотя на самом деле довольно смутно представляла себе, как это делается.
- Это у тебя называется кладовой?
- Мне нужно сходить на рынок, - смущенно ответила Александра, не желая признаваться, что никогда в жизни там не была.
Кристофер вышел из кухни и встал напротив; приняв воинственную позу, он недовольно оглядел убранство ее комнаты.
- Ты ведь даже не знаешь, что такое рынок.
- Зато я легко обучаюсь.
Кристофер рассмеялся, но смех его прозвучал глухо и напряженно. Некоторое время они стояли не двигаясь, глядя друг другу в глаза. Александре показалось, что сейчас он ее поцелует. В конце концов, счастлив с ней Кристофер или нет, но он все еще здесь, в ее доме. И он беспокоится о ней.
- Я скучала по тебе. - Она провела рукой по его груди, коснулась пуговиц на жилете, и ее тут же охватило нетерпение. Кристофер по-прежнему был сдержан и напряжен. Как бы ей хотелось, чтобы он поцеловал ее. - Останься со мной сегодня ночью, - попросила она.
- Нет. - Казалось, воздух в комнате накалился от желания, овладевшего обоими. И все же Кристофер, наклонившись, прошептал, почти касаясь губами лица Александры: - Я не могу, Алекс.
- Не можешь или не останешься?
Кристофер с усилием оторвался от нее, и по его взгляду она поняла, что он не шутит.
- Ты должен бы знать, как много значишь для меня...
Его глаза не изменили своего выражения. Он покачал головой и отвернулся.
- Нам было очень хорошо в постели, Алекс, просто потрясающе. Только не следует путать секс с чем-то еще. Мы уже один раз сделали эту ошибку, помнишь?
Неужели он никогда не перестанет выбивать почву у нее из-под ног?
- Ты ведешь себя со мной так, будто я не понимаю разницу между похотью и любовью. Мне почти тридцать лет, и я уже не та невинная девочка, которая думает, что надо влюбляться в первого же мужчину, который заставил ее испытать... - Александра густо покраснела, - оргазм.
Кристофер насмешливо поднял брови:
- В самом деле?
- Ох, ну почему ты такой грубый?!
В голубых глазах Кристофера мелькнула печаль.
- Ты когда-нибудь пробовала опиум, Алекс? Чувствовала, как он согревает кровь, заставляя ее быстрее бежать по венам?
Александра гордо вздернула подбородок.
- Ты отлично знаешь, что нет. Кристофер наклонился к ней и прошептал:
- Ты отдаешь свою душу во власть магии и оказываешься в волшебной стране, где не нужно ни о чем заботиться, не нужно думать о последствиях. Достаточно принять дозу, и тебе становится уже не важно, что кто-то испытывает боль и отчаяние. Одно время я принимал его вместе с виски. Тебе бы понравилось. Я уверен, ты бы легко втянулась.
Он отступил на шаг, и Александра тут же выпрямилась и скрестила руки на груди.
- Уходи, Кристофер!
Он открыл дверь, но неожиданно остановился на пороге и оглянулся.
- Через пару часов к тебе зайдет один человек - он поставит на твою дверь новые замки. Его зовут Финли.
Н а какое-то мгновение Александра утратила способность говорить; она лишь стояла посередине гостиной, тяжело дыша, и молча смотрела на Кристофера.
- Но почему? - спросила она наконец.
- Потому что твои замки никуда не годятся, Алекс, - ответил он и закрыл за собой дверь.
Вне себя от гнева, Александра с минуту продолжала смотреть на дверь, прежде чем поняла, что так и не рассказала Кристоферу об обвинениях, которые выдвинул против него ее отец. Неужели все это произошло на самом деле? Она отказывалась в это поверить.
Подойдя к двери, она повернула ключ в замке.

Предыдущая страница 22 Следующая страница


23 Мелоди Томас

- Проклятие! Вот дьявольщина!
Александра прошла на кухню и налила себе холодного кофе, сваренного еще утром. Если написать Кристоферу, то, учитывая, как редко он просматривает почту, пройдет по крайней мере год, прежде чем ее послание дойдет до него.
Тщательно покопавшись в ящиках, разбросанных по всей комнате, она нашла наконец бутылку лучшего отцовского бренди и щедро плеснула себе в кофе.
«Хорошо в постели, черт побери!»
И тут Александра подумала о том, что Кристофер Донелли в свойственной ему манере попытался решить уравнение, прибегая исключительно к логике и старательно отметая все остальное. Он намеренно не желает признать, что последние десять лет ничего не изменили в их отношениях. А вот она просто уверена, что они по-прежнему любят друг друга.

- Сегодня я буду работать допоздна, - предупредил Кристофер секретаря, входя в контору.
- Да, сэр.
Пройдя в кабинет, Кристофер снял сюртук и швырнул его на кресло.
- Где список для членов финансовой комиссии?
Секретарь вздрогнул.
- Список?
- Список, Стюарт, список. Тот самый, который я сегодня утром просил подготовить. Я хочу знать имена всех членов парламента, которые принимали решение по проекту туннеля.
- Да, сэр, - ответил Стюарт и снова углубился в чтение бумаг.
Кристофер внимательно оглядел своего секретаря и перевел взгляд на других сотрудников. Все они мгновенно отворачивались, стоило им заметить, что он на них смотрит. До сих пор никто в семействе Донелли не страдал паранойей, и все же Кристофер готов был поклясться, что с его штатом что-то не так. Ему еще никогда не доводилось видеть, чтобы люди так старались, изо всех сил изображая активную деятельность.
Подойдя к своему столу, он зажег лампу. У него не было ни времени, ни терпения, чтобы попытаться выяснить, что скрывается за всей этой бессмыслицей. Вспыхнул свет, и первое, что бросилось ему в глаза, - это злополучный экземпляр «Вэнити фэр», а вслед за ним еще две вечерние газеты, раскрытые на колонке светских сплетен.
Ему следовало сопровождать Александру во время торжества в Академии искусств на прошлой неделе, а он бросил ее. Кристофер почувствовал укол совести. Он представил себе Алекс в полном одиночестве в этом убогом жилище, вынужденную кое-как сводить концы с концами и самой готовить себе обед, когда он с легкостью мог бы ее накормить.
«Черт возьми! - Кристофер в бешенстве сорвал с себя галстук, злясь одновременно и на себя, и на нее. - О чем она только думала?»
С точки зрения света, поведение Александры было вызывающим, едва ли не безумным, но вряд ли это ее заботило. Кристофер бегло просмотрел сложенные на столе бумаги, взял в руки записки, которые она писала ему, и тут же с отвращением их отбросил, выругавшись про себя. Черт побери, он слишком много думает об Алекс, с тех пор как она покинула его дом вместе со своим отцом!
Хотела она того или нет, но последние события лишь развязали руки недоброжелателям лорда Уэра и всем, кто только и ждет, когда кто-нибудь из представителей аристократии, наделенных немалым влиянием, оступится или совершит непростительный промах. Нельзя сказать, что Кристоферу было жаль отца Александры, но хотя бы ради нее ему вовсе не хотелось принимать участие в травле. Впрочем, и выступать самому в роли жертвы у него тоже не было никакого желания.
Теперь, когда их с Александрой прошлое оказалось выставленным на всеобщее обозрение, сколько пройдет времени, прежде чем станут известны остальные подробности? Скандалы, многочисленные взыскания, все то, что предусмотрительно было изъято из истории военной карьеры Кристофера, когда его выслали в Индию. Возможно, Уэр и отправил его прямиком в ад, но он очистил от грязи его имя и фактически сделал из него национального героя. Чего же ему ждать теперь? И скоро ли начнут говорить о том, что у них с Алекс был ребенок? Эта тема всегда казалась Кристоферу глубоко личной: он и не подозревал, насколько острой может быть боль от раны, так тщательно спрятанной в самой глубине его сердца.
Он с досадой отбросил газеты.
- Только те, кому нечем себя занять, хватаются за историю вроде этой, сэр, - сочувственно произнес Стюарт, появляясь на пороге кабинета. - Но я посчитал, что вам следует быть в курсе, поэтому оставил газеты у вас на столе. Не думайте, что здесь у нас, в «Ди энд Би», интересуются сплетнями, сэр.
- Естественно. - Кристофер продолжал просматривать корреспонденцию, которой был завален стол. - Потому что это может стоить места любому из вас.
- Да, сэр.
- Вы ведь не в армии, Стюарт. - Швырнув почту на стол, Кристофер поднял глаза. - Мы с вами знаем друг друга уже долгие годы. Прекратите разговаривать со мной так, будто вы стоите по стойке «смирно».
- Да, мистер Донелли, сэр... - Стюарт передал Кристоферу список, о котором он спрашивал. - Здесь упоминается имя лорда Уэра - он был недавно включен в Королевскую комиссию по общественным работам. Сэр...
- Вы хотите еще чем-нибудь меня порадовать, Стюарт?
Смущенный резким ответом, секретарь неуверенно кашлянул и расправил плечи.
- Эта записка пришла несколько часов назад. - Стюарт поднес к глазам лист бумаги и стал читать, глядя поверх очков. - Некто, назвавшийся Поттером из музея, заходил и искал вас. Он утверждал, что вы непременно захотите встретиться с ним, и говорил, что у него имеется кое-что для вас, какая-то информация. На случай если вы забыли, кто он, этот джентльмен оставил мне вот эту визитную карточку.
Кристофер повертел визитку в руках. Он не забыл. Это была та самая карточка, которую он вручил когда-то музейному охраннику, и теперь у него не возникало сомнений, что этому малому удалось узнать что-то насчет мертвой девушки.
- Сэр. - Стюарт поправил очки у себя на носу. - По поводу этой статьи...
- Ответ будет утвердительным. - Кристоферу совершенно не хотелось обсуждать эту злосчастную журналистскую стряпню, но ему просто не оставалось ничего другого. - Леди Александра Маршалл была когда-то моей женой. Наш брак официально аннулирован, но мы продолжаем поддерживать отношения, и поэтому, если она появится здесь, я вправе надеяться, что ей будет оказан подобающий прием.
К тому времени когда Кристофер закончил работу и оторвался от бумаг, почти все в конторе разошлись, а Финли уже должен был вовсю трудиться в доме Алекс, меняя замки. Накинув плащ, Кристофер подошел к окну. Вечер был на удивление тихим. На другом берегу реки сверкала россыпь огней. Внезапно раздался гудок парохода, и ему пришло в голову, что редко когда, любуясь Темзой, человеку удается насладиться тишиной.
Задумчиво глядя в окно, он размышлял о причинах, которые заставили его уйти сегодня от Александры. Чувство раздвоенности - вот что было всему виной. Дочь лорда Уэра никогда не сможет принадлежать его миру, а он, в свою очередь, не имеет ни малейшего желания входить в ее мир. Он добился больших успехов в жизни, сумел высоко подняться и упрочить свое положение в обществе, сравнявшись с самыми богатыми и влиятельными людьми Англии, но рядом с Александрой ему все время приходилось помнить о своих корнях.
Услышав, как скрипнули половицы, Кристофер обернулся и увидел Райана - его брат вошел в кабинет, держа в руках несколько папок с документами, и тут же положил их на стол рядом с логарифмической линейкой.
- Что ты здесь делаешь так поздно? - спросил он.
Кристофер медленно подошел к столу.
- Я люблю свою работу.
Братья не разговаривали с того момента, как покинули заседание комиссии, где стало известно, что «Ди энд Би» больше не сможет претендовать на участие в проекте строительства туннеля под Ла-Маншем. Поскольку в неудаче следовало винить Кристофера, который не сумел завоевать доверие членов парламента, чувствовалось, что Райан с трудом удерживается, чтобы не наброситься на брата с кулаками.
Кристофер хорошо понимал брата. Хотя сама идея участия их компании в Проекте принадлежала ему, Райан также приложил немало сил, чтобы добиться успеха, и честно трудился ради осуществления смелой мечты. В свои двадцать четыре года Райан являлся одним из самых талантливых и знающих инженеров-строителей и, кроме того, обладал бесценным даром убеждения. Ему, как никому другому, удавалось объяснить особенности их работы в терминах, доступных неспециалистам; а когда нужно было выступать перед представителями парламентских комиссий, Райану просто не находилось равных. Компании Донелли удалось достигнуть значительного успеха в Лондоне исключительно благодаря тому, что Кристофер поручил эту работу своему младшему брату.
Кристофер взял в руки папку с документами, которую принес Райан, и поднес ее ближе к свету.
- У нас возникли трудности при строительстве Чаринг-Кросс, - сказал Райан. - Наши специалисты, проводившие исследование местности, обнаружили в Хангерфорде трещины в береговой крепи.
Кристофер невольно выругался. Сначала провал с проектом туннеля, потом эта история с Алекс. Пожалуй, за те последние пять лет, что он стоит во главе компании, ему еще никогда не было так скверно.
- Ты собираешься продолжать встречаться с ней? - спросил Райан, швыряя газеты в корзину для мусора.
Кристофер подавил в себе желание указать брату, что это не его ума дело.
- Возможно, - осторожно сказал он.
- Думаешь, наша неудача с туннелем - дело рук Уэра?
- Я не знаю. Пока.
- Этот проект был уже почти у нас в руках. - Райан сунул руку в карман и печально покачал головой. - Может, нам стоит все бросить и отправиться строить Суэцкий канал? Поможем де Лессепсу, покажем ему, на что способны ирландцы.
Кристофер хмыкнул и отбросил в сторону папку с бумагами.
- Это не в районе Чаринг-Кросс рабочие нашли труп этой женщины, О'Коннелл?
- Она лежала под мостом, тело наполовину увязло в иле: во время прилива это место уходит глубоко под воду. Я собираюсь отправиться туда завтра...
- Не надо, я сам съезжу...
- Ты? Сам великий глава «Ди энд Би»? - Райан недоверчиво прищурился. - У нас есть дюжина инженеров, которые могут выполнить это поручение.
- Я редко бываю на свежем воздухе. Какая разница, кто поедет?
Райан окинул брата задумчивым взглядом:
- Стюарт говорит, ты часами упражняешься в гимнастическом зале. Как там Финли - надеюсь, не за решеткой?
- Я не собираюсь участвовать в чем-то противозаконном, если это тебя так волнует.
Райан недовольно скривил рот:
- Что ж, рад это слышать.
Кристофер уже хотел сказать в ответ что-то резкое, но его остановило встревоженное выражение лица Райана. Когда-то в прошлом Кристофер имел обыкновение решать свои проблемы при помощи опиума и виски. Он отлично помнил об этом и знал в глубине души, что его семья всегда будет относиться к нему с некоторой толикой настороженности, а его поведение и образ мыслей до сих пор вызывают у его братьев легкое беспокойство.
Внезапно ему показалось очень важным дать почувствовать Райану, как высоко он ценит их дружбу, талант брата и его преданность.
- Жаль, что так вышло с комиссией, но мы переживем это, - сказал он. - Будут и другие проекты.
Райан подошел к окну.
- Теперь, когда все дела, связанные с проектом туннеля, закончены, Рейчел здесь ничто не держит, и она скоро увезет Брайанну в Карлайл. Я обещал своей невесте показать Лондон, прежде чем она уедет. Рейчел собирается отправиться с нами.
Кристофер с сомнением посмотрел на брата:
- Ты хочешь, чтобы я помог развлечь Рейчел?
- Пощади меня, братец. Сегодня вечером мы собираемся посетить Креморн-Гарденс. Еще Кэтлин хочет, чтобы на этой неделе я сводил ее в музей. Мне понадобятся твои связи. - Райан тряхнул головой, и темная прядь упала ему на лоб. - Кроме того, Рейчел думает, что ты ее ненавидишь, так что тебе предоставляется возможность сделать нам всем приятное после того, как всю неделю ты вел себя как последний осел.
В планы Кристофера на этот вечер вовсе не входило наблюдать, как его брат гуляет, взявшись за руки, со своей невестой, но доводы Райана показались ему разумными. Впрочем, выбора у него все равно не было.
- Через час вас устроит? Я переоденусь прямо здесь.
Райан кивнул:
- Я заеду за тобой.
После того как брат ушел, Кристофер опустился в кресло и закинул руки за голову. Его взгляд скользнул по поверхности стола и остановился на карточке, которую оставил для него Поттер. Взяв в руки визитку, он задумчиво щелкнул ногтем по уголку, потом поднялся и направился к двери.
- Могу я чем-нибудь помочь, сэр? - обратился к нему Стюарт.
- Труп женщины, обнаруженный в районе Чаринг-Кросс, уже опознали?
- Нет, сэр. Насколько мне известно, еще нет... - Стюарт снова углубился в свои бумаги.
Кристофер подошел к окну и окинул взглядом вечерний город. Его продолжало терзать беспокойство, хотя он знал, что рослый ирландец будет сегодня ночью охранять жилище Александры. Его взгляд невольно обратился к двери. Кристофер уже начал понимать, что желание подчиняет его себе даже больше, чем память. Его тело пылало, и больше всего ему хотелось сейчас вернуться к Алекс.
Тихонько выругавшись, он прижал ладони к прохладному стеклу, как будто этот прозрачный барьер мог укротить его страсть. «Черт возьми, скоро не останется ничего другого, как только вывести меня на воздух и пристрелить. И пока Райан или Джонни не взялись всерьез выполнить эту задачу, лучше прямо сейчас покончить с этим».

Глава 16

Александра чиркнула спичкой. Из-за постоянных сквозняков в комнате было довольно холодно, и руки ее под длинными рукавами шелкового платья замерзли и покрылись гусиной кожей. Сера мгновенно вспыхнула, и Александра осторожно поднесла пламя к деревянным щепкам, которые ей удалось отколоть от полена. Она предприняла уже три попытки, но проклятое дерево не желало разгораться.
За окном раздавался громкий стук капель, улицы были мокры от дождя. Александра вытерла лоб грязным рукавом и в досаде обхватила колени руками, а затем обвела глазами кипы книг и бумаг и горы всевозможных памятных вещей, разложенных на полу. Все вместе напоминало причудливый пестрый ковер. Решив посвятить эту неделю хозяйственным делам и привести свое жилище в порядок, она провела несколько часов, ползая на четвереньках, пока окончательно не стерла себе кожу на руках и коленях. Уже сотню раз Александра поднималась на чердак, перенося туда лишние вещи, а комната по-прежнему выглядела так, будто в ней и не начинали убираться.
С глубоким вздохом она посмотрела на грязные тарелки, оставшиеся после загубленного завтрака. Да пошел он к черту, этот Кристофер!
Бросив в камин бесполезные спички, Александра поднялась на ноги, чтобы сходить за водой. Потом она долго скребла и отмывала все вокруг, прежде чем повесить привезенные из дома занавески, которые раньше украшали ее убежище в каретном сарае.
Она была буквально потрясена, когда поняла, что Кристофер действительно намеревается держаться на расстоянии. Просто удивительно, почему он решил теперь позаботиться о ней, - Финли действительно приходил, чтобы установить новые замки на ее двери.
Впрочем, дел у Александры и без Кристофера хватало. Мэри и Альфред еще не приехали, и она трудилась всю неделю, чтобы приготовить для них комнаты, - ей так хотелось, чтобы к их приезду все в доме сияло чистотой.
Сделав над собой усилие, Александра наклонила голову и туже завязала платок, который захватила из антропологической лаборатории, потом окинула взглядом пару грязных тряпок, швабру и, вздохнув, снова принялась за работу.
Напряженная, как струна, Брайанна стояла перед дверью дома леди Александры и пыталась привести мысли в порядок. Она молилась про себя, чтобы дверь поскорее отворилась, прежде чем кто-нибудь успеет заметить ее здесь. Для июня было слишком холодно, и девушка зябко поежилась. Всю неделю держалась прекрасная погода, и вот сегодня, когда она решила выйти из дома, как назло, день выдался на редкость хмурый. Если Кристофер узнает, что она самовольно покинула городской дом, он непременно придет в ярость...
Внезапно на пороге появилась Александра: в невзрачном платье, с головой, повязанной платком, она выглядела так, будто только что занималась чисткой камина.
- Силы небесные! - Александра осторожно огляделась по сторонам. - Вот уж кого я никак не ожидала увидеть. Как вы меня нашли?
- Это было непросто, миледи. - Не дожидаясь приглашения, Брайанна шагнула за порог и с любопытством обвела глазами комнату. - Я приходила вчера туда, где вы жили прежде, а сегодня была в музее. Охранник сказал, где вас искать, но мне пришлось потратить все свои деньги, чтобы добраться сюда. Кристофер теперь не доверяет мне и не дает даже мелочи на карманные расходы. - На глазах у Брайанны выступили слезы. - Странно видеть вас здесь, миледи. Как бы мне хотелось, чтобы у меня тоже было местечко вроде этого!
- Но, Брайанна, - Александра отвела непослушную прядь волос со лба девушки, - мне хотелось бы знать, что привело вас сюда.
- Мне просто необходимо с кем-то поговорить, а вы единственная, к кому я могу обратиться.
- А ваш брат? - Александра проводила свою гостью в уютную маленькую гостиную, выдержанную в коричневых и темно-красных тонах, с небольшим диваном и мягкими креслами, расставленными вокруг камина. Окна гостиной были обращены на улицу, за раздвинутыми шторами виднелись чугунные решетки.
- Кристофер уехал на какое-то строительство - братья там днюют и ночуют всю последнюю неделю. - Брайанна достала кружевной платочек. - Сегодня вечером они, должно быть, опять уйдут и оставят меня одну, но это даже к лучшему. Что до Кристофера - у него на все свои собственные правила. Такого лицемера свет не видывал! - Подбородок девушки задрожал. - А вы? Как вы могли скрывать от меня, что у вас с моим братом... что между вами было нечто большее, чем простое знакомство?!
Александра ссутулилась, стоя под аркой.
- Не мне следовало рассказать вам об этом.
- Даже после того, как мы стали друзьями? - Брайанна села, гневно сверкая глазами. - Мой брат никогда не дает интервью. И все же за последние несколько месяцев вышли в печать четыре огромные публикации в газетах и журналах, не считая того шума, который поднялся из-за его пожертвования музею. Почему он всегда привлекает к себе столько внимания? Я этого не понимаю.
- Думаю, он представляет собой интересный объект для изучения, поскольку никак не вписывается в рамки принятых в обществе представлений.
- А Рейчел считает, это потому, что он красив, богат и к тому же ирландец. - Брайанна развязала яркие шелковые ленты на шляпке. - Он был в ярости, когда узнал об этой статье в «Вэнити фэр», и понял, что вы действительно разговаривали о нем с репортером. Мне кажется, у моего брата вовсе не такой уж замечательный характер, хотя многие думают по-другому.
- Да, мне это известно.
- Кристофер - лжец, потому что всегда скрывает правду. А дома он настоящий тиран. Это несправедливо, что меня подвергли наказанию. Получается, что у них действуют двойные стандарты. Лучше я тоже стану суфражисткой или убегу. Вот почему я здесь.
- Брайанна...
- Я ненавижу его. Если я веду себя плохо, это целиком вина Кристофера.
Александра присела рядом с гостьей:
- Я думала, вы уже уехали из Лондона.
- Рейчел не хотела уезжать, пока не закончатся слушания по проекту строительства туннеля, а если Рейчел чего-то хочется, она это получает. Теперь они с Кристофером все время вместе, болтают и хихикают без конца. - Глаза Брайанны вспыхнули. - Она осмелилась принять сторону Кристофера и Райана против меня, читает мне нотации, как будто у нее есть право распоряжаться моей жизнью, важничает на том основании, что она одна из Бейли. Я никогда ей не прощу этого предательства.
Александра нервно сцепила руки на коленях, стараясь не показывать, как она потрясена. Ее сердце мучительно сжалось. Итак, Кристофер вывозит Рейчел на прогулки по Лондону. Что ж, раз он предпочитает проводить время с другой женщиной, она не в силах ему помешать, и не в ее власти повернуть время вспять.
- Почему вы здесь, Брайанна? - еще настойчивее спросила она. - Я ведь вам не мать, дорогая, это совсем не мое амплуа. Не гожусь я и на роль вашей лучшей подруги, мне для этого слишком много лет. Вы не можете убежать из дома и, придя сюда сегодня, лишь поставили меня в неловкое положение.
Брайанна молчала. Александра понимала, что причинила сестре Кристофера боль своими словами, но ей нельзя было здесь оставаться.
Поспешно встав с кресла, Александра предложила гостье чаю. По крайней мере вскипятить воду она сумеет - это самое меньшее, что она могла сделать, перед тем как проводить Брайанну назад на Белгрейв-сквер. Вряд ли Кристоферу понравилось бы, если бы его сестру увидели одну в этом районе Лондона.
- Миледи, смотреть на вас - одно удовольствие! - восторженно воскликнула Брайанна, когда они уселись за стол, где уже стояли чашки с горячим чаем. - Вы знаете, что у вас самые красивые глаза на свете? - Голос девушки дрогнул. - После Стивена, разумеется.
Александра ласково коснулась щеки Брайанны и отвела с ее лица выбившийся из прически локон.
- Вы имеете в виду мистера Уильямса? Ваш внезапный порыв как-то связан с ним?
- Это не внезапный порыв, как вы и сами, должно быть, знаете, миледи. Жаль, что я пришла сюда. Я знаю, мне не следовало этого делать. - Брайанна опустила голову. В следующее мгновение она уже покоилась в объятиях Александры, всхлипывая словно дитя. - Моя жизнь кончена. Я потеряла Стивена и не знаю, куда мне теперь идти.
- Глупости. - Александра осторожно погладила гостью по волосам. - Почему вы думаете, что потеряли мистера Уильямса?
- Он больше никогда не станет со мной разговаривать. - Брайанна принялась внимательно изучать рисунок ткани на своем платье. - Вы знаете, что мы со Стивеном обычно встречались, после того как Кристофер уходил из дома. На заднем дворе нашего городского дома растет большое дерево, на котором закреплены качели, и мы часами сидели на них и разговаривали. Однажды мы даже сбежали в Креморн-Гарденс. Вы там когда-нибудь бывали? - Брайанна подняла мокрые от слез глаза и вопросительно посмотрела на Александру. - Это место - настоящая страна фантазий.
- А вы не подумали, что, возможно, со стороны мистера Уильямса было не слишком разумно привозить вас туда? Он старше вас и должен проявлять большее благоразумие. Если Кристофер когда-нибудь узнает об этом, уверена, вам никогда не увидеть вновь солнечного света, а мистеру Уильямсу тем более. Впрочем, он вполне заслужил хороший нагоняй.
- Все это больше не имеет значения. - Брайанна тяжело вздохнула. - Стивен даже не приблизится к моему окну. Он боится Кристофера. Как я могу продолжать любить мужчину, который не способен отстаивать свои права на меня и не решается выступить против моего брата?
- У него достаточно средств, чтобы обеспечить вас, дорогая?
Глаза Брайанны наполнились слезами.
- Мы любим друг друга.
- Вы принадлежите к одной церкви, к одному кругу? Есть у вас хоть что-нибудь общее, на чем можно было бы построить фундамент вашей будущей жизни и выдержать общественное осуждение и всеобщее порицание, которые неминуемо последуют, если вы поступите наперекор воле своей семьи?
- Мы любим друг друга, - снова повторила Брайанна.
- Но существуют определенные правила, и когда люди их нарушают, им приходится отвечать за последствия. Кристоферу слишком хорошо известно: одной любви недостаточно, чтобы отдать себя на заклание. - Александра замолчала, задумавшись над своими словами, и ей потребовалось некоторое время, чтобы вернуться к прерванной мысли. - Не сомневаюсь, что Кристофер заботится о вашем будущем. Он боится за вас.
- В действительности он даже не знает, какая я на самом деле!

Предыдущая страница 23 Следующая страница


В сердце моем 24

- Когда вам семнадцать лет, все в мире представляется невозможным, зато когда исполняется двадцать восемь, вы начинаете понимать, почему в семнадцать все казалось невозможным. - Александра мягко взяла гостью за руку. - Может быть, ваш брат знает больше, чем вы думаете.
- Мистера Уильямса приняли в Кембридж. - Девушка тихо всхлипнула. - Это ведь большая честь, правда?
- Да, несомненно.
Брайанна выпрямилась и расправила плечи.
- Он станет адвокатом.
- Весьма почетная профессия.
- Я сказала ему, что буду ждать его. Вот только я не уверена, что он все еще любит меня.
- Если нет, он найдет себе что-то другое в жизни, и вам нужно будет поступить так же.
Брайанна осторожно вытерла слезу со щеки леди Алекс.
- Именно это и случилось с Кристофером и с вами?
Александра продолжала обдумывать ответ на этот вопрос даже после того, как переоделась и села в экипаж, чтобы отвезти Брайанну домой. Кристофер вел себя в точности так же, как в свое время ее отец. Она не испытывала ни малейшей симпатии к лорду Уэру в подобных обстоятельствах и теперь поймала себя на мысли, что и Кристофер не должен вызывать у нее никакого сочувствия. Кристофер был не прав, как и ее отец, хотя... его тоже можно было понять.
Кристофер так часто оказывался прав, что Александра невольно начала рассматривать его желание отдалиться от нее в новом свете, и эти мысли не принесли ей ни радости, ни успокоения.
- Миледи, - обратилась к ней Брайанна, когда они подъехали к особняку Донелли, и Александра попросила возницу подождать, - теперь вы уже не любите меня, как прежде, да?
Александра повернулась к своей юной спутнице:
- Господи, какие глупости!
На самом деле она очень беспокоилась об этой малышке Донелли. Пожалуй, даже слишком. Придерживая рукой шляпку, Александра взглянула на хмурое небо и почувствовала на щеках капли дождя.
- Кристофер сейчас живет здесь?
- Нет, миледи. - Брайанна подошла к высокой чугунной ограде и обернулась. - Раньше он оставался здесь из-за меня, и это была единственная причина. Он как был, так и остался лицемером.
Итак, Кристофер и Рейчел хотя бы не спят под одной крышей, и каждый вечер Кристофер возвращается домой один. Александра улыбнулась про себя.
- Я хочу, чтобы вы меня поняли. - Она протянула руку в перчатке и слегка коснулась подбородка своей спутницы. - Если я когда-нибудь узнаю, что вы снова сбежали из дома, то я без колебаний сообщу об этом вашей семье. И еще, Брайанна... - Но вместо того чтобы отчитывать девушку за пристрастие к театральным эффектам и излишний мелодраматизм, Александра вдруг порывисто поцеловала ее. - Если бы у меня была сестра, я бы хотела, чтобы она походила на вас.
Щеки Брайанны вспыхнули.
- О, миледи, я вам очень, очень благодарна!
Несколько часов спустя Александра стояла на набережной напротив того места, где работал Кристофер. Разговор с Брайанной не шел у нее из головы. Более того, история Брайанны все больше переплеталась с ее собственной историей.
Вся территория стройки была разделена на части деревянными ограждениями, и для того, чтобы обогнуть стену, ей пришлось пробираться через кучи камней. Ветер развевал ее юбки, забирался под платье, и Александра пожалела, что не взяла с собой теплую шаль.
С реки раздался гудок парома. Придерживая рукой шляпку, Александра остановилась, перевела дыхание и медленно выпрямилась. От ужасного шума закладывало уши. Вокруг кипела работа - возводились строительные леса, устанавливались столбы.
Александра могла лишь смотреть в изумлении на непривычный мир, который открывался ее глазам. На горизонте виднелись часы на башне Вестминстера и здание парламента. Бросалось в глаза чудовищное смешение стилей: как будто на одном пестром гобелене сошлись воедино старина с ее строгой красотой и приметы времени - свидетельства современного прогресса. Строительные леса тянулись вдоль берега на долгие мили. Пройдут годы, и облик нынешнего Лондона сотрется из памяти, останется разве что на страницах книг по истории, а имя Кристофера - человека, изменившего лицо этого великого города, - будет высечено на камне.
Александру охватил благоговейный трепет, и тут же какое-то движение привлекло ее внимание, а затем она заметила Кристофера - он балансировал между двумя креплениями, стоя на перекладине. Похоже, когда-то в этом месте проходило русло реки. На Кристофере не было ни галстука, ни сюртука, расстегнутый воротник открывал шею; белая рубашка намокла от дождя и липла к телу. В этом огромном муравейнике Кристофер казался чужим, и в то же время он явно чувствовал себя здесь как дома. Несколько мужчин, по виду строителей, послушно кивали, пока он что-то объяснял им.
Было совершенно ясно, что Кристофер занят, и Александра даже засомневалась, удачное ли время она выбрала для визита. Но ей так хотелось взглянуть на Кристофера, хотя бы одним глазком, лучше понять, каким он стал, почувствовать, что составляет смысл его жизни...
Открыто заявив о своем романе с дочерью лорда Уэра, Кристоферу пришлось бы очень многое поставить на карту. Если Александра стремилась восстановить и вернуть прошлое, он пытался изменить его до неузнаваемости, поскольку доброе имя и репутация его компании нуждались в общественной поддержке. Что же касается Александры, то ей, похоже, было уже нечего терять: лондонская аристократия теперь навеки связала ее имя с чудовищным скандалом. Это смело можно было назвать концом так и не начавшейся светской карьеры леди Маршалл, своего рода самоубийством. Какая-то часть ее существа испытывала нечто вроде тайного злорадства, бросая вызов представителям своего круга; и в то же время Александра сознавала: она ведет себя безрассудно, ей следовало бы проявлять большую осмотрительность ради собственного блага. Кристофер, напротив, вовсе не был склонен к сумасбродству - он мог лишиться слишком многого, чтобы позволить себе неоправданный риск.
Возможно, в этом и заключалось основное противоречие в их отношениях. По странной прихоти судьбы за минувшие десять лет они полностью поменялись ролями. Теперь, когда будущее представлялось Александре крайне неопределенным, уже нельзя было уповать на то, что время все лечит. Ей оставалось лишь сохранять остатки оптимизма и надеяться, надеяться, невзирая ни на что.
Внезапно ей захотелось снова вернуться в свои семнадцать, когда все в мире кажется возможным.
Увы, в реальности она все еще стояла на куче камней, прислушиваясь к раздававшемуся со стороны берега громкому крику. Кто-то кричал и размахивал руками, словно пытаясь ей что-то сказать, но все звуки тонули в шуме машин.
Человек, стоявший рядом с Кристофером, тоже заметил Александру и указал на нее пальцем. Кристофер резко обернулся. Влажные волосы прилипли ко лбу, рукава рубашки раздувал ветер. Взгляд его был прикован к чему-то позади Александры. Она испуганно посмотрела вверх.
Прямо над ней качался тяжелый груз, поддерживаемый подъемным краном. Вот кран отъехал в сторону, и огромная свая весом в тонну обрушилась в сухое русло реки в сотне футов от того места, где она стояла. Земля вокруг задрожала, и Александра упала навзничь прямо на камни. Отовсюду к ней стали сбегаться рабочие. Правда, она не сильно ушиблась и тут же поднялась, но стоило ей подумать, что все самое худшее, что могло сегодня случиться, уже позади, как хлынул сильнейший ливень.
Экипаж, в котором сидела Александра, стоял в узком проулке. С улицы до нее доносился голос Кристофера.
Внезапно дверца кареты резко распахнулась, и она увидела его: вода стекала с него ручьями, мокрая рубашка обрисовывала могучие плечи, крепкие мышцы.
- Сэр, - окликнул его один из рабочих, стоявших на другой стороне улицы. Кристофер обернулся, и строитель быстро зашагал в сторону кареты, шлепая по грязи. - Вы забыли это, сэр. - Бородатое лицо рабочего покраснело. Затаив дыхание, он передал Кристоферу его сюртук. - Так мы будем продолжать забивать сваи? Что мне сказать остальным?
Кристофер закинул сюртук в карету и остановился, чтобы счистить грязь с туфель.
- Подготовьте письмо для Райана. Ему следует тщательно проверить все, что было доставлено нам с завода в Галлоуэе за последние два месяца. - Кристофер сверился с часами. - Он сейчас в Саутуорке или появится там через час.
- Да, сэр.
- Я сейчас закончу. Одну минуту. - Произнеся это, Кристофер повернулся, забрался в карету и, усевшись напротив Александры, с шумом перевел дыхание, а затем принялся растирать шею и затылок. Александра стиснула зубы, пытаясь обрести утраченное равновесие; словно ребенок, которого наказали, она сложила руки на коленях и закусила губу. Вся ее одежда промокла, перо из шляпки прилипло к щеке. Единственное, что можно было считать некоторой удачей, - это что ей все-таки удалось наконец искупаться, хотя бы и под дождем.
- Я еще ни разу не видела тебя за работой, - произнесла она, нарушив напряженную тишину.
Пошарив рукой под подушками кареты, Кристофер достал шерстяной плед.
- Констебль только недавно позволил возобновить работы на том участке, где нашли труп О'Коннелл. Если люди будут продолжать умирать на строительных площадках, нам придется навсегда забыть о прогрессе. - Он укрыл Александру одеялом. - Ты хорошо себя чувствуешь?
Губы Александры скривились, зубы стучали от холода. Не нужно было обладать особой прозорливостью, чтобы догадаться: она совершила ошибку, приехав сюда. Теперь было даже напрасно пытаться привести какие-нибудь доводы в свое оправдание.
- Я очень горжусь тобой. - Александра вцепилась в край одеяла и улыбнулась. - Хотя это и звучит банально.
Взгляд Кристофера остановился на ее губах, затем он откинулся на подушки и посмотрел ей в глаза:
- И все же что ты здесь делаешь, Алекс?
Фонарь на дверце кареты отбрасывал мягкий свет налицо Кристофера, оттеняя его точеные черты. Хотя у Александры была целая дюжина причин, чтобы приехать сюда, ни одна из них не казалась ей такой убедительной, как возможность находиться рядом с Кристофером в одной карете.
- С тех самых пор, как ты прислал ко мне своего человека, Финли, ты попросту избегаешь меня. Разве тебе не интересно, как работают мои новые замки?
Кристофер недоверчиво поднял брови, словно давая ей понять, что названная ею причина вряд ли может считаться убедительной.
- Финли сказал, что ты осталась недовольна.
- Может, тебе самому стоило бы посетить мое скромное обиталище? - упрекнула она Кристофера. В ее голосе звучала явная бравада. - У меня теперь отличные двери, они сами по себе дороже всего остального дома, особенно если принять во внимание, кто устанавливал их. Ты мог хотя бы предупредить, что ко мне явится целая банда.
- Так ты видела его мальчишек? - Кристофер невольно улыбнулся. - Надеюсь, они не слишком напугали тебя...
Александра уже немного успокоилась.
- Интересно, откуда ты знаешь подобных людей? Финли не пожелал даже словом обмолвиться о ваших отношениях.
Кристофер небрежно закинул руку за голову.
- Лучше скажи, о чем ты хотела поговорить со мной.
Больше всего ей хотелось спросить его о Рейчел, но ревность никогда не вызывает людей на откровенность. Им следовало бы также поговорить о ее отце, но для этого стоило выбрать более подходящее место и время.
- Ты не отвечаешь на мои записки, - сказала она наконец. - Поэтому мне пришлось съездить сегодня к твоей сестре.
- Но ты не присылала мне никаких записок. - Кристофер с вызовом взглянул на Александру. - Я взял себе за правило читать абсолютно всю свою корреспонденцию - эта старомодная традиция помогает избежать сюрпризов. А что моя сестра? Должно быть, изводила тебя горестными жалобами на то, что я не позволяю ей встречаться с мистером Уильямсом?
Александра обхватила себя руками.
- Брайанна - взрослая девушка, хочется тебе этого или нет. - Она перевела взгляд на окно. - Если тебя чему-то научил пример моего отца, ты должен понять, что самый верный способ заставить девушку выйти замуж - это запретить ей видеться с мужчиной, которого она любит.
Кристофер откинулся на подушки и вздохнул:
- Ладно, жизнь покажет. Ты совсем замерзла, и я должен отвезти тебя домой.
- О, ты все-таки заботишься обо мне! Признайся, что ты скучал.
- Забочусь? - Он наклонился вперед и коснулся рукой ее щеки. Ладонь его была приятно теплой. - Как ты думаешь, что это значит, Алекс? - Кристофер пригладил руками мокрые волосы и резко откинулся назад. - Ты только что нанесла мне удар, черт возьми! Поверь, я лишь оказываю Уильямсу большую услугу. Ему только женщины не хватало, чтобы еще больше осложнить себе жизнь. Это же каждодневная пытка и ничего больше - разве я неправ?
- Звучит довольно жалко, Кристофер Донелли. Почему бы тебе просто не попросить меня забить кол тебе в сердце и покончить с этим навсегда?
Кристофер ухмыльнулся, сверкнув белоснежными зубами.
- Пожалуй, - задумчиво сказал он, разглядывая ее мокрое платье, видневшееся из-под одеяла, - кол вполне сойдет. Длинный, металлический, с заостренным концом.
- Воистину, ты самый несносный человек из всех, кого я знаю! - Александра отшвырнула одеяло и собралась выйти из кареты, но Кристофер преградил ей путь. На его губах играла дразнящая улыбка, а взгляд был устремлен за ее корсаж.
Щеки Александры вспыхнули.
- В самом деле? - спросил он, поднимая глаза. - А я-то всегда считал себя вполне компанейским парнем. Экипаж теперь в вашем распоряжении, миледи. - Кристофер распахнул дверцу кареты. - Кстати, если тебе захочется еще о чем-то со мной поговорить, после того как ты переоденешься, экипаж доставит тебя в мою контору.
- Туда, где сквозь перегородки слышно каждое слово? Мне действительно нужно поговорить с тобой, и это касается моего отца.
Взгляд голубых глаз Кристофера остался бесстрастным.
- Посмотрю, смогу ли я выбрать время, - у меня очень плотный график, - уклончиво ответил он. - И еще, Алекс, не приходи больше сюда, на строительную площадку. Ты поняла?
Захлопнув дверцу кареты, Кристофер крикнул что-то, обращаясь к вознице, прятавшемуся под тентом на другой стороне улицы, и тот быстро перебежал дорогу. Карета осела под его тяжестью, когда он уселся на козлах. Александра наклонилась и приоткрыла окно.
- Как ты выберешься отсюда?
- Я возьму наемный экипаж.
Кристофер подал знак, и карета тронулась, а он остался стоять посередине улицы, глядя ей вслед.
Александра задернула занавеску и откинулась на подушки. Поистине, ее бывшему супругу впору писать книгу о вреде безрассудного поведения. Сюртук Кристофера остался в карете. Долгое время Александра старалась его не замечать, но он так и притягивал ее взор, словно сверкающая золотая монета. Наконец, устав бороться с собой, она взяла в руки намокший сюртук, показавшийся неестественно тяжелым. Она сунула руку в карман и извлекла оттуда толстенную пачку банкнот.
Бедный Кристофер! Ему не удастся нанять экипаж, чтобы доехать до конторы.
Александра одну за другой раскрывала дверцы кухонных шкафов и тут же захлопывала их. Со всеми своими сегодняшними приключениями она забыла зайти в пекарню и теперь смотрела на банки консервированных помидоров, персиков и груш. Она уже съела последнее яблоко из тех, что купила несколько дней назад у маленькой девочки на углу. На этой неделе ей не нужно было брать еду с собой в музей, и она почти ничего не покупала. Кофе кончился сегодня утром.
Расхаживая взад и вперед перед бесполезным камином, дрожа от холода в своем капоте, Александра в который раз подумала о том, как легко было жить все эти годы в окружении слуг. Сейчас ей с трудом удалось снять с себя промокшее платье, но она так и не смогла избавиться от корсета. Тупой нож, которым она пыталась разогнуть крючки, соскользнул, и Александра порезала палец.
Ну как тут не почувствовать жалость к самой себе и не разозлиться на Кристофера? В дело годилось все, что только можно было припомнить и поставить ему в вину. Уж конечно, Кристофер, с его жизнелюбием и способностью одним прыжком преодолевать любые препятствия, сумел в отличие от нее найти себе на обед что-нибудь вкусное, даже если ему и пришлось идти пешком к себе в контору.
Александра тяжело вздохнула и призвала на помощь все свое самообладание, чтобы не слушать коварный внутренний голос, который нашептывал ей, что только последняя дура могла променять всю ту роскошь, к которой она привыкла в отцовском доме, на убогое существование в этом ужасном месте. Затянув пояс, она направилась к выходу и, распахнув дверь, заметила знакомую четверку, лениво прогуливавшуюся по другой стороне улицы. Она уже видела сегодня этих мальчишек перед своим домом, когда возвращалась после встречи с Кристофером, - тогда и их прогнал невесть откуда взявшийся полицейский. Это были те самые юнцы, которые приходили к ней вместе с Финли несколько дней назад, чтобы укрепить двери.
Увидев Александру, они перешли через улицу и направились к ней. В лучах заходящего солнца нетрудно было рассмотреть их чумазые лица: у одного из-под грязной шляпы выбивался рыжий чуб, волосы другого напоминали паклю. Еще двое черноволосых мальчишек замыкали шествие, и всем четверым явно не мешало бы помыться.
- Как насчет того, чтобы заработать шиллинг? - спросила Александра.
Они уныло переглянулись, не проявляя особого интереса.
- Ну ладно, два, - предложила она решительным тоном.
- Пять, - заявил рыжий беспризорник. - По одному на каждого.
- Но вас ведь только четверо.
Голубоглазый делец весело ухмыльнулся:
- Мы не умеем считать, мэм. Никто не позаботился о нашем образовании, так что мы не такие ученые, как вы.
Александра прищурилась:
- Пять шиллингов - это просто грабеж. Вы ведь даже не знаете, что я вам хочу поручить.
- Не важно. Пять шиллингов - наша цена.
Солнце уже начинало садиться.
- Мне нужно кое-что из еды, - сказала Александра. - Я напишу вам список. - Взглянув на неумытые физиономии мальчишек, она заколебалась. - То есть, я хотела сказать, вы сумеете запомнить, если я назову вам, что купить?
- С запоминанием у нас лучше, чем с чтением, миссис Донелли.
- Пожалуйста, не надо так меня называть. Это не мое имя.
Маленький разбойник с паклей на голове в восторге хлопнул себя кулаком по бедру.
- А Финли говорит, вас так зовут. Он сказал, вы и мистер Донелли были женаты много лет назад.
Александра раздраженно отмахнулась; она вовсе не собиралась вдаваться в длинные объяснения и, войдя .в спальню, выдвинула ящик шкафа и достала деньги. Вопрос с именем она предоставила решать Кристоферу, полагая, что он мгновенно найдет, что ответить тому несчастному, кто назовет ее «миссис Донелли».
Отсчитав необходимые шиллинги, Александра оценила на глаз свои денежные запасы и закусила губу - деньги Кристофера лежали на столе в гостиной, где она их оставила днем. Ей никак не удавалось придерживаться установленных ею же самой правил и не тратить больше определенной суммы в неделю. «В дальнейшем все-таки придется лучше рассчитывать свой бюджет, - подумала она, - а то, если и дальше так пойдет, вряд ли удастся протянуть до конца года». И все же она скорее будет продолжать скрести эти проклятые полы, чем вернется к отцу или обратится к нему с просьбой.
Когда Александра вышла из спальни, юные головорезы уже стояли в гостиной.
- Ну вы даете, миледи! - Четыре пары глаз с восторгом уставились на стену над камином, где висела кривая турецкая сабля. - И вы умеете пользоваться этой штукой?
Александра хмуро взглянула на саблю. Ей пришлось возиться все утро, чтобы повесить ее, поскольку твердая каменная стена никак не хотела поддаваться.
- А где вы ее достали? - спросил маленький мальчик, никак не старше семи.
- В Алжире, - ответила Александра, оглядывая своих гостей.
- И вам приходилось кого-нибудь убивать этой штукой? - спросил их вожак.
- Да, много, много раз. Видите? - Александра показала пальцем на ржавое пятно у самого золоченого эфеса.
Интерес на чумазых мордашках сменился благоговейным восхищением, и Александра поняла, что отныне она обрела четырех самых верных и преданных друзей. Один из мальчиков увидел рассыпанные по полу спички и опустился на колени рядом с камином. Сквозь прорехи на его штанах виднелись свежие царапины.
- Это же совсем сырое дерево, миледи, - деловито сказал он. - От него будет мало толку, оно не станет гореть.
Александра опустилась на пол рядом с ним и мрачно уставилась на кучу бесполезных поленьев.
- Неподалеку отсюда спилили дерево, его корни слишком сильно разрослись и мешали проезду. Я обнаружила целую кучу обрубков прямо у себя под дверью.
Рыжий сбегал на задний двор и несколько минут спустя вернулся с полным ведром угля. Потом они вместе вышли из дома, и мальчуган показал Александре угольный ящик.
- У вас еще достаточно угля, чтобы растопить печь, мэм, но скоро вам придется пополнить запасы - они у вас почти на исходе.
- Правда? - Александра нагнулась и заглянула в ящик. - Надо будет спросить у домовладельца, где тут можно заказать уголь, - пробормотала она.
Оглядевшись по сторонам, она заметила, что у всех соседей участки выделяются аккуратными грядками и ухоженными садами. Кое-где висело белье, которое хозяева не успели убрать до начала грозы. Александре была совершенно незнакома эта сторона жизни. До недавнего времени ей никогда не приходилось подметать пол или искать дрова для растопки.
Подняв голову, она взглянула на кирпичный фасад своего нового жилища. На втором этаже кружевные занавески на окнах были раздвинуты: она так и не закончила уборку.
- У вас очень красивый дом, мэм, - сказал мальчишка с паклей вместо волос. - И даже есть птицы на деревьях.
Александра кивнула и обвела глазами небольшой мощеный двор, заканчивавшийся кирпичной стеной, у которой стояли ведра для мусора. Предыдущий жилец тоже пытался вырастить сад на небольшом клочке земли по ту сторону стены.
Самый маленький оборванец шагнул вперед:
- Когда долго нет дождя, сюда приезжает водовоз со своей телегой и наполняет бочки, правда, Боб?
- А молочница приходит каждое утро, - добавил Боб, - даже раньше, чем приезжает повозка зеленщика. Продавец сыров наведывается сюда раз в неделю.
Мальчишки проводили Александру в дом и показали ей, как лучше разжигать камин, а после побежали на рынок. Примерно через час они вернулись с покупками.
- Мы принесли вам сладенького, миледи, - с гордостью сообщил один из них, протягивая Александре пакетик с мятными леденцами. При этом юные рыцари наотрез отказались от дополнительного шиллинга.
Позднее Александра приготовила себе ужин из яиц, картофеля, перца и сыра и уселась за стол. Старая знакомая, золотисто-рыжая кошка, наблюдала за ней с карниза. Александра с удовольствием поглядывала на свою роскошную новую дверь из красного дерева, любуясь изящной резьбой и сверкающими медными замками: ее нисколько не смущало, что, вероятно, Финли пришлось ограбить какой-нибудь дом в Мейфэре, чтобы добыть это сокровище.
Внезапно Александрой овладела необыкновенная легкость, возможно, из-за того, что она закончила наконец чистить дом и разбирать вещи. Кроме того, ее кладовая была полна еды. Перемыв всю посуду, она наложила себе повязку на порез, который снова начал кровоточить. Теперь ей было ясно, что только последняя идиотка могла так нелепо пораниться. Стоило проявить больше терпения, подождать, пока корсет высохнет, и тогда его очень легко удалось бы снять.

Предыдущая страница 24 Следующая страница


25 Мелоди Томас

В соседнем доме кто-то играл на фортепьяно. Александра уселась в кресло и, подперев рукой щеку, принялась читать свежий выпуск научного журнала. Каким тихим был ее привычный мир по сравнению с этим странным местом в незнакомом ей Лондоне, где она вдруг оказалась. И что самое удивительное, Александре нравилось здесь, а постоянный шум нисколько не досаждал; напротив, он доставлял ей особое удовольствие.
Внезапно в дверь постучали. Александра повернулась и бросила быстрый взгляд на каминную полку, где стояли часы. Было одиннадцать часов - самое подходящее время для того, кто собрался выйти из дома, чтобы насладиться яркой и живописной жизнью ночного Лондона.
Зная, что Кристофер не отличается рассеянностью, и наверняка уже давно заметил пропажу своего сюртука и огромной пачки банкнот, Александра догадалась, кем мог быть ее поздний гость. Тем не менее, взглянув на турецкую саблю на стене, она подумала, что неплохо было бы все же уметь ею пользоваться.

Глава 17

Александра взялась за щеколду и замерла, потом прижалась ухом к двери и прислушалась. По другую сторону стоял Кристофер, и ей захотелось продлить это необычное ощущение предвкушения встречи. Сердце громко стучало у нее в груди, нервы были напряжены.
- Кто там? - громко спросила она. Кристофер ответил не сразу.
- Это я, Алекс! Открой же наконец эту проклятую дверь!
Александра не спеша повернула ключ. Она ожидала увидеть мисс Бейли, если не рядом с Кристофером, то по крайней мере в карете, в ожидании его возвращения.
Кристофер стоял, засунув руки в карманы, слегка наклонив голову. На нем был длинный шерстяной плащ. Он окинул внимательным взглядом Александру, и ей показалось, будто она стоит перед ним раздетая.
- Хорошая дверь...
Позади Кристофера клубился легкий туман. Улица была абсолютно пуста.
- Дверь и правда неплохая, вот только сейчас довольно поздно, чтобы наносить визиты.
- И все же я стою перед тобой, твой почтительный слуга...
- Почтительный? В самом деле? - Брови Александры взлетели вверх. - А может быть, ты здесь потому, что у меня есть нечто для тебя очень ценное? - спросила она с ноткой насмешки в голосе.
- Ну да. - Кристофер прислонился плечом к двери. - Я смог бы не одну неделю содержать любовницу на те деньги, что ты нашла у меня в кармане.
- Так ты повеса? - спокойно поинтересовалась Александра. - Мне кажется, нет. Хотя из тебя получился бы первостатейный распутник, если бы ты задался этой целью.
- И все-таки можно мне войти?
Александра посторонилась.
- А где твой экипаж?
Кристофер закрыл дверь и окинул взглядом комнату, отметив, что все аккуратно убрано, а в камине горит огонь. В его элегантном облике чувствовалась непринужденность, с которой держатся люди, умеющие хорошо одеваться. На нем был вечерний костюм; черный плащ и сюртук очень шли к его темным волосам, составляя резкий контраст с пронзительной голубизной глаз. Впрочем, Кристофер выглядел бы эффектно в любом наряде: каким-то непостижимым образом вещи на нем всегда сидели безупречно.
- Райан хотел показать Кэтлин музей, и Атлер устроил нам персональную экскурсию, позволив осмотреть каирскую коллекцию. А потом был обед. Это одно из преимуществ моего положения попечителя. После обеда всех развезли по домам.
«А ты остался», - заметила про себя Александра.
- Как тебе понравилась выставка? - спросила она вслух.
- Должно быть, те, кто ее готовил, настоящие романтики и без ума от истории.
- Принимаю это как комплимент.
- Это больше чем комплимент, Алекс. - Не снимая плаща, Кристофер пересек комнату, подошел к камину и протянул руку к изящным часам в форме купола, стоявшим на каминной полке. - Ты так замечательно все здесь устроила, я просто потрясен.
- На самом деле я вовсе не так уж беспомощна, как может показаться. - Александра направилась к столу, где рядом с небольшим ящичком, куда она сложила мелкие вещи, лежала пачка банкнот.
- О, я смотрю, ты даже отважилась сходить на рынок!
- Вряд ли для этого требуется специальное образование. Не вижу ничего сложного в том, чтобы принести себе продукты. Каждый товар продается в отдельной лавке, даже сладкое. - Александра сунула в рот мятный леденец и отвернулась.
Теперь Кристофер стоял у нее за спиной. От волнения Александра едва не проглотила конфету. Он снял перчатки, обошел ее, задев плечом, и, взяв из пакетика последний леденец, медленно поднес его ко рту и положил под язык.
- Я знаю, где были куплены эти конфеты. Магазинчик принадлежит очень приятной супружеской паре. Это лучшая кондитерская на Риджент-стрит.
Риджент-стрит! Так эти маленькие хулиганы потратили все ее деньги в одной из самых дорогих кондитерских в Лондоне!
Кристофер сунул руку в карман, достал пригоршню монет и бросил их на стол.
- Ты дала им слишком много, Алекс.
Александра в изумлении уставилась на деньги.
- Я заплатила им за то, что они исполнили мое поручение. Ты не имел права отбирать у них деньги.
- Им специально платят за то, чтобы они были у тебя на посылках и присматривали за домом. Эти сорванцы оберут тебя до нитки, если ты им все будешь спускать с рук.
- Я думала, они тебе нравятся.
- Это не имеет отношения к делу. Тебе нужно беречь деньги.
Александра тяжело вздохнула:
- Иногда ты умеешь быть таким страшным занудой, что это просто невыносимо.
- Ну что ж, в конце концов, меня обзывали и похуже.
- Должно быть, кто-то из твоей же собственной семьи, не иначе.
Стараясь держаться независимо, Александра выпрямилась и скрестила руки на груди. Кристофер прислонился к столу и принял ту же позу.
- Ты вроде бы хотела поговорить?
Александре захотелось отвернуться, чтобы не смотреть в глаза своему гостю. Казалось, из-за присутствия Кристофера в комнате стало невыносимо жарко.
- Ну, раз уж ты здесь. - Она отвела за ухо прядь волос, и в следующий миг Кристофер схватил ее за руку.
- Мне бы следовало прийти раньше, но я просто не мог вырваться. - Он провел пальцем по повязке на ее руке. - Что это у тебя?
- Я порезалась, когда пыталась снять корсет тупым ножом. - Александра высвободилась из его рук и отступила назад. Подвинув к себе стул, она неловко села, задев при этом стол. Кофейная чашка на столе жалобно звякнула. - Нож соскочил.
- Ты пыталась разрезать корсет тупым ножом? - недоверчиво переспросил Кристофер.
Александра решительно вздернула подбородок. Их нелепый разговор принимал нежелательное направление, и она решила поскорее перейти к делу.
- Отец считает, что ты пытаешься публично его унизить и, может быть, даже прибегнуть к шантажу...
Кристофер недоверчиво прищурился.
- И шантажировать его тобой? - презрительно фыркнул он. - Тебе не кажется, что уже немного поздновато для шантажа?
- Тебе все это представляется забавным?
- Честно говоря, Уэр всего лишь упрямый старый негодяй, и ты хорошо сделала, что ушла от него. Этим ты заслужила мое уважение.
- В самом деле? - нерешительно спросила Александра после небольшой паузы.
Кристофер снова взял ее руку и повернул ладонью вверх. Она настороженно молчала, глядя, как он распутывает повязку у нее на руке.
- Это вовсе не означает, что я одобряю те методы, которые ты избрала, чтобы бороться с ним, но все же не могу не восхищаться твоей храбростью. - Они оба уставились на порезанный палец Александры, который представлялся теперь самой безобидной темой для разговора. - Это простая царапина, - заявил Кристофер с заметным облегчением.
- Я и не говорила, что порезалась до кости.
- Тогда вряд ли стоило накладывать повязку.
- Конечно, это не такое серьезное ранение, как у тебя, - но все же мне довольно больно.
- Может быть, если поцеловать пальчик, тебе станет легче?
- Тьфу! - Александра мгновенно вырвала руку и спрятала ее за спину. - Так можно внести в рану инфекцию. - Взглянув на Кристофера, она с негодованием обнаружила, что он нагло смеется над ней. - Ты сменил тему и ушел от разговора.
Кристофер снова скрестил руки на груди.
- И это все твои важные новости?
- Мой отец потерял огромную сумму денег, - возразила Александра. - Ему пришлось взять ссуду в банке под залог лондонского дома. Похоже, ты являешься владельцем закладной и всех его векселей.
- Мне принадлежит множество закладных, - спокойно ответил Кристофер. - Моя компания - часть конгломерата, занимающегося инвестициями в недвижимость.
- Может, именно ты и есть привилегированный кредитор, обладающий правом наложения ареста на имущество должника, то есть на лондонский дом моего отца?
- Ты видела мое имя на документах, подтверждающих права кредитора? Возможно, их видел твой отец?
- Так было написано в письме от отцовского адвоката.
- И естественно, раз там было упомянуто мое имя, твой отец вообразил себе самое худшее.
- Папа входит в состав Королевской комиссии по общественным работам. Он думает, что ты вынашиваешь планы шантажа, чтобы заставить его поддержать твою кандидатуру при голосовании по какому-нибудь важному проекту.
Кристофер вскочил и, возвышаясь над Александрой, твердо взглянул ей в глаза:
- Я знаю твоего отца, Алекс. - Он горько усмехнулся. - А что касается остального, то точно на все вопросы смог бы ответить только мой поверенный.
- Но ты собираешься хотя бы выяснить, в чем тут дело?
- Я непременно сделаю это.
Разговор был закончен. Александра вжалась в сиденье стула, краснея от смущения.
- А теперь скажи мне, - Кристофер невозмутимо потянул за поясок у нее на талии, - тебе все-таки удалось снять корсет?
- Да. Но если я вдруг начну хрипеть и задыхаться, то это потому, что ты не даешь мне свободно дышать. - Александра не стала припоминать Кристоферу его слова о том, что она похожа на человека, пристрастившегося к опиуму, или о том, что любой здравомыслящий мужчина предпочтет встречу с инквизицией союзу с женщиной. Швырнув ему пачку денег, она холодно произнесла: - Уходи, пожалуйста, мне не о чем больше с тобой говорить. - Она проскользнула мимо него и, дрожа от гнева, открыла входную дверь. - Да-да, именно это я и хотела сказать. Уходи!
Кристофер даже не двинулся с места. В этот момент он был чертовски привлекателен и, конечно же, прекрасно знал об этом. Легкий ветерок принес с собой запах сырости и тумана. Кристофер подошел к двери и встал напротив Александры; потом, не сводя с нее взгляда, протянул руку и закрыл дверь.
- Меня беспокоит череда странных совпадений, которые преследуют нас обоих с момента нашей встречи. - Он на мгновение задумался и, как будто придя к какому-то решению, достал из кармана визитную карточку, на обратной стороне которой было нацарапано чье-то имя. - Ты помнишь дневного дежурного в музее, Поттера?
Встревоженная внезапной переменой в его тоне, Александра кивнула:
- Я каждый день проходила мимо него, спускаясь в хранилище. По-моему, он уже давно не появляется на своем посту: должно быть, уволился.
- Или его уволили.
Александра опустила голову, и непослушные волосы упали ей налицо.
- Да, - согласилась она. - Пожалуй, его рассчитали. Так ты за этим заходил в музей сегодня вечером? Искал Поттера?
- Если я не ошибаюсь, ты единственная, кто был как-то связан с известной кражей и кто все еще продолжает работать в музее?
Слова Кристофера заставили Александру засомневаться.
- Я как-то не задумывалась об этом, - озадаченно сказала она.
- Тебе это не кажется странным?
- Если рассматривать события под таким углом зрения, пожалуй, да. - Александра невольно задумалась над тем, почему Атлер до сих пор не уволил ее. - Видишь ли, в музее никто из работников надолго не задерживается, если не считать учёных-специалистов. Так было всегда.
Кристофер повертел карточку в руках и загнул пальцем уголок.
- Атлер всецело предан твоему отцу, верно?
- Они вместе выросли в нашем загородном поместье, в Уэре. Веришь ты или нет, но они друзья уже долгие годы. - Обеспокоенная серьезным тоном Кристофера, Александра в волнении подняла глаза. - Но к чему столько вопросов?
- Твой отец был сегодня вечером у Атлера. Мы вместе обедали.
Ошеломленная этой новостью, Александра зябко поежилась.
- Должно быть, там было на что посмотреть.
- Да. По крайней мере он все еще жив.
Александра скрестила руки на груди и внимательно взглянула на Кристофера:
- Так ты поэтому колебался, начиная этот разговор, - сомневался в моей беспристрастности? Ели тебе это важно, то знай, что мой отец использовал все свое немалое влияние, чтобы заставить Атлера взять меня на работу в музей. До недавнего времени я не знала об этом, но меня можно упрекнуть в том, что я осталась в музее после того, как узнала.
- Я никого ни в чем не собираюсь обвинять, - решительно сказал Кристофер. - И тем более не намереваюсь подвергать сомнению твою профессиональную компетентность.
- Надеюсь, что это так. И потом, я действительно хорошо знаю свое дело. - Внезапно Александре захотелось выступить на стороне профессора Атлера, потому что, защищая его, она защищала и себя. - Профессор Атлер лишь исполняет свой долг. Он просто пытается защитить музей - ты сам это говорил.
- Алекс...
- У него безупречная репутация, и если ты попытаешься бросить на нее тень, это лишь обернется против тебя. То же касается и Ричарда. Я знаю его всю свою жизнь - он никогда не сделал ничего такого, что могло бы причинить мне вред, потому что просто не способен на это.
Кристофер слушал ее многословные рассуждения, ничем не выдавая своего отношения; его лицо сохраняло бесстрастное выражение, и Александра рассеянным жестом заправила за ухо прядь волос. Ее пугало его непонятное молчание.
- А где «Белый лебедь», камень, который я тебе отдала? Удалось ли тебе что-нибудь узнать о настоящем рубине? - спросила она не совсем уверенным тоном. - Может, мне лучше забрать его обратно и вернуть в хранилище?
- «Белый лебедь» у Финли. - Положив карточку в карман сюртука, Кристофер задержал взгляд на стройной фигуре Александры, потом поднял глаза и посмотрел ей в лицо. - Мне следует обратиться к констеблю.
- Но ты ведь обещал, что не станешь этого делать. Ты не должен. Это разрушит всю мою жизнь. У нас по-прежнему нет никаких доказательств.
- В этом деле так много совпадений, что их нельзя больше игнорировать.
- Так, значит, на тебя все-таки произвело впечатление то, что я тебе сегодня сказала?
- Сказать по правде, твои слова не были для меня новостью, потому что мы с Уэром успели обменяться несколькими фразами сегодня вечером. Впрочем, говорили недолго и главным образом о тебе.
- Понятно. Потом ты решил прогуляться до моего дома, то есть попросту пересечь улицу, зная, что я тебя впущу и что он это увидит?
Кристофер беззлобно рассмеялся в ответ, и этот смех обезоружил Александру.
- Уэр покинул дом Атлера больше часа назад, так что никто не видел, как я сюда вхожу. Для всех я просто пошел прогуляться.
- В самом деле?
- Твой отец назвал тебя наивной. Он считает, что голова у тебя забита романтическими фантазиями, и ты не имеешь ни малейшего представления о реальной жизни. Конечно, перед этим он предложил рекомендовать «Ди энд Би» к участию в различных проектах строительства общественных сооружений и пригрозил засадить меня в тюрьму, если только я попробую его шантажировать.
Не в силах стерпеть это новое унижение, Александра попыталась спрятать лицо в ладонях, но Кристофер мягко коснулся ее подбородка и заставил поднять глаза. От его прикосновения Александру бросило в жар, ей мучительно захотелось погасить огонь, пылающий у нее внутри.
- Я уже не тот человек, которым был много лет назад, Алекс, - неожиданно тихо сказал Кристофер. В его голосе звучала такая страсть, что Александра невольно повернулась и посмотрела ему в лицо. - Танжер что-то убил во мне, и я думал, что навсегда похоронил в себе эти воспоминания. Последние несколько часов я только и делал, что пытался найти хоть какой-нибудь довод в пользу того, чтобы не приходить сюда.
Застенчивая улыбка тронула его губы. «Даже бесстрашный Кристофер Донелли подвержен приступам нерешительности», - подумала Александра, и сознание того, что именно она послужила причиной его сомнений, вдохнуло в нее силы.
- Похоже, ты растерял все свои аргументы. - Ее резкий тон заставил Кристофера удивленно поднять брови. - Но кажется, тебя не переехал пивной фургон, правда? - Александра нарочно передразнила ирландский акцент Кристофера, проявлявшийся у него лишь в минуты крайнего волнения.
- Я не могу уйти из «Ди энд Би», - ответил он, и Александра почувствовала, что Кристофер говорит искренне. Внезапно он показался ей необычайно уязвимым и незащищенным, и это застало ее врасплох. - Я никогда не смогу вести праздную жизнь, проводя время в ожидании очередного охотничьего сезона и чувствуя, как меня внимательно изучают сквозь увеличительное стекло. Ненавижу, когда меня пытаются контролировать. Моя жизнь - мое личное дело, и я сам ее сделал такой.
- Тебе когда-нибудь приходилось наблюдать, как люди пешком ходят на работу?
Кристофер презрительно скривил рот:
- Нет, пожалуй, не приходилось.
- Они идут одной и той же дорогой каждый день - туда и обратно. Это повторяется изо дня в день. Знакомая рутинная процедура приносит ощущение безопасности. В природе большинство видов животных существует таким образом.

Предыдущая страница 25 Следующая страница


В сердце моем 26

Кристофер внимательно посмотрел на Александру, обдумывая ее слова. Неужели он угадал ее намек и понял, что она имеет в виду их обоих? Они могут продолжать ходить по проторенным тропам, по которым ходили годами, если не найдут в себе решимость изменить маршрут и сделать правильный выбор.
- А верно ли, что многие виды предпочитают любить своих самок, прижав их к стене? - Голос Кристофера прозвучал глухо: было похоже, что он с трудом сдерживает себя. - Ты даже не представляешь себе, что бы я хотел с тобой сделать прямо сейчас.
Он протянул руку к двери, но Александра удержала его. Ей уже не хотелось, чтобы Кристофер уходил. Теперь она другими глазами взглянула на то, что произошло сегодня между ними. Прикосновение к его сильному телу заставило ее сердце учащенно забиться, у нее перехватило дыхание. Внезапно ей показалось, что земля качнулась под ее ногами.
- Скажи, зачем ты пришел сюда сегодня?
Он молча смотрел на нее, не двигаясь с места. На фоне черного плаща Кристофера тонкая рука Александры казалась особенно белой и хрупкой.
- Скажи мне.
- Во всех грязных подробностях? - прошептал он, касаясь ее волос.
- Да.
Ей хотелось вечно стоять, окутанной пламенем, горевшим в его глазах. Кристофер отвел назад ее локоны, пригладил их, перебирая пальцами пряди, и коснулся рукой ее подбородка, заставляя поднять голову. Потом он наклонился и припал к ее губам с неожиданной страстью. Его поцелуй обжег ее губы, как жжет раскаленный металл, а язык с голодным нетерпением проник в сладостную глубину ее рта. Почувствовав внезапную слабость, Александра обвила его шею руками, вдыхая жар его тела, удивительный аромат, присущий лишь ему одному. Его ладони скользнули вниз, к ее животу и бедрам, заставляя ее раскрыться навстречу его неистовой жажде. Александра издала хриплый стон, когда его губы коснулись ее шеи и нежной кожи за ухом. Один-единственный поцелуй, и все их разногласия исчезли без следа. Еще ни одному мужчине не удавалось заставить ее забыть обо всем, ощущая лишь бешеные удары сердца и неистовый огонь желания. Никогда она не была так уверена в своих чувствах, как сейчас. Ни один мужчина не мог сравниться с Кристофером. Никто и никогда не испытывал к ней подобной страсти и не целовал ее так исступленно, до головокружения и ни один мужчина не обладал над ней такой властью, как Кристофер. Даже ее отец.
Александра почувствовала внимательный взгляд Кристофера и смутилась, как будто он мог прочесть ее мысли.
- Алекс... - Его голос звучал хрипло, в нем угадывались обещание и уверенная властность победителя.
Ресницы Александры дрогнули.
- Так сколько нынче стоит содержать любовницу?
Голубые глаза Кристофера сверкнули огнем, черным, как сама ночь.
- Ты хочешь, чтобы тебя содержали?
- Я... не знаю. - Александра вздернула подбородок, как будто обдумывая предложение. Она завидовала свободе Кристофера. Оба они хорошо знали, что ей никогда не удастся вырваться за пределы своего круга, и, может быть, Кристофер прав, считая что он стал ее грехом, попыткой взбунтоваться и дерзко бросить вызов всему миру, живущему по строгим, раз и навсегда установленным правилам. - А ты когда-нибудь занимался любовью, стоя у стены? - спросила она.
Он удивленно поднял брови, как будто не расслышал.
- Кристофер! - воскликнула Александра, чувствуя укол ревности.
- Странный вопрос.
- И что же это была за женщина?
На красивом лице Кристофера не мелькнуло и тени смущения.
- Она была женой одного майора в Нью-Дели.
Александра открыла было рот, чтобы ответить, но поняла, что не может произнести ни слова.
- Что сделано, то сделано, Алекс, - как-то отстраненно проговорил Кристофер. Он спокойно смотрел в глаза Александре, явно не испытывая ни замешательства, ни сожаления. - Тебя больше не было в моей жизни.
Только сейчас Александра начала понимать, что многое в душе Кристофера скрыто от нее и совершенно ей недоступно.
- Мне нравится идея насчет стены, - прошептала она, прижимаясь губами к его губам. Жар тела Кристофера проникал сквозь ткань ее капота, заставляя ее пылать от желания. - Я еще никогда не занималась любовью стоя.
Кристофер провел руками по телу Александры, наслаждаясь совершенством ее форм, и тихо прошептал:
- Погаси свет и задерни шторы, чтобы я мог отойти от стены. - Его голос был хриплым от желания.
С бешено бьющимся сердцем Александра принялась выполнять его просьбу. Она погасила лампы, одну задругой, задернула шторы в гостиной и, когда комната погрузилась в темноту, обернулась к Кристоферу.
Он успел снять плащ и сюртук и стоял теперь на пороге спальни, согнув руку в локте и вынимая запонку из манжеты. Его белоснежная рубашка была расстегнута, грудь обнажена. Не полностью задернутые занавеси на окнах открывали небольшую щель: бледно-янтарный свет уличных огней, проникая сквозь нее, ложился кружевным узором на паркет.
Кристофер молча протянул ей руку, и их пальцы переплелись, но Александра все же оставалась на месте, завороженная этим новым ощущением.
И тогда Кристофер тихонько потянул ее к себе.
- Иди сюда, - прошептал он.
Шагнув ему навстречу, она сразу же оказалась в его объятиях и услышала, как Кристофер чуть слышно произносит ее имя. Их поцелуй был жарким, нетерпеливым и закончился слишком быстро.
Капот соскользнул с плеч Александры и упал к ее ногам. Когда Кристофер поспешно снял с себя брюки, взгляд ее скользнул по его красиво очерченной груди, рельефным мышцам, темным волоскам, плоскому подтянутому животу и выделявшемуся шраму на мускулистом бедре.
В приглушенном свете кожа Александры казалось бархатной. Медальон, висевший у нее на груди, отливал мягким серебряным блеском и был теплым на ощупь. Теперь оба они, обнаженные, рассматривали друг друга открыто и без стеснения, пока Кристофер не приник губами к ее шее там, где трепетал и бился пульс.
- Ты предпочитаешь какую-то определенную стену? - спросил он, покрывая поцелуями ее горло.
По телу Александры прошла дрожь. Она хотела здесь, в спальне, как можно скорее ощутить в себе его плоть, почувствовать, как он проникает в ее тело все глубже и как теснее становятся их объятия.
- Здесь, - прошептала она, не в силах двинуться с места.
Перебирая пальцами спутанные пышные волосы Александры, Кристофер испытующе посмотрел ей в глаза, а затем поцеловал ее. Его нетерпение передалось Александре. Она прижалась к нему всем телом и ощутила волнующую твердость его восставшей плоти. Это открытие заставило ее затрепетать от страсти. Когда Кристофер коснулся губами ее груди, она выгнулась дугой и хрипло застонала. Его губы были горячими и влажными, и чем смелее становились его ласки, тем сильнее разгорался в ее теле огонь желания.
Александра обхватила руками Кристофера, царапая ногтями могучие мышцы его спины. Казалось, весь мир вокруг потускнел и утратил краски; оставалось лишь пронзительно-яркое ощущение близости Кристофера, прикосновения его губ, касания языка, жара ладоней и упругой твердости плоти.
Ладонь Кристофера скользнула по ее бедру и коснулась лона.
- О! - Она тут же замолчала, поглощенная новыми захватывающими ощущениями. Кристофер заставил ее раскрыться, отвечая на самые смелые ласки и требуя новых. Все ее тело пламенело от страсти; напряженная, как струна, она замерла, вбирая в себя то бесконечное блаженство, которое он дарил ей, а затем стала двигаться в ритме движений Кристофера, чувствуя нарастающий жар и бешеную пульсацию крови. Наконец, предвкушая близкую кульминацию, она снова замерла, прислушиваясь к своим ощущениям. В следующий миг все поплыло у нее перед глазами. Ноги подгибались, она не могла больше стоять.
Кристофер обхватил руками ее бедра.
- Впусти меня, - прошептал он голосом, хриплым от страсти. - Я хочу тебя, Алекс.
Теперь для нее не существовало ничего, кроме всепоглощающего ощущения их полного единства. Александра обвила ногами его пылающее тело и позволила ему проникнуть в себя, наслаждаясь его нетерпеливым натиском. Крепко прижимаясь к нему, она перебирала пальцами его волосы, прислушиваясь к страстному шепоту и слыша лишь свое имя, повторяемое снова и снова.
Внезапно Кристофер замер, и тут же по его телу прошла дрожь наслаждения. Александра почувствовала, как внутри ее пульсирует его плоть. Она вдохнула полной грудью божественный запах его тела и медленно открыла глаза, чтобы встретить восхищенный взгляд Кристофера. Он любовался ее лицом, как величайшим в мире сокровищем, в его глазах она прочитала любовь и нежность.
- Мне безумно хорошо с тобой, Алекс, - чуть слышно прошептал он.
Александра улыбнулась, нежно глядя на него из-под полуопущенных ресниц. Страсть уже пробуждалась в ней с новой силой.
- Мне тоже хорошо с тобой, Кристофер!
Он поставил ее на ноги, и их губы слились в поцелуе. На этот раз Кристофер овладел ею медленно, заставив пройти весь путь блаженства до конца и сполна насладиться каждым его мгновением. Тело Александры пылало, она с готовностью отвечала на его ласки, и он бережно прислушивался к каждому ее вздоху, к каждому порывистому движению. Наконец на смену нежности пришла настоящая страсть. Их1-ела слились воедино, охваченные неистовым желанием. Ногти Александры впились в плечи Кристофера, волосы разметались по плечам. Она плыла по волнам наслаждения, с радостью уступая властному натиску своего возлюбленного, и с каждым движением его горячего тела сила древнего, изначального волшебства уносила ее ввысь, к облакам, чтобы потом опустить на землю, возвращая к истокам.
Кристофер долго лежал, держа Александру в своих объятиях, их тела блестели от пота. Наконец она провела рукой по его волосам, и уголки ее губ дрогнули в улыбке. Хотя глаза ее были все еще затуманены, тело продолжало хранить воспоминания о только что испытанном чувственном наслаждении. Грациозно потянувшись, Александра снова уронила голову на подушку. Ее шелковистые волосы разметались и сложились в золотистый ореол вокруг головы. Кристофер не отрывал взгляда от ее лица. Словно зачарованный, он протянул руку и провел ладонью по груди Александры. Сейчас она походила на сказочную фею, в ее облике было что-то воздушное и неземное, как будто это прекрасная дриада явилась к нему из языческого леса.
- Ты останешься до утра? - спросила Александра, обводя пальцем контур его губ.
- Да.
Александра закинула ногу на бедро Кристофера и вдохнула его божественный запах.
- Я могла бы заниматься этим всю ночь, - заявила она, вытягиваясь и прогибая спину.
Кристофер мягко коснулся ее щеки.
- Может быть, и так, но, боюсь, мне потребуется некоторое время на то, чтобы восстановить силы.
Александра рассмеялась. Свет, пробивавшийся через щель между занавесками, мягко падал на ее бледное лицо.
Наблюдая за ней, Кристофер заметил, как веселое выражение глаз Александры сменилось задумчивостью и она рассеянным жестом отбросила волосы со лба.
- Интересно, откуда берутся твои знакомые вроде Финли и его мальчишек?
Кристофер нежно поцеловал ее в плечо.
- Мы с Финли оба были еще детьми, когда познакомились, - немного помедлив, ответил он.
Александра удивленно посмотрела на него:
- Как это?
Заметив ее недоумение, Кристофер не выдержал и опустил глаза.
- Когда мой отец впервые привез нас сюда из Ирландии, мы жили недалеко от Холборна, - объяснил он. - Благодаря помощи человека по имени Майкл Бейли отцу предложили место ассистента научного сотрудника в области металлургии в университете. Мне тогда было пять лет, а к тому времени, как мне исполнилось семь, Финли, мой брат Дэвид и я уже вовсю работали на местных уличных головорезов. Наша роль заключалась в том, чтобы пролезать в форточку выбранного заранее дома и открывать двери для грабителей. - Кристофер печально улыбнулся. - Потом нам пришло в голову, что легче научиться вскрывать замки при помощи отмычки.
- И что было дальше?
- Я выучил все языки, на которых говорили в нашем районе иностранцы - большинство из них были наемными рабочими и горбатились в доках. Благодаря моей матери я выучился читать и стал делать большие успехи. Вскоре после этого одно из отцовских изобретений опубликовали в научном журнале, и Бейли помог нам переехать в другое место. Меня отправили учиться и усадили в класс, где несносный учитель не давал мне спокойно жить последующие восемь лет. В конце концов мне удалось закончить школу, и даже с довольно неплохими результатами, так что меня приняли в Королевское военное училище в Вулидже. Вот и вся история моей жизни. - В глазах Кристофера неожиданно заплясали насмешливые искорки.
- Ты никогда раньше мне об этом не рассказывал...
- Финли содержит небольшой гимнастический зал в Холборне, - прибавил Кристофер, разглядывая линии на своей ладони, - а я оказываю ему финансовую помощь - помогаю проводить боксерские соревнования и поддерживаю программы, связанные с детьми. Этим ребятам нужно какое-то место, где они смогли бы поесть и выспаться не хуже, чем дома. - Он поднял глаза и посмотрел на Александру в надежде, что она поймет то, что он хочет сказать. - Это нечто глубоко личное, между мной и моим Создателем, можно сказать, частное дело. Просто я в долгу перед Творцом.
Глаза Александры заблестели, и она посмотрела на Кристофера с любовью и восхищением:
- Ты когда-нибудь расскажешь мне об Индии? Это поможет мне понять...
- Понять что? - Кристофер приник губами к нежному изгибу ее шеи. - Я работаю каждый день, а еще я ем и сплю. От случая к случаю, если позволяет время, я люблю покататься верхом, а иногда позволяю себе заняться криминальными расследованиями. Не так давно я даже умудрился завязать романтические отношения с одной капризной дамой, и это самое удивительное событие в моей жизни.
Александра приподнялась на локтях и опрокинула Кристофера на подушки. - Но почему?
- Потому что... я думал, это уже невозможно. - Он нежно обвел кончиком пальца линию ее брови. - Невозможно снова испытать прежние чувства.
Слова, готовые сорваться с языка Александры, замерли, в то время как глаза ее вспыхнули зеленым огнем.
- А она хорошенькая - та дама, героиня твоей романтической истории?
Ну да... если не считать случаев, когда ее только что освободили из кутузки или когда она основательно намокла под дождем. - В последующие несколько минут внимание Кристофера было полностью поглощено вызывающе соблазнительными губами Александры. - И... я нахожу ее... интересной.
Александра нежно провела рукой по его волосам.
- О, она тоже находит тебя интересным, поверь!
В соседнем доме, отделенном от них лишь внутренним двором, кто-то начал играть на фортепьяно. Александра, не выдержав, улыбнулась, а Кристофер, возмущенный подобной беспардонностью, приподнял голову от подушки.
- Эта сумасшедшая хотя бы знает, который час?
- Просто она без ума от своей музыки. - Весело смеясь, Александра принялась накручивать на палец курчавые завитки, украшавшие грудь Кристофера. Дождавшись, когда он поднимет на нее глаза, она снова заговорила: - Ты веришь в судьбу?
- Это риторический вопрос? - Губы Кристофера коснулись ее волос. - Или, может, начало религиозно-философского диспута? Если речь зайдет о философии, то мне лучше одеться.
- Я серьезно. - Александра подперла щеку рукой. - Ты когда-нибудь думал о том, что мы встретились вновь, после стольких лет, благодаря лишь случайному стечению обстоятельств? Удивительно, что так совпали место и время.
- Никто из нас не планировал эту встречу заранее, и мы не договаривались встретиться у входа в музей...
- Просто мы с отцом были приглашены в тот день на обед, чтобы встретиться там с профессором Атлером и познакомиться с новыми членами попечительского совета. Отец не знал, что ты тоже будешь в числе гостей. Хотя я опоздала и нам пришлось пропустить церемонию, но в этот же день, вечером, вместо того чтобы уйти через служебный вход, я воспользовалась центральным, и мы с тобой все же встретились. Это судьба.
Глаза Кристофера вспыхнули. Казалось, ему в голову пришла какая-то неожиданная мысль. В отличие от Александры он не слишком-то верил в судьбу, но, как и она, отдавал должное аналитическому подходу и теперь пытался осмыслить то, что услышал.
Внезапно к фортепьянным аккордам добавилась трель, выводимая высоким сопрано, и Кристофер вздрогнул от неожиданности.
- Ты скоро съедешь отсюда. Как только окончится сезон, мы найдем тебе более подходящее место.
В ответ Александра лишь пожала плечами:
- А что, если я не хочу уезжать?
Кристофер нежно пригладил рукой ее волосы:
- Тебе здесь не место, Алекс. Только не говори мне, что переехала сюда ради того, чтобы бросить вызов отцу, - ты можешь продолжать противоборство с ним в любом другом месте. В конце концов, почему бы не выбрать для этого более приемлемые условия?
- Он считает, что без него я ни на что не способна...
- И ты решила доказать ему обратное!
- Нет, - тихо сказала она. - Я просто хочу жить.
Кристофер удивленно посмотрел на свою возлюбленную:
- Но ты ведь объездила весь мир, Алекс, и где ты только нежила...
- Верно. И нигде, ни в одном городе, не оставалась дольше чем на несколько лет. Из-за этого у меня никогда не было подруг. Мне так отчаянно не хватало дружеского общения, что даже приходилось насильно заставлять Ричарда играть со мной в чаепитие. Я надевала ему на голову нижнюю юбку, чтобы было похоже, будто у него длинные локоны, и говорила, что если он хочет сидеть со мной за моим роскошным чайным столом, ему придется стать девочкой. Бедняге тогда было пять лет.
- И он позволял тебе все это с собой проделывать?
Александра улыбнулась:
- Он следовал за мной повсюду, как хвостик. А потом мы собирались вместе стать учеными и исследовать неизвестное, совершая великие открытия. - Она смущенно опустила глаза. - Так что, понимаешь... когда ты сегодня спросил меня об отношениях профессора Атлера с моим отцом... если я реагировала слишком остро, то прошу прошения. У тебя есть братья, сестры, племянницы и племянники, и все они тебя любят. И это будет с тобой всегда.
Кристофер с нежностью посмотрел на Александру. Он не стал спорить с ней, лишь провел рукой по ее груди и коснулся бедер.
- Когда я лежу рядом с тобой, обнаженной, мне приходит в голову великое множество идей по поводу того, как ты могла бы распорядиться своим ртом, вместо того чтобы разговаривать.
Кристофер склонился над ней, и в следующее мгновение они снова слились в тесном объятии. Он обхватил руками ее бедра и перевернулся на спину, крепко прижимая ее к себе. Теперь Александра возвышалась над ним, словно они были единым существом, продолжением друг друга.
- Мне тоже нравится эта поза, - прошептала она. Кристофер открыл глаза и встретил ее сияющий взгляд.
- Как ты хороша, Алекс! Тебе даже не представить этого.
Переплетясь телами, они продолжали смотреть друг другу в глаза. Им не были нужны слова, они оба испытывали одно и то же чувство пьянящего восторга, более крепкого и чистого, чем самое выдержанное вино.
Хриплое дыхание вырывалось из груди Кристофера, сердце билось в исступленном ритме. Александра затрепетала в его руках, выгибая спину. Ее нежная грудь с розовыми бутонами сосков, казалось, была создана для того, чтобы он ласкал ее. Александра наклонилась, чтобы поцеловать Кристофера, и их пальцы переплелись, дыхание смешалось...
И тут же тихий стук, донесшийся снаружи, заставил Кристофера досадливо поморщиться. Ему хотелось отгородиться от всего на свете, но реальность настойчиво вторгалась в их мир и пыталась отвлечь их друг от друга. Александра вздрогнула и замерла.
Приподнявшись на локте и прислушавшись, Кристофер убедился, что кто-то действительно стучит во входную дверь.
- Миледи. - Потом стук смолк. Послышался приглушенный голос уже со стороны окна.
Александра в волнении взглянула на Кристофера.
- Это Мэри и Альфред, - тихо сказала она.
- Как, в это время?
- Я сейчас открою, Мэри! - крикнула Александра, отстраняясь от Кристофера. Она искренне надеялась, что ей удалось успешно изобразить пробуждение ото сна.
«Ну почему именно сейчас?» Кристофер с трудом удержался от того, чтобы не застонать, и потянулся за своими брюками. Однако когда он заметил, как Александра прикрыла рот ладонью, чтобы не рассмеяться, на его губах тоже появилась улыбка. В конечном счете, все происходящее действительно выглядело довольно комично. Казалось, неожиданно они вновь почувствовали себя совсем юными, - ведь им вновь приходилось прятаться и бояться, что их обнаружат, и это определенно придавало прежнюю прелесть их отношениям.
- Комната для слуг наверху, - прошептала Александра, набрасывая на себя капот. - Ты сможешь уйти, когда я отведу их на второй этаж.
- Давненько мне не доводилось скрываться подобным образом под покровом ночи. - Кристофер, усмехаясь, принялся торопливо заправлять рубашку в брюки.
- И когда же тебе пришлось бежать в последний раз?
Подойдя к Александре, Кристофер принялся застегивать крошечные пуговки у нее на капоте.
- Помнишь тот день, в Танжере, на конюшне, - он притянул Александру к себе, и его голос неожиданно стал хриплым, - когда ты пыталась проткнуть меня вилами? Я думал, там на сене нам обоим придет конец из-за проклятых блох.
Александра обняла его рукой за шею. Она едва удерживалась от смеха.
- Так ты все-таки не забыл. - Она прижалась губами к его губам.
Наскоро пригладив волосы, Александра, приняв подобающую позу, выплыла из комнаты с видом королевы, и дверь за ней закрылась.
Хотя после ее ухода до Кристофера сразу стали доноситься приглушенные голоса, он и не думал прислушиваться к тому, что происходило в другой половине дома, и все размышлял над словами Александры. Сказав ей однажды, что вовсе не вспоминал об их прошлом, он солгал, так как отчетливо помнил каждый день из тех, что они провели вместе.....

Предыдущая страница 26 Следующая страница


27 Мелоди Томас

Глава 18

Паровоз, окутанный клубами пара, стоял у платформы, готовый в любой момент устремиться вперед, в темноту, увлекая за собой аккуратные вагоны. Совсем не так представляла себе Брайанна свой отъезд из Лондона. Красивые и шумные лондонские улицы, золотистый свет газовых фонарей, нарядно разодетые дамы и кавалеры, литературные вечера в доме леди Уэллзби - целый мир, из которого ее безжалостно вырвали, был потерян для нее навсегда.
Наблюдая за тем, как Рейчел беседует с железнодорожным служащим, Брайанна украдкой вглядывалась в толпу, заполнившую вокзал. Кристофер стоял неподалеку, среди ярких саквояжей Брайанны, и разговаривал с Райаном и Кэтлин. Райан с его старомодной прической и беспокойным взглядом крепко сжимал руку своей нареченной - таким образом он, вероятно, восполнял неуверенность в себе. В отличие от Райана Кристофер был полностью погружен в свои мысли и казался еще более сдержанным, чем обычно.
Закусив нижнюю губу, Брайанна резко отвернулась. Накануне вечером Рейчел сказала ей под большим секретом, что Кристофер проводит очень много времени с леди Алекс. По негласной договоренности, произносить имя «Александра» считалось дурным тоном, как будто речь шла о какой-то порочной тайне Кристофера, а не о женщине, готовой сделать его по-настоящему счастливым. И тут, к своему удивлению, Брайанна поняла вдруг, что испытывает искреннее сочувствие и симпатию к брату. Она действительно вела себя нечестно по отношению к своей семье, и особенно к Кристоферу. Когда умер отец, Брайанна осталась на попечении братьев, но ведь именно Кристофер позаботился о том, чтобы она получила образование, в то время как удел большинства женщин с давних времен оставался одним и тем же - безвылазно сидеть дома. Осенью Кристофер сам отвозил ее в закрытую школу в Эдинбурге и потом каждый раз забирал домой на каникулы. А кто нанимал ей учителей, чтобы она смогла дополнительно заниматься языками и арифметикой? Благодаря Кристоферу Брайанна всегда твердо знала, что может осуществить любую свою мечту, независимо от общественных или религиозных предписаний, например, быть принятой в лондонском обществе в разгар светского сезона.
Кристофер поднял голову и встретился глазами с сестрой. Брайанна заморгала, пытаясь стряхнуть слезы. Передав саквояж Райану, Кристофер стремительно двинулся сквозь толпу, но прежде чем он успел приблизиться, кто-то окликнул его по имени.
Резко обернувшись, Кристофер увидел своего адвоката, мистера Джозефа Уильямса. Сердце Брайанны на мгновение замерло. Рядом с пожилым джентльменом, облаченным в строгий синий шерстяной плащ и цилиндр, стоял его сын. Стивен был здесь! Его лицо осветилось радостью, когда он увидел ее.
Брайанна перевела взгляд на Кристофера. Заметив симпатию и понимание в его глазах, она догадалась, что Кристофер специально сделал это ради нее.
Стивен стоял прямо перед ней, и мир для нее снова обрел краски.
- Вы пришли, чтобы проводить меня? - Брайанна постаралась не дать волю слезам.
Отойдя от вагона, они сели на скамейку.
- Вы прекрасно выглядите. - Застенчиво улыбаясь, Стивен достал из кармана небольшой пакет. - Я принес вам это. - Он протянул Брайанне пакет и робко заглянул ей в глаза. - Это мой портрет, сделали его всего несколько дней назад. Надеюсь, вы не сочтете меня излишне самонадеянным. Я бы хотел получить взамен ваш.
Брайанна взяла миниатюру из его рук и с нежностью прижала ее к сердцу, после чего Стивен пообещал, что обязательно приедет к ней в Карлайл, а она обещала писать ему каждый день.
До отправления поезда оставалось еще немного времени, и Брайанна посмотрела туда, где только что стоял Кристофер, но не смогла различить его в пестрой толпе.
- Что-то не так? - спросил Стивен, проследив за ее взглядом.
Брайанна поднялась со скамейки:
- Мне нужно успеть повидать брата, прежде чем он уйдет.
В этот момент кто-то тронул ее за плечо:
- Куда это ты, чертенок?
- Ох, Кристофер! - Брайанна бросилась ему на шею. - Спасибо тебе за все!
Уголки его губ чуть дрогнули.
- Постарайся поладить с Кэтлин и Рейчел, когда вернешься в Карлайл. И чтобы больше никаких проказ!
Брайанна вытерла слезы тыльной стороной ладони и кивнула.
Кристофер перевел взгляд на Стивена:
- Если вы найдете время на этой неделе, мы могли вместе обсудить ваши дальнейшие планы...
- Да, сэр, разумеется, я...
Склонившись над сумочкой, Брайанна выхватила оттуда письмо:
- Передай его, пожалуйста, леди Алекс. Ты сделаешь это для меня? Если она сама, конечно, не будет против.
Кристофер взял письмо.
- Она с удовольствием прочитает твое письмо.
- Если она решится приехать, я с радостью встречу ее, что бы там ни думали все остальные.
Кристофер с нежностью посмотрел на сестру:
- Спасибо, чертенок. - Он повернулся к Стивену и вежливо кивнул. - Мистер Уильямс!
В толпе на перроне Райан, казалось, пытался что-то ему сказать, отчаянно размахивая руками. Язык знаков, которым пользовались братья, давно превратился в тайное искусство, которое за годы совместной работы они довели до, совершенства. Кристофер кивнул и снова обратился к сестре и ее спутнику:
- Надеюсь, вы оба меня извините. - Он нежно погладил Брайанну по щеке, повернулся и исчез в толпе.
- Мой отец помогает вашему брату в одном расследовании, - многозначительно сказал Стивен, проводив взглядом Кристофера, который, покинув молодых людей, направился вовсе не к Райану, а к Рейчел, печально стоявшей в стороне от всех.
Бедная Рейчел со своей безнадежной любовью! Брайанна тут же решила про себя, что станет относиться к ней добрее, даже если мисс Бейли будет по-прежнему держаться высокомерно и претендовать на роль ее наставницы. И тут же она повернулась к Стивену.
- Ваш отец? - воскликнула Брайанна. - В каком расследовании?
Молодой Уильямс огляделся по сторонам и лишь после этого заговорил, понизив голос:
- Надеюсь, мистер Донелли не будет возражать, если вы все узнаете.
Рассказав Брайанне о кражах в музее и попытках Кристофера разузнать как можно больше о тех нескольких сотрудниках музея, которые могли иметь отношение к этой истории, Стивен прибавил:
- Ожидается самый крупный скандал за последние десять лет, но пока это большая тайна.
Заинтригованная рассказом Стивена, Брайанна вгляделась в толпу - она готова была поклясться; что больше никто из всей семьи не знает о расследовании, которое затеял Кристофер. Тем не менее, похоже, ее щеголеватый братец сумел-таки добиться успехов на всех фронтах.

Александра уселась за низкий рабочий стол у себя в антропологической лаборатории и, подперев рукой подбородок, рассеянно уставилась в пространство. Ей страшно хотелось спать. На этой неделе они с Мэри отполировали полы во всем доме, и теперь Александра раздумывала, какие обои лучше выбрать для своей комнаты. Ей нравились голубые, такого же оттенки, что и глаза у Кристофера.
Борясь с сонливостью, Александра прервала свои размышления и попыталась сосредоточиться на записях, которые вела, готовясь к следующей экспозиции. Примерно через час она достала из кармашка часы и взглянула на них. Собственно, ей некуда было особенно торопиться: время, отведенное ей для работы в читальном зале, давно истекло, а Кристофер собирался сегодня трудиться допоздна.
Весь этот месяц Александра тайно наслаждалась своим счастьем. Они с Кристофером обошли все городские закоулки, оставаясь неузнанными, стараясь посещать только такие места, где нечасто можно встретить представителей лондонской знати. Как-то раз Кристофер повел ее на спектакль по пьесе талантливого ирландского драматурга Дайона Бусико, а еще они ходили на аукцион антикварных вещей. После того как Александра хорошенько его попросила, он даже отвел ее в гимнастический зал, где властвовал Финли, выступая судьей на боксерских поединках. Несмотря На то что Александра фактически объездила весь мир, ей еще никогда не доводилось наблюдать ничего подобного: двое мужчин избивали друг друга до полусмерти под восторженные вопли поклонников, большую часть которых можно было встретить среди бандитов и головорезов в печально известных трущобах Севен-Дайалс или Уайтчепел. Поистине захватывающее зрелище!
Внезапно звук шагов прервал воспоминания Александры - это из своего кабинета вышел Ричард.
- Не засиживайся здесь допоздна, куколка, - бросил он на ходу. - А не то, как и я, застрянешь здесь навсегда. Не стоит нам с тобой наступать на одни и те же грабли.
- Очень смешно, Ричард, - ответила Александра, но дверь за шутником захлопнулась прежде, чем она успела спросить, куда он направляется.
Интересно, почему у него такой счастливый вид? Александра нахмурилась и поправила очки, сползшие на нос. В последнее время Ричард стал каким-то скрытным, замкнутым и держался скованно и недружелюбно.
Неожиданно дверь снова приоткрылась, издав жалобный скрип. Ржавые петли лишь дополняли полумрак и сырость в лаборатории, где работали Александра и Ричард, готовя новую экспозицию.
- О Господи! Миледи, это место меня просто пугает. - Там, где только что был Ричард Атлер, теперь стояла секретарша Александры.
В комнате царил полнейший хаос, но, в конце концов, в антропологической лаборатории и должен быть беспорядок. В дальнем конце помещения находилась дверь, ведущая в кабинет Ричарда, вдоль стен громоздились ряды больших деревянных ящиков, на каждом из которых стояла дата. Цифры .охватывали последние полвека. Экспонаты представляли собой обширное собрание человеческих костей, целое кладбище: в основном все они были найдены во время раскопок здесь, в Лондоне. Рядом с этой пыльной коллекцией человеческих останков и располагалась действующая лаборатория, где постоянно трудились двое сотрудников музея.
- Что-то случилось, Салли?
- Пожалуй, да, миледи. - Секретарша шагнула в лабораторию с таким видом, как будто опасалась, что в любой момент из какого-нибудь ящика выскочит гоблин и набросится на нее. - Я пришла сказать вам, что уже переехала наверх, обратно в кабинет. - Она торжественно вручила Александре письменный приказ. - Вам надо обязательно взглянуть, миледи. Ваш кабинет заново побелили, там стало так красиво!
Ее кабинет перекрасили? Старательно изображая веселость, которой вовсе не испытывала, Александра внимательно прочитала бумагу.
- Хорошо, Салли. Может быть, наконец скоро все наладится.
По-видимому, Салли расценила высказывание Александры как добрый знак, потому что ее лицо расплылось в улыбке.
- Я слышала, что инвентаризация всего, что собрано в хранилище, может длиться бесконечно, миледи. Никто не знает, сколько экспонатов насчитывается сейчас в музейных коллекциях. Некоторые из них даже нигде не числятся и нигде не зарегистрированы, - сообщила Салли со знанием дела, поскольку сама вместе с Александрой потратила немало времени на составление каталога.
- Вовсе не все, что находится в музейном хранилище, следует вносить в каталог, Салли.
- Тогда, надеюсь, они скоро закончат. Не понимаю, как вы можете работать в этом ужасном подвале, миледи. - Салли испуганно огляделась, и ее передернуло от отвращения. - После того, что случилось с бедняжкой Бриджетт, я боюсь спускаться в этот коридор одна.
- Глупости, - с досадой оборвала ее Александра. - Мисс О'Коннелл была убита не в музее.
Александра прочла рапорт констебля, и теперь ей было известно, что найденная в Темзе женщина утонула, Впрочем, пока никто так и не смог сказать, прыгнула л и она в воду сама, или ее столкнули.
После того как Салли ушла; Александра быстро закончила работу и, убрав образцы в ящик, наклеила на него соответствующий ярлык, а затем поместила на пыльную полку, где он занял свое место в ряду других, таких же точно, ящиков. Александра никогда не боялась оставаться в подвале, напротив, здесь, среди покрытых пылью полок и пахнущих плесенью коробок, она чувствовала себя в полной безопасности. Этот мир был ей хорошо знаком и понятен... хотя в последнее время ее все же стали одолевать сомнения.
Александра неоднократно задавала вопрос насчет инвентаризации в музее, и всякий раз слышала в ответ уклончивое «все идет по плану». По чьему плану? Это стоило бы выяснить в первую очередь.
Александра нашла профессора Атлера на втором этаже, и ей пришлось догонять его. Профессор быстро шел по коридору, держа в руках увесистую пачку бумаг, но, заметив ее, замедлил шаг: долговязый и нескладный, он чем-то напоминал отца Александры; лицо его было красным от натуги.
- О, вы как раз вовремя, дорогая! - приветливо сказал он. - Помогите мне, пожалуйста, с этими папками. - С этими словами он сунул свою ношу в руки Александре и остановился у двери в кабинет. На сверкающем дереве красовалось его имя, выписанное изящными золотыми буквами. Атлер наклонился и принялся возиться с ключом. - Чем я могу помочь вам сегодня, дорогая?
Александру страшно раздражал этот покровительственный тон Атлера.
- Почему вы не сказали мне, что собираетесь делать ремонт в моем кабинете?
- Это помещение теперь не принадлежит вам. - Открыв дверь в кабинет, профессор взял у Александры свои папки. - Как вы и сами знаете, мне пришлось пересмотреть штат и многое изменить в связи с тем, что музей расширяется. Но ваши вещи в полной сохранности.
- А как же документы и записи?
- Полагаю, их отнесли в подвал. - Широко распахнув дверь, профессор шагнул в кабинет, и Александра заметила, что внешний вид комнаты сильно изменился. - Как видите, ваша комната в музее не единственная, где ведутся работы.
Их беседу прервало появление одного из строителей. Профессор Атлер подошел к столу, выложил все свои папки и повел рабочего в соседний кабинет. Он вел себя так, будто никакого внутреннего расследования не было вовсе, а единственное, о чем следовало думать, - это о ремонтных работах. Впрочем, в музее действительно царил страшный беспорядок, и ощущение полнейшего хаоса лишь усиливалось оттого, что в западном крыле, где планировали расширить галерею, была установлена временная конструкция. В комнату вошли еще двое рабочих, нагруженных жестяными ведрами с побелкой, и про Александру совсем забыли.
Сорвав с себя фартук и бросив его в ящик рядом с лестницей, Александра побежала на верхний этаж. Она не заметила, что профессор Атлер вышел из своего кабинета и теперь спокойно наблюдал, как она поднимается по лестнице.
Имя на медной табличке рядом с дверью в ее кабинет пока осталось тем же, но внутри все изменилось. Александра остановилась напротив своего стола и обвела глазами стены, на которых не было привычных украшений и принадлежавших ей почетных знаков, а также книжные полки, на которых не осталось ни одной ее книги. Рассеянно перелистав папку, которую взяла со стола, она принялась перебирать бумаги в ящиках...
И тут дверь внезапно распахнулась. Александра обернулась и увидела одного из своих бывших интернов. Благодаря междисциплинарному исследованию, которое он проводил под ее руководством два года назад, этому молодому человеку удалось получить место ассистента куратора в отделе минералогии. Он всегда держал нос по ветру, проводил свою политику и был в курсе всех музейных интриг. Теперь именно он занял ее кабинет, о чем профессор Атлер не счел нужным ее предупредить.
- И когда же эта работа будет опубликована? - спросила Александра.
- В начале следующего года, - ответил молодой человек, кладя доклад на стол. От долгого пребывания на солнце его кожа приобрела оттенок меди. - А вы читали мой доклад?
- Он хорошо написан. - Не желая показывать, что творится у нее на душе, Александра снова принялась разглядывать свой бывший кабинет, старательно пряча лицо от нынешнего владельца комнаты. - Похоже, я сама прилежно воспитала достойную замену себе.
- Леди Александра... - Молодой человек выглядел смущенным. - Думаю, вам лучше поговорить об этом с профессором Атлером. Я полагал, что вам все известно.
Александра молча вышла из кабинета. Некоторое время она провела в коридоре, раздумывая, не пойти ли и правда к профессору, чтобы излить на него свой гнев, но в конце концов решила вернуться в свой небольшой закуток в читальном зале. Там она подошла к столу, склонилась над ним, упираясь ладонями в гладкую полированную поверхность, и закрыла глаза. Ей было трудно дышать. В какой-то момент, доведенная до отчаяния, она даже подумала, не обратиться ли ей к отцу...
И тут же, выпрямившись, Александра крутанулась на каблуках и уселась на стол, отгоняя от себя столь малодушную мысль, прежде чем она успела пустить корни в ее душе. Вряд ли отец захочет видеть ее после истории с «Вэнити фэр». Мало того, что его имя попало на страницы скандальной светской хроники, в результате лорд Уэр получил чувствительный удар и на профессиональном поприще. Александра хорошо понимала, что жизнь ее отца неотделима от политики; она сама жила этой жизнью долгие годы и знала, что политические противники ее отца воспользуются любой возможностью, чтобы приобрести хотя бы малейшие преимущества над ним, особенно сейчас, когда его дела и так складывались не лучшим образом.
Вместо того чтобы убежать, Александра вышла в открытую часть музея и прошлась по залам вместе с другими посетителями, чтобы в последний раз бросить взгляд на коллекции экспонатов, среди которых прошла значительная часть ее жизни. Кое-кто узнавал ее и останавливался, чтобы поговорить. Закончив эту небольшую прощальную прогулку, она заколола шляпку булавкой и покинула музей. Ее заявление об уходе, написанное черными чернилами, уже лежало на столе у Атлера.
На Александре было практичное темное платье, которое она всегда надевала, отправляясь на работу. Солнечный свет ударил ей в лицо, и она на мгновение зажмурилась. На улице стоял привычный шум, то и дело мимо проносились экипажи, грохотали огромные строительные механизмы.
Александра прикрыла лицо ладонью, заслоняясь от солнца, и огляделась вокруг. Ее глазам открылся удивительный контраст нового и старого. Купол собора Святого Павла соседствовал с высокими строительными кранами, строгие изящные здания - с развалинами. Может быть, этот страшный хаос действительно когда-нибудь обернется гармонией и красотой? Может, на каком-то этапе разрушение необходимо, чтобы старое уступило место новому, еще более прекрасному?
Примерно через час, остановившись на углу улицы с оживленным движением, Александра окинула взглядом особняк из красного кирпича, расположенный на противоположной стороне. Резкий порыв ветра взметнул ее пышные юбки и разметал по плечам волосы. Она не появлялась в конторе Кристофера с самого первого своего визита. С тех пор прошло несколько месяцев, и многое изменилось.
Улыбаясь самой себе, Александра перебежала улицу и поднялась по ступеням.
Несколько минут спустя Стюарт сообщил, что у мистера Донелли сейчас важное совещание. Было уже довольно поздно, и Александра, решив, что совещание скоро закончится, нашла укромное место в вестибюле и принялась ждать. Главное, что Кристофер все еще в конторе. Надеясь, что это не слишком помешает его работе, она послала ему записку.
Вскоре Стюарт вернулся и принес ей ответ. Александра не ожидала, что Кристофер ответит ей так скоро. Она нерешительно развернула записку и увидела торопливые каракули. Содержание записки заставило ее покраснеть до корней волос и поспешно свернуть листок. Она оглянулась на Стюарта, но, к счастью, секретарь Кристофера, казалось, забыл о ее существовании.
- Извините. - Александра откашлялась и попыталась принять как можно более непринужденный вид. - Могу я узнать, кто находится вместе с мистером Донелли?
- Члены Королевской комиссии по общественным работам, мэм.
Взгляд Александры невольно обратился к двери. Интересно, как это Кристоферу удается сидеть в кабинете рядом с такими высокопоставленными персонами и при этом писать совершенно неприличные веши, да еще так откровенно?
- Вы не могли бы передать еще одну записку? - робко попросила она.
Кристофер сидел, вытянув ноги, в самом дальнем конце длинного стола для совещаний и беспокойно вертел в руках ручку, нетерпеливо поглядывая, в окно и слушая вполуха монолог Райана, посвященный устройству решеток для канализационных труб и коллекторов. Время от времени Кристофер отрывался от окна и делал пометки в бумагах. Он как раз размышлял о записке Александры и ответе, который отправил ей, когда дверь в кабинет снова отворилась и появившийся в кабинете Стюарт, бесшумно склонившись над ним, передал новую записку. На другом конце стола Райан продолжал свою речь, показывая что-то на карте.
Окончательно утратив интерес к докладу, Кристофер развернул тщательно сложенный обрывок бумаги и весело ухмыльнулся. Мгновенно взяв себя в руки, он принял серьезный вид и быстро написал ответ, после чего откинулся на спинку стула и с непроницаемым выражением лица встретил взгляд темных глаз брата. Райан не прервал монолога, но в его взгляде Кристофер уловил обеспокоенность и предостережение, и это его сильно задело.
Кристофера неимоверно раздражало, что он вынужден сидеть в этом кабинете и вести скучные разговоры о политике и подкупе городских чиновников, тогда как «Ди энд Би» и так была самой квалифицированной компанией в Лондоне, достаточно компетентной в экономическом отношении для того, чтобы выполнить любые работы, которые могла бы поручить ей комиссия. Но еще больше его раздражало, что небо снова заволокло тучами и что Алекс могла устать ждать его и уйти, в то время как он просто сгорал от желания. Оно будило его по ночам, заставляло грезить днем и даже мешало ему проводить совещания. Больше всего ему хотелось привести Алекс домой и заниматься с ней любовью у себя в комнате, в своей постели, среди гладкого атласа и лунного света. Как славно было бы послать к черту правила приличия, неизбежные сплетни и слухи и не обращать никакого внимания на великое множество слуг в доме! В своих эротических фантазиях он представлял себе, как Александра стонет от наслаждения в его объятиях, как сияют ее глаза, когда она достигает вершины блаженства. И в этих глазах он неизменно видел свое отражение.
Кристофер снова взглянул на часы, но стрелки, казалось, не сдвинулись с места. Минуту назад, когда его нетерпение грозило перейти в открытое разочарование, совещание закончилось, и члены комиссии разошлись.
- Ты не хочешь объяснить мне, что все это значит? - Райан закрыл дверь между залом для совещаний и приемной, отрезав брату путь к отступлению, в то время как Кристофер поспешно собирал бумаги.
- Черт побери, нам надо было вышвырнуть отсюда этих шакалов еще час назад! - нетерпеливо заявил Кристофер.
- Нам нужна поддержка этих людей, и тебе это отлично известно, - возразил Райан. - Особенно если от нас отвернутся другие инвесторы.
- Мы добьемся своего еще до того, как палата общин изберет комиссию. Я бы не стал беспокоиться по этому поводу, Райан, это сущая ерунда. Но мы больше не станем платить ни единой взятки, чтобы увидеть название нашей компании в списке кандидатов.
- Какого дьявола, Крис? - От возмущения голос Райана сорвался. - Сначала эти телячьи нежности с Бри на железнодорожном вокзале в прошлом месяце, теперь дурацкие любовные записки. Ну что ты за человек!
Кристофер успел собрать примерно половину своих бумаг, но тут слова Райана заставили его прерваться. Он упер руки в бока, собираясь ответить, но потом раздумал и отвернулся.
- Мне чертовски надоели эти политические игры. Мы все время должны лавировать между собственными интересами и чьими-то личными планами. А что касается Брайанны, то это останется между ней и мной.
- Не знаю, что сделала эта дочка Уэра с твоими мозгами и прочими частями тела, о которых лучше не упоминать, но теперь я уже не уверен, что могу доверить тебе все дела и уехать на месяц со своей невестой. Только подумай, что ты говоришь!
- А что я, собственно, такого сказал?
- Инвесторы уже проявляют осторожность и подозрительность, потому что не уверены, сможем ли мы осуществить проект в течение двух лет. Если появятся еще какие-нибудь слухи или разразится скандал, финансовому положению компании будет нанесен серьезный урон. Особенно это касается правительственных проектов.
- Ничего, мы справимся.
- Я не хочу, чтобы из-за тебя все мои усилия пошли насмарку. Ты путаешь нам все карты.
- Иди к дьяволу, Райан! Я трудился не меньше тебя, чтобы поставить на ноги эту компанию и сделать ее жизнеспособной. Ты отличный инженер-строитель, но не Господь Бог. На тебе свет клином не сошелся, и, черт побери, тебя тоже можно заменить, как и любого из нас.
- Может быть, мне и легко найти замену. - Плотно сжав губы, Райан распахнул дверь, повернулся и бросил гневный взгляд на Кристофера. - Но тебя заменить нельзя. А ты постоянно заставляешь нас с Джонни дрожать от страха.
Когда Райан вышел из зала для совещаний, и дверь за ним захлопнулась, Кристофер оперся ладонями о поверхность стола. Его взгляд остановился на хрустальных графинах с бренди и крепким ирландским виски, оставшимися после совещания. Резкий запах виски заставил его закрыть глаза.
Пробормотав про себя проклятие, Кристофер сорвал галстук и бросил его на кресло. Несправедливые слова Райана больно задели его. Ну почему, черт побери, семья никак не оставит его в покое?
Он подошел к окну и некоторое время наблюдал за оживленным движением на улице, а когда в кабинет вошел Стюарт, не оборачиваясь, спросил:
- Леди Александра все еще здесь?
- Да, сэр. Она за дверью.
Кристофер кивнул и подождал, пока секретарь выйдет из комнаты. Сгустились вечерние тени, и в комнате стало заметно темнее. Он надел сюртук. В соседнем помещении была открыта дверь, ведущая в холл. До Кристофера донесся мягкий голос Александры, которая что-то говорила Стюарту. Интересно, многое ли ей удалось услышать из их спора с Райаном? А что слышали сотрудники компании?
Когда он вышел из кабинета, Александра и Стюарт спорили о развитии инженерной мысли во времена древнеегипетских пирамид. Остановившись в дверях, Кристофер прислушался и заметил, что Александра приводит в защиту своей точки зрения математические термины, доступные лишь немногим. Некоторое время он наблюдал за ней, оставаясь незамеченным. Его взгляд скользнул по ее высокой груди, остановился на нежном изгибе шеи и тонких чертах лица. Ища новые аргументы, Александра сердито нахмурила лоб, и Кристофер невольно затаил дыхание. Его переполняла нежность к этой женщине. С ней он чувствовал себя по-настоящему счастливым.
Кристофер продолжал наблюдать, и Александра, как будто почувствовав его взгляд, обернулась. Ее лицо осветилось улыбкой; она тут же встала с кресла, и Кристофер тоже улыбнулся ей в ответ, стараясь принять как можно более беспечный вид.
- Мы со Стюартом обсуждали систему геометрических пропорций, используемых египтянами при строительстве пирамид, - весело сказала Александра. - Весьма интересный подход и вполне отвечает современным требованиям инженерной мысли.
От Кристофера не укрылось, что его секретарь и бывшая жена запросто называют друг друга по имени, оставив в стороне социальные барьеры и правила поведения, принятые в обществе. Это открытие неожиданно смутило его, заставив отвести глаза.
- Я сам запру здание, Стюарт, - сказал он сухо.
- Да, конечно. Я как раз собирался уходить, сэр. - Стюарт взял в руки шляпу и сюртук и бросил обеспокоенный взгляд на Александру: - Я получил огромное удовольствие от нашей беседы, миледи. Она оказалась крайне поучительной. Возможно, в следующий раз...
- Спокойной ночи, - резко оборвал его Кристофер.
- Спасибо вам, Стюарт, - благодарно сказала Александра, прежде чем за расстроенным секретарем закрылась дверь, а затем встревожено взглянула на Кристофера, который продолжал стоять в дверях: - У тебя все в порядке?
Кристофер шагнул к ней и раскинул руки, чтобы заключить ее в объятия.
- Я скучал по тебе весь этот день.
Александра закусила губу. Не может быть, чтобы он так уж скучал по ней, - они ведь виделись каждую ночь.

Предыдущая страница 27 Следующая страница


В сердце моем 28

- На этот раз я не дам тебе сменить тему разговора, как ты имеешь обыкновение поступать, когда не желаешь отвечать на какой-нибудь вопрос. Ты поссорился с Райаном?
Кристофер притянул ее к себе и с наслаждением запустил руку ей за корсаж.
- К тебе это не имеет никакого отношения.
- Вы спорили? - Она увернулась от его поцелуя.
- Ужасно. И при этом непристойно ругались.
«Интересно, как часто ему удается настоять на своем с помощью этой далеко не бесхитростной, «фирменной» улыбки Донелли?» - подумала Александра.
- Мне кажется, никто и не догадывается, какой ты на самом деле хитрый и коварный, - заявила она, раскрывая ему свои объятия. - Я просто не вынесу, если кто-то причинит тебе боль, и очень волнуюсь за тебя.
- Ничего, я и сам сумею справиться со своей семьей.
Припав к его груди, Александра обхватила Кристофера за талию.
- Я ушла сегодня из музея. А что бы ты сделал на моем месте?
Уголки его рта дрогнули в усмешке.
- Я? Давным-давно послал бы к черту весь попечительский совет.
- Значит ли это, что я могу теперь принять участие в твоем расследовании? Мне не терпится найти того, кто виноват в...
- Мы непременно найдем его. Я ведь обещал тебе, помнишь?
Кристофер обхватил ладонями грудь Александры, и она тихонько замурлыкала от удовольствия.
- Так ты это имел в виду, когда предлагал мне пообедать дома?
- Я тебя шокировал? - прошептал Кристофер, покрывая поцелуями ее волосы. Александра не видела его лица, но чувствовала, что он улыбается.
- Да, да! - Ее руки гладили его мускулистые плечи и грудь, легкие вдыхали соблазнительный запах его одеколона. - Я еще никогда не встречала человека, который способен съесть обед из семи блюд, обойдясь при этом без всякой посуды.
- Из восьми, - прошептал Кристофер, склоняясь к ее губам. - Одно блюдо я совсем забыл. - С этими словами он крепко сжал ее в объятиях и закрыл ей рот поцелуем.
«Вместе с моим сердцем, которое он уже проглотил, получится девять», - подумала Александра. Она была безнадежно и безумно влюблена.

Глава 19

Когда карета свернула с дороги и остановилась, Александра пошевелилась и открыла глаза.
- Просыпайся, - прошептал ей на ухо Кристофер. - Ты уже дома.
- Но я не хочу домой, - захныкала она.
- Алекс... - Кристофер посадил Александру к себе на колени и поцеловал, прежде чем постучать в окно кареты. - Мне нужно ехать. - Высадив ее из кареты и передав с рук на руки своему кучеру, Кристофер вышел вслед за ней и, неловко ступив на больную ногу, поморщился от боли.
Туман сгустился над Лондоном. Казалось, весь город укрыт огромным белым одеялом. Хотя на улице перед Кристофером в ряд стояли дома, ощущение было такое, как будто они с Александрой одни в огромном мире, лишенном звуков.
- Что можно сделать с твоей ногой, чтобы тебе стало полегче? - спросила Александра, когда они подошли к двери.
- Нога всегда побаливает, когда становится слишком влажно, но это скоро пройдет.
По его тону Александра поняла, что Кристофер не желает говорить о своей ране. Просунув руки Кристоферу под сюртук, она нежно обняла его.
- Сегодня нам есть чем гордиться - ты нашел весьма эффективный способ, как можно использовать стол для переговоров, - прошептала она, целуя, его в губы. - Вот что значит творческий подход.
Кристофер сжал ее в объятиях, и в следующий миг они уже двигались в страстном танце, придуманном ими самими. Это был их маленький секрет.
- Я знаю. - Кристофер ласково отвел волосы с ее лица и улыбнулся.
Пока воздух вокруг них не успел воспламениться, а поцелуи на крыльце не переросли в нечто более серьезное, Кристофер быстро подошел к двери и распахнул ее. Рыжая кошка пронеслась мимо них золотистой молнией и скользнула в дверь.
- О, да у тебя тут компания, - удивленно пробормотал Кристофер.
- Да, теперь она живет здесь. - Александра переступила через порог.
Не находя в себе сил расстаться, они стояли, глядя друг другу в глаза.
- Запри как следует дверь. - Кристофер наклонился к узкому просвету, где стояла Александра.
Она улыбнулась в ответ:
- Да, Кристофер.
Он подождал, пока в замке повернется ключ, потом стремительной походкой поспешил к вымощенной кирпичом дорожке, окружавшей музей. Записка от Финли, которую он получил около часа назад, была краткой, но оказалась как нельзя более кстати.
Свет уличных фонарей едва пробивался сквозь густой туман. Кристофер с трудом разглядел величественное здание музея за высокой чугунной оградой. Быстро обогнув музей, он устремился во двор; его темный силуэт был едва различим в тумане, полы плаща развевались в воздухе, как огромные черные крылья.
Внезапно из тумана вынырнула неясная фигура - это был Финли. Рядом с ним под фонарем стоял мужчина в небрежно накинутом на плечи сюртуке.
- Извините, что пришлось оторвать вас отдел и испортить вам вечер, мистер Донелли. - Судя по широкой ухмылке на физиономии Финли, он не особенно сокрушался по этому поводу. - Тут кое-кто хочет перекинуться с вами парой слов. - Загадочный намек заставил Кристофера внимательнее присмотреться к незнакомцу под фонарем. - Поттер, старина. - Финли прошипел что-то на гэльском наречии. - Скажи ему.
Сорвав с головы шляпу, Поттер сделал шаг вперед:
- Вы ведь помните меня, мистер Донелли?
- Я уже отчаялся вас разыскать.
- Меня уволили, и совершенно ни за что. У них даже повода никакого не было.
- Так что вы хотите мне рассказать?
Поттер беспокойно переступил с ноги на ногу и шмыгнул носом.
- Это будет стоить вам двадцать фунтов, сэр.
Финли резко повернулся к бывшему охраннику.
- Еще чего! - Он уже собирался вцепиться Потгеру в горло, но Кристофер остановил его:
- Дай ему сказать.
- Я целую неделю возился с этим делом, - проворчал Поттер, обращаясь к Финли. - Мистер Донелли говорил, что заплатит мне за труды.
- Заплачу двадцать пять фунтов, если твои сведения того стоят, - сказал Кристофер.
- Та девчонка, Бриджетт О'Коннелл... странная история насчет ее смерти, да и говорят разное... - Поттер нерешительно повертел шляпу в своих огромных ручищах. - Она была хорошенькая штучка. А потом сбежала с каким-то хлыщом и нагуляла себе ребенка. Ублюдка, значит...
- Поттер, - Кристофер поморщился и раздраженно махнул рукой, - ближе к делу.
- Говорят, она уже несколько недель, как померла. А как она могла помереть так давно, если я сам ее видел за несколько дней до того, как нашли тело?
Слова Поттера застали Кристофера врасплох. Он удивленно поднял брови и задумался.
- И где же ты ее видел? - спросил он чуть погодя.
- Моя сестра живет в Саттоне, а я бываю там по воскресеньям, чтобы сходить в церковь вместе с малышами. Там я ее и видел. Она была закутана в шаль, но я все равно ее узнал.
Финли, явно довольный собой, передал Кристоферу клочок бумаги - это была долговая расписка на имя ростовщика.
- Дядя этой девчонки ювелир, - разъяснил Финли. - Он неплохо зарабатывал и даже преуспевал, пока десять лет назад не попался на продаже краденых драгоценностей и не угодил в тюрьму. Теперь он подрабатывает на ярмарках и держит ломбард и небольшую ювелирную лавку в Саттоне. Там он известен под именем Смит. Этот дядюшка - тот самый человек, из-за которого миледи, вашу жену, арестовали тогда на ярмарке за нарушение общественного порядка - она заехала ему по голове статуэткой Будды.
Кристофер взглянул на адрес на обрывке бумаги.
- Черт побери, Финли, она не моя жена!
- Как скажете, мистер Донелли.
Кристофер раздраженно покачал головой и обрушил свое недовольство на Поттера.
- Так это адрес, по которому я могу найти Смита? - ворчливо спросил он.
- Его лавка находится на Шеллер-стрит, прямо рядом с площадью, - объяснил Поттер.
- Возможно, этот след ни к чему не приведет. - Финли сунул руку в карман и вытащил подвеску. Кристофер узнал рубин «Белый лебедь». - Может быть Поттеру всего лишь показалось, что он видел мисс О'Коннелл. Но уж что касается рода занятий ее дядюшки, тут ошибки быть не может. - Финли подбросил в воздухе подвеску и вручил ее Кристоферу. - Я подумал, вам захочется поговорить с ним, но в любом случае вы сами решите, что делать дальше.
Зажав в руке рубин, Кристофер задумчиво посмотрел на Финли, а потом перевел взгляд на небо, скрытое под непроницаемым покровом тумана, из-за которого невозможно было определить, сколько времени осталось до рассвета.
- Вы бы хотели, чтобы я отправился туда вместе с вами, мистер Донелли? - осторожно поинтересовался Финли.
- Нет.
На улице показалось несколько молодых, ярко разодетых щеголей, направлявшихся в местный бордель. Это был не самый респектабельный район Лондона, и Кристофер уже достаточно долго находился здесь. Ему следовало вести себя осторожнее, чтобы не привлечь к себе излишнего внимания.
Достав из кармана деньги, Кристофер расплатился с Поттером. Несколько минут спустя он уже садился в свой экипаж, который ждал его в двух кварталах от дома Алекс.
- Мистер Донелли! - приветствовал его восседавший на козлах кучер.
Кристофер распахнул дверцу кареты и увидел Александру, уютно устроившуюся в дальнем углу, у самого окна. Ее закутанная в плащ фигура была скрыта тенью.
- Привет, Кристофер! - Расправив пышные юбки, она непринужденно похлопала по подушке рядом с собой, не обращая ни малейшего внимания на его недоуменный взгляд. - Хм... Дай-ка подумать. Темная ночь. Таинственная встреча... Должно быть, Финли собирался сказать тебе что-то очень важное, раз вам пришлось встречаться в этот час в таком необычном месте.
Кристофер продолжал молча смотреть на нее, но напряжение уже отпустило его. Взгляд его остановился на красиво очерченных губах Александры. Удивительно, что после проведенной вместе ночи Алекс по-прежнему готова отправиться на поиски приключений. Ее глаза горели знакомым ему восторженным огнем, и Кристофер невольно улыбнулся.
Черт возьми, если он не возьмет ее с собой, то она, пожалуй, все равно найдет способ последовать за ним! Он окинул оценивающим взглядом дорогое шелковое платье цвета зеленой дыни.
- А нет ли у тебя чего-нибудь попроще из одежды? Так ты просто светишься в темноте!
Кристофер стоял неподвижно, уставясь в конец улицы; глаза его болели, как будто в них насыпали песку. Прошло уже довольно много времени, и он успел основательно изучить все окрестные дома. Вымощенные кирпичом улочки были проложены совершенно беспорядочно и уходили вверх под крутым углом. Поставить здесь карету оказалось невозможно, она неминуемо скатилась бы вниз, поэтому экипаж с возницей пришлось оставить в нескольких кварталах от этого места. Кучер воспользовался выпавшей ему передышкой и задремал, сидя на козлах.
Неожиданно тишину нарушил колокольный звон: должно быть, где-то неподалеку в церкви начиналась утренняя служба.
- Я первая поговорю с этим человеком, - заявила Александра, проведя пальцем по заросшему щетиной подбородку Кристофера. - Ты слишком похож на преступника.
Кристофер наклонился к ней и почувствовал, как она напряжена.
- Может быть, я и выгляжу как преступник, но ты, несмотря на внешнюю респектабельность, и в самом деле настоящая преступница. Стоит тебе только зайти в эту лавку, как он мгновенно тебя узнает, и тогда всем станет известно, что я подкупил судью и двух стражников, чтобы освободить тебя из тюрьмы. - Нога у Кристофера начала затекать. - Дальше по улице есть небольшой кабачок. Они держат снаружи пару столов под небольшим навесом. Почему бы нам не пройтись и не попробовать уговорить владельца открыть заведение и накормить нас завтраком?
Дверь им отворила заспанная хозяйка. Кристофер заплатил ей за беспокойство и заказал кофе с рогаликами.
- Я потом верну тебе деньги за все, - сказала Александра, когда они уже сидели за столом в ожидании кофе. - Надеюсь, ты понимаешь...
Кристофер не стал спорить. Он уже знал, что Александра отличается невероятным упрямством и, вполне вероятно, ведет какую-нибудь особую тетрадь, куда записывает все свои долги, которые считает нужным вернуть ему. - А ты не торопишься зайти в эту лавку... - Александра нетерпеливо качнула носком туфельки. - Но тогда зачем ты взял меня с собой?
Кристофер насмешливо улыбнулся:
- Чтобы совершить небольшую прогулку. Так по крайней мере ты хотя бы находишься у меня под присмотром.
- Тогда, мне кажется, тебе лучше пойти туда прямо сейчас, пока ювелир не сбежал.
- А куда ему бежать? Здесь все его имущество.
- Может быть, ему известно, что мы выследили его.
- Ну, это вряд ли...
- И все же мне хочется действовать, а не сидеть тут без дела.
Как раз в эту минуту им принесли завтрак. С улицы доносился грохот экипажей и запряженных лошадьми телег. Прохожих стало гораздо больше, начинался новый день, и люди спешили на работу, однако Кристофер продолжал потягивать свой кофе маленькими глотками.
- В лавке, может, имеется задняя дверь. - Александра встревожено взглянула на Кристофера и вытерла губы. - А вдруг он все-таки сбежит? - В глазах ее загорелся воинственный огонь. - И еще - что мы будем делать, если он откажется говорить?
- Думаю, нам придется его прикончить, - спокойно заявил Кристофер, переведя взгляд на Александру. - Мы сделаем это медленно, торопиться не станем, на случай если он передумает и все-таки решит заговорить.
Александра, не выдержав, рассмеялась, и Кристофер улыбнулся в ответ:
- Ты такая нетерпеливая, Алекс. Успокойся. Я хочу немного понаблюдать за этой лавкой.
- Ох! - Она вскинула голову и глубоко вздохнула. - Это именно то, чего мне так не хватало в последние годы. Перемен. Приключений.
Кристофер знал, что именно это привлекает в нем Александру. Перемены. Приключения. Даже если она сама этого не понимает, это так. Александра всегда готова разрушить привычные устои жизни, чтобы обрести свободу; с удивительной верой в несокрушимость человеческого духа она каждый раз убеждает себя, что ей удастся принять вызов этого мира и одержать победу.
Кристофер сжал в руке чашку. Атмосфера непринужденности, царившая за столом, внезапно исчезла, и он вдруг почувствовал себя неловко.
- Вчера я получила письмо от Брайанны, - рассеянно сказала Александра, поднося к губам чашку и не обращая внимания на молчание своего собеседника. Упоминание о Брайанне заставило Кристофера прислушаться. - Она говорит, что ты собираешься приехать в Карлайл на свадьбу Райана, и думает, что, если все будет в порядке, ты позволишь ей вернуться в Лондон.
Кристофер ответил не сразу.
- Я не собираюсь лишать ее твоего общества, но и не позволю ей снова свободно разгуливать по Лондону под твоим присмотром.
- Вы с моим отцом отлично нашли бы общий язык, - с горечью сказала Александра. - Если бы отец не был таким чертовски твердолобым.
- Его можно понять, Алёкс. У него имелись веские причины, чтобы впасть в ярость, - впервые в жизни признал Кристофер. - Тебе было всего семнадцать, и я не имел права поступать так, как поступил. И все же я сделал по-своему.
Александра скрестила руки на груди.
- Несмотря на весь твой ирландский снобизм, иногда мне кажется, ты возносишь меня на пьедестал, друг мой. Я ведь тоже отлично отдавала себе отчет в своих действиях.
- В самом деле? А может быть, ты всего лишь приобретала новый опыт, как сейчас? - Кристофер уже не мог остановиться, как будто внутри его сломалась какая-то невидимая пружина. Он должен был освободиться наконец от груза невысказанных слов. - Тебе не приходило в голову, что я всегда знал, чем был для тебя? Я приоткрыл тебе путь в непонятный и волнующий мир, туда, где ты еще никогда не была. Тебе хотелось быть первооткрывателем, а я стал для тебя окошком в неизведанное, так?
- А чем я была для тебя? Разве не тем же самым?
Кристофер нервно взъерошил волосы. Он не знал, как говорить об этом с Александрой, особенно сейчас, когда его тело сотрясала дрожь, а сердце так яростно билось в груди, что было совершенно невозможно собраться с мыслями.
- Ты была для меня воплощением респектабельности.
- Но во мне нет решительно ничего респектабельного... и я живу в доме, который снимаю у чужих людей. - Александра рассмеялась.
- Зато сколь многого ты сумела добиться, черт возьми! - Кристофер невольно поймал себя на мысли, что все, связанное с Александрой, представляется ему возвышенным и поэтичным. - Впервые за все эти годы мне стыдно за свои собственные устремления. - Губы его сложились в горькую усмешку. - Я люблю тебя и даже не представляю, что мне теперь с этим делать.
- Любишь? - Губы Александры удивленно раскрылись.
Где-то на другом конце улицы хлопнула дверь. Кристофер не сразу сообразил, что происходит. Он услышал, как охнула его спутница, и быстро обернулся. Из лавки вышла молодая женщина. За ней следовал мужчина. Они остановились на дороге, держась за руки, как будто прощались.
- Это Бриджетт О'Коннелл, - прошептала Александра. Кристофер вгляделся в фигуру мужчины, стоявшего к ним спиной, и ему стало не по себе. Незнакомец был закутан в плащ, из-под капюшона выбивались светлые прямые пряди цвета спелой пшеницы. Его осанка показалась Кристоферу настолько знакомой, что он почувствовал, как его охватывает холод.
- Нет. - Александра начала медленно вставать из-за стола.
Кристофер мгновенно схватил ее за руку и потащил в укрытие, откуда их нельзя было бы разглядеть.
- Это какая-то ошибка. - В голосе Александры послышалась паника, когда закутанная в плащ фигура повернулась и направилась к ним. - Ричард не стал бы делать ничего противозаконного. Он просто не способен на это. Позволь мне сначала поговорить с ним...
И тут Кристофер бросил на нее такой взгляд, что она замолчала на полуслове. Позволить приблизиться к этому человеку? Еще чего!
Он мягко, но решительно отвел ее руку, цеплявшуюся за его рукав.
- Оставайся здесь.

Предыдущая страница 28 Следующая страница


29 Мелоди Томас

Александра схватила его за плечо:
- Только не обижай его. Пожалуйста...
- Раскрой глаза, Алекс. - Кристофер обхватил ладонями ее лицо. Ему хотелось смягчить боль, но он вовсе не собирался слушать, как она защищает мерзавца. - Негодяй заставил всех поверить в то, что эта девушка умерла, - всех, включая тебя! - Он шагнул в проход между столами и снова сосредоточил все свое внимание на лавке, молодой женщине посередине улицы и приближающемся мужчине.
Ричард Атлер не прошел и пяти шагов, как заметил Кристофера. Его рука выскользнула из рукава плаща и отбросила уже ненужный капюшон, обнажив голову. На лице Ричарда было написано замешательство. Он остановился перед деревянной скамейкой и замер, глядя на Донелли. Теперь противников разделяло примерно тридцать футов.
Прежде чем Кристофер успел заговорить, Атлер сделал большой скачок и выбежал на проезжую часть улицы, едва не угодив под колеса встречного экипажа. На ходу он расчищал себе дорогу сквозь толпу слоняющихся без дела зевак.
Бормоча про себя проклятия, Кристофер устремился за ним. Ему не удавалось догнать Атлера из-за больной ноги, но по крайней мере он не отставал и продолжал преследование. Вслед за Атлером он пересек площадь, спустился вниз по грязной узкой аллее, вбежал в старую конюшню... и сразу понял, что это было его ошибкой. Глубокая темнота, царившая в конюшне, сделала его беспомощным.
Прежде чем его глаза успели привыкнуть к тусклому свету, поблизости раздался подозрительный шум. Кристофер инстинктивно отшатнулся, и как раз вовремя: тяжелое ведро задело его плечо, едва не ударив по голове. Спотыкаясь, он шагнул вперед. Ведро не причинило ему особого вреда, но больная нога могла подвести.
В этот момент Атлер нанес ему удар кулаком. Кристофер выставил вперед плечо, блокировал удар и отшвырнул своего противника к двери конюшни.
- Не пытайся сопротивляться, ты, ублюдок! - процедил он сквозь зубы, прижимая горло Атлера локтем. - Это выводит меня из себя.
- Я не дам тебе все разрушить! - прохрипел Атлер и ударил коленом по ране на бедре Кристофера.
От неимоверной боли Кристофер пошатнулся, и Атлер мгновенно воспользовался этим, чтобы вырваться из захвата и приготовиться к атаке; однако его противник ловко увернулся, и кулак Атлера опустился на деревянную балку. - Иисус, Мария и Иосиф! - Атлер оступился, угодил ногой в вёдро и повалился на кипу соломы. - Черт, я сломал себе, запястье!
Согнувшись, прижимая руку к бедру, Кристофер кинул взгляд на окровавленную руку Ричарда.
- Возможно, сломана фаланга, - спокойно сказал он, едва держась на ногах и пытаясь преодолеть тошноту. От боли у него кружилась голова. - Впрочем, твоим пальцам досталось меньше, чем носу и передним зубам. - Стиснув челюсти, Кристофер тяжело привалился к стене конюшни. - Почему бы тебе не начать свою исповедь прямо сейчас? Расскажи, что у тебя за дела с бывшим вором и скупщиком краденого. И как насчет девушки, которую считают умершей?
Атлер попробовал приподняться и сразу же тяжело осел.
- Все равно тебе ее не поймать.
Неожиданно двери распахнулись, и в конюшню ввалилась целая толпа. Впереди всех оказалась хорошенькая молодая женщина. Заметив Атлера, она широко раскрыла глаза и прижала ко рту кулак.
- Что вы с ним сделали? - Она подбежала к Ричарду, рыдая от ужаса. - Вы его ранили, он истекает кровью. О, мой бедный Дикки!
Атлер с трудом приподнялся на локте.
- Все в порядке, Бридж.
Александра с трудом протиснулась сквозь кучку любопытных. Окинув Кристофера ледяным взглядом своих ярко-зеленых глаз, она с тревогой посмотрела на Атлера. Кристофер по-прежнему стоял прислонившись к стене, его лицо напоминало застывшую маску, Нога пылала, как будто ее поджаривали на адском огне. Ему было слишком больно, чтобы обращать внимание на то, что Александра не послушалась его.
Пышные юбки Александры высоко взметнулись, когда она бросилась к Атлеру и опустилась рядом с ним на солому.
- Тебе не следовало бежать, Ричард, - сказала она с упреком, доставая из складок юбки платок и вытирая кровь с его руки. - Что теперь скажет твой отец?
- Да пошел он к дьяволу, мой отец! - Атлер повернулся к хлюпающей носом Бриджетт и погладил ее по светлым волосам, потом посмотрел на Кристофера: - Это из-за моего отца Бридж приходится прятаться здесь.
- Я не понимаю. - Александра села на корточки, обхватив руками колени. - Так это ты был у меня в домике той ночью? Твои следы я обнаружила у себя под окном?
- Нет и нет. - Разбитые губы распухли и мешали Ричарду говорить. - За кого ты меня принимаешь, за проклятого извращенца?
- Я не знаю. - В голосе Александры послышалось раздражение. - Кажется, вы двое не особенно стеснялись тогда, в музее, у меня за дверью. Господи, я давно должна была догадаться, кто такой Дикки. - Александра внимательно посмотрела на Бриджетт и вспыхнула, увидев ее округлившийся живот. - И все же я рада, что вы живы.
- В самом деле? Очень мило с твоей стороны. - Ричард скомкал платок и прижал его к разбитой кисти. - Я тоже рад, что она жива.
- Вот только это совсем не похоже на тебя, Ричард, - прошептала Александра.
- А что ты вообще знаешь обо мне? Ничего.
Кристофер решил, что с него довольно. Опираясь рукой о перегородку денника, он с трудом сделал шаг вперед и сказал, глядя на Александру:
- Вам двоим нужно многое обсудить. Можно мне предложить перенести эту дискуссию в другое место, где будет поменьше зрителей?
Всю обратную дорогу до деревенской площади Александра молчала, пока наконец Ричард не привел их с Кристофером в лавку торговца редкостями. Здесь было множество самых забавных вещиц - кукол, кружев, искусственных драгоценностей. Александра очень любила такие магазинчики и с огромным удовольствием принялась бы рассматривать весь этот пестрый товар, но только не сегодня.
Кристофер был совершенно прав, говоря о том, какое впечатление произведет появление Александры на владельца лавки, - дядюшка Бриджетт сразу же узнал ее и решил, что она явилась сюда, чтобы его ограбить. К удивлению Александры, Ричард лишь весело рассмеялся, услышав историю о том, что случилось на ярмарке, и, назвав владельца лавки Смитом, заверил, что леди Александра не сбежала из дома для умалишенных.
- Она настоящая аристократка, - успокоил он впавшего в панику ювелира, который с опаской поглядывал на гостью, ожидая от нее очередных неприятностей для своего заведения.
Когда Смит удалился в подсобное помещение, чтобы приготовить чай, Александра повернулась к Ричарду, стоявшему у входа в лавку и поддерживавшему здоровой рукой встревожено прильнувшую к нему Бриджетт. Широко раскрытые васильково-голубые глаза девушки смотрели на окружающих с недоверием.
- Подумать только, а ведь мой отец все эти годы приводил тебя в пример, считая образцом для подражания, - насмешливо сказал Ричард, крепче сжимая талию Бриджетт. - Я просто поражен, что и у тебя, как выяснилось, имеются недостатки.
- В этом нет ничего смешного, - прошептала Александра.
- Я не хотел никого оскорблять, уверяю тебя. А теперь, ваше сиятельство, - Ричард провел рукой по складкам на своем сюртуке, - я вынужден просить вас удалиться - Бриджетт нужно прилечь. - С этими словами он взял на руки мисс О'Коннелл и понес вверх по лестнице, в то время как глаза ее продолжали следить за Александрой поверх могучего плеча Ричарда, пока она с улыбкой собственницы не прижалась щекой к его груди.
Александра глубоко вздохнула и повернулась к стеклянной витрине, наполненной всевозможными безделушками. Коснувшись рукой прозрачного стекла, она почувствовала мучительный спазм в горле. Дело было вовсе не в том, что Ричард, этот бесшабашный и ветреный повеса, которого она знала всю свою жизнь, кажется, влюбился. И ему даже в голову не пришло поделиться с ней своими чувствами! Какие еще секреты он скрывает? Ей совершенно не хотелось подвергать сомнению годы дружбы с Ричардом, проверять их отношения на крепость; но неопределенность пугала, и Александра не могла решить, что ей делать дальше.
Неожиданный шум заставил ее обернуться: в дверях, ведущих в подсобное помещение, стоял Кристофер; по выражению его глаз трудно было сказать, о чем он думает. Намеренно не принимая участия в их разговоре с Ричардом, он находился неподалеку, чтобы не оставлять Александру наедине с Атлером или с подозрительным ювелиром. Зная об отношении Кристофера к молодому Атлеру, Александра не хотела, чтобы он заметил, как она расстроена после разговора с Ричардом; и все же ей не удалось скрыть растерянность, а противный ком в горле только еще больше портил ей настроение.
Со второго этажа до нее донесся голос Ричарда, и она упрямо вздернула подбородок:
- Бриджетт ждет ребенка...
Кристофер устало кивнул:
- Да, и срок уже довольно большой.
- Подожди пока обращаться к властям, пожалуйста. Дай мне сначала поговорить с ним.
- Но, Алекс...
- Ты знаешь, что происходите людьми, которые попадают в тюрьму? Они умирают.
Кристофер отвернулся, потом снова взглянул на нее: его пронзительно-голубые глаза пылали гневом.
- Не делай этого! - Александра, но голос ее дрогнул, когда она заметила, с каким трудом он спускается по лестнице, ведущей из жилой части дома в лавку. Только теперь до нее дошло, что Кристофер едва держится на ногах. - Почему ты не сказал мне, что снова поранил ногу?
Кристофер помолчал, потом устало сказал;
- Потому что ты все равно ничем не сможешь мне помочь.
Таким образом, он давал ей понять, что эта тема закрыта.
- Ты всегда так делаешь, - с обидой прошептала Александра. - Ускользаешь от меня и отгораживаешься, так что я не могу приблизиться к тебе.
- Чего ты хочешь, Алекс?
- Чтобы ты не обращался к властям, - упрямо сказала она, понимая, что уже не в состоянии управлять своими чувствами. Ее руки сами собой сжались в кулаки. - Я хочу, чтобы ты хоть раз доверился моему суждению.
Кристофер тихо выругался. Бранные слова вырвались у него непроизвольно, и Александра мгновенно поняла, что он нередко прибегает к ним.
- Как тебе не стыдно, Кристофер Донелли?! Я и забыла, что ты вырос на улице и, возможно, не знаком с хорошими манерами. Ты в точности как мой отец: если что-то вбил себе в голову, то уже не изменишь своего решения никогда.
Увидев ярость в его глазах, она поспешно подхватила юбки и попыталась проскользнуть мимо него к лестнице, но Кристофер оказался проворнее и крепко схватил ее за руку.
- Я тебе не враг, Алекс, как ты не можешь этого понять?!
Александра вырвала руку, с ужасом понимая, что минуту назад действительно верила в то, что Кристофер ее враг. Но в следующий миг он заключил ее в свои объятия, и она бессильно расплакалась у него на плече.
- Я боюсь! - Ее руки непроизвольно уцепились за него.
- Знаю. - Губы Кристофера коснулись ее волос. - Мне очень жаль.
Жаль, что она не в состоянии рассуждать здраво. Жаль, что товарищ детства скорее всего предал ее. Жаль, потому что после того, как все закончится, ему наверняка придется отправить Ричарда под арест.
Стиснув зубы, Кристофер проводил взглядом Александру, поднимающуюся вверх по лестнице.
- Он хороший мальчик, правда! - Это восклицание заставило Кристофера обернуться: у него за спиной стоял Смит с двумя дымящимися чашками в руках. Он скорчил гримасу. Ну и почему, черт возьми, сегодняшний день выдался таким тяжелым? - Я принес еще одну чашку для ее сиятельства, - пояснил ювелир. - Хотя ей, с ее характером, может, нужен вовсе не чай.
Кристофер обхватил ладонями чашку и вдохнул горячий аромат. На нем не было ни сюртука, ни галстука, и ему не мешало бы побриться. Закатав рукава своей белой рубашки, он присел на ступеньку и огляделся по сторонам, воображая себя настоящим разбойником.
- Она измучена и напугана, оставьте ее в покое, - бросил он хозяину и сделал глоток.
- Финли не сказал ни слова о том, что знает ее сиятельство. Он ведь мог и предупредить меня, что вы собираетесь заявиться сюда.
Кристофер поднял голову и с интересом взглянул на своего собеседника:
- Так вы разговаривали с Финли?
- Вчера поздно вечером.
Это объясняло, почему Финли настаивал, чтобы Кристофер пришел сюда прежде, чем идти к констеблю: должно быть, ему было кое-что известно об Атлере.
- Понятно. Вы с. ним старые друзья?
- Ну, лучше сказать: в старые добрые времена у нас с Финли были кое-какие общие дела, а тут он пришел и начал задавать мне кучу вопросов. Он удивился, что я спокойно живу здесь все эти годы, причем совершенно законно. Должно быть, вы и есть тот самый джентльмен, который нанял его, чтобы найти краденые камешки?
Кристофер вытащил из кармашка для часов рубин «Белый лебедь»:
- Полагаю, Финли уже спрашивал вас об этом камне? Ювелир поставил чашку на стеклянный прилавок и взял в руки рубин.
- Если бы он спрашивал, так я бы предупредил Ричарда. Толковый малый этот Финли. - Смит повертел камень в руках, любуясь игрой граней в лучах света. - Одна из лучших моих работ. Нам за него отвалили кучу монет. - Возвращая рубин Кристоферу, он добавил: - В этом нет ничего противозаконного.
- А вот в краже драгоценностей есть. Как и в ограблении музея.
- Ричард делает слепок и зарисовывает оправу, а я изготавливаю искусственный камень. Не угодно ли взглянуть? - Смит шагнул за занавеску. Сделав над собой усилие, Кристофер поднялся - его нога распухла, и ему было трудно двигаться. Войдя в подсобное помещение, он взглянул на дверь, за которой скрылась Алекс.
- Не волнуйтесь насчет ее сиятельства, мистер Донелли, - успокоил его Смит. - Если Ричард и повел себя грубо, то это потому, что он тревожился за Бриджетт.
Вдоль стен в задней комнате рядами стояли дубовые шкафы. Ювелир зажег лампу и поставил ее на стол, жестом предлагая гостю присесть.
- Похоже, вам этот стул нужнее, чем мне, мистер Донелли.
- Давно вы знакомы с Атлером? - спросил Кристофер, поставив рядом с собой чашку с чаем.
Смит подошел к деревянной конторке.
- Уже два года. Нас познакомила моя племянница. Моя Бридж всегда была независимой; она переехала в Блумсбери несколько лет назад, когда умерла ее мать, моя сестра: у нее было немного денег, и, будучи дочкой викария, она сумела получить кое-какое образование, так что ей удалось устроиться на работу в музей. Они с Ричардом поженились в прошлом месяце. Это была гражданская церемония, и никакого оглашения - уж очень он боится своего отца.
- Почему же мисс О'Коннелл оставила музей?
- Она была вынуждена это сделать. Девочка неважно себя чувствовала из-за ребенка и несколько дней провела дома. Ее друзья даже начали волноваться. А тут папаша Ричарда явился и принялся колотить в дверь, будто все здесь принадлежит ему, включая и хозяйку. И ведь не поленился выяснить, где она живет, а затем пригрозил ей всеми возможными бедами, если она не перестанет видеться с его сынком, и уволил ее из музея. Даже жалованье ей не заплатил. Той же ночью кто-то ворвался в ее квартиру и все там перевернул вверх дном. С тех пор бедняжка у меня.
- А тело, которое нашли у меня на участке?
- Не знаю. - Ювелир покачал лысой головой. - Одежду Бридж и все, что имело хоть какую-то ценность, из ее квартиры похитили. Теперь Ричард боится, как бы его отец не прознал, где она скрывается.
Смит вытащил несколько черных бархатных ящичков и положил их на стол. Открывая крышки одну за другой, он принялся показывать Кристоферу свою коллекцию драгоценностей - кольца и ожерелья с изумрудами, сапфировые броши со скарабеями и слонов, украшенных рубинами. Все эти изумительные вещицы являлись копиями музейных ценностей.
- Создать искусственные бриллианты невозможно, поэтому их и нет в нашей коллекции. В качестве образцов мы использовали музейные экспонаты.
- И брали их из хранилища без разрешения, как я понимаю.
- Ни одна из драгоценностей никогда не покидала стены музея. Ричард делал все слепки там же.
- У кого еще был доступ к копиям драгоценностей?
- Ричард держал большую часть коллекции дома, там, где он живет со своим отцом. Время от времени он устраивал небольшие закрытые показы для близких друзей. И вообще ему было удобно держать образцы под рукой. Камень, который вы держите в руках, тоже из той коллекции.
Кристофер окинул задумчивым взглядом рубин «Белый лебедь». За свою жизнь ему довелось разгадать немало головоломок, и он без труда понял, что на этот раз в своем небольшом расследовании наткнулся на что-то гораздо более сложное, нежели простая кража драгоценностей.
- Тебе придется сказать властям, что Бриджетт жива, Ричард. - Она стояла у окна, рассеянно перебирая пальцами розовые муслиновые занавески. Солнечные лучи приветливо освещали ее стройную фигуру. - Ни к чему поддерживать их в заблуждении, что было совершено убийство, и оно как-то связано с музеем.
- Как я понимаю, теперь Донелли не станет терять времени даром и попытается вывести меня на чистую воду... - Ричард стоял у кровати над раскрытым чемоданом и аккуратно склады вал тонкую женскую ночную сорочку, в то время как мисс О'Коннелл спала, удобно устроившись в соседней комнате.
Александра отвернулась. Ричард не произнес почти ни слова с того момента, как она рассказала ему о кражах в музее. Дядя Бриджетт О'Коннелл тоже скорее всего замешан в эту историю. Она не знала, где собирается спрятаться Ричард, но какое бы место он ни выбрал, уехать ему лучше было прямо сегодня.
- Кристофер оказался вовлечен в это дело, потому что я попросила его о помощи. - Александра отбросила занавеску. - Почему ты не рассказал мне о мисс О'Коннелл?
- Мы с тобой знаем друг друга довольно давно, но, если, честно, я не доверяю тебе, - сказал Ричард, не поднимая глаз, на щеке у него красовался кровоподтек, подбородок почернел и распух. - Когда констебль вызвал тебя на допрос, чего, к сожалению, никак нельзя было избежать, я этого не хотел. Я не хочу также защищать свои отношения с Бриджетт и оправдываться перед тобой сейчас, не хочу слушать твои нравоучения. В конце концов, это просто оскорбительно.
Некоторое время они молча смотрели друг другу в глаза, потом Ричард снова принялся паковать вещи. Щеки Александры пылали. Слова Ричарда больно задели ее. Если она и высказывала иногда критические суждения, то на нее всегда можно было положиться. Может быть, в последнее время она и принимала необдуманные, скоропалительные решения, но разве у Ричарда не имелось возможности убедиться в ее сочувствии и готовности прийти на помощь?
- Какая-то женщина все-таки утонула в Темзе...
- Но я никого не убивал, - Ричард замер над чемоданом с вещами, а затем поднял глаза на Александру, - и не собираюсь обсуждать это происшествие. В отличие от Донелли я никогда не проявлял излишней щепетильности в вопросах морали. Какая-то несчастная решила свести счеты с жизнью, спрыгнув с моста, и выбрала для этого участок, на котором ведется строительство. Всего лишь нелепое совпадение, но оно сделало свое дело и помогло сбить со следа моего отца, который охотится за Бриджетт.
Александра сжала губы. Со все возрастающим чувством разочарования она наблюдала за тем, как суетится Ричард.
- Для тебя это просто предлог, чтобы бросить все. Всю свою работу...
- Я хочу стать художником. Меня мутит при мысли о том, чтобы провести остаток своих дней, корпя над этими проклятыми книгами. Еще я хочу обреет и свободу, чтобы иметь возможность заглянуть к себе в душу. Я всегда этого хотел. Если бы ты присмотрелась ко мне внимательнее, ты бы давно это поняла.
Александра почувствовала, как в ней закипает гнев. Сейчас ее мысли занимали скорее собственные проблемы, чем идейные искания молодого Атлера.
- Ты нужен мне сейчас, Ричард, - она нервно сжала ладонями виски, - и просто должен мне помочь.
- Справиться с мнимыми ворами в музее? - насмешливо произнес Ричард.
- Они вовсе не мнимые. Я сама подписала отчет для твоего отца. - Голос Александры дрогнул, и она рассеянно взглянула в окно. Ей вдруг стало противно до тошноты. Холодная дрожь прошла по спине. Профессор Атлер полностью вычистил ее кабинет и уничтожил все ее первоначальные записи. - Твой отец пригласил специалистов из университета, чтобы они провели инвентаризацию музейных коллекций, а я молчала, чтобы сохранить свою должность и не нанести ущерб репутации музея.
- Как удобно, не правда ли? Я имею в виду твое молчание.
От этих слов Александра почувствовала себя еще хуже, ее тошнота усилилась.
- Ричард...
Отойдя от окна, она встала рядом с кроватью, и рассказала Ричарду всю историю с самого начала: о том, как составила подробную опись похищенных вещей, указав их инвентарные номера, и как профессор Атлер избавился от оригиналов; как в тот же день сделала копии с этих документов, для чего ей пришлось вернуться к себе в кабинет. Она хотела забрать записи себе, и это задержало ее в музее в тот вечер, когда она встретила Кристофера с Брайанной перед африканской экспозицией.
Знал ли профессор Атлер, что у нее сохранились копии записей? И неужели это он пытался проникнуть в ее домик в бывшем каретном сарае?
И тут внезапно все в этой головоломке встало на свои места.
- Если он уничтожил архивные документы, то тогда в моих бумагах содержится единственное подлинное свидетельство существования настоящих драгоценностей. У меня сохранились все регистрационные записи экспонатов, проходивших через мой отдел, за последние два года.
- Господи... - Ричард запустил обе руки в свою шевелюру. - Никто не посмеет обвинить главного куратора Британского музея в сокрытии улик - это просто невозможно!
- Сокрытие улик? - Прижав ладонь ко лбу, Александра с сомнением покачала головой. - Ты думаешь, дело только в этом?
Ричард сухо рассмеялся, а когда он заговорил, в его голосе зазвучала горечь:
- Пусть даже тебе удастся предъявить все твои бумаги: единственная возможность для тебя оправдаться и восстановить свою репутацию - объяснить, откуда взялись поддельные драгоценности, а значит, вовлечь в эту историю меня. Отец собирается обвинить тебя в некомпетентности, чтобы спасти себя и скрыть свое преступление. Доверие к тебе окажется подорвано навсегда, а отец благодаря удачным кражам и подлогу станет еще богаче, чем сейчас. Как ни велика моя ненависть к нему в настоящий момент, я все же не могу не восхищаться его способностью все продумать и предусмотреть.
- Наши с тобой отцы знают друг друга целую вечность. Как же мог профессор Атлер так поступить со мной?
- Потому что ты единственная, кто всегда защищал меня. В своей глупости я был просто слеп: мне и в голову не приходило, что мой отец способен на нечто подобное. Лорд Уэр не сможет вмешаться и опротестовать его обвинения, потому что ты сама, добровольно ушла из музея. Теперь у отца на руках все карты, причем на этот раз ему выпали одни тузы.
Александра бросила рассеянный взгляд на пару туфель, лежащих на кровати. Кристофер знает правду. Когда ее дело будет обсуждаться на собрании совета попечителей, он тоже окажется за общим столом. Но что он сможет сказать в ее защиту? Что она передала ему фальшивую драгоценность, которую украла из хранилища музея? У нее нет никаких доказательств, что профессор Атлер вообще прикасался к этой подделке. И как подобное свидетельство отразится на репутации самого Кристофера?
Александра сделала глубокий вдох и попыталась осмыслить все имеющиеся факты. Был ли весь этот гнусный сценарий порождением изощренного ума Ричарда? Хотя теперь это уже не важно. Как бы ей хотелось, чтобы все случившееся оказалось лишь дурным сном! Но весь чудовищный план был слишком тщательно продуман, в нем не оставалось места случайностям.
Александра перевела затуманенный слезами взгляд на Ричарда и увидела, что он уже почти закончил собирать вещи.
- Это ты сделал копию «Белого лебедя», которую я забрала из хранилища? - спросила она. - Должно быть, твой отец оценил ее весьма высоко, иначе бы он не стал рисковать, используя подделку?
Ричард невозмутимо встретил ее взгляд.
- Мне двадцать шесть лет, и это был, пожалуй, самый большой комплимент, который сделал мне отец за всю мою жизнь. Тогда он впервые признал за мной хоть какой-то талант, а теперь я могу угодить за это в тюрьму.

Предыдущая страница 29 Следующая страница


В сердце моем 30

- Ты тщательно изучал фотографии и рисунки в моей папке, - спокойно сказала Александра. - Пока ты был у меня в кабинете, мисс О'Коннелл оставалась в коридоре, чтобы предупредить тебя, если кто-то появится поблизости. А потом ты брал экспонат из хранилища и делал слепок, так?
Ричард кивнул:
- Я знаю, ты считаешь меня фигляром и шутом, что ж, я и сам первый готов с этим согласиться. Один Бог знает, как я завидовал тебе всю свою жизнь. Ты можешь назвать меня безответственным и беспечным, но и только. Клянусь, я ничего не крал и не уничтожал - просто делал слепки, и все.
- Большая часть этих драгоценностей уникальна, Ричард, им нет цены. - Голос Александры окреп. - Ты вполне мог их повредить, делая свои слепки.
- Это что, очередная лекция Александры Маршалл? Если так, то я прекращаю наш разговор и ухожу.
Александра встала перед ним и сердито захлопнула крышку чемодана.
- Ты уже давным-давно ушел. Если теперь ты хочешь исчезнуть и начать другую жизнь, это твое дело, я не собираюсь тебя останавливать.
Она быстро прошла мимо Ричарда и вышла в коридор. При ее появлении Кристофер выпрямился. Александра молча кивнула ему, подавив ребяческий порыв броситься в его объятия и разрыдаться. Голубые глаза Кристофера казались ярче оттого, что он был небрит. Он даже не взглянул в сторону комнаты, из которой она только что вышла, и не спросил ее о Ричарде. Она просила его не вмешиваться, и Кристофер выполнил ее просьбу.
Должно быть, он считает ее непроходимой тупицей.
- Я готова ехать домой...
Казалось, весь мир вокруг Александры превратился вдруг в царство льда, и Кристофер был единственным живым существом в этом чужом и враждебном мире, способным согреть ее и успокоить.
Не в силах больше сдерживаться и не желая, чтобы Кристофер услышал ее рыдания, Александра торопливо спустилась по лестнице и вышла из лавки.
Почти вся обратная дорога в Лондон прошла в молчании. Когда Александра открыла глаза, ей показалось, что миновало всего одно мгновение с того момента, как она заснула. Кристофер сидел в карете напротив нее и, казалось, внимательно изучал что-то за окном: солнечный свет, проникая сквозь ветви деревьев, рисовал тонкие узоры на его загорелом лице.
Почувствовав на себе ее взгляд, Кристофер повернулся и, продолжая молчать, посмотрел ей в глаза.
Александра не собиралась, подобно страусу, прятать голову в песок при приближении опасности: теперь, когда стало известно все о преступлениях профессора Атлера, ей оставалось только избрать наилучшую линию поведения и тщательно придерживаться ее в дальнейшем.
Похоже, Кристофер не собирался нарушать молчание; поэтому некоторое время спустя Александра сама начала разговор:
- Что нам теперь делать?
- Тебе не приходило в голову, что, разрушив твою карьеру, профессор Атлер гораздо больше потеряет, нежели приобретет? Его финансовое положение и социальный статус очень сильно зависят от поддержки лорда Уэра. - Голос Кристофера звучал бесстрастно, и лишь в выражении его глаз можно было заметить волнение. - Каким мотивом должен руководствоваться человек, чтобы восстановить против себя такую могущественную особу, как лорд Уэр? Прежде чем вынести дело на обсуждение в совете попечителей, мне нужно получить ответ на этот вопрос. Вот только единственный человек, который может знать ответ, - твой отец.
Кровь отлила от лица Александры. Неужели Кристофер хочет, чтобы она пошла со всем этим к отцу?
- Он ни за что не станет разговаривать со мной, - тихо сказала она.
- Ну что ж, существует еще одна возможность. Ричард вполне мог украсть и заменить драгоценности. Тебе хотелось бы обсудить с правлением музея подобную вероятность? Если ты этого не сделаешь, это будет равносильно тому, как если бы ты своими руками вручила медаль профессору Атлеру. - Кристофер вынул из кармана рубин «Белый лебедь» и передал его своей спутнице. - Сейчас я думаю только о тебе и твоих интересах.
Александра резко отвернулась.
- Мне очень жаль. - К своему стыду, она не смогла сдержать слез, катившихся у нее по щекам. Разумеется, ей было ясно, что, бросая вызов человеку такого ранга, как профессор Атлер, Кристофер рискует гораздо больше, чем она. Ему нужно вести себя чрезвычайно осмотрительно, чтобы не вызвать гнев и осуждение общества, поставив под сомнение безупречную репутацию одного из самых уважаемых его членов.
Внезапно ее охватил страх. Во что она втянула Кристофера? И что теперь будет с ним?
- Иди ко мне. - Кристофер протянул к ней руку.
Александра спрятала голову у него на груди и беззвучно зарыдала, презирая себя за слабость и все же не находя сил, чтобы удержаться от слез.
Она глотала слезы и сама не знала, чего ей больше жаль. Александра оплакивала дружбу с Ричардом, свою карьеру археолога, свои несбывшиеся надежды. А еще ей было мучительно больно и страшно оттого, что, возможно, уже завтра Кристофер потеряет все, чего так долго добивался в жизни, потеряет свое будущее, если...
Ну нет, она не позволит ему погубить себя и ради этого готова поступиться принципами!

Глава 20

Прошло три дня. Было еще довольно темно, когда Александра, поворочавшись в своей постели и решив, что все равно уже не заснет, наконец встала. Мэри все еще спала. Поднявшись по лестнице в небольшую комнатку под крышей, Александра зажгла лампу и уселась за свой новый стол, а затем, придвинув к себе бумаги, принялась перечитывать письма, адресованные Королевскому географическому обществу и Британскому историческому обществу, которые сама же составила накануне вечером. То, что вчера казалось удачным, сегодня лишь разочаровало ее, и она начала переписывать письма. К сожалению, ее теперешнее положение в научном сообществе могло скорее отпугнуть ее коллег, а не привлечь их внимание к тому, что она хотела им сообщить.
Внезапно Александра почувствовала, что ей это уже безразлично. Скомкав письма, она бросила их в ведро с мусором, не заботясь о том, что часть бумаг при этом оказалась на полу.
Где-то неподалеку залаяла собака. Близился рассвет, и тьма казалась особенно густой. Из соседнего дома доносилось чье-то пение.
Александра обвела взглядом свежевыкрашенные стены, книжные полки, уютный маленький столик, лампу, муслиновые занавески, которые она недавно повесила над овальным окном, выходящим на улицу. Отсюда был хорошо виден музей. Взгляд ее остановился на метле, оставленной рядом с дверью. Вчера она попросила Финли и его мальчишек соорудить ей полки, и, несмотря на то что Финли трижды пришлось вмешиваться и разнимать дерущихся юных плотников, они великолепно выполнили свою работу.
С того времени как три дня назад Кристофер отвез ее домой после встречи с Ричардом, Александра больше его не видела, хотя он приезжал дважды. Александра сидела за этим же столом, когда Мэри отворила дверь и солгала, что хозяйки нет дома. Потом она стояла у окна и наблюдала за ним, а когда Кристофер обернулся, чтобы взглянуть на окна, поспешно отпрянула от занавески и спряталась в углу.
Вытерев слезы, Александра заставила себя перечитать бумагу, лежащую перед ней на столе, - это была официальная повестка из музея, которая пришла с утренней почтой. В ответ на требование Александры сообщить о результатах инвентаризации в музее профессор Атлер не дал ей никакого определенного ответа, но и не отказал: вместо этого он назначил ей встречу, и Александра прекрасно понимала, что ей не удастся уклониться от этого неприятного события.
Вечером, разбирая свои книги и тетради, чтобы разместить их на новеньких полках, она нашла в одном из ящиков копии регистрационных записей. Невольно ей вспомнились слова Ричарда о том выборе, который встает перед ней. Эти бумаги могли спасти ее репутацию, но они бросали тень на Ричарда, грозя ему судом по обвинению в серьезных преступлениях.
Александра стиснула зубы. Ее душила обида. После всего, что она сделала для Ричарда, он позорно дезертировал с поля боя, бросив ее одну.
Впрочем, Ричард никогда не питал иллюзий на свой счет и не считал себя образованным человеком или выдающимся ученым. Александра выполняла за него все задания в университете, но лишь потому, что это возвышало ее в собственных глазах, а не для того, чтобы он успешно закончил курс. Она писала речи для его выступлений и помогала ему в работе, потому что это доставляло ей удовольствие и питало ее уверенность в себе. Ричард никогда не пытался казаться лучше, чем был, - это она сама постоянно доказывала свое превосходство.
Покидая свое надежное убежище на чердаке, Александра подумала о том, какой надменной и заносчивой, вероятно, казалась окружающим, и горько усмехнулась. Еще совсем недавно ей доставляло особенное удовольствие лишний раз продемонстрировать свои интеллектуальные способности и похвастаться достижениями. Считая себя неизмеримо выше недалеких представителей своего круга, никогда не принимая участия в их жизни, не желая опускаться до их уровня, она, ослепленная своей гордыней, бросила вызов всему миру и в итоге оказалась предоставлена самой себе, не находя друзей ни среди коллег, ни среди презираемой ею аристократии. До встречи с Брайанной она даже не подозревала, как мало связей осталось у нее с окружающим миром, и лишь неожиданно оказавшись в кругу семьи Кристофера, с горечью поняла, что совершенно одинока.
Александра разжала кулак и взглянула на «Белого лебедя», который лежал у нее на ладони. Единственной ее отрадой оставалось обретение того, что она считала безвозвратно потерянным, - Кристофер, ее настоящий друг, снова вернулся к ней. И не важно, как он воспримет выбор, который она намерена сделать: их связывают нерасторжимые узы, и Кристофер разделит ее чувства. Они всегда были честны друг с другом. Мысль об этом наполнила ее сердце мужеством. Теперь она сделает правильный выбор и не позволит Кристоферу пожертвовать своим будущим ради нее. Лучше сразу же порвать все отношения с ним, чем дать ему совершить опрометчивый поступок, о котором он, возможно, со временем пожалеет. Александра просто не вынесла бы, если бы он снова стал испытывать к ней враждебность.
- Миледи!
Голос камеристки заставил Александру обернуться. Кажется, Мэри пришлось дважды ее окликнуть, прежде чем она вышла из задумчивости и, удобнее усевшись на небольшом диванчике у окна в гостиной, подтянула к груди колени и уткнула в них подбородок. Золотисто-рыжая кошка уютно устроилась рядом. Приподняв край красной бархатной шторы, она выглянула в окно, сквозь которое с улицы доносился гулкий стук лошадиных копыт по брусчатке.
Войдя с чашкой в руке, Мэри придвинула ближе хрустальную лампу в форме луковицы.
- Я принесла вам кофе, мэм, - вы сидите здесь уже почти два часа.
Александра застенчиво улыбнулась и взяла в руки чашку.
- Твой кофе гораздо лучше моего. - Она сделала глоток и с благодарностью кивнула: - Спасибо.
Мэри нахмурилась и придирчиво оглядела хозяйку:
- Вы хорошо себя чувствуете, миледи?
Держа перед собой чашку, Александра снова бросила взгляд в окно. Яркий глаз солнца удивленно смотрел на город, и в его лучах Лондон казался голубым. Из окна гостиной хорошо была видна южная стена музея: огромные колонны, уходящие в небо, словно служили символом бесконечности.
- Мне так не хватает моих утренних купаний. - Александра перевела взгляд на чашку с кофе. - Возможность спокойно поплавать - привилегия избранных.
- Да, мэм. Здесь, конечно, не дворец, но нам троим тут вполне достаточно места. Я смотрю, у вас открылось второе дыхание. Теперь мы с Альфредом надеемся, что все уладится.
Александре невольно стало стыдно. Мэри так верит в нее, а у нее самой недостает веры в себя. Она нерешительно посмотрела в глаза своей верной служанке:
- Мне многое удавалось в жизни: всегда знала, что нужно только поставить перед собой цель. Если стараться изо всех сил и верить в то, что в конце концов добьешься успеха, можно преодолеть любые трудности. И вот теперь, когда я в любой момент могу лишиться всего, что у меня есть, я вдруг потеряла надежду и роняю слезы от жалости к себе. Больше всего я боюсь неопределенности.
- Ах, миледи, никому из нас не дано знать, что с нами произойдет и когда!
Александра окинула взглядом худенькую фигурку своей служанки и улыбнулась:
- Ты думаешь, я в конце концов тоже превращусь в какую-нибудь странную особу, вроде тех эксцентричных женщин в розовых тюрбанах, которые всю жизнь ожесточенно борются с общественными устоями и причиняют столько хлопот почтенным матронам?
- Господи помилуй! - Мэри подняла глаза к потолку. - Тюрбаны уже лет тридцать как вышли из моды.
Это простодушное восклицание показалось Александре настолько забавным, что она не смогла удержаться от смеха, и Мэри рассмеялась вместе с ней. Внезапно Александра почувствовала твердую решимость прожить эту жизнь так, как ей всегда хотелось. Она больше никогда не позволит себе от кого-то зависеть.
- А что, если я стану такой, как мой отец, - холодной, неспособной прощать и, также как он, не смогу видеть дальше собственного носа? - Она допила последний глоток кофе.
- Нет, миледи, - тихо отозвалась Мэри, забирая из ее рук пустую чашку. - Вам это не грозит. Вы слишком добры.
Александра проводила служанку благодарным взглядом. Мэри и Альфред стали теперь ее семьей, и их присутствие значительно облегчило ей жизнь. Встав с узкого дивана, она направилась к себе в спальню.
Закрыв за собой дверь, Александра завела руки за голову и расстегнула медальон, висевший у нее на шее, и затем, стоя перед зеркалом, повертела в руках серебряную вещицу, рассматривая филигранную работу. Нажав ногтем на крохотный замочек, она раскрыла крышку медальона. Внутри лежал темный завиток нежных волос младенца.
Настало наконец время похоронить прошлое и подумать о своем будущем... и о будущем Кристофера.
Адвокату Кристофера удалось застать его в перерыве между заседаниями парламента. Глядя на суровое выражение лица своего клиента, Джозеф Уильямс тут же пожалел, что проявил подобную настойчивость, однако все же передал ему толстую пачку бумаг.
- Сколько людей знают об этом деле? - поинтересовался Кристофер.
- Только тот человек, которого вы сами наняли. Бумаги хранились в архиве одной уединенной церкви за пределами Уэра - мне посоветовал обратиться туда бывший садовник, что служил когда-то в поместье Уэра.
Кристофер собирался что-то сказать по поводу неожиданного поворота в расследовании, но, начав перелистывать страницы, замолчал. Уильямс работал поверенным семьи Донелли уже шесть лет и до недавнего скандала и прокатившейся вслед за ним волны слухов полагал, что ему известно все, что только может быть известно, о предприимчивом молодом ирландце, которому удалось в самое короткое время очистить «Ди энд Би» от бюрократов и жуликов. Отец Донелли являлся чрезвычайно талантливым ученым и изобретателем, а старшему сыну удалось продолжить и развить дело отца так, что оно позволило найти наилучшее применение его гению, и Уильямсу вовсе не хотелось, чтобы энергичный и обаятельный глава компании оказался опозорен из-за грандиозного скандала, который неминуемо должно было повлечь за собой их тайное расследование. Если Донелли и был взволнован, по его лицу этого никто бы не угадал: в тусклом свете лампы черты Кристофера хранили выражение непреклонности, даже суровости. Сейчас этот серьезный и мрачный молодой человек ничем не напоминал хвастливого фата, готового на все ради своей карьеры, каким его изображали в последнее время на страницах газет.
Внезапно кто-то толкнул Уильямса, и в следующую секунду он оказался зажат в узком коридоре Уайтхолла, пока Донелли не потянул его за собой дальше в холл, где было не так людно. Из небольшого зала до них доносились возбужденные крики - там проходило собрание Королевской комиссии по общественным работам нижней палаты парламента. Донелли и его брат утром уже выступали перед комиссией, и Райан все еще оставался там. Что же до самого Кристофера, то он, глубоко презирая политику, предпочитал держаться от нее подальше и с нетерпением ожидал появления брата в холле, потирая бедро, как будто его терзала жестокая боль.
- Похоже, молодой Атлер именно тот, за кого выдает себя. - Уильямс бросил взгляд на документ, который в этот момент просматривал Донелли.
- К вящему неодобрению своего отца, - ответил Кристофер, не поднимая глаз.
- В этом году некоторые из его рисунков были выставлены в Музее искусств - под вымышленным именем, разумеется. Как следует из отчета, он начал рисовать драгоценности четыре года назад. Когда его отец узнал об этом, то пригрозил выслать его из страны и отправить в армию. - Уильямс наклонился ближе к своему собеседнику: - Вскоре после этого Ричард Атлер окончил курс в университете, показав лучшие результаты среди выпускников. Все решили, что молодой человек подает большие надежды, особенно после того, как он получил поддержку лорда Уэра.
- Теперь, черт возьми, все эти факты предстают в новом свете!
Сквозь очки в металлической оправе Уильямс с беспокойством наблюдал, как Кристофер аккуратно складывает в папку документы, давая этим понять, что разговор подходит к концу.
- Что вы собираетесь делать? - спросил он, надеясь про себя, что Донелли даст ему хоть какие-нибудь объяснения. Что-то уж очень странно блестели его глаза...
Если на свете и существовал способ деликатно объяснить человеку, занимающему такое положение в обществе, как лорд Уэр, что некоторые части его тела крепко зажаты в тисках, то Кристофер Донелли отнюдь не собирался прибегать к нему; вместо этого он, кажется, был готов лично затянуть потуже винты дьявольского приспособления.
К лорду Уэру Донелли явился примерно через час после описанных событий. Его отвратительное настроение усугублялось плохим самочувствием, вызванным воспалившейся раной.
Распахнув сюртук, Кристофер прижал ладонь к бедру, стараясь не наступать на больную ногу, и принялся разглядывать окна кабинета. Если прежде он не был полностью уверен в виновности профессора Атлера, то теперь все его сомнения рассеялись: после долгих месяцев ожидания ему удалось наконец добыть кое-что существенное. Пакет, который передал ему Уильямс, он послал Уэру. Черт бы побрал этого зануду и его проклятые тайны! Когда Кристофер впервые прочитал отчет, он был слишком разгневан, чтобы обращать внимание на детали; больше всего ему хотелось швырнуть папку с документами в лицо напыщенному лорду и потребовать расплаты за то, что этот человек сделал со своей дочерью, пускай даже и не преднамеренно. И все же, немного остыв, он предпочел действовать более взвешенно и спокойно.
Дверь со стуком отворилась, и Кристофер обернулся. Подошвы его туфель легко скользнули по гладкому ковру. Из соседней комнаты донесся зычный голос хозяина дома - в нем, как всегда, звучали нетерпеливые нотки. В следующее мгновение он сам появился на пороге своего кабинета и окинул Донелли тяжелым взглядом.
Сердце Кристофера готово было выпрыгнуть из груди, но лицо его оставалось абсолютно бесстрастным. На какое-то мгновение он вновь почувствовал себя молоденьким военным атташе, стоящим навытяжку перед старшим по званию.
- Займитесь своими обязанностями, - отрывисто бросил Уэр, обращаясь к секретарю, - и следуйте моим указаниям. - Произнеся эти загадочные слова, бывший тесть Кристофера отступил в сторону, приглашая гостя войти в святая святых своего маленького королевства. В кабинете пахло сигарным дымом и старой кожей; стоявшие в углу большие часы с маятником громко отсчитывали секунды.
Уэр вошел вслед за Кристофером и плотно прикрыл за собой дверь, а затем сразу направился к массивному столу. Такой же высокий, как Кристофер, он выглядел человеком, чрезвычайно уверенным в себе. Все в нем говорило о могуществе и власти - походка, манера держаться, даже покрой темного сюртука. Губы его под седеющими усами были плотно сжаты. Отец Александры опустился в кресло позади стола. Он даже не предложил Кристоферу сесть.
«Некоторые вещи не меняются с годами». Кристофер невольно улыбнулся. Он давно уже перестал беспокоиться о том, какого мнения о нем лорд Уэр.
- Какое бесстыдство, черт возьми! - Освободив себя от соблюдения формальностей, Уэр ткнул пальцем в пакет, лежащий у него нас столе. Откинувшись на спинку кресла, он презрительно махнул рукой в сторону Кристофера. - Что вы, черт побери, о себе возомнили, решившись начать копаться в моей жизни?
- Меня гораздо больше заинтересовала жизнь Ричарда Атлера. - Кристофер спокойно встретил тяжелый взгляд хозяина кабинета. - Если бы я взялся изучать вашу жизнь, я бы вряд ли что-нибудь узнал.
- Какое вам, черт возьми, дело...
Кристофер решительно подошел к столу.
- Матерью старшего Атлера была дочь местного викария, и он родился за пять месяцев до того, как графиня, ваша мать, разрешилась от бремени. - Кристофер начал свой рассказ, заполняя пробелы тем, что подсказывала ему интуиция. По реакции Уэра он мог безошибочно судить о том, насколько его догадки оказались верны. - Вы выросли вместе в поместье Уэров. Возможно, Атлер был вашим лучшим другом, но он никогда не был равным вам. Должно быть, его самолюбие жестоко уязвляло то, что его мать оказалась недостаточно хороша, чтобы стать женой графа, - если бы не ее низкое происхождение, он стал бы законным наследником состояния вашего отца. Он, а не вы. А его сын унаследовал бы титул. Лицо Уэра побагровело от ярости.
- Вы напрасно думаете, что я позволю вам порочить имя благородного человека. Вас ждут большие неприятности, Донелли. Вы не знаете, с кем имеете дело.
- Вы тоже. - Кристофер изо всех сил пытался подавить гнев. - Поверьте мне, милорд, меня бы нисколько не обеспокоило, если бы вас подвесили за некоторые выдающиеся части вашего тела и оставили болтаться на виселице в Уаппинге. Но проблема в том, что вы единственный, кто способен сейчас помочь вашей дочери.
Уэр тяжело оперся ладонями о стол.
- Мне известно, что моя дочь ушла из музея, но ее мотивы и ее поступки меня уже больше не касаются. Теперь она предоставлена самой себе, как ей и хотелось.
- Очень жаль, милорд, - Кристофер попытался прибегнуть к дипломатии, - потому что трудности, которые она сейчас испытывает, - дело рук Атлера. Он никому не позволяет даже приблизиться к расследованию, которое якобы проводит.
По лицу Уэра пробежала тень.
- О чем это вы?
Кристофер с удивлением понял, что Уэр действительно ничего не знает о событиях последних нескольких месяцев, и это открытие потрясло его.
- Почти четыре месяца назад ваша дочь обнаружила, что из музея были украдены драгоценные экспонаты, а их место в хранилище заняли искусные подделки. Она пошла к Атлеру, но вскоре после этого ее перевели на работу в читальный зал. Александра не хотела, чтобы вы знали об этом, но теперь, к сожалению, обстоятельства изменились.
- И все же она сказала об этом вам.
- Да, и попросила меня разыскать источник фальшивых драгоценностей. Могу заверить вас, что на тот момент я был ее последней надеждой.
Лорд Уэр, не перебивая, выслушал подробное повествование Кристофера о событиях последних месяцев, историю поддельных ценностей и рассказ об оскорбительных обвинениях, выдвинутых Атлером, благодаря стараниям которого Александру подозревали не только в том, что она допустила ошибку, неверно проведя экспертизу музейных экспонатов, но и в причастности к краже драгоценностей.
Кристофер говорил, складывая отдельные куски головоломки в общую картину, и с каждой минутой его все больше охватывал гнев. Как он мог все это время быть таким слепцом?!
- Вы не задавали себе вопрос, откуда газетчики смогли добыть так много сведений о прошлом вашей дочери? Или сколько денег могло потребоваться, чтобы выкупить все ваши закладные и долговые обязательства?
- Это простое совпадение, - буркнул Уэр.
Подавленный и растерянный, он отказывался признать, что его собственный брат мог пожелать его уничтожить. - И это наглость с вашей стороны - предполагать, что профессор Атлер может быть в этом замешан, черт побери!
Кристофер стиснул зубы. Уэр, должно быть, безнадежный слепец, раз он не видит, какая опасность угрожает Александре.
- Вы и ваша дочь больше не разговариваете друг с другом. Разделяй и властвуй - древнейшая уловка, к которой прибегают, когда хотят атаковать. Ваш враг наносит удар там, где он подействует всего больнее. - Уэр, побледнев, бросил испуганный взгляд на отчет, лежащий у него на столе, и Кристофер заметил в его глазах первые признаки сомнения. - Вам хотя бы известно, как я вошел в число попечителей? Это Атлер пригласил меня. Он хотел, чтобы я стал появляться в музее. Таким образом наши с Алекс пути неизбежно должны были пересечься.
- Уходите. - В хриплом голосе Уэра все еще звучала злоба, но Кристофер не двинулся с места.
- Я думаю, что похищение драгоценностей из музея не единственная цель Атлера: вряд ли он пошел бы на преступление только ради этого. Отсюда можно сделать главный вывод, - заключил Кристофер. - Все это время его подлинной целью были вы, ваша частная жизнь и профессиональная карьера. Атлера не слишком волнует, как скоро он насладится местью: говорят, месть - это блюдо, которое лучше подавать холодным. Я уверен, что ваш брат достаточно сильно ненавидит вас, чтобы не торопиться.
Какое-то неуловимое выражение мелькнуло в серых глазах лорда Уэра; он опустил голову и уперся взглядом в стол. Похоже, грозный дипломат был искренне предан своему брату, хотя Атлер и не отвечал ему взаимностью. Сам Кристофер всегда испытывал горячую привязанность к своей семье, и на мгновение в нем шевельнулась жалость к старому деспоту Уэру.
- В мои намерения не входит предавать все это гласности, милорд. Сознание, что вы приходитесь Александре отцом, удержало меня от того, чтобы передать все собранные мной документы констеблю.
- Тогда чего же вы хотите, Донелли? - с плохо скрываемой неприязнью спросил Уэр.
- Совет наделен полномочиями отстранить Атлера от должности, пока не будут установлены все необходимые факты. Я считаю, что расследование следует поручить тому, кого невозможно подкупить или запугать: это должен быть человек, обладающий достаточным весом, чтобы не бояться давления, которое, возможно, на него окажут. Таким человеком могли бы стать вы.
Уэр изо всех сил старался сохранить самообладание, и теперь его лицо казалось высеченным из камня. Повинуясь невольному чувству уважения, Кристофер отвернулся. Пожелает Уэр смириться с этим или нет, но его бывший зять оказался прав.
Богато обставленный кабинет наполняли книги в кожаных переплетах: некоторые из них были раскрыты или заложены в определенных местах. Кристофер обвел полки рассеянным взглядом и, хотя его никто больше не выгонял, решил, что ему пора. Он уже сказал то, ради чего пришел сюда, и теперь готов был дать Уэру несколько дней на то, чтобы тот смог осмыслить положение вещей и принять необходимые меры. Он отлично понимал: для Алекс важно, чтобы отец был на ее стороне.
Кристофер уже открыл дверь, собираясь выйти, но неожиданно слова Уэра заставили его остановиться.
- Для вас это очередной раунд в нашей борьбе, и вы надеетесь его выиграть. Хотите окончательно разбить противника любой ценой, так?
Продолжая сжимать дверную ручку, Кристофер медленно повернулся; при этом лорд Уэр поднялся с кресла.
- Там, в Танжере, когда ваши дружки подбили вас держать пари, что вы пройдете через весь бальный зал и пригласите на танец некрасивую и неуклюжую дочь лорда Уэра, вами двигала жажда власти. Александра не оказалась бы сейчас в этом музее, если бы вы не лишили ее всяких шансов встретить человека достойного и равного ей по положению. - Шея Уэра побагровела. - Вы, разумеется, не знали, что мне известно об этом пари и о тех жестоких и отвратительных непристойностях, о которых люди шепчутся у нее за спиной. Вы использовали ее невинность и одиночество в собственных своекорыстных целях!
Кристофер почувствовал, как в него впиваются острые когти гнева и стыда, раздирая его душу на части. Эти невыносимые приступы боли были ему хорошо знакомы. Прошлое только сделало вид, что перестало его мучить, и теперь появилось снова, чтобы терзать его еще сильнее. Он верно служил своей королеве и пытался искупить свои грехи, но заслужил лишь вечное проклятие. После его возвращения в Англию, долгой и усердной работы общество стало смотреть на него благосклонно, несмотря на то что он был ирландцем, католиком и бедняком и всегда хотел получить больше, чем имел; но для Алекс все это не имело никакого значения. Эту боль он хранил глубоко в себе, не давая ей вырваться. Лишь один раз в жизни он признался себе в том, что все его честолюбивые устремления служат достижению одной цели - лучшего будущего для него и Александры.
На Кристофера снова нахлынула волна ярости. Это из-за Уэра его не было рядом с ней, когда родился их сын!
- Итак, вам нечего возразить на это обвинение, - язвительно произнес лорд Уэр.
Кристофер не любил попусту тратить слова. Он неторопливо окинул своего собеседника оценивающим взглядом и поймал себя на мысли, что гордится Алекс. Какой незаурядной личностью надо быть, чтобы пережить такое детство, какое было у нее, и сохранить при этом способность любить! Ему же оставалось только презирать Уэра. Он хорошо знал и ненавидел этот тип напыщенных и чванливых людей. Высокое положение в обществе возносило их на некий пьедестал, позволяя им упиваться своим мнимым превосходством. Их с Уэром неравенство приводило Кристофера в бешенство; ему мучительно хотелось поставить на колени своего врага, низвергнуть его на самое дно, заставить его поработать, прокладывая сточные канавы. Вот где настоящая лондонская клоака - не то что эта цитадель бюрократии, где так вольготно расположился Уэр. За какие-то пять минут этот человек довел Кристофера до исступления; он разбередил чувства, которые на протяжении десяти лет ему удавалось сдерживать.
- Вы ждете от меня заверений в обратном, милорд? - Руки Кристофера сжались в кулаки. Ему пришлось сделать над собой усилие, чтобы не выдать кипевшей в нем ярости. - Думаете, я стану лгать, приукрашивая те побуждения, которые заставили меня искать благосклонности вашей ледяной принцессы и стремиться растопить лед? - Понимая, что благодаря Алекс он в этот миг обладает властью над Уэром, Кристофер не смог отказать себе в мстительном удовольствии побольнее уколоть своего противника. - Должно быть, вам будет чертовски неприятно узнать, что последние несколько месяцев Александра провела со мной! - Он мучительно презирал себя за проявленную слабость и все же был не в силах удержаться от искушения.
- Она никогда не понимала, кто вы такой на самом деле.
- У вашей дочери доброе сердце, и она вовсе не глупа. Вы лишь оскорбляете Александру, сомневаясь в ее рассудительности.
- А вы переоцениваете ее способность разбираться в людях.
- Ну конечно, зато вы сами обладаете даром всеведения, не так ли? Его сиятельство, могущественный лорд Уэр, человек чести, для которого долг превыше всего! Подумать только, ведь когда-то я восхищался вашей приверженностью принципам! Думаете, я не знаю, что вы сделали с моей семьей? - Кристофер обжег своего врага презрительным взглядом. Лицо лорда Уэра исказилось от ярости, но он так ничего и не ответил. - Когда я отказался признать свой брак с Алекс недействительным, вы сделали так, что моего отца исключили из ученого совета Академии наук. Ученого и изобретателя, у которого насчитывалось свыше двух десятков патентов в области цветной и черной металлургии, подвергли незаслуженному унижению. По вашей вине мои родители потеряли свой лондонский дом. Если бы не его деловой партнер, отец никогда не смог бы вновь взяться за работу. Мама заболела, и моя семья переехал в Карлайл. К тому времени я уже почти два года был в Индии. Моя мать умерла до того, как произошло мое героическое возвращение на родину. И знаете, чего я теперь хочу, милорд, от вас и от всего этого проклятого мира? Я хочу покоя - прежде всего покоя в душе, хочу прожить жизнь, которой смог бы гордиться и которой смогли бы гордиться мои дети. Я хочу, чтобы близкие не стыдились называть меня отцом, братом, дядей, а вы убирались к черту, подальше от меня и моего дела, чтобы никогда больше не видеть вас в Королевской комиссии по общественным работам. И если мне предстоит потерпеть неудачу, я буду обязан ею себе самому, а не вашим козням.

Предыдущая страница 30 Следующая страница


31 Мелоди Томас

Кристофер отвернулся, собираясь выйти из кабинета.
- Эй, Донелли, - снова окликнул его Уэр. - Всякое начинание нуждается в дополнительной поддержке. Бывает, что дела компании разваливаются, несмотря на все усилия ее владельцев. Компания «Ди энд Би» тоже не застрахована от превратностей судьбы: ее будущее зависит от многих факторов, как финансовых, так и политических, и вам это хорошо известно. Инвестиции могут иссякнуть в любой момент. По счастью, я коротко знаком с несколькими членами комиссии, работающей над проектом строительства тоннеля под Ла-Маншем, и располагаю точными сведениями, что окончательное решение по проекту не будет принято до конца текущего года. «Ди энд Би» все еще может претендовать на участие в проекте. - Уэр задел самое уязвимое место в душе Кристофера и, судя по тому, каким торжеством светилось его лицо, хорошо знал об этом. - Если вы испытываете хоть какие-то чувства к моей дочери, вы не можете не понимать, что для всех было бы лучше, если бы вы держались от нее подальше.
- Это верно. - Кристофер горько рассмеялся. Его приводила в бешенство мысль о том, что Уэр предлагает ему взятку и ждет взамен, что он с готовностью примет его жалкую подачку. - Благодарю за предельно откровенный диалог, милорд. - Голос Кристофера зазвучал абсолютно бесстрастно. - Запомните, меня зовут Кристофер, Кристофер Брайант Донелли. - Он отступил на шаг и продолжил, не обращая внимания на впечатление, которое производили его слова на лорда Уэра: - У вас есть время до завтрашнего дня. Завтра я сам пойду в попечительский совет, а потом обращусь к официальным властям. А теперь разрешите откланяться, милорд.
Если на какое-то мгновение Уэру могло показаться, что между ним и его противником вспыхнула искра взаимопонимания, после слов Донелли у него не осталось никаких иллюзий. Что же касается Кристофера, то он лишь удивлялся своему долготерпению, благодаря которому вел себя довольно вежливо и учтиво с отцом Александры. Единственным его желанием было покинуть наконец это проклятое место. Нога причиняла ему страшные страдания, и, несмотря на старательные попытки не показывать своей слабости, он заметно хромал.
Выйдя за дверь, Кристофер остановился. На стуле у стены сидела Александра: ее фигура, казалось, была высечена изо льда. В приемной находилось еще по крайней мерее полдюжины сотрудников - вполне возможно, они слышали каждое слово из разговора, происходившего в кабинете Уэра, дверь которого оставалась открытой. Александра медленно встала, прижимая к груди кожаную папку.
- Мне очень жаль... - Поскольку лицо Кристофера оставалось абсолютно бесстрастным, она замолчала, не зная, что еще сказать, в то время как сам Кристофер повернулся к двери и не спеша направился к выходу.
Александра действительно испытывала чувство сожаления, хотя и не жалела ни о чем из случившегося десять лет назад. Пройдя мимо ошеломленного секретаря, она остановилась в дверях отцовского кабинета. Лорд Уэр неподвижно сидел за массивным столом, окруженный книгами и всевозможными диковинами, привезенными им из многочисленных путешествий, и его лицо выражало такое глубокое отчаяние, что Александра невольно вздрогнула. Никогда еще ей не приходилось видеть отца таким потерянным и подавленным. Весь пол в кабинете был усеян бумагами - должно быть, их в гневе смахнули со стола.
Александра вошла в кабинет, закрыла за собой дверь и нагнулась, чтобы поднять бумаги. Уэр молча наблюдал, как она читает страницы отчета, одну за другой, потом бросает их на стол.
Не и силах поверить в прочитанное, Александра в ужасе смотрела на отца. Теперь она знала его страшную тайну, и в душе ее росли недоверие и горечь. Как он мог так вести себя с Кристофером?! Как мог так поступить с собственной дочерью?! Защищать Атлера, зная о том, что негодяй замыслил против нее! У Александры было такое чувство, будто внутри ее все выжжено дотла. Она пыталась вызвать в памяти хоть один случай, когда отец пытался бы показать ей, что действительно любит ее, и не могла. Уэр никогда не смеялся и не шутил вместе с ней: он просто не знал, что такое любить, не выдвигая никаких условий и требований. Он даже лишил ее права узнать, что у нее есть семья. Годы детства и юности, проведенные в одиночестве, могли бы быть окрашены радостью - ведь Ричард, оказывается, являлся членом ее семьи! Только теперь Кристоферу таким образом удалось узнать правду.
- Вместо того чтобы обратиться сразу к властям, Кристофер пришел к тебе, папа. И он действительно достойный и благородный человек. - Произнеся эти слова, Александра внезапно поняла, что не станет вести себя по отношению к отцу так же снисходительно. Все документы, которые собраны у нее в папке, она передаст констеблю. Резко повернувшись, Александра направилась к двери.
- Достойный и благородный? Этот Донелли имел наглость явиться сюда и угрожать мне! - Лорд Уэр решительно поднялся, и Александра замерла, взявшись за дверную ручку. Казалось, ее отцу удалось успокоиться и взять себя в руки, но глаза его сверкали от гнева. - Чувствую, он еще заставит меня пожалеть обо всем, что я ему наговорил, черт побери!
Неожиданно Александра поняла, что ее отец боится Кристофера.
- Он не станет попусту тратить время на бессмысленную вендетту, папа.
Лорд Уэр окинул дочь пронзительным взглядом:
- Ты в это веришь даже после всего, что узнала о нем?
- Если ты имеешь в виду то самое пари, то, надеюсь, он заработал на нем кучу денег. - Александра сухо рассмеялась, в ее голосе зазвучали нотки гордости. - Надо признать, он и в самом деле заработал каждый шиллинг из этой суммы.
- Лекси... Зачем ты здесь?
- Я записалась к тебе на прием. - Александра нетерпеливо дернула плечом. - Это был единственный способ поговорить с тобой.
В комнате повисла гнетущая тишина. Лорд Уэр продолжал стоять, возвышаясь над столом; сюртук его смялся, придавая хозяину кабинета непривычно шутовской вид, и Александру внезапно пронзила жалость к отцу, казавшемуся сейчас таким беззащитным и уязвимым. Вся его жизнь была растоптана и выставлена на всеобщее обозрение, все позорные тайны его прошлого оказались беспощадно обнажены.
Неожиданно она поймала себя на мысли, что для нее уже не имеет значения, найдет ли отец в себе мужество встретиться с Атлером лицом к лицу и исполнить свой долг. Лорд Уэр больше не имел власти над своей дочерью.
- Мне жаль тебя, папа. - Александра старалась говорить спокойно и уверенно - она понимала, что теперь они с отцом, возможно, до самой смерти будут жить вдали друг от друга. - Всю свою жизнь ты старался уничтожить все, что не мог удержать под своим контролем. У тебя всегда имелось достаточно власти и влияния, чтобы шутя отбросить любую угрозу, но ты так и не смог сломить Кристофера, хотя и пытался это сделать. Мне стыдно за тебя, потому что единственное преступление, в котором он был виновен, - это любовь ко мне. Ты считал, что он никак не мог полюбить такую, как я, что здесь обязательно присутствует какой-то скрытый мотив. Тебе была невыносима даже мысль о том, что ты можешь чего-то лишиться. Кристофер представлял для тебя настоящую угрозу - он был блестящим стратегом, честолюбивым и удачливым, его работа уже снискала ему известность. Больше всего тебя пугало в нем полное пренебрежение условностями. Он ничего и никого не боялся, даже тебя.
Лорд Уэр не отвел взгляда. Глядя в его изможденное лицо, Александра поймала себя на мысли, что, пожалуй, впервые в жизни он ни разу не оборвал и не перебил ее. Он даже не сделал попытки уйти, гневно хлопнув дверью.
- Я люблю его, папа. В нем вся моя жизнь. Надеюсь, мое признание не приведет к тому, что всякая попытка участия «Ди энд Би» в проекте строительства туннеля окажется заранее обречена на провал, - саркастически заметила она. - Если бы благодаря твоему влиянию его компания снова оказалась в числе соискателей, это было бы только справедливо. - Александра махнула рукой в сторону лежащего на столе отчета. - Какое бы решение ты ни принял насчет Атлера, пусть это останется на твоей совести: но знай, я сделаю все возможное, чтобы продолжить расследование, которое начала. Да, это была я, не Кристофер. Я уволилась из музея. Я не хочу всю жизнь оставаться похороненной заживо под пылью прошлого и иметь дело с одними мертвецами. Я достойна большего. - Кажется, впервые Александра поняла Ричарда. - Я хочу жить, папа.
Она еще немного помедлила, стоя в дверях, пытаясь собраться с мыслями и не вполне понимая, что мешает ей открыть дверь и выйти из отцовского кабинета. Может быть, она ждала какого-то знака, намека, что отец все-таки любит ее, что он способен понять ее чувства; однако лорд Уэр отвернулся к окну и больше не смотрел на дочь. Александре была видна лишь его спина, прямая, словно в нее был вставлен металлический прут. Лорд Уэр снова стал самим собой.
- Прощай, папа. - Александра вышла из кабинета и направилась в холл, с каждым мгновением уходя все дальше от прежней жизни. Пройдя коридор, она устремилась к лестнице и, ускорив шаг, буквально слетела вниз по ступенькам, а затем, выбежав на улицу, огляделась, ища Кристофера; дыхание ее стало тяжелым, сердце бешено колотилось.
На улицах царило оживленное движение. Рядом с фермерскими телегами, гружеными овощами, двигались щегольские экипажи; прохожие спешили по своим делам. Было время прилива, и со стороны Темзы дул прохладный ветерок, неся с собой неповторимый запах реки. Где-то вдалеке работала бурильная машина. Вокруг простирался огромный мир, наполненный красками и звуками, и Александре захотелось ощутить себя его частью.
Завернув за угол, она подняла глаза к небу. В вышине сгущались пушистые кучевые облака. Под куполом небосвода парили чайки: раскинув крылья, они летели, послушно повинуясь движению воздушных потоков, и их белоснежные силуэты четко выделялись на ярко-голубом фоне неба.
Александра прошлась босиком по маленькому, огороженному со всех сторон газону, откуда ее вскоре прогнал полицейский. Тогда она села в переполненный омнибус - ей еще никогда не приходилось ездить в этой громыхающей колымаге. Экипаж неторопливо тащился по городу, петляя по улочкам и переулкам Лондона, в которых Александра никогда прежде не бывала. Элегантное красно-коричневое платье из китайского муслина изящно облегало ее фигуру, спадая вниз мягкими складками; щеки ее горели, но она не обращала на это ни малейшего внимания.
С интересом разглядывая окрестности, Александра неожиданно узнала дорогу на Саттон и выскочила из омнибуса на ближайшей остановке. Остальные пассажиры, вытягивая шеи, долго провожали ее взглядами. Александра открыла сумочку и пересчитала деньги, потом остановила наемный экипаж.
Добравшись до ювелирной лавки, она услышала от Смита, что Ричард уже перебрался в другое место.
- Скорее всего они вообще уехали из страны, - пояснил дядюшка Бриджетт, вытирая руки о грязную тряпицу. Неожиданное появление Александры явно привело его в замешательство. Перекинув тряпку через плечо, он смущенно отвел глаза. - Простите меня, мэм, но я не ждал гостей.
Александра взглянула на стоящий на улице экипаж. Она обещала вознице дополнительную плату, если он ее подождет.
- Мне нужно оставить письмо для Ричарда, - сухо сказала она. - У вас найдутся бумага, перо и чернила?
Смит отступил в сторону, позволяя ей пройти в лавку, затем положил на прилавок бумагу, чернила, передал ей ручку и пристроился рядом, облокотившись о стойку.
Обмакнув кончик пера в бутылочку с чернилами, Александра начала писать, но, заметив любопытный взгляд ювелира, остановилась.
- Я могу рассчитывать на конфиденциальность, сэр, как вы считаете? - невозмутимо спросила она.
Недовольно пожав плечами, Смит отошел куполкам и встал, скрестив руки на груди.
- Обычно в мою лавку не заходят леди вроде вас. Может, вас заинтересует что-нибудь из ювелирных украшений?
Александра подняла голову, ее руки мгновенно стали ледяными.
- Украшения Ричарда?
Смит только кивнул в ответ.
Пока ювелир ходил за своими ящиками в другой конец лавки, Александра успела закончить письмо. Вернувшись, дядюшка Бриджетт разложил перед ней свои сокровища. Он устроил целое представление, бережно выкладывая драгоценности на черную бархатную ткань, и Александра внимательно рассматривала каждую вещицу. Мастерски выполненные из серебра и золота, украшения поражали своей красотой и изяществом.
- Полагаю, все это сделано по рисункам Ричарда? - спросила Александра, поднося драгоценности ближе к свету. Вероятно, Смит считал, что она собирается купить у него что-нибудь в благотворительных целях, но ей было все равно. Собственно, Ричард действительно нуждался в благотворительности, особенно сейчас, когда у него вот-вот должен был появиться на свет ребенок. Александра первая надрала бы ему уши, если бы он вздумал поставить свою гордость выше интересов младенца. Человек, который способен был ходить, вырядившись в полосатую одежду, словно леденец, может придержать свое самолюбие и принять подношение. Кроме того, украшения действительно были прекрасны. - Сколько получит Ричард, если я куплю всю вашу коллекцию?
- Половину. Ему всегда достается половина из того, что мы продаем.
- Вы поступите честно и действительно передадите ему деньги?
Смит прижал руку к груди.
- Бридж - моя племянница, миледи.
- Финли узнает, если вы смошенничаете и обманете Ричарда, и тогда я прикажу переломать вам обе руки без малейших угрызений совести. - Ювелир испуганно раскрыл рот, и Александра самодовольно ухмыльнулась явно поверил, что она способна привести стою угрозу в исполнение. - Если вы доставите драгоценности ко мне, я заплачу полную стоимость. - Александра нацарапала свой адрес в нижней части листа, на котором писала письмо, решив, что коли у Смита в лавке имеются перо и чернила, то он умеет читать. Затем она аккуратно оторвала клочок бумаги и передала его ювелиру. - Это будет свадебный подарок моему кузену и денежная компенсация для вас, - сказала она.
Смит недоуменно взглянул на бумажку с адресом, потом перевел взгляд на Александру.
- Назовем это честной платой за то, что я огрела вас Буддой по голове, - насмешливо пояснила она.
Смит почесал свою лысеющую макушку и покраснел.
- Да, мэм, это вы хорошо придумали. - Он распахнул входную дверь. Мелодично затренькал колокольчик. - Вы совсем не такая, как все эти напыщенные аристократы, которых мне доводилось встречать, мэм.
Александра пожала плечами в ответ: если она и отличалась чем-то от представителей своего круга, то это была целиком ее собственная заслуга.
- Боюсь, кое-кто позволит себе не согласиться с вами, мистер Смит, - ответила она, натягивая перчатки. - Передайте Ричарду, чтобы он пока не появлялся в Лондоне. И еще скажите ему... что я понимаю его выбор.
Как надеялась Александра, ее кузен догадается, что она собирается делать.

Глава 21

Райан Донелли обернулся на легкий стук в дверь спальни.
- Тут кое-кто пришел, сэр, и хочет непременно переговорить с вашим братом, - раздался голос камердинера.
Вдевая запонку в манжету, Райан спустился с лестницы. В столь ранний час он никого не ждал; тем более ему совершенно не хотелось видеть того, чье поведение он не одобрял и к кому не испытывал ни малейшей симпатии. По непонятным причинам Крис считал необходимым продолжать поддерживать отношения с уголовным преступником, пользующимся самой дурной славой.
- Финли, - окликнул он нежданного гостя. Серебряная запонка скользнула наконец в петлю. - Чем обязан, да еще так рано? Я чем-то могу вам помочь?
Если Финли и почувствовал враждебность Райана, то не обратил на это ни малейшего внимания: держа в руках котелок, рослый малый переминался с ноги на ногу у входа в дом.
- Я пришел поговорить с вашим братом. Вы его видели?
Райан потер запонку пальцем.
- Один или два раза в жизни, Финли.
- О, с юмором у вас все в порядке, сэр, - губы Финли растянулись в кривой усмешке, - но вряд ли это поможет мне найти мистера Донелли.
Райан решил не спрашивать, не пробовал ли Финли поинтересоваться местонахождением Кристофера у их королевских высочеств; однако отправлять этого уголовника в контору в Вестминстере, где через два часа у них с Крисом была назначена встреча с членами комиссии, ему тоже не хотелось. Откровенно говоря, расписание Райана было таким плотным, что он не видел собственного брата уже четыре дня, в течение которых и начали распространяться слухи о финальном поединке Кристофера с лордом Уэром.
Райану оставалось только молить Всевышнего о прощении и надеяться, что Крис не разрушит до основания будущее «Ди энд Би».
- А что вы, собственно, от него хотели?
- «Таймс» собирается опубликовать интервью с ним: кто-то им сообщил по секрету, что по вечерам он часто бывает в гимнастическом зале. Правда, почему-то им не сказали, что он уже неделю там не появляется, что, знаете ли, совсем на него не похоже. Они хотели узнать, правда ли, что лорд Уэр рекомендовал мистера Донелли в совет музея.
- Уэр? - Райан усмехнулся. - Да они что, с ума сошли?
Финли неопределенно пожал плечами:
- Тогда, значит, вы еще не видели утреннюю газету, сэр!
Добравшись до загородного поместья Кристофера уже к закату, Райан поспешно соскочил с лошади, бросил поводья молодому конюху и быстро зашагал по усыпанной гравием дорожке.
- Оботри его хорошенько, парень. - Он заметил, что его серый весь в пене и тяжело дышит.
Стянув перчатки, Райан окинул взглядом фасад дома. Все окна особняка были ярко освещены. Он торопливо поднялся по ступеням, и тут же дверь перед ним широко распахнулась. На пороге стоял Барнаби.
- Черт возьми, я добирался сюда целый день! - раздраженно проворчал Райан и, стремительно пройдя мимо слуги, направился в холл. - Где Кристофер? Он уже несколько дней не появляется в нашей конторе в Вестминстере, а меня только сейчас об этом известили!
- Ваш брат сам не свой в последнее время, сэр. На прошлой неделе он вернулся из Лондона в очень мрачном настроении. Я еще никогда не видел его таким. - Барнаби огорченно вздохнул. - К тому же он очень плохо себя чувствует: нога сильно опухла. Хозяин уже несколько ночей почти совсем не спит. Вот только он запретил мне говорить об этом кому бы то ни было, иначе я бы давно послал за вами. Вчера он опустошил все шкафы в доме - искал, что бы выпить, а к вечеру мне пришлось послать за доктором.
- Ну и дела! Черт побери, ты же знаешь, он терпеть не может докторов! - Райан передал слуге перчатки и плащ.
- Вот именно. - Барнаби понуро опустил голову. Казалось, его спина окаменела. - Вы даже представить себе не можете, что тут наговорил ваш брат и куда велел нам отправляться. А потом он нас всех уволил...
- Полагаю, этот сумасшедший в библиотеке?
- Хозяин наверху, сэр. Он потребовал, чтобы ему принесли газету, но исходя из обстоятельств мы решили лучше этого не делать. В конце концов, мистер Донелли не может уволить нас дважды. - Барнаби возмущенно фыркнул.
- Не позволяй ему прочесть ни единой проклятой газеты, пока я не разрешу.
- И еще, сэр... - Барнаби нерешительно преградил путь гостю. - Доктор сказал, если мистер Донелли не даст отдых своей ноге, то...
Райан поднялся по лестнице, перепрыгивая сразу через две ступеньки, и быстро зашагал по коридору. Мягкий ковер приглушал звук его шагов. Когда он вошел, Кристофер, облачившись в халат, стоял перед окном спиной к двери. Ящики шкафов были выдвинуты, как будто кто-то проводил здесь тщательный обыск; по всему полу валялись военные награды, полученные им когда-то.
- Брат... - Райан растерянно замолчал. Кристофер резко повернулся - он едва мог ходить и с трудом волочил больную ногу. Рука его сжимала короткоствольный пистолет.
- Ты не заставишь меня торчать в этом доме, черт возьми, и не приведешь сюда своего проклятого хирурга, понятно?
Райан с трудом узнал в стоящем перед ним человеке своего брата. По спине его пробежал холодок. На лице Кристофера чернела недельная щетина, придавая ему вид дикий и необузданный: похоже, он вполне мог пристрелить любого, кто вздумает ему перечить.
- Старый военный пистолет? - Райан шагнул в комнату и встал напротив брата. - Тебе надо тверже держать в руке оружие, если ты собираешься пристрелить меня. Подними дуло повыше.
- Иди к дьяволу, Райан. Мне и в самом деле стоило бы пристрелить тебя. - Кристофер опустил пистолет и отвернулся с недовольной гримасой. - Ты знаешь, что во всем этом проклятом доме нет ни одной чертовой бутылки спиртного? - в досаде воскликнул он.
Райан махнул рукой в сторону пистолета:
- И с помощью этого пугача ты собираешься обратить в бегство хирурга?
Кристофер с сомнением взглянул на зажатый в руке пистолет: казалось, он силится понять, зачем вообще ему оружие. Прошлой ночью ему опять привиделся кошмар; мозг его был затуманен, словно у пьяного, которому необходимо проспаться, чтобы вернуться к реальности. Проклятый доктор щупал и мял его ногу, как будто это просто кусок сырого мяса. Кристофер предупредил коновала, чтобы тот не вздумал прикасаться к нему, но это его не остановило.
Шесть лет назад Кристофер навел пистолет на хирурга, который собирался ампутировать ему ногу, и держал его под прицелом. Он потерял сознание прежде, чем рану успели зашить, и только чудом остался в живых. Тогда боль казалась просто чудовищной, невыносимой. Очнувшись, он по-прежнему сжимал в руке пистолет, но ногу ему так и не ампутировали.
- Я прикажу Барнаби приготовить ванну, - осторожно сказал Райан.
- Черта с два ты ему прикажешь: я его уволил вместе со всеми остальными слугами в этом доме. Они не могут принести мне даже какую-то паршивую газету.
Губы Райана дрогнули в улыбке, и Кристоферу тут же мучительно захотелось во что бы то ни стало стереть ее с лица брата.
- Ну конечно, нельзя спускать подобную дерзость, - неожиданно подтвердил Райан. Его тон был спокойным, но властным. - Тем более что слуги беспокоятся гораздо больше о твоем благополучии, чем о собственном жалованье. Ложись-ка лучше в постель, Крис, и позволь мне осмотреть твою ногу.
В висках Кристофера стучало, словно кто-то бил молотом по голове. Казалось, его накрыли сверху мокрым одеялом, притупив все чувства, оставив лишь изнуряющую боль. Все еще сжимая в руке пистолет, он бросил затравленный взгляд на дверь за спиной у Райана.
- У тебя нет ни малейшего шанса проскочить мимо меня, - будто отвечая мыслям Кристофера, предупредил Райан. Непреклонное выражение глаз младшего брата и откровенная слабость старшего со всей очевидностью указывали на то, каким будет исход спора. - Ложись, Крис.
Кристофер сделал шаг, споткнулся и громко выругался.
- Это ничего не меняет, черт возьми!
Когда он наконец лег, боль в ноге немного затихла; и тогда, презирая себя за беспомощность, он все же позволил Райану откинуть полу его халата и осмотреть ногу. Внезапно наступила тишина. Борясь с подступающей тошнотой, Кристофере отвращением стиснул зубы. Он знал, что за зрелище открылось глазам его брата и к какому выводу тот должен прийти. Бедро распухло примерно вдвое против обычного размера, кожа натянулась и блестела. На багровом вздутии выделялся длинный белый шрам. Положение было серьезным.
Райан откинулся на спинку стула рядом с кроватью и растерянным жестом пригладил волосы. Внезапно в его глазах вспыхнул гнев.
- Как давно твоя нога в таком состоянии?
Кристофер не ответил.
- Тебе нужен специалист.
- Что мне действительно нужно, так это выпить.
- Я слышал, что раны от шрапнели могут давать знать о себе многие годы спустя. В Эдинбурге живет один очень известный военный хирург, он воевал в Крыму...
- Я знаю, о ком ты говоришь.
- Почему ты никому не сказал о том, что происходит?
Кристофер прикрыл рукой глаза и ничего не ответил.
- Для тебя почувствовать зависимость от кого-то - все равно что съесть порцию ржавых гвоздей, да? - Райан подобрал пистолет брата, брошенный на постель, рядом с подушкой. Устало передвигая ноги, обутые в высокие сапоги для верховой езды, он подошел к двери и позвал Барнаби. - Я снова нанимаю всех вас, - заявил он старому слуге. - Теперь вы станете работать на меня.
- Не вздумай слушать его, Барнаби, - предупредил Кристофер.
Не обращая ни малейшего внимания на слова брата, Райан приказал принести свежие простыни, горячую пищу и приготовить ванну наверху.
- С превеликим удовольствием, сэр, - ответил Барнаби, бросая на хозяина торжествующий взгляд.
Два часа спустя Кристофер был уже вымыт, накормлен и уложен в постель - за всеми этими процедурами скрупулезно следил его брат. Затем все с той же основательностью, отличавшей знаменитых сестер милосердия, он помог удобно устроить ногу Кристофера на подушке и накрыл брата одеялом.
Кристофер беспокойно заворочался на постели, стараясь найти хоть сколько-нибудь приемлемое положение. Одеяла лишь раздражали его, и он немедленно избавился от них. Обессиленный, он лежал на спине, закинув руку за голову; глаза его были закрыты.
- Достань мне чего-нибудь выпить, Барнаби, - тихо проворчал он из-под рукава халата. - Никто не обращает на меня внимания в моем собственном доме, черт возьми!
Райан, сидевший на стуле рядом с кроватью, лениво приподнялся и наклонился вперед:
- Теперь они работают на меня, ты не забыл?
Кристофер опустил руку и прикрыл глаза. Райан, нахмурив брови, внимательно смотрел на него. Надо же такому случиться, что именно Райан нашел его здесь, дома, слабого и беспомощного! Трудно придумать что-нибудь хуже этого. Райан не тот человек, чтобы дать кому-то спокойно умереть: теперь от него так просто не избавишься.
- Проклятие! Жаль, что я не могу уволить и тебя вместе со всеми. Уж слишком довольный у тебя вид.
- Браво! - ухмыльнулся Райан.
- Иди к дьяволу!
- Похоже, ты такой мрачный не только из-за ноги, Крис, хотя с ногой дела обстоят достаточно паршиво. Еще я кое-что слышал о том, что произошло в кабинете лорда Уэра...
Кристофер снова закрыл лицо рукавом.

Предыдущая страница 31 Следующая страница


В сердце моем 32

- Я не нуждаюсь в твоем сочувствии.
- Сочувствовать? Тебе? Да ты не заслуживаешь и малейшей жалости. С тех пор как ты снова начал встречаться с ее сиятельством, из уважаемого и достойного доверия делового человека и талантливого инженера превратился в жалкого лунатика.
На этот раз Райан определенно прав, подумал Кристофер и не стал возражать, тем более что все это казалось ему абсолютно не важным по сравнению с тем отчаянием, которое терзало его сердце, не давая ему вздохнуть. Он потерял Алекс. Он дважды предал ее: сначала - пытаясь скрывать от всех их отношения и потом - бросив в кабинете лорда Уэра. Он ушел в тот момент, когда ему следовало бы побороть свою гордость и объяснить Алекс все, что ей невольно пришлось услышать.
- Уверяю тебя, - Райан поправил матрас и простыню, - самое лучшее, что ты можешь сейчас для нее сделать, - это заняться своим здоровьем и оставить ее в покое. Честно говорящее сиятельство заслуживает уважения. Храбрая леди. Никогда не думал, что она обладает такой стойкостью.
Уловив какую-то странную нотку в тоне Райана, Кристофер приподнялся на локтях:
- О чем это ты?
Райан наклонился к постели брата.
- Уж не знаю, кто из вас вышел победителем в том споре с Уэром, - пробормотал он себе под нос - но после того, как ты покинул его кабинет, ее сиятельство, похоже, взяла дело в свои руки и закончила бой, который ты начал. Она набросилась на старого волка как львица и защищала, между прочим, тебя. Ходят слухи, что все служащие у него в конторе буквально прилипли к двери, чтобы не пропустить ни одного слова из разговора Уэра с дочерью. Потом она направилась прямиком к констеблю и заявила о хищении бесценных сокровищ из музея, а заодно обвинила главного куратора музея в недобросовестном исполнении обязанностей и потребовала, чтобы полиция провела самое тщательное расследование на основании представленных ею доказательств. Вчера даже собственный сын Атлера, представ перед следствием, дал показания против отца. Кроме того, отважная леди наняла твоего адвоката, чтобы он защищал ее интересы в суде, поскольку Атлер поставил под сомнение ее профессиональную репутацию.
- А откуда тебе все это известно?
- Сегодня Александра приходила к нам в контору в Вестминстере и искала тебя. Стюарт сказал ей, что ты просил переслать тебе на дом все бумаги, и тогда она задержалась, чтобы рассказать ему последние события. А я и не знал, что они знакомы друг с другом.
- Так, значит, Стюарт и Уильямс встречались с ней?
- Так же, как и Финли, - подтвердил Райан. - Я имел удовольствие прокатиться в контору в обществе твоего старинного друга, который тоже пытался разыскать тебя, - оказывается, некий малый по имени Смит пришел к нему сообщить кое-какие сведения об одном из своих дружков, публично хваставшемся, после того как прочел в газетах о краже, что ему перепала часть похищенных драгоценностей. Скажи, все это действительно имеет какой-то смысл? Пока что я, черт возьми, ровным счетом ничего не понимаю.
Стараясь не обращать внимания на бешеное биение сердца, Кристофер глубоко вздохнул и закрыл глаза.
Итак, Алекс объявила Атлеру войну, и, похоже, преимущество на ее стороне. Не исключено, что старый ублюдок окажется в тюрьме еще до конца нынешнего года.
- Что-нибудь еще?
- Есть и хорошие новости. Число посетителей Британского музея возросло двадцатикратно, то же можно сказать о газетных тиражах. А твоя дама сердца стала главной героиней Лиги суфражисток. - Райан многозначительно поднял брови: - При этом, как ни странно, твое имя ни разу не упоминалось. Ну, ты по-прежнему мечтаешь напиться до бесчувствия, или я могу рассчитывать на то, что ты позволишь мне засунуть тебя в постель и вызвать наконец доктора? - Райан снова натянул на брата одеяло.
- Ты сказал, что она виделась со Стюартом? - Кристофер приподнялся, опираясь на локти. - Спроси Барнаби, не было ли сегодня писем из конторы. Спроси прямо сейчас, а потом можешь требовать от меня что угодно. И черт с ним, с этим проклятым доктором, - пусть приходит.
Райан с сомнением взглянул на брата, собираясь что-то возразить, но Кристофер лишь помахал рукой и бессильно откинулся на подушку.
Коричневый бумажный конверт появился через десять минут на подносе рядом с чашкой горячего куриного бульона. Кристофер нетерпеливо надорвал конверт и быстро просмотрел текущие заметки своего секретаря, краткие отчеты, анализ проектов, итоговые таблицы. Вдруг его пальцы, торопливо перебиравшие почту, замерли, а губы дрогнули в улыбке. Если бы его сердце могло перестать биться, в эту минуту оно непременно остановилось бы. Неразборчивый почерк Алекс был так мало похож на женский, что, не будь ее рука хорошо знакома Кристоферу, он скорее всего не смог бы распознать ее письмо с первой попытки и отложил его в сторону.
Вскрыв конверт, Кристофер вытащил из него единственный листок и поднес его ближе к лампе. Возможно, Алекс и не обладает поэтическим даром, чтобы сочинять цветистые фразы, но ее манера выражать свои мысли способна заставить мужчину с готовностью перепрыгнуть через любую самую высокую изгородь, лишь бы увидеть автора. Даже если этот мужчина хромает, с усмешкой подумал он. Его сердце переполняла нежность. Последние две строки в письме были робкой и неумелой попыткой намекнуть на чувственную сторону их отношений. При всей своей трогательной простоте они будили в нем неистовое сладострастие.
Откинувшись на подушки, Кристофер дважды перечитал письмо. Он безумно, всем сердцем любил эту женщину. Его восхищала безыскусственная простота Алекс, ее преданность, даже ее нелепое, неуместное благородство. Как она могла подумать, что, отдалившись, сумеет его защитить, если одна только мысль о том, что он способен потерять ее вновь, заставляет его задыхаться от отчаяния и боли?!
Кристофер провел рукой по распухшему бедру. Он снова и снова возвращался в своих мыслях к тому мгновению, когда оставил Алекс стоять в приемной перед кабинетом отца. И это ее растерянное лицо... Он непременно должен был остаться и все ей объяснить! Теперь ему хотелось доказать себе самому, что он вовсе не сбежал от нее - ведь Кристофер Донелли никогда еще ни от кого не бежал...
И все же, совершенно очевидно, он это сделал, точно так же, как всю свою жизнь он бежал от самого себя.
Независимый, не поддающийся чужому влиянию, Кристофер всегда отличался непокорным, мятежным нравом, а с возрастом к нему пришла еще и уверенность в себе. Ему нередко доводилось выступать против сильных мира сего, доказывая всем, что он не просто бедный ирландец, а нечто большее, и к тому же не менее талантлив, чем его отец. Бунтарский дух был у него в крови, и это делало его сильным и стойким.
Закрыв глаза, Кристофер тихонько рассмеялся и впервые за последние несколько дней почувствовал, как по венам разливается тепло. Теперь он мог признаться себе в своих былых страхах, потому что больше не испытывал их. Его переполняло радостное ожидание. Алекс помогла ему испытать полноту жизни, она подарила ему чувство умиротворения взамен вечной болезненной раздвоенности, и воспоминания о прошлом перестали терзать его.
Лежа с закрытыми глазами, Кристофер думал об Александре. Его неудержимо влекло к ней, и на то были свои, вполне очевидные причины. Он безумно желал эту женщину. Его чувственность возросла десятикратно, с тех пор как Алекс снова вошла в его жизнь, и порой он буквально терял голову от страсти. Однако здесь определенные сложности создавала его семья. Заставить клан Донелли признать серьезность его чувств будет очень не просто. Вряд ли кто-нибудь поймет его, за исключением разве что Брайанны с ее всегдашней чрезмерной романтичностью. К этому следовало добавить злобные сплетни и пересуды, которые неизбежно возникнут, если они с Алекс поженятся. Смогут ли их чувства выдержать это испытание, или же сословные предрассудки возьмут верх и ему предстоит встретить свою смерть, истекая кровью, оттого что его сердце безжалостно вырвали из груди?
Одна лишь любовь вряд ли будет способна преодолеть все препятствия на своем пути, подумал Кристофер, зато деньги могли здесь здорово помочь. А деньги у него были. Благодаря деньгам можно рассчитывать на церковный брак. Деньги позволят найти приличного хирурга. Теперь все, что ему нужно, - это убедить Алекс, что им обоим стоит побороться за их общее будущее.
- Скорей бы настал тот день, когда и я буду так же счастлив, получив пакете деловыми документами. - В дверях появился Райан, и Кристофер с облегчением отметил, что вместо тревоги и гнева в голосе брата звучит горькое признание неизбежного. - Ты собираешься жениться на ней?
Кристофер охотно сделал бы все, что в его силах, чтобы смягчить удар, но, черт возьми, он уже принял решение и должен был во всеуслышание заявить об этом.
- В ней вся моя жизнь, брат, и семье придется с этим смириться.
Райан кивнул.
- Вначале это будет дьявольски трудно, - заявил он с хорошо разыгранной непринужденностью. - Но через несколько лет твоя Алекс непременно обыграет нас с тобой в крокет.
Александра сломала печать на белом конверте, который ей только что вручила Мэри, и торопливо достала сложенный лист бумаги. Письмо доставили к дверям дома, когда она садилась завтракать, и теперь с кухни доносился божественный запах свежего печенья и ветчины. А вот погода казалась на редкость унылой: небо затянули серые тучи, воздух, сырой и промозглый, затруднял дыхание. В комнате было довольно темно, и Александра поднесла листок поближе к свету.
- Кто принес письмо, Мэри?
- Посыльный, мэм, - он сказал, что это из конторы мистера Уильямса.
Сердце Александры учащенно забилось.
- Вам подлить еще кофе, мэм?
- Оставь немного ветчины для мальчиков, Мэри. - Взгляд Александры был прикован к письму. - Они скоро придут и принесут продукты с рынка.
Чёткий, каллиграфический почерк принадлежал Кристоферу. Александра слышала голос Мэри как будто сквозь туман и даже не пыталась разобрать слова. Ее сердце готово было выскочить из груди, по телу разливался жар. Кристофер ответил на ее письмо и даже исписал целых три страницы!
Письмо Кристофера пробудило в ней желание прикоснуться к нему. Так ли уж она была права, пытаясь держаться вдали от него, когда желание находиться рядом доводило ее до исступления? Теперь собственные доводы уже не казались ей такими убедительными. Ей хотелось поступить так, как подсказывало сердце, и отдаться во власть своих чувств. Читая письмо Кристофера, Александра как будто снова оказалась в его объятиях, ощутила его энергию и напор, его мужскую уверенность и силу, решимость защитить ее. Кристофер любит ее и просит выйти за него замуж - чего еще она могла сейчас желать?!
Александра сама не заметила, как оказалась в спальне. С пылающим лицом она закрыла дверь и принялась перечитывать письмо. Кристофер снова превратился в искушенного и опытного охотника, и было что-то необыкновенно волнующее в том, чтобы чувствовать себя дичью, желанной добычей. Разумеется, он знает о ее иске против Атлера, но разве остался в Лондоне хоть кто-нибудь, кто еще не слышал об этом? Ему известно и о возвращении Ричарда. Он предоставил мистеру Уильямсу полную свободу действий в отношении информации, собранной во время расследования. И еще он ждет от нее ответа на свой вопрос.
Она хотела как можно скорее увидеть Кристофера, но он убедил ее в письме, отправленном днем позже, что им следует подождать. Конечно, он был прав - нет нужды спасать ее, когда она вовсе не нуждается в спасении. К тому же она знала, что его присутствие в ее доме даст газетчикам лишнюю пищу для сплетен, а у профессора Атлера появится возможность бросить тень на ее репутацию и настроить против нее общественное мнение.
Но в том, что касалось деловых и юридических советов, Кристофер оказался бесценным помощником. Он предложил ей блестящий стратегический план, который она привела в действие два дня спустя, обратившись с просьбой выступить перед попечительским советом музея.
Все это время он продолжал ждать, надеясь, что она ему ответит, но от Александры не приходило ни слова. И тогда, еще день спустя, Кристофер написал ей снова.
«Ты не думаешь, что нам пора оставить все наши глупости и сумасбродства? Выходи за меня. К.».
Ответ был написан и отослан немедленно.
«Как ты можешь быть таким безрассудным? Неужели ты настолько слеп, что не видишь, чем это может для тебя обернуться? Обычно ты куда рассудительнее. А.».
В этот день была сильная гроза. Александра с нетерпением ждала весточки от Кристофера. К тому времени Кристофер и Александра сумели организовать для себя, персональную курьерскую почту, соединив в одну цепь мальчишек, Финли и мистера Уильямса в его кабинете. Последнее письмо доставил Рыжий. Вид у него был растерзанный: бедняга промок до нитки и выглядел так, будто его только что достали из крестильной купели. После долгих заверений, что в его облике нет ничего от благочестивого праведника, Александре удалось препроводить его в дом и накормить лепешками, пока Мэри разливала по тарелкам суп.
Торопливо взбегая вверх по лестнице к себе в кабинет, Александра на ходу развернула влажное от дождя письмо.
«За кого ты больше боишься - за меня или за себя? Ну почему ты такая упрямая? Впрочем, именно такой ты всегда и была. К.».
«Если я и проявляю упрямство, то исключительно ради нас с тобой. Я никогда не позволю себе стать для тебя чем-то вроде якоря, который станет удерживать тебя на месте, когда тебе нужно двигаться вперед. Вовсе не для этого я написала тебе самое первое свое письмо. Неужели ты не понимаешь, что так будет лучше для нас обоих? А.».
На следующий день Александра получила ответ. Запершись у себя в спальне, она нетерпеливо надорвала конверт.
«Другого пути нет. Его просто не может быть. И позволь мне сейчас попросить у тебя прощения за то, что я не сумел дать тебе всего, что ты заслуживаешь, - а ты заслуживаешь бесконечно большего. Я полюбил тебя с того самого дня, когда впервые увидел. Ты стояла одна рядом со столиком с закусками в сверкающем огнями бальном зале и выстукивала туфелькой ритм музыки, глядя, как другие танцуют. На тебе было серебристое платье. Я никогда не видел тебя прежде, но знал, кто ты такая. Причина, по которой я подошел к тебе, не делает мне чести, но вскоре это уже не имело никакого значения. Мне страстно хотелось быть с тобой. Я мечтал измениться, стать достойным тебя. Это ты заставила меня увидеть себя таким, каким я мог бы стать. Мне было знакомо чувство одиночества, но никогда в жизни я не оказывался так чудовищно, так бесконечно одинок, как после разлуки с тобой, когда думал, что потерял тебя навсегда. Мне редко доводилось видеть такую дружбу и понимание, как у нас с тобой, и, представь, я вбил себе в голову, что этого вполне достаточно для того, чтобы пожениться. Ни за что не поверю, что я неправ. Если бы я мог прийти и забрать тебя с собой прямо сейчас, я бы так и сделал. К.».
«Даже не думай о том, чтобы прийти сюда. Ты что, не читаешь газеты? Журналисты присосались к этому делу как пиявки. Я постараюсь незаметно выйти из дома и найти возможность повидаться с тобой. Хочу дать тебе ответ лично. Между прочим, я знала, кто ты такой, еще до той нашей встречи на балу, так как дважды видела тебя в кабинете отца. Я положила на тебя глаз еще до того, как ты впервые посмотрел в мою сторону. А.».
«Это просто замечательно, любимая. Теперь моя цель представляется мне еще более важной. Наша встреча состоится в сентябре, после свадьбы Райана. Есть еще кое-какие причины, почему тебе лучше оставаться в Лондоне, но прежде всего ты должна выиграть свою битву. Прости, если говорю загадками. С нетерпением жду твоего ответа, моя госпожа, моя милая, сердце мое.
Навеки твой, Кристофер».
На этот раз почерк Кристофера показался ей другим - не таким четким и без привычных завитушек. Александра бережно разгладила листы.
- Ричард будет здесь через час, мэм, - предупредила Мэри, появившись в дверях.
Александра все еще лежала на животе, подперев рукой подбородок, и разглядывала письмо. Ей не давало покоя чувство тревоги.
- Спасибо, Мэри, - рассеянно ответила она.
Сегодня утром ей пришла записка от констебля: ее просили прийти в музей. Подобное приглашение получил и Ричард.
Александра поспешно вытащила письменные принадлежности - она собиралась потребовать от Кристофера объяснения. В его словах действительно заключалась какая-то тайна, и это ей решительно не нравилось. Неожиданно в дверь дома постучали, и она замерла с пером в руках, а затем, резко повернувшись, взглянула на часы на ночном столике. До прихода Ричарда оставалось еще полчаса.
Из гостиной послышались голоса, и Александра в ужасе вскочила с кровати - кажется, она уже знала, кто пришел. В ту же секунду раздался настойчивый стук в дверь.
- Миледи, - сдавленным голосом произнесла Мэри, - это его сиятельство, ваш отец.
Когда несколько минут спустя Александра спустилась в гостиную, лорд Уэр сидел в кресле, поджидая ее? Незримый барьер, всегда окружавший его, исчез - вытянув перед собой длинные ноги, опустив руки на подлокотники кресла, он рассеянно постукивал пальцами по золотистой обивке.
Александра остановилась на пороге гостиной, дальше идти ей не хотелось.
При виде дочери лорд Уэр поднялся с кресла и выпрямился во весь свой огромный рост.
- Папа?.. - Ее вопрос повис в воздухе.
- Ты все еще не одета! - В отрывистой реплике лорда Уэра прозвучали так хорошо знакомые Александре грубые нотки, и она невольно вздрогнула. - Разве сегодня утром у тебя не назначена встреча с констеблем?
Александра выпрямилась, стараясь справиться с изумлением и растерянностью.
- Откуда ты знаешь?
- Сегодня Атлер подал прошение об отставке - он уже уведомил совет попечителей и сделал заявление для прессы, а также согласился подписать письменное признание.
Александра недоверчиво посмотрела на отца: в ее глазах читалось смятение.
- Я... не понимаю.
Не отводя от нее взгляда, лорд Уэр негромко пояснил:
- Твой Донелли был прав, обвиняя... моего брата, и точно указал его мотивы. Атлер ненавидит меня. Из-за меня он хотел причинить боль и тебе. - Голос его дрогнул. - Его преступления могли бы сойти ему с рук, если бы ты повела себя иначе и не настояла на расследовании. Больше всего мне стыдно оттого, что, приди ты ко мне со всем этим несколько месяцев назад, я бы ни за что не поверил тебе. За это мне нет прощения.
- Значит, тебе удалось-таки заключить сделку с Атлером? Для него это большая удача...
Итак, отец снова взял бразды правления в свои руки в присущей ему властной манере.
- Я намерен заплатить за смягчение его наказания. - Лорд Уэр окинул дочь пронзительным взглядом. - У него был выбор - или подписать признание к сегодняшнему утру, иди предстать перед судом. Вряд ли он мог рассчитывать на то, что правосудие проявит к нему милосердие, и, разумеется, ему вовсе не хотелось провести остаток своих дней там, куда его неминуемо сослали бы. Теперь же он может рассчитывать на некоторое смягчение, а тебе не придется свидетельствовать в суде.
Александру охватил гнев. Она заранее готовилась пройти через десяток судов и допросов, какими бы жестокими и унизительными они ни оказались. Атлер заслуживал тюремного заключения, он заработал себе железный ошейник до конца своих дней.
- Только не говори, что ты сделал это из благородных побуждений, папа: ты просто боялся скандала, который неминуемо разразился бы, если бы дело дошло до суда!
- Хочешь ты этого или нет, но так будет лучше для тебя, Лекси... и для Донелли тоже. Я не принимал никаких решений и не пытался ничего исправить. Это сделала ты, - тихо сказал Уэр. - Ты, Ричард и... Кристофер. Я лишь взял на себя ответственность за то, чтобы расследование было проведено честно. Это станет моим последним делом, прежде чем я уйду на покой.
Александра мрачно уставилась в пол; ее охватило чувство глубокого разочарования. Отец изо всех сил пытался перекинуть мостик черед разделявшую их пропасть: даже упоминая имя Кристофера, он был подчеркнуто вежлив. И все же она не могла простить отцу то, как он поступил с Кристофером, да и вряд ли когда-нибудь сможет.
- Папа, Ричард будет сопровождать меня сегодня, и мистер Уильямс тоже. - Александра шагнула в гостиную. - Тебе хочется знать, что мы составляем единый фронт, в то время как нас уже ничто не связывает. Мне действительно очень жаль, что у тебя больше не осталось семьи, но ты сам виноват в этом. Так что если тебе больше нечего мне сказать...
Лорд Уэр отвернулся к окну. Он не был больше могущественным дипломатом, способным управлять собственной вселенной. В своем темном официальном костюме отец показался Александре почти стариком. В этом уютном доме, где все дышало женственностью, он выглядел жалким и нелепым. Быть может, теперь он и сам ощущал, насколько неуместно здесь его присутствие.
У Александры больно кольнуло в груди, когда она увидела, каким слабым и беспомощным стал этот суровый человек, и она с трудом поборола в себе желание спросить, захватил ли он свои сердечные капли.
Лорд Уэр откашлялся и взглянул на дочь:
- Четыре дня назад я написал нашему консулу в Танжер насчет... моего внука. У них есть возможность найти записи о том, где покоятся его останки. Я хотел бы перевезти твоего сына домой, в Уэр.
Прежде чем Александра успела ответить, из ее горла вырвалось глухое рыдание.
- Ты знаешь, где его могила? Где она, папа?
Лорд Уэр хотел было что-то сказать, но вдруг, как будто приняв какое-то решение, сунул руку в карман сюртука и достал толстый потрепанный конверт. Немного помедлив, глядя с горечью на рваные края конверта, он положил его на чайный столик рядом с изящным канапе.
- Не знаю, зачем я хранил это столь долго, но здесь ты найдешь все. Все письма, которые ты писала ему из дипломатического представительства, и все, что приходило от него на твое имя из Индии. - Лорд Уэр заговорил тише, его душило волнение. - Я не знал, как еще я могу защитить тебя, Лекси. Тебе было всего семнадцать. Он сильно пил... Каково отцу видеть такое? Я сражался за тебя как умел.
Александра взяла в руки конверт и заглянула внутрь. Там были письма десятилетней давности - дюжины писем, написанных Кристофером и ею самой. Она покачнулась, слезы застилали ей глаза.
С ужасом посмотрев на отца, Александра упала на канапе, мучительно пытаясь взять себя в руки.
- Он писал тебе почти каждую неделю. Писал, не получая от тебя ответа, и продолжал писать даже после того, как пришли бумаги о признании вашего брака недействительным, а вместе с ними твое письмо, где ты отказывалась опротестовать это решение.
- Я думала, он сам этого хочет. - У Александры сжалось сердце от невыносимой боли. - И все эти годы он считал, что я недостаточно любила его, чтобы бороться за право быть с ним...
- Он послал последнее письмо всего за несколько дней до восстания, когда его гарнизон оказался в осаде.
- Почему ты решил отдать мне эти письма сейчас?
- Неужели я, проведя столько лет на дипломатической службе, не могу договориться о перемирии с собственной дочерью?
О перемирии? Какая чудовищная самонадеянность! Если бы Александра могла, она бы рассмеялась. Прошлое никуда не исчезло оттого, что ее отец собрался наконец успокоить свою совесть. Он, видите ли, решил пересмотреть свое отношение к человеку, чью жизнь едва не разрушил, и даже предпринял последнюю попытку примирения с дочерью, а также думает перевезти домой останки своего внука.
- Что там случилось? - прошептала Александра, не поднимая глаз. - Скажи мне, папа. Что случилось с Кристофером в Индии?
Лорд Уэр, тяжело опираясь на трость, сел в кресло.
- Донелли по праву можно считать одним из самых отважных защитников гарнизона сэра Лоренса в Канпуре. Даже я не стану отрицать храбрость этого человека.
Лорд Уэр называл имена хорошо знакомых ему людей, которые ничего не говорили Александре, но это не имело значения. Трагические события в Индии были ей хорошо известны: они заставили ужаснуться весь мир. После трехмесячной осады гарнизон в Канпуре подвергся полному уничтожению. Это была самая настоящая кровавая бойня, в которой погибли все - мужчины, женщины, дети...
- Капитан Донелли был одним из четырех человек, уцелевших в этой мясорубке. Но даже после этого он продолжал сражаться до самого окончания войны - служил офицером разведки в подчинении у бригадного генерала Нилла и воевал на передовой линии фронта, пока не был ранен, спасая жизнь генералу. К тому времени он стал обладателем уже трех наград. Я кое-что подправил в его досье и передал сведения о нем вместе с его послужным списком куда следовало. Через год после его возвращения в Англию Донелли был удостоен звания рыцаря - ее величество королева оказала ему эту честь.
- И ты думал, этого будет достаточно, папа? - дрожащим от гнева голосом спросила Александра.
- Обстоятельства сложились так, что я все равно не мог ничего изменить. Я вовсе не собирался посылать парня на войну. Он мог предстать перед трибуналом за то, что натворил в Танжере, и тогда его непременно посадили бы в тюрьму. А еще его могли отправить в Крым или в какой-нибудь пограничный гарнизон. Он был солдатом, Лекси, и, рано или поздно, все равно попал бы в самое пекло.
- Так все-таки ты приложил руку к тому, что «Ди энд Би» отстранили от участия в проекте?
- Нет. - Лорд Уэр печально покачал головой. - Просто одна из конкурирующих компаний сумела доказать свое финансовое превосходство. Фирме «Донелли энд Бейли» было отказано исключительно из-за отсутствия у них необходимого опыта, и только. Хотя, если честно, я убежден, что военное ведомство заморозит этот проект и он вряд ли будет когда-либо реализован. Туннель под Ла-Маншем, ведущий на континент, представляет слишком большую угрозу для национальной безопасности. Это абсурдная идея.
- Силы небесные! - Александра подняла глаза к потолку. - Поверить не могу, что мы пустились в обсуждение проблем национальной безопасности. - Она вытерла слезы и выпрямилась. - Кристофер просил тебя держаться подальше от его компании. Думаю, он говорил вполне серьезно.
Встав с канапе, Александра принялась мерить шагами комнату. Она любила Кристофера всем сердцем, а отец заставил ее когда-то сделать выбор между ними. Подобные вещи так легко не забываются. Со стороны отца глупо рассчитывать уладить все с помощью одного откровенного разговора. К тому же что-то еще оставалось недосказанным, и это чувство вызывало у нее смутное беспокойство.
Александра остановилась и повернулась к отцу. Почему могущественный лорд Уэр вдруг оказался на стороне Кристофера? Зачем он вернул ей эти письма и сделал свое мучительное признание?
Она посмотрела на конверт с письмами, и в голове ее мелькнула ужасная догадка. Кровь отхлынула от ее лица.
- Ты узнал что-то о моем сыне, правда?
- Констебль уже ждет, Лекси, - произнес в ответ лорд Уэр тем непререкаемым тоном, который обычно означал, что разговор окончен. Он нетерпеливо взял в руки шляпу.
- Но... - Александра, шагнув к отцу, встала перед ним. - Ты еще должен сказать, где похоронен мой сын.
- Боже милостивый! - прорычал Уэр. - Этот Донелли самый настоящий ирландский сукин сын. Больше десяти лет он терзал меня. Я вполне мог бы найти в его действиях что-нибудь противозаконное и отправить его под суд, если бы ты только захотела.
- Папа!
- И все же, вынужден признаться, я уважаю те чувства, которыми он руководствовался. - Видимо, лорд Уэр сказал больше, нежели хотел. Он нерешительно взглянул на дочь, как будто собираясь нарушить клятву, но быстро взял себя в руки. - Твой сын похоронен в Карлайле, Лекси, - Донелли перевез его туда много лет назад, еще до того, как была разрушена старая церковь при казармах.
Внезапно Александра почувствовала, что задыхается, как будто ее горло сжала чья-то безжалостная рука.
- Ты, должно быть, что-то перепутал, - прошептала она, силясь проглотить ком в горле, и, нащупав на груди медальон, зажала его в кулаке. Но, посмотрев отцу в глаза, Александра поняла, что он не ошибся. В своем расследовании он был так же скрупулезен, как Кристофер в своем. Ей захотелось одним ударом кулака разрушить мир своих фантазий, который в последние месяцы она наполнила доверием, уважением и искренностью. Итак, все эти годы Кристофер знал...
Однако лорд Уэр на этот раз вовсе не выказывал желания бросить ей в лицо свое излюбленное «Я же тебе говорил». Александра присмотрелась к нему внимательнее и застыла, пораженная внезапным открытием.
- Ты восхищаешься его поступком? - взволнованно спросила она. Ее голос прозвучал неожиданно хрипло. - Поэтому и принес сегодня этот пакет с письмами?
Лорд Уэр пробормотал в ответ что-то неопределенное и вытащил из кармана часы.
- Я не жду, что меня пригласят на свадьбу, но полагаю, она все равно состоится, с моего благословения или без. - С громким щелчком закрыв крышку часов, он резко повернулся на каблуках. - Мы непременно опоздаем, если ты немедленно не оденешься. У меня в карете есть газета, я подожду тебя там.
Альфред распахнул дверь перед бывшим хозяином, когда тот гордо прошествовал из гостиной к выходу. В дверях лорд Уэр обернулся и еще раз взглянул на дочь, потом надел шляпу и вышел. В его взгляде промелькнула целая гамма чувств, среди которых Александра успела отметить спокойную уверенность, уважение и одобрение. Никогда прежде отец не смотрел на нее так.
Конечно, это не могло искупить его прежние грехи, но зато она больше не боялась отца и не опасалась, что не сможет без него обойтись. Правда, ей уже никогда больше не работать в музее, но и с этим она справится. И пусть так называемый свет думает о ней все, что ему заблагорассудится, - она* и это переживет.
Внезапно у нее за спиной появился Ричард.
- Я все еще не знаю, осмелюсь ли когда-нибудь называть твоего отца дядюшкой, - весело сказал он.
Чувствуя, как к ее глазам подступают слезы, Александра все же рассмеялась. Она любила Ричарда. Он снова вернулся к ней, и поступил совершенно правильно.

Предыдущая страница 32 Следующая страница


33 Мелоди Томас

- Бриджетт сейчас на кухне вместе с Мэри, - добавил Ричард. - Мы увидели карету его сиятельства у парадного крыльца и прошли через черный ход. Чувствую, мне бы следовало сказать что-то остроумное, но, к сожалению, у меня не так давно напрочь отшибло способность шутить.
- Почему ты избегал меня, когда я больше всего в тебе нуждалась? - Александра, улыбаясь сквозь слезы, уткнулась лицом в сюртук Ричарда и подняла на него заплаканные глаза. - Я уже благодарила тебя за то, что ты вернулся?
- Много раз.
- Мне жаль, что так получилось с твоим отцом...
Ричард жестом остановил ее:
- А мне нет.
В комнате запахло тушеной свининой, и Александра поспешно направилась на кухню.
- Миледи. - При появлении хозяйки Мэри встала и, пригладив фартук, бросилась к печи. - Вам, должно быть, пора одеваться?
На скамье напротив печи сидели мальчишки. Никогда прежде Александра не видела их такими чистыми. Склонившись над вазочкой с только что приготовленным сливочным кремом - кулинарным шедевром Мэри, - они старательно доедали остатки, тщательно следя, чтобы не пропала ни одна драгоценная капелька. На другом конце стола сидела Бриджетт - ее золотистые локоны были перехвачены красной лентой.
Александра приветливо поздоровалась с гостями и улыбнулась, глядя на маленьких сладкоежек. Мэри с Альфредом устроились рядом с Бриджетт. У двери лениво потягивалась рыжая кошка. Глядя на эту картину, Александра впервые за последние несколько недель почувствовала, что напряжение отпускает ее. Она с нежностью обвела глазами всех собравшихся за столом - за ее столом - и ощутила себя частью их тесного дружеского круга.
- Да, - сказала она Мэри, - мне действительно пора одеваться.
Теперь для нее настало время отправиться в путь, туда, где находился ее настоящий дом.

Глава 22

- Так Уильямс сказал, куда она уехала? - Кристофер швырнул на пол последнее послание от своего адвоката, и легкий ветерок, ворвавшись в комнату сквозь открытую балконную дверь, подхватил и разбросал листы бумаги.
На краю кровати Кристофера в их фамильном имении в Карлайле удобно развалился Колин: сегодня он выступал в роли секретаря своего брата. День клонился к закату, и пол в комнате, залитый солнечными лучами, светился ровным янтарным сиянием. Ветер раскачивал верхушки деревьев у стен цитадели клана Донелли. Всю последнюю неделю дом постепенно заполнялся многочисленными родственниками и друзьями, приглашенными на свадьбу Райана.
Кристофер вздрогнул и едва не выругался, когда хирург ощупал рану у него на бедре. Ему хотелось, чтобы все вышли из комнаты как можно быстрее и оставили его одного.
- Он сможет ходить во время свадебной церемонии и примет участие в торжественной процессии или же Рейчел придется катить его в кресле на колесах? - осторожно спросил Джонни.
- Период обострения миновал. - Пожилой доктор распрямился и бросил пронзительный взгляд на пациента. - Вы доставили мне много беспокойства, но, несмотря на это сейчас нет причин тревожиться. - Хирург повернул голову и нацелил свой ястребиный нос на Райана и Джонни, удобно расположившихся на кровати. - Как видите, ваш братец жив и почти здоров. - Открыв кожаный чемоданчик, он заглянул внутрь и достал стеклянный пузырек, в котором лежал небольшой кусочек металла. - Это вам. - Доктор передал странный сувенир Кристоферу. - Удар, который нанес вам тот парень, молодой Атлер, должно быть, заставил сдвинуться осколок шрапнели, который застрял у вас в ноге. Осколок почти вышел на поверхность, и мне пришлось лишь вскрыть бедро, чтобы его извлечь.
Кристофер с отвращением взглянул на кусочек металла. Трудно было поверить, что такой крошечный осколок мог превратить его жизнь в сплошной ад, заставляя терпеть невыносимую боль долгие годы. Неожиданно ему пришла в голову мысль поблагодарить Ричарда Атлера за то, что его нога перестанет наконец причинять ему столько мучений.
Три недели назад Кристофер вернулся в Карлайл, чтобы подвергнуться хирургическому вмешательству, и теперь ему хотелось лишь одного: чтобы все оставили его наконец в покое, черт возьми, и дали возможность заняться поисками Алекс. Деспотичные домочадцы следили за ним, сменяя друг друга у его постели, так что весь последний месяц он провел в лежачем положении, как самый настоящий инвалид.
До сих пор у него не было никаких вестей от Александры - он ничего не слышал о ней с того самого времени, как переехал в Карлайл. Как один из членов совета попечителей Британского музея две недели назад Кристофер получил официальное уведомление об аресте профессора Атлера. Газеты цитировали заявление лорда Уэра о том, что состояние здоровья Атлера не позволяет немедленно выслать его из Лондона. В конце концов, профессор был заключен в психиатрическую клинику в Мейфэре.
Вдобавок Уэр лично взял на себя заботу о том, чтобы было произведено справедливое расследование всех обстоятельств дела, а похищенные ценности вернулись в музей. По истечении нескольких недель интерес к событиям вокруг музея несколько поутих, а скандальные новости переместились с первой полосы «Тайме» на третью.
Итак, суровое испытание следовало считать законченным, но Кристофер так тревожился из-за исчезновения Алекс, что мог лишь с нетерпением думать о том, когда же получит хоть какое-то известие о ней. Теперь, когда доктор сделал свое заключение, и силы его должны были со временем восстановиться, повода для беспокойства со стороны его близких уже не было, и он, попросив членов своего шумного и суетливого семейства выйти хотя бы ненадолго, вызвал к себе Барнаби, с которым не разговаривал с того момента, как уволил его. Теперь ему предстояло обратиться к Барнаби с официальным предложением продолжать служить ему верой и правдой: в доме, битком набитом безжалостными деспотами и тиранами, ему нужен был свой человек, союзник. Даже Брайанна проявляла поразительное упрямство и несговорчивость, когда речь заходила о том, чтобы помочь ему незаметно выйти из дома или достать для него какую-нибудь приличную еду взамен того, чем пичкали его заботливые братья, словом, о той или иной поблажке, на которую он мог бы рассчитывать в своем собственном жилище.
Барнаби явился почти мгновенно.
- Чем могу служить, сэр?
Кристофер подождал, пока они останутся одни в комнате, после чего отбросил одеяла и поднялся с кровати. Нога плохо слушалась его и казалась какой-то одеревенелой, но теперь он по крайней мере мог наступать на нее. Втайне от своих тюремщиков, Кристофер усердно разрабатывал ногу и практически сразу же после операции старался как можно больше ходить.
- Барнаби, я прошу у тебя прощения за свое поведение, - произнес Кристофер, тщательно заперев дверь и доставая из гардероба халат.
- В этом нет нужды, сэр, - вежливо ответил слуга, помогая ему надеть халат.
- Нет, есть. Я был тогда слишком взвинчен и раздражен, вел себя излишне темпераментно, и... я был не прав!
- Вы всегда ведете себя темпераментно, сэр, поэтому мне и в голову не пришло придавать этому какое-либо значение.
- Вот как? - Кристофер затянул пояс на халате. - Выходит, я зря переживал, что несправедливо обидел тебя?
- Совершенно верно, сэр, - никто из нас не принял всерьез ваше заявление о том, что вы нас увольняете...
- Ну и правильно.
- Тогда вы были... словно не в себе, сэр.
Неожиданно Кристоферу пришло в голову, что в последние месяцы он был больше самим собой, чем когда-либо за многие годы. Он не смог сдержать улыбки.
- Я хочу выйти из дома, и мне нужна одежда, Барнаби.
Старый слуга удивленно поднял брови:
- Вы, конечно же, получите одежду, если ваша семья сочтет это необходимым, сэр.
- Нет, Барнаби... - Кристофер покачал головой и попытался взять себя в руки. - Мне нужно нынче же попасть в Лондон. Это очень важно.
Казалось, заявление Кристофера не произвело на Барнаби ни малейшего впечатления; он терпеливо дождался, пока хозяин отопрет дверь, а затем вежливо произнес:
- Я предлагаю вам переговорить с вашей семьей, сэр. Ваши братья особо подчеркивали, чтобы вам ни в коем случае не давали одежду, пока рана окончательно не затянется: совершенно очевидно, что они боятся, как бы вы не пренебрегли своим здоровьем, сэр. Обед будет подан внизу, если вы захотите спуститься и присоединиться к остальным.
Кристофер вздохнул. Прихватив очки и несколько газет, он спустился на первый этаж. Дети играли на лужайке в саду, идо него сразу донесся их веселый смех. Его мгновенно, словно инвалида, усадили в кресло, а ногу заставили положить на оттоманку.
Сидя на мягких подушках, Кристофер чувствовал себя монархом, который, торжественно восседая на троне, обводит строгим взглядом свой двор.
- Тебе и в самом деле следует больше заботиться о себе. - Рейчел тщательно укутала плечи Кристофера шерстяным пледом.
- На дворе уже август, - рассмеялся Райан, появляясь в дверях позади Кристофера. - На кой черт ему это одеяло?
Рейчел резко выпрямилась.
- Твоя беда, Райан Донелли, в том, что в последнее время ты слишком много на себя берешь. С тобой просто страшно иметь дело. - Взметнув облако ярко-желтого муслина, Рейчел повернулась и отступила к краю веранды, где стояли горшки с садовыми растениями.
- Но, Рейчел... - Райан взлохматил пятерней волосы и тихонько выругался.
Взглянув на Райана, Кристофер удивленно поднял брови.
- Дядя Фер!
Он повернул голову. Рядом с ним, вся в пышных лентах и кружевных оборках, стояла малышка Кэтрин, дочка Джонни, с мячиком в руках. Ее щечки раскраснелись от бега.
- Ты будешь играть в мяч?
Кристофер посмотрел на газон, где весело возились мальчишки, вырывая другу друга мяч и раздавая при этом тумаки направо и налево.
- Они гадкие, - решительно заявила четырехлетняя Кэтрин.
- Что, не принимают тебя в игру, да? - Райан подхватил девчушку на руки. - Я сыграю с тобой в мяч, куколка. Мы покажем этим противным мальчишкам, как они были не правы, не принимая тебя.
Девочка счастливо рассмеялась и, выскользнув из рук Райана, вприпрыжку побежала на газон.
- Ты не хочешь объяснить мне, что означает эта сцена с Рейчел? - спросил Кристофер.
- Если честно, то не хочу. - С ловкостью спортсмена Райан спрыгнул на нижнюю ступеньку лестницы и обернулся. - Некоторые из нас хорошо понимают, в чем состоит их долг, и в отличие от других наделены чувством ответственности.
- Не болтай лишнего, Райан, - одернул брата Джонни, ступая на веранду. - Сейчас не время...
- Черт побери, а может, сейчас как раз самое время. Почему мы всегда оберегаем его?
Кристофер осторожно выбрался из кресла.
- Я и не знал, что вы меня от чего-то оберегаете.
- Я не хочу, чтобы ты участвовал в делах нашего лондонского представительства. Мы с Джонни имели в виду именно это. С тех пор как ты переехал в Лондон, прибыли фирмы упали на десять процентов.
Кристофер внимательно посмотрел на Джонни, который как-то сразу притих; рука его инстинктивно потянулась к бедру, и он стиснул зубы. Где-то внутри его клокотал и рвался наружу смех. Этот смех нельзя было назвать веселым, но не было в нем и гнева, который Кристофер должен был бы испытывать.
- Каково же место Брайанны, Рейчел и Колина в вашем маленьком кружке заговорщиков, пекущихся о своих собственных интересах?
- О собственных интересах?
Джонни жестом заставил Райана замолчать.
- Бри с Колином отправились на железнодорожную станцию, встречать Дэвида. Брайанна ни о чем не знает. Рейчел думает, что Райан просто осел. Со своей стороны я бы не стал поднимать этот вопрос именно сегодня. Что же касается Колина... он вовсе не считает тебя неспособным управлять компанией.
- Черта с два он не считает, - перебил его Райан. - Рейчел ничего не понимает в делах. Колин хорошо знает цифры доходов и умеет считать убытки. Брайанна же пока не обладает правом голоса.
Джонни прищурился и растерянно посмотрел на Райана:
- Да что с тобой такое? Кристофер не может отвечать за колебания цен на рынке...
- Я подаю в отставку. - Кристофер спокойно оглядел обоих братьев. - И уезжаю.
Лицо Джонни вытянулось.
- Никто из нас этого не хотел бы.
- Дядя Райан! - нетерпеливо крикнула Кэтрин.
Райан оглянулся. Ветер рванул рукава его рубашки и взметнул вверх волосы. Когда Райан снова повернулся к Кристоферу, его глаза были холодны как лед.
- Если держатели акций не выкупят твоей доли в компании, я сделаю это один. - Он резко развернулся на каблуках и быстро зашагал к игравшим на траве ребятишкам.
- Господи! - простонал Джонни. - Вот чертов ублюдок! Не понимаю, какой бес в него вселился.
- Может, он просто осознал, что собирается жениться не на той женщине.
Джонни облокотился на перила и задумался. Потом покачал головой и отвернулся, нахмурив брови.
- Райан импульсивен и довольно упрям: если он вбил что-то себе в голову, его трудно сдвинуть с места и переубедить.
- Я знаю Райана, знаю, какой у него характер. - Кристофер перевел взгляд на брата, который в этот момент подкидывал в воздух визжащую от восторга Кэтрин. Помимо того, что Райан не мог простить старшему брату неудачу со строительством туннеля, считая его главным виновником, между братьями долгие годы существовало странное соперничество, недоступное пониманию Кристофера. - Если бы не Райан, я бы никогда не показался хирургу. Он сделал все, чтобы помочь мне и поставить меня на ноги.
- Ты действительно собираешься подать в отставку? Вот так просто?
Кристофер обвел глазами все, что было когда-то ему так дорого, потом перевел взгляд на напряженное лицо Джонни и горько усмехнулся:
- Да. - Он немного помолчал и с удовольствием добавил: - Сегодня же.
Тяжело хромая, Кристофер повернулся, собираясь вернуться в дом. Полы халата хлестали его по ногам.
- Не надо, Крис. Не делай этого.
- Ты боишься, что не сможешь удержать в руках штурвал? Или что Райан отстранит тебя от дела?
Кристофер шагнул к двери, но Джонни преградил ему путь.
- Я боюсь за нашу семью.
- Но я ведь не клей, чтобы удерживать всех вместе, Джонни. Пятеро из нас входят в состав правления компании. Шесть человек, если считать Рейчел. Дэвиду хватило ума вовремя откланяться много лет назад, но есть еще Брайанна. Я уполномочен действовать от ее имени.
- А как же этот дом? Ты собираешься продать свою долю владения тоже? Ведь это дом нашего отца.
Кристофер обвел глазами гостиную. Официально дом в Карлайле находился в собственности семьи, но последние несколько лет здесь жили Кристофер и Брайанна. Обшитые роскошными панелями стены, великолепные, облицованные мрамором камины - все это создавало впечатление исключительного богатства. В многочисленных сервантах была размещена превосходная коллекция китайского фарфора. Каждую из стен освещали небольшие светильники, но люстра была одна - огромная, из венецианского хрусталя. Кристофер стоял прямо под ней.
Странно, что когда-то все это представлялось ему таким важным. Удивительно, что он мог думать, будто человеческую значимость можно измерить богатством, а благородство определяется происхождением, а не подлинной сутью.
- Это всего лишь дом, Джонни.
Он никогда не привел бы сюда Алекс, и этим все сказано.
За окном послышался радостный смех. Поняв, что приехал Дэвид, Кристофер подошел к высокому окну и выглянул в сад, а Джонни бросился к двери.
Если не считать черного одеяния священника, их сумасбродный и некогда беспутный братец, кажется, не особенно изменился за два года, прошедших с тех пор, как он надел на себя сутану. Опустившись на колени, он подхватил на руки Кэтрин. Остальные члены семьи тут же окружили его; начались объятия, поцелуи. Дэвида обожали все, особенно дети.
Кристофер неторопливо вышел на веранду.
- Надеюсь, ты хорошо доехал? - спросил он.
Дэвид поднялся с колен и подошел к лестнице:
- Не каждый день такое случается, чтобы представитель церкви имел в своем единоличном распоряжении персональный железнодорожный вагон. Можно подумать, что я сам папа римский, не иначе. - Шагнув на одну ступеньку вверх, Дэвид остановился: - Но я путешествовал не один. - Передав Кэтрин на руки матери, он поднялся на веранду. - На станции я встретил весьма интересную, хорошо одетую молодую женщину, которая только что приехала из Лондона. Представьте себе мое изумление, когда она подошла ко мне и спросила, не состоим ли мы в родстве. К тому же она хорошо тебя знает, кажется, даже больше десяти лет.
Кристофер шагнул вперед. Взгляды всех присутствующих обратились на него.
- Так Алекс здесь? Где же она?
- Она спросила, как пройти на кладбище. Бри пошла ее проводить.
- На кладбище? - Сердце Кристофера мучительно сжалось. Ему следовало бы догадаться, что это всего лишь вопрос времени. - Как давно это было?
- С полчаса назад.
Поспешно, насколько позволяла ему больная нога, Кристофер спустился по ступеням. Он не мог бежать, но и идти не торопясь тоже не собирался. Не успел он пройти и половины пути, как заметил, что кто-то его догоняет: оказалось, что вся семья отправилась следом за ним, и теперь его родственники громко топали по узкой тропинке, пробираясь сквозь густую траву. Немногие ходили этим путем, и тропинка была едва различима в зарослях. Брайанна не могла знать, где похоронен его сын, если только... Дэвид не сказал ей об этом.
Кристофер наткнулся на свою сестру минут пятнадцать спустя - она стояла, опустив голову, на почтительном расстоянии от одинокой молодой женщины, опустившейся на колени перед могилой своего сына. Брайанна заметила брата, и какой бы приговор ни вынесла ему в душе младшая представительница клана Донелли, это невозможно было прочитать в ее голубых глазах. Она лишь отступила в сторону, оставив брата наедине с Александрой.
Кристофер настолько растерялся, что продолжал стоять, не в силах двинуться с места. Увидев его, Александра медленно поднялась на ноги. Они долго смотрел и друг другу в глаза, словно в этот миг между ними пролегли годы, прожитые врозь.
Лучи солнца, проникая сквозь ветви деревьев, отбрасывали тени на одинокую могилу. В этих редких лучах женщина, облаченная в голубое, выглядела удивительно красивой.
- Почему ты в халате и домашних туфлях? - Александра приложила к глазам платок.
Кристофер внимательно оглядел себя, как будто не мог постигнуть смысл ее слов. Его черные волосы были спутаны, лицо давно не брито, но когда он снова взглянул на Александру, глаза светились нежностью. Эта женщина стала средоточием его жизни, его единственной любовью.
- У меня были неприятности с ногой.
- Что... что случилось?
- Похоже, Ричард оказал мне большую услугу, когда лягнул меня. Каким-то образом он задел осколок шрапнели и разбередил мою старую рану. Мне пришлось подвергнуться небольшой хирургической операции...
Александра широко раскрыла глаза:
- Как ты мог ничего мне не сказать?! Как ты только мог?!
- Алекс...
Когда он потянулся к ней, она с негодованием отступила от него.
- Не прикасайся ко мне! - Глаза Александры стали влажными: она закрыла руками лицо, как будто пыталась удержать слезы. - Ты слишком любишь тайны, Кристофер Донелли. Мне хочется запустить в тебя чем-нибудь тяжелым или как следует ударить тебя кулаком.
- Алекс, пожалуйста... - Он притянул ее к себе, и она разрыдалась, уткнувшись лицом в ворот его халата. - Мне следовало рассказать тебе о нашем сыне, и я думал, что сделаю это, как только увижу тебя снова. Ты должна мне поверить. Я вовсе не собирался хитрить с тобой...
Александра покачала головой:
- Ты не понимаешь...
От ее слез ворот халата намок, и Кристофер почувствовал влагу у себя на груди; но он был не в силах осушить ее слезы. Ему столько хотелось ей сказать, и вот он потерял свой шанс, потерял безвозвратно. Это приводило его в отчаяние.
Александра подняла голову. Ее глаза блестели.

Предыдущая страница 33 Следующая страница


В сердце моем 34

- Ты не прав, Кристофер. - Она обхватила ладонями его лицо. - Я не чувствую себя несчастной. Ты привез его домой. Разве ты не понимаешь, как много это значит для меня? Даже когда я думала, что лишилась тебя навсегда, что ты ненавидишь меня...
- Такого никогда не было, - хрипло прошептал он.
- Ты отдалился от меня.
- Только на какое-то мгновение. Но он был моим сыном, и я не мог допустить, чтобы его похоронили на убогом кладбище в какой-то Богом забытой стране или, что еще ужаснее, в Уэре. Только здесь. Я не говорил тебе, потому что не хотел битвы - сперва я должен был убедиться...
Ее руки обвились вокруг его шеи, заставляя Кристофера склониться к ее губам. В следующий миг Александра поцеловала его со всей страстью, на какую только была способна. И если кто-то из клана Донелли по-прежнему стоял на холме, присматривая за своим беспокойным родственником, то он, должно быть, видел, как Кристофер обнял Александру и крепко прижал ее к себе, а затем покрыл ее лицо поцелуями и приник губами к ее благоухающим волосам.
- Все, что у нас есть, мы должны сохранить во что бы то ни стало, Алекс. - Он отвел назад ее волосы и заглянул ей в лицо. - Ради этого стоит бороться и пережить хоть десять скандалов.
- Но я никогда не смогу родить тебе еще ребенка.
- Мне нужна только ты - женщина, которая знает, что такое бурильная машина Соммелье, и которой нет равных в искусстве Камасутры, во всех его формах. Женщина, которая не боится своих собственных желаний и всегда поступает, как подсказывает ей сердце, невзирая на то, какую цену приходится за это заплатить. - Кристофер коснулся губами лба Александры. Когда он вновь заговорил, его голос звучал хрипло и страстно. - Я хочу просыпаться по утрам рядом с тобой, хочу видеть твое лицо ночью, засыпая. Исчезни же из моих снов и войди в мое будущее. - Он обхватил ладонями ее лицо. - Нам вовсе не обязательно жить здесь, в Англии. Для строительства Суэцкого канала требуются инженеры. Мы можем поехать в Египет - там ты будешь изучать историю, сколько твоей душе угодно. Ты напишешь книги, которые заставят этих высоколобых академиков позеленеть от зависти, и ты сможешь заниматься со мной любовью каждую ночь. Мне было так одиноко без тебя. - На губах Кристофера появилась знаменитая улыбка Донелли, и Александре ничего другого не оставалось, кроме как капитулировать.
Она невольно усмехнулась. Могущественный глава «Ди энд Би» выглядел таким несчастным и неуверенным в себе... Кристофер поцеловал ее в лоб, в губы и в нос.
- Тебе придется выйти за меня замуж. Я тебя страшно скомпрометировал.
- Я люблю тебя! - счастливо рассмеялась Александра.
- Я знаю, - уверенно заявил Кристофер и коснулся губами ее виска. - Это один из моих главных козырей.
Александра вытерла глаза и прижалась щекой к его груди.
- А как же «Ди энд Би»? Как же все твои мечты?
- Райан собирается выкупить мою долю в партнерстве - сегодня это было окончательно решено. Все остальные с этим уже согласились.
Александра подняла голову и с тревогой взглянула на него:
- Ты уверен?
Кристофер безразлично пожал плечами:
- У меня достаточно денег, чтобы мы с тобой ни в чем не нуждались. Мы сможем купаться в роскоши до тех самых пор, пока ты не вступишь в права наследования.
Александра понимала, что, несмотря на легкомысленный тон Кристофера, он никогда не позволит ей содержать себя. Кроме того, возможно, он даже не имеет ни малейшего представления о том, какое огромное состояние перейдет в его руки после женитьбы. По условиям завещания, став ее мужем, он получит право распоряжаться всей ее собственностью: все, чем она владеет, будет принадлежать ему.
- Я люблю тебя, Алекс, - прошептал Кристофер. - А еще отчаянно желаю тебя. По-моему, наше будущее заслуживает того, чтобы за него сразиться.
Александра теснее приникла к нему и почувствовала, как он доверчиво прижимается к ней.
- Думаю, ты кое-чему научил меня по части сражений. Потом они повернулись к мраморному надгробию. Лишь одна дата на темной поверхности плиты указывала на то, что под этим камнем покоятся чьи-то останки.
Взявшись за руки, Кристофер и Александра молча стояли над могилой своего сына. Родители, пережившие чудовищную утрату, они долгие годы оплакивали ее порознь и вот теперь смогли разделить друг с другом свое горе.
В дом они вернулись кружным путем.
- Прости, что я так долго скрывалась от тебя. - Александра склонила голову на плечо Кристофера, осторожно поддерживая его под руку, - он заметно хромал, и она помогала ему идти. - Мне пришлось сперва закончить все дела, связанные со следствием, а потом заниматься переездом.
Кристофер открыл дверь для прислуги и повел Александру наверх через черный ход.
- Куда же ты переехала?
- Мы перебрались к тебе в дом.
Кристофер застыл посередине лестницы.
- Ко мне в дом?
- Понимаю, это было очень смело и даже нахально с моей стороны, но я знала, что ты будешь занят здесь еще несколько недель в связи с женитьбой Райана, вот и оставила там Мэри и Альфреда. - Александра подхватила Кристофера под руку. - Мальчики будут их навещать. Славные ребята, если их как следует отмыть. Мэри тщательно следит за этим и проверяет, хорошо ли они почистились, прежде чем пустить их в дом. Надеюсь, ты не сердишься на меня?
- Сержусь? - Кристофер внезапно прижал ее к стене. Когда-то он предупреждал Александру, что в нем нет ничего от джентльмена, и теперь его руки принялись убедительнейшим образом это доказывать. - Я долгие недели думал о тебе, - прошептал он, тесня Александру, заставляя ее пятиться вверх по лестнице. - Я сходил с ума от беспокойства: ты не отвечала на мои письма.
- Понимаешь, то, что мне хотелось тебе сказать, можно было сказать только лично.
- Господи, как я тебя люблю! - прошептал он, касаясь губами ее губ.
- Послушай, Кристофер, - Александра мягко уперлась ладонями ему в грудь, - почему мы тайно, словно воры, пробираемся к тебе в дом?
- Потому что он объявил войну всему клану Донелли. - Брайанна уселась на верхнюю ступеньку лестницы и уткнулась подбородком в колени.
Тихонько выругавшись, Кристофер выпустил Александру, но узкое пространство лестницы не оставляло ему особых возможностей для маневра.
- Впрочем, я его за это не осуждаю. - Брайанна вскочила на ноги, бросила быстрый взгляд на брата и, неожиданно подскочив к Александре, крепко обняла ее. - Я считаю, что вы самая смелая из всех известных мне женщин, миледи. Вы мне очень-очень нравитесь... и ты тоже. - Брайанна стремительно повернулась к Кристоферу и порывисто притянула его к себе. - Вот почему я собираюсь жить вместе с вами.
- Спасибо, Бри. В твоем обществе я, несомненно, обрету душевное спокойствие. - Кристофер лукаво подмигнул Александре.
- Мне просто хотелось, чтобы ты знал, на чьей я стороне, - заявила Брайанна, отпуская Кристофера.
Несколько минут спустя бывшие супруги оказались одни в спальне Кристофера, и первое, что он поспешил сделать, - это поплотнее закрыть дверь.
- Позволь мне кое-что тебе объяснить, - сразу ответил Кристофер на невысказанный упрек в глазах Александры. - Я не сделал ничего против своего желания, черт побери, и абсолютно не сожалею о «Ди энд Би». Что же касается моей семьи... Мы все время спорим и ругаемся; так что тебе придется к этому привыкнуть. Но в настоящий момент... - Кристофер потянулся к дверной ручке за спиной у Александры, и огромный ключ с громким щелчком дважды повернулся в замке. - Единственное, о чем я в состоянии думать сейчас, - это как ты, обнаженная, будешь лежать в моих объятиях.
В дверь постучали.
- Дьявол! - Кристофер скрипнул зубами. - Что там у них на этот раз?
- Прошу прощения, сэр, - раздался голос Барнаби из-за двери. - Прибыл багаж ее сиятельства...
- Переправь его в гостиницу, Барнаби. - Кристофер обхватил Александру за талию и притянул к себе. - Заодно собери и мои вещи тоже. Ее сиятельство и я собираемся провести ночь там. Да, и скажи моему брату, священнику, что я хочу его видеть.
Комната, в которой находилась Александра, казалось, состояла из одних огромных окон, выходивших на озеро. Белые занавески, невесомые, словно легкий туман, трепетали под порывами ветерка, несущего с собой аромат свежести. Она счастливо вздохнула, и Кристофер улыбнулся в отпет:
- Я люблю тебя!
Их взгляды встретились. Глаза их светились любовью и нежностью. Они долго смотрели друг на друга, прежде чем Кристофер коснулся губами ее губ. Много позже, когда он прервал поцелуй, Александра открыла глаза, нежно отвела черную прядь с его лба и прошептала:
- У тебя больше нет «Ди энд Би», и ты порвал со своей семьей. Я тоже рассталась с отцом и лишилась работы, так что теперь мы примерно в равном положении. И куда же нас это привело? Напомни, как ты сказал.
- Я сказал, что мы оказались там, откуда начинали свой путь.
Кристофер и Александра поженились той же ночью, при свете луны, в мягком мерцании фонарей. Именно так проходила их свадьба много лет назад. Конечно, потом состоится торжественная брачная церемония, на которую пригласят друзей Александры и семью Кристофера; но эта ночь принадлежала лишь им двоим, потому что теперь они были окончательно уверены давно под звездным небом Танжера дочь дипломата нашла не только любовь молодого солдата-ирландца, но и кое-что еще. Она нашла свою судьбу.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 7)
  • Глава 6 (Страница 9)
  • Глава 7 (Страница 10)
  • Глава 8 (Страница 12)
  • Глава 9 (Страница 13)
  • Глава 10 (Страница 15)
  • Глава 11 (Страница 16)
  • Глава 12 (Страница 17)
  • Глава 13 (Страница 19)
  • Глава 14 (Страница 21)
  • Глава 15 (Страница 22)
  • Глава 16 (Страница 23)
  • Глава 17 (Страница 25)
  • Глава 18 (Страница 27)
  • Глава 19 (Страница 28)
  • Глава 20 (Страница 30)
  • Глава 21 (Страница 31)
  • Глава 22 (Страница 33)


Мелоди Томас

В сердце моем

Цикл: "Семья Доннели" - 1

 Читать книгу

Аннотация

Деспотичный отец леди Александры Маршалл жестоко разрушил ее недолгий брак с недостойным, по его мнению, мужем Кристофером Донелли - и напрасно молодая жена ожидала возвращения супруга или хотя бы известий от него...Шли годы. Александра смирилась с тем, что уже никогда не будет счастлива. Однако внезапно судьба подарила ей новую встречу с Кристофером - разочарованным, циничным, забывшим о тех чувствах, что когда?то их связывали.Кажется все кончено …. Но по?прежнему любящая женщина верит - под пеплом равнодушия еще тлеет искорка былой страсти!

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel