Мелоди Томас - Пусть будет лунный свет

1 Мелоди Томас

Шери, моей дочери, за проницательность и мудрость молодости.
Твои смех и улыбка добавляют чудные краски моему миру.
Отчего мне так повезло? Я люблю тебя.

Глава 1

Египет , 1870 год

Майор Майкл Фаллон присел на корточки и, задумчиво поскребывая заросшую бородой щеку, прищурился, пристально вглядываясь в слепящее марево песков Западной Сахары. Он пытался отыскать то, что заприметил краем глаза, когда перевалил через гребень очередной дюны, - трепыхание темного шелка в ярком солнечном свете. Обнаружив зацепившийся за острый выступ полузасыпанный песком скалы клочок ткани, майор подошел, поднял обрывок вуали и ощутил едва уловимый аромат духов. Задумчиво повертев обрывок вуали в руке, он перевел взгляд на серого арабского жеребца, который на некотором расстоянии брел по песку, волоча за собой поводья. Вот только куда подевался всадник, которого майор преследовал?
Вечерело. Небо раскинулось темно-синим куполом над пустыней, а видневшиеся в отдалении каменная сторожевая башня и полуразрушенная крепостная стена, простоявшие среди песков несколько столетий, придавали окрестностям еще более сумрачный вид. Майор знал, что, выйди он на открытое место, подстрелят его за здорово живешь и не промахнутся.
Он оглянулся и чертыхнулся сквозь зубы. Его белая верблюдица, как царица Савская, разлеглась на песке с презрительно-скучающим видом. До заметно посвежевшего воздуха ей и дела не было. Майор вытащил жестянку с мятными лепешками, забросил одну из них себе в рот, еще раз вдохнул аромат вуали и решительно засунул обрывок ткани в нагрудный карман рубашки.
Поплотнее запахнув бурнус, он поудобнее перехватил винтовку, осторожно выглянул из-за гребня дюны и разглядел в сгущающихся сумерках арабского жеребца, который, понурив голову, продолжал брести к подножию сторожевой башни. Майор поерзал и, морщась от боли, попытался хоть немного размять ноющие ноги. Три дня и три ночи он не сомкнул глаз. Но дело было не в этом. Недели две назад случилась между ним и тремя работорговцами жестокая драка. Вот и саднит все тело, а ноги особенно.
Жеребец вдруг припустил иноходью и остановился как вкопанный.
Майкл напрягся, сжал винтовку и нащупал рукоятку ножа на поясе. Древние сторожевые башни обычно строились вблизи источников. В Сахаре где вода, там наверняка есть люди, а значит, и скот. Впрочем, пока никакой скотины он не видел, но тут же сообразил, что загон скорее всего позади башни. Скосив глаза, Майкл заметил сбоку от себя на утрамбованном ветрами песке след каблука, а за спиной услышал сухой щелчок спущенного курка. Однако выстрела не последовало, воцарилась тишина. Фаллон застыл на месте.
- Вы живы лишь потому, что у меня кончились патроны, - услышал он позади женский голос.
Майкл осторожно поднялся на ноги и медленно повернулся лицом к говорившей. Обе его руки, скрытые под бурнусом, уже лежали на рукоятках револьверов со взведенными курками. Глаза противников встретились, и какой-то миг они смотрели друг на друга. Сколько человек в этом лагере, Майкл толком не знал. В Сахаре он готов был встретить кого угодно, но только не голубоглазую гурию с нацеленным на него револьвером.
Облачена она была в хорошо сидевшее темное платье из довольно тонкой ткани. Бледное осунувшееся лицо, темные густые волосы, заплетенные в сильно растрепавшуюся косу.
Майкл, хмыкнув про себя, преисполнился искреннего уважения к смелости и мужеству незнакомки. Не меньшее уважение испытывал он и в отношении семизарядного ствола, бестрепетной рукой направленного ему прямо в грудь.
- Весьма удачно, что ваш револьвер не заряжен, принцесса, - бесстрастно проговорил он и, высвободив руки из-под бурнуса, со смиренным видом выставил перед собой открытые ладони.
Бурнус распахнулся, и она увидела на мужчине военную гимнастерку и защитного цвета брюки, заправленные в высокие, до колен, армейские сапоги из мягкой кожи.
Голубые, исполненные вызова глаза женщины и совершенно неуместный в этих местах изысканный английский язык удержали майора от скорой расправы.
Движения у себя за спиной он не расслышал. Затылок внезапно пронзила острая боль, перед глазами взорвались тысячи ярких звезд, и майор Майкл Фаллон повалился лицом вперед в остывающий песок.
Бриана Донелли, затаив дыхание, вновь и вновь вглядывалась через бинокль в расстилавшуюся перед ней пустыню. Чем дальше, тем у нее сильнее сосало под ложечкой, хотя девушка изо всех сил гнала прочь липкое чувство страха. Привольно разлегшийся на склоне дюны белый верблюд, за которым она довольно давно наблюдала, явно не собирался подниматься на ноги. Ей придется выйти, не станет же она здесь прятаться до скончания века. Впрочем, она прекрасно знала, что в стремительно густеющей темноте скрывается хозяин дромадера. Получалось так, что, невзирая на все ее отчаянные усилия, их все-таки выследили. Сначала те двое вчера на рассвете, а теперь еще один на белом верблюде.
Неподалеку в пустыне лежал неизвестный, которого она беспощадным выстрелом уложила навеки сегодня утром. Сейчас же, совсем неподалеку от них, на песке распластался владелец белого верблюда.
Ее невестка прислонилась к каменной стене, запыхавшись от бега.
- Как ты думаешь, Бри, я убила его? - Леди Александра стянула с головы широкополую шляпу и уронила на песок. На ее левой щеке виднелась свежая ссадина. - Не можем же мы оставить его стервятникам. Как того, другого.
Каким-то чудом им удалось спастись от двух убийц. Бриана закрыла глаза и прижалась лбом ко все еще хранившей дневное тепло каменной стене. Сколько у них еще осталось времени, прежде чем негодяи, разграбившие караван, бросятся на поиски двух затравленных англичанок, сбежавших от кровавой бойни? Нельзя, слушая назойливые причитания леди Александры, мучиться бессмысленными угрызениями совести. Она не станет тратить последние силы на то, чтобы закапывать в песок двух безвестных мертвецов. Пусть все идет своим чередом.
В отличие от Брианы ее невестка была одета в хлопчатобумажную английскую блузку с длинными рукавами, жакет с отложным воротником и юбку-брюки. Блузка и жакет были порваны и покрыты многочисленными пятнами засохшей крови. Теперь трудно было сказать, откуда эти бурые пятна - то ли от ее разбитого рта и пораненного плеча, то ли это кровь стоявшего рядом с ней солдата, которого буквально изрешетили пули.
- Миледи, пожелай этот человек быть погребенным согласно своим обычаям, уверяю, он не стал бы на нас нападать.
Бриана несколько раз сморгнула, чтобы лучше видеть окрестности. Висевший высоко в темном небе месяц, похожий на кривую турецкую саблю, заливал все вокруг слабым серебристо-мертвенным светом. Призрачное безмолвие не нарушал ни единый шорох, и от этого душу охватывал леденящий кровь страх. Стоит выйти на открытое место, и им конец.
- Господи, Бри, - едва слышно прошептала леди Алекс, страшась нарушить царившую вокруг звенящую тишину. - Меня снова тошнит!
Бриана крепко обняла невестку за плечи.
- Миледи, мне не лучше, чем вам, но мы должны быть сильными. Ни в коем случае не сдаваться!
Налетевший непонятно откуда сильный порыв ветра бросил в лицо песок. Бриане еще ни разу в жизни не доводилось за кем-либо ухаживать. Ее страшила одна лишь мысль о том, что вдруг бесстрашная леди Александра на самом деле не выдержит свалившихся им на голову испытаний и Бриане придется иметь дело с беспомощной и нуждающейся в утешении женщиной. Как тогда они выберутся отсюда?
К своему скромному арсеналу они прибавили два револьвера и отвратительного вида громадный нож, принадлежавший, вне всякого сомнения, какому-нибудь отъявленному головорезу. Их ружье Алекс разбила о голову незнакомца, а его тяжеленную винтовку Бриана едва могла удержать в руках. В общем, толку от грозного оружия было мало. В животе заурчало, и Бриана с тоской подумала, что будь порох съедобным, они с Алекс закатили бы сейчас настоящее пиршество.
Она понимала, что верблюда надо увести за башню, но страх мешал ей выйти из укрытия. Бриана Донелли, активистка легиона, решительный борец против всякой анархии, до смерти боялась ночной темноты.
Боже мой, какими же ничтожными казались сейчас проблемы, которые мучили ее в Англии! Вся ее благополучно устроенная жизнь рухнула в один миг, и она дошла до того, что ради собственного спасения недрогнувшей рукой убила человека.
К тому же впереди их ждал голод. Еды у них не было никакой. Охотиться она не умела. За те несколько дней, что они брели по пустыне, на источник они наткнулись один-единственный раз, да и то в таком месте, где им грозила встреча с головорезами.
Бриана положила ладонь на лоб Александры:
- У вас хотя бы нет лихорадки. - И она, протянув невестке бурдючок с водой, поддержала его, помогая той напиться.
- Господи, у меня во рту такое ощущение, как будто я песку наелась, - пожаловалась Александра, убрав упавшие на глаза волосы. - Я, может быть, человека убила! Пора подумать о том, как я с ним встречусь в аду.
- Тогда мы, миледи, свидимся с ним вместе, - заметила Бриана, поднимаясь на ноги. - Как и со всеми душегубами, что напали на караван. - Она тут же пожалела о резкости тона, но было поздно. - Вы сделали то, что должны были сделать, потому что у меня не хватило духу спустить курок, вот и все.
- Послушай, Бри...
- Нам здесь больше нельзя оставаться, миледи. Вы не хуже меня знаете, кто рыщет по нашу душу.
Бриана, сжимая тяжелый револьвер, вышла из-за башни посмотреть на верблюда и арабского скакуна, который проследовал за ними до самого лагеря. Одно дело стрелять из ружья с расстояния футов в двести, защищая свою жизнь, и совсем другое - выстрелить в человека, стоящего перед тобой всего в десяти футах. Наемные убийцы обычно бывают уродливы, но этот был на удивление хорош собой. Когда их взгляды встретились, она заколебалась. В лунном свете поблескивали его глаза, обрамленные густыми ресницами. У него был бархатный баритон и безупречный английский. Так что, не подоспей вовремя Александра, этот высокий бедуин наверняка выпотрошил бы ее своим кинжалом.
Заслышав ее шаги, верблюд беспокойно задвигался.
- Как дела, красавчик? - с нежностью в голосе прошептала Бриана, погладив верблюжью морду. Животное недовольно заворчало. - У нас теперь есть ты да еще лошадь в придачу. Можно трогаться в путь.
Она и представить себе не могла, что им с Алекс удастся забраться так далеко, если бы не это животное с горделиво-презрительным выражением на морде. Четыре дня они задыхались от невыносимой жары. Затем чудом наткнулись на этот оазис среди скал, в котором бог знает сколько столетий тому назад неведомое племя кочевников выстроило сторожевую башню. Наверное, чтобы охранять стада своих коз, подумала Бриана. С десяток чахлых финиковых пальм да низкий колючий кустарник отчаянно сражались за свое существование, как и остальные обитатели оазиса.
Да, пора отсюда выбираться. В то же время Бриана прекрасно понимала, что стоит ей и Алекс оставить оазис, как очень скоро они погибнут. Пути до лагеря брата она не знала. Кристофер, видимо, уже понял, что с ними что-то случилось.
Бриана обернулась. Надо вернуться и убедиться, что бедуин мертв. Прошло не больше пятнадцати минут. Они его связали по рукам и ногам. Бриана проверила, крепко ли затянуты узлы. Вполне можно задержаться еще на день, отоспаться и попытаться найти еду.
Разумеется, если он мертв.
Револьвер, который держала Бриана, принадлежал ему. Рукоятка с обеих сторон отделана слоновой костью и рассчитана явно на мужскую ладонь. Ей вспомнился капитан Причардс, которого застрелили чуть ли не у нее на глазах. Темноглазый юноша, почти мальчик, с которым она в пути успела сдружиться. Племянник одного из проводников каравана. Убит. Остальные конвоиры падали словно подкошенные под шквальным огнем бандитов. Бриана зажмурилась, пытаясь прогнать эти ужасные картины.
- Господи, дай мне силы, сохрани нам жизнь, - едва слышно прошептала Бриана. - Молю тебя, Господи!
Девушка переступила с ноги на ногу, чтобы было удобнее подтянуть ремни, удерживающие фотокамеру. У нее из-под ног выскочила ящерица.
Бриана зачарованно смотрела, как та вышагивала, высоко задрав раскачивающийся чешуйчатый хвост, к стене укрепления, видневшейся по другую сторону узкого озерка.
Бриана схватила ружье и, затаив дыхание, осторожно двинулась следом. Бесшумно перебежав к каменной стене, она сунула ноги в прохладную воду озерка, выискивая взглядом расщелину, в которой ящерица могла бы схорониться в случае опасности. Если ей не удастся поймать ее руками, она пустит в ход это проклятое ружье. Тут из расщелины вылезли три ящерицы, и Бриане удалось схватить одну из них за хвост. Главное теперь - не выпустить ее из рук. В пылу охоты она выронила ружье, зацепилась за что-то и шлепнулась в озерко, но добычу не выпустила.
Благо озерко было мелким и вода едва доходила ей до пояса. Спутанные волосы упали на глаза, и она не сразу заметила мужчину, стоявшего в нескольких шагах у края воды. Он опирался ногой на выступающий камень и вертел в пальцах обрывок веревки. Мешковатые штаны были небрежно заправлены в высокие голенища. Бриана с бешено колотящимся сердцем подняла глаза. И встретила уже знакомый ей внимательный и изучающий взгляд чуть поблескивающих в лунном свете глаз. Господи! Это он!
- Поднимайтесь, принцесса, - проговорил он на безупречном английском с отчетливым британским акцентом. - Пока я насильно не вытащил вас из этой лужи.
Бриана опрокинулась на спину и схватила револьвер. Мужчина железной хваткой перехватил ей запястье. Бриана закричала было, но противник безжалостно сунул ее голову в воду, чуть подержал и извлек обратно. Бриана даже дыхание не успела перевести, как он зажал ей рот шершавой ладонью, крепко обхватил за талию и стал тащить из воды. Девушка билась в руках негодяя как дикая кошка, отчаянно пытаясь высвободить руку с револьвером. В конце концов незнакомец поскользнулся на глинистом берегу и упал. Он бы раздавил Бриану, однако успел извернуться и упасть рядом. При этом он ни на миг не выпустил пленницу из рук.
Резким и уверенным движением он опрокинул шипящую от ярости дикую кошку в человечьем обличье на спину, прижал к земле, дернул к себе и крепко сжал коленями ее бока. После чего стал заводить ей руки за голову.
- Бросай револьвер, - негромко приказал он угрожающим тоном. - Иначе кисть сломаю к чертовой матери.
Молодая женщина только яростно блеснула глазами в ответ. Майкл помимо своей воли усмехнулся. Смелость он всегда уважал. Не знал только, почему она хотела его убить и куда подевался всадник с арабского жеребца. Он также не имел понятия, кто она такая. В этих местах верить нельзя никому. Майкл поморщился, ощутив боль в затылке. Он не сомневался, что тот, кто ударил сзади, притаился где-нибудь поблизости.
До него вдруг дошло, что он лежит на своей пленнице и так близко склонился к ее лицу, что чувствует щекой ее горячее дыхание. Он невольно покосился на ее губы и чуть приподнялся. Под намокшей и вымазанной в грязи одеждой угадывались очертания хорошо сложенного женского тела.
Он не скрывал своей реакции, и она, как любая женщина, сразу все поняла и перестала дергаться.
- Уходите и притворитесь, что не нашли нас, - тяжело дыша, проговорила она. - Никто не должен знать. - Она провела кончиком языка по губам. - Мы уже забыли, когда ели в последний раз. Еще несколько дней - и умрем с голоду.
- Хватит причитать. Ты из тех, с кем надо ухо держать востро.
Майкл отшвырнул револьвер подальше. Продолжая сжимать ее запястья, он опустился на колени и ощупал молодую женщину с ног до головы, не сделав исключения ни для груди, ни для бедер. Бриана попыталась ударить его, но он ловко уклонился и наконец отпустил ее.
Она отскочила в сторону, покачнулась, но равновесие удержала. Тут он заметил, что она трусит. Еще бы! Едва не снесла ему полголовы.
- Ты мне мозги чуть не вышибла! Другой на моем месте давно отправил бы тебя на тот свет. Сколько вас здесь?
- Пятеро!
- Врешь. - Он проверил, заряжен ли револьвер. Кстати, его револьвер. - У тебя здесь только верблюд. Так что вас двое. Не больше. - Он повел дулом револьвера в сторону лагеря: - Пошли!
- Не надо. Пожалуйста, не надо! - Она вдруг бросилась к нему и вцепилась ему в плечи. - Не делайте этого! У меня куча денег! У моего брата еще больше! Вы разбогатеете!
Онемев от неожиданности, Майкл стоял, уткнувшись носом в затылок незнакомки, что-то лепетавшей о выкупе. В ее выговоре то и дело проскальзывал едва уловимый ирландский акцент.
В этот момент раздался оглушительный рев верблюда, разнесшийся эхом вокруг. К молодой женщине с удесятеренной силой вернулась смелость. Майор почувствовал, как напряглось ее тело, и успел увильнуть от удара коленом в пах. Она вырвалась и бросилась бежать, но он в несколько шагов настиг ее.
- Пошли!
Она то и дело норовила пнуть его ногой. Впереди он разглядел силуэт женщины, привалившейся к каменной стене.
- Пожалуйста... - Она попыталась высвободиться. - С ней что-то случилось.
Песок вокруг был истоптан английскими солдатскими ботинками и, судя по следам, ботинки эти были женские. Никаких следов костра. Ни тюков, ни рюкзаков, в которых могла бы быть хоть какая-то утварь. На глаза ему попался только один-единственный бурдюк с водой.
Вторая женщина лежала в обмороке, привалившись спиной к стене и чуть отвернув в сторону бледное лицо. Она тоже оказалась белой. Грязная и истерзанная одежда красноречивее всяких слов говорила о том, что ей пришлось перенести. Вздохнув, он разжал руки, отпустив свою пленницу. Та сразу бросилась к лежавшей, устроила ее поудобнее на земле, бережно положила ее голову себе на колени и, склонившись, что-то принялась говорить. Майкл неторопливо подошел поближе и остановился как вкопанный.
Он узнал лежавшую на песке женщину.
Какой англичанин в Египте не знал эту аристократку, жену министра общественных работ? Майклу пару раз довелось быть на торжественных приемах, которые почтил своим присутствием сам сэр Кристофер Донелли. Однако только три года спустя после приезда в Египет ему наконец представилась возможность быть лично представленным супруге археолога. Как и большинство мужчин, он восхищался красотой леди издали. Из своих источников в Каире он знал, что месяца два назад в Египет прибыла сестра сэра Донелли.
Должно быть, эти две госпожи были вместе с караваном, который направлялся в базовый лагерь Донелли. Тот самый караван, который он собирался встретить.
Майкл поднял глаза и уперся взглядом в черное дуло своего второго револьвера.
- Черт!
Девушка дрожащей рукой взвела курок.
- Клянусь... Я на самом деле выстрелю... - Револьвер в ее руке ходил ходуном. Ладонь второй руки заботливо лежала на лбу леди Александры. - Уходите и оставьте нас.
- Принцесса, я не могу этого сделать.
Он не пытался отобрать у нее револьвер, чтобы не получить в грудь шальную пулю. Поэтому не сдвинулся с места, опустился на корточки и подчеркнуто спокойно сложил руки на коленях.
- За вами гнался еще oдин всадник, - негромко сказал он. - Я не он. И я вам не враг, мисс Донелли.
Услышав свое имя, девушка вздрогнула.
- Не приближайтесь! Я не шучу. Если вы не один из них, откуда вам знать?
Сестра сэра Донелли пробыла в Египте слишком недолго, чтобы узнать, кто он такой. И вряд ли поверит ему.
- Как и ваш брат, я на службе у его величества, - спокойно ответил он.
Дуло револьвера чуть дрогнуло, девушка пришла в замешательство.
- Сказать можно все, что угодно, - произнесла она неуверенным тоном.
Ее била дрожь. И немудрено. Вечера в пустыне холодные, а если на тебе промокшая одежда... Да и револьвер слишком тяжел для девичьей руки. Майкл терпеливо ждал, когда девушка лишится последних сил.
- Вы лучше спросите, в каком месте в Англии я живу, - сказал он.
- Ваш английский великолепен. - Теперь в ее шепоте явственно слышались напряженные нотки. - Конечно, вам довелось довольно долго пожить в метрополии. Обычное дело.
Голову она держала вызывающе прямо, и Майкл ощущал неловкость. Молодой женщине, судя по всему, немало пришлось вынести, и она вела себя как подраненная тигрица. Не отличавшийся сентиментальностью, Майкл, однако, был глубоко тронут смелостью женщины.
К несчастью, в нынешней схватке характеров ей предстояло потерпеть поражение. Впрочем, ирландец, пусть и самого затрапезного вида, всегда остается крепким орешком.
Продержалась она на полчаса дольше, чем он рассчитывал.
Бриана чуть приоткрыла глаза и, замерев, вся превратилась в слух. Лежала она на спине в палатке, в которой оба откидных клапана были подняты. Лицо обдувал легкий ветерок. Девушка осторожно повернула голову. Снаружи напротив входа догорал небольшой костер, и запах свежезаваренного кофе долетел до ее ноздрей. Кто-то подвесил над огнем котелок и кофейник.
Бриана рывком села, подтянув до шеи край одеяла. На ней была только тонкая домотканая нижняя рубашка, все еще влажная после недавнего купания в озерке, и она застыла в смущении.
Услышав громкий судорожный вздох, Бриана резко повернулась и обнаружила рядом с собой спящую Александру. Юбка ее и жакет были изодраны и измазаны грязью и засохшей кровью. Увидев, что одеяло сползло с Алекс, Бриана заботливо укрыла ее. Александра пошевелилась во сне, что-то пробормотала, но так и не проснулась. В этот момент Бриана вспомнила все, и сердце ее болезненно сжалось.
Она подкралась к выходу из палатки и осторожно выглянула наружу. Лагерь их был разбит совсем неподалеку от озерка. Кочевника, знатока классического английского языка, нигде не было видно. Торопливо порывшись в вещах в надежде отыскать хоть какое-нибудь оружие, Бриана разочарованно выпрямилась. Ничего. Зато обнаружилась еда, потому как из котелка доносился аппетитный запах. Девушка увидела несколько оловянных мисок и ложек. В нетерпении схватив посуду и ложку, она зачерпнула из котелка и вытащила кусок, очень напоминавший мясо. Осторожно лизнув его языком, чтобы узнать, горячее оно или нет, девушка поспешно отправила кусок в рот. Боже мой, какое наслаждение! Ничего вкуснее ей за всю свою жизнь пробовать не приходилось. Она ела, давясь, едва успевая прожевать один кусок, и тут же запихивала следующий. Мясо ящериц с рисом было восхитительным.
Она настолько была увлечена поглощением пищи, что не услышала шагов и, лишь оторвавшись от котелка и подняв голову, увидела, что к ней подходит тот, кто захватил их в плен. В правой руке он нес саперную лопатку и винтовку, на левом плече висел рюкзак. Увидев возле костра Бриану, он замедлил шаги. Заметив беспорядок в разложенных вещах - явный признак того, что она в них рылась, - он остановился и пристально на нее посмотрел. Потом сунул руку под бурнус; извлек жутковатого вида нож и с размаху всадил его в дерево поблизости.
- Я не собираюсь вас упрекать, - сухо заметил кочевник, - но вижу, вы рылись в моих вещах.
Бриана с трудом проглотила кусок мяса. Одеяло с нее сползло до пояса, она подтянула его и зябко закутала плечи. После этого она поднялась, подумав, что если бы он хотел, то уже давным-давно убил бы ее. Кочевник был высокорослым и широким в плечах. Такие, да еще с таким ножом, всегда своего добиваются. Лицо, густо заросшее бородой, мрачный пристальный взгляд. Преодолев страх, она горделиво вздернула подбородок:
- Где моя одежда?
- Вон там, на скалах. - Подошел он к ней совершенно бесшумно, ни единая песчинка под сапогом не скрипнула. Остановившись, он бросил на землю лопату, затем рюкзак. - Когда взойдет солнце, одежда высохнет.
Отцепив от пояса небольшой бурдюк, он протянул его Бриане:
- Попейте. Помогает утолить голод.
Бриана неохотно приняла бурдюк и с легким отвращением заставила себя поднести его к губам. Это оказалось теплое молоко. От неожиданности девушка даже поперхнулась.
- К нему, конечно, надо привычку иметь, - с едва уловимой усмешкой заметил он. - Но лучшего средства восстановить силы здесь не найти. Пейте.
Его совету она последовала лишь потому, что где-то слышала о том, что молоко верблюдицы продлевает жизнь. Напившись, она вернула ему бурдюки вытерла тыльной стороной ладони губы.
Поплотнее стянув на груди одеяло, она наблюдала, как он ходит по их маленькому лагерю. Было довольно светло из-за полной луны, стоявшей высоко в безоблачном небе.
- Что вы собираетесь с нами сделать?
- Вернуть вас вашему брату, - ответил он, даже не взглянув на нее. Присел на корточки, снял кофейник с огня и налил себе в кружку кофе.
- Вы говорите о Кристофере? Вы знаете, где он?
- Если направитесь на юг, доберетесь до его лагеря. - Он бросил на нее внимательный взгляд. - Это не вы застрелили парня, что валяется неподалеку?
- Я неплохо стреляю. К великому сожалению моего семейства, мне очень нравилось бегать на ярмарки и стрелять в тире. - Она осеклась, ее взгляд упал на валявшуюся неподалеку лопатку, и она спросила: - Вы его похоронили?
- В убийстве вас никто не обвинит, - негромко ответил он, словно угадав ее мысли, - я похоронил его. Чем меньше следов мы оставим, тем лучше.
Бриана не верила ни единому его слову. Скорее всего он либо продаст ее на каком-нибудь невольничьем рынке, либо, натешившись с ней вволю, просто убьет. Ведь он наверняка из тех негодяев, которые напали на караван.
- Вы и в самом деле англичанин?
- Родился и вырос на Британских островах. - В кратком ответе она уловила скрытую иронию. - А в настоящий момент по-приятельски беседую в Сахаре с соотечественницей. Рассказать кому-нибудь, не поверят.
- А в какой школе вы учились?
Из палатки за спиной Брианы донесся жалобный стон. Видимо, Александру мучил очередной кошмар. Кочевник спокойно сделал еще глоток, бросил задумчивый взгляд на девушку, выплеснул остатки кофе в костер и встал.
- Она давно в таком состоянии? - спросил он и потянулся за бурдюком с молоком, лежавшим на песке. - Надо бы ее подкормить.

1 Следующая страница


Пусть будет лунный свет 2

Бриана подозревала, что леди Александра беременна.
Когда кочевник, пригнувшись, вошел в палатку, Александра, успевшая сесть, уставилась на него с выражением ужаса на лице, которое, быстро сменилось успокоением при виде вошедшей следом Брианы. Александра окинула пристальным взглядом присевшего на карточки у ее кровати незнакомца и что-то спросила по-арабски. Тот спокойно ответил ей тоже по-арабски, его низкий голос буквально завораживал. Кивнув, он внимательно и со знанием дела осмотрел раненое плечо Александры, поправил повязку и помог молодой женщине сесть поудобнее на постели, подложив ей под спину подушку. После этого предложил ей бурдюк.
- Миледи, вам необходимо выпить молока.
Леди Александра вгляделась в заросшее многодневной щетиной лицо бедуина:
- Майор Фаллон?
Бриана впилась взглядом в лицо незнакомца, который, казалось, нисколько не удивился тому, что леди Алекс его знает.
- Весьма сожалею, миледи, что нам довелось встретиться при столь удручающих обстоятельствах.
- Боюсь, мне никогда этого не забыть, - прошептала она. - Стоит закрыть глаза, и весь этот кошмар вижу снова. Вы действительно так опасны, как они говорили?
Майор Фаллон чуть повернул ее лицо щекой к свету, чтобы разглядеть на ней глубокую и длинную царапину с запекшейся кровью.
- Миледи, этот вопрос мне следовало бы задать вам. Он говорил вполне серьезно, однако Бриана все же уловила в его тоне скрытую насмешку.
- А я полагаю, что от воспоминаний будет болеть голова у меня.
Бриана повнимательнее вгляделась в профиль майора, пока тот продолжал беседовать с миледи.
Имя это ей приходилось слышать пару раз за то время, что она находилась в Египте. Хотя ей лично и не довелось встретиться с офицером Британской короны, которого бедуины прозвали Эль-Тазар, или Барракуда, она слышала немало сплетен о нем в дамской гостиной консульства.
Майора Фаллона, печально известного своей беспощадной войной с торговлей рабами и гашишем в Египте, одни превозносили как героя, другие же презирали и ненавидели.
Леди Алекс не сводила глаз с майора, который так низко к ней наклонился, что, казалось, еще чуть-чуть и их носы коснутся друг друга. Похоже, оба забыли о присутствии Брианы, потому что Фаллон легонько прикоснулся губами к губам Александры.
Бриана взяла одеяло и вышла из палатки.
Накинув, одеяло на плечи, она немного постояла, наслаждаясь царившей вокруг умиротворяющей тишиной, и, подняв лицо, с удовольствием подставила его прохладному ветерку. Черный бархат небес был усыпан крупными яркими звездами, и эта первозданная красота еще сильнее подчеркивала весь ужас пережитого. Вернее, ужас, царивший у Брианы в душе.
Страшась далеко отходить от костра и в то же время стыдясь этого страха, девушка села на один из тюков и закуталась в одеяло.
Они с Алекс сумели выдержать кровавый кошмар и спаслись от преследования безжалостных убийц. Тем не менее даже сейчас, поглядывая на расстилавшуюся перед ней бескрайнюю пустыню, она не могла отделаться от ощущения, что там по-прежнему кто-то рыщет в поисках ее жизни.
За спиной она скорее почувствовала, чем услышала, что к ней подходит майор Фаллон. Когда едва слышно хрустнул под его сапогами песок, она подняла голову. Он неторопливо сел на соседний тюк, продолжая внимательно ее рассматривать. Сила взгляда его была такова, что девушка замерла. Потом наваждение исчезло, и она, благодарно кивнув, приняла из его рук кружку с горячим кофе.
- У нее жар, - негромко сообщил майор. - Правда, на сытый желудок сон у нее спокойнее. К тому же дает себя знать рана.
- Я знаю. - Бриана обеими руками обхватила кружку, согревая озябшие пальцы. - Леди Александра очень хотела сделать побольше фотографий для своей книги.
Бриана осеклась было, но в следующий момент слова полились неудержимым потоком:
- Когда они напали на лагерь, нас там не было. Мы пошли к коптскому храму, который увидели чуть раньше. В этих местах о нем ничего не знали. Для нее это оказалось прекрасной возможностью сделать отличные снимки. Мы отправились в путь с одним из проводников и охранником. - Бриана глотнула из кружки и продолжила: - Мы пробыли там гораздо дольше, чем рассчитывали. Мы находились по крайней мере в миле от лагеря, когда они напали. - Она подняла глаза и встретила внимательный взгляд майора: - Никогда не знаешь, как поведешь себя во время смертельной опасности. От себя я такого просто не ожидала. Я буквально окаменела, с места сдвинуться не могла, в ужасе смотрела, как через дюны скачет всадник. Сколько мы просидели так на наших верблюдах, не знаю. Может, десять секунд, может, пять минут.
Вдруг наш проводник поднял ружье и выстрелил нашему охраннику в затылок. Потом наставил ружье на леди Александру. Она успела дернуть поводья, верблюд повернулся, и пуля угодила в лоб животного. А ей, видимо, задела руку. Она упала, и я решила, что негодяй и ее застрелил. Когда же он прицелился в меня, я успела выхватить револьвер. И убила его. - Бриана судорожно стиснула кружку в ладонях. - А потом... - девушка покачала головой, - я забрала винтовку охранника и помогла леди Александре выбраться из-под верблюда. Мы сели на него и поехали прочь. Я старалась не забираться в пески, чтобы нас не выследили. - Судорожно сглотнув, она едва слышно проговорила: - Ведь там были дети... Женщины...
- Скажите, мисс Донелли, а кто был командиром боевого расчета?
Бриана вспомнила лихого юного офицера.
- Капитан Причардс.
Майор сквозь зубы чертыхнулся. Бриана подняла на него глаза:
- Вы его знали?
Майор смотрел на нее, вернее, сквозь нее, и молчал. Наконец он моргнул, взгляд его стал осмысленным, и Бриана перевела дыхание.
- Вам нужно поспать. Мы уезжаем отсюда через несколько часов.
Он поднялся с тюка, Бриана тоже встала и, протянув руку, положила ладонь ему на предплечье. Рука у майора оказалась твердой и сильной. Фаллон обернулся.
- А тот, другой, который нас преследовал, - спросила девушка. - Он где?
Майор Фаллон перевел взгляд с ее руки на лицо. У Брианы под его взглядом учащенно забилось сердце, и она почувствовала, что краснеет.
Она поспешила убрать руку и шагнула назад.
- Другой человек, мисс Донелли, больше не представляет опасности.
Ушел он так же на удивление бесшумно, как и пришел, и направился к провалу в стене, чтобы встать на стражу.
Никаких выстрелов Бриана не слышала. Впрочем, стрельба могла доноситься лишь издалека, а майор Фаллон не из тех, кто заранее предупреждает о своем присутствии. Бриане вдруг вспомнился жуткого вида нож.
Чуть позже, уже в палатке, она последовала совету майора и прилегла, чтобы хоть немного вздремнуть. Полог палатки по-прежнему был поднят, и она вдруг явственно ощутила запах турецкого табака. Приподнявшись на локте, Бриана увидела слегка ссутулившийся силуэт майора. Фаллон пристроился у стены, с винтовкой на коленях. Всякий раз, когда он затягивался сигаретой, в темноте загорался тусклый оранжевый огонек.
Через несколько минут Морфей наконец принял утомленную мисс Донелли в свои ласковые объятия.

Глава 2

- Капитан был твоим другом, майор.
Тень от Халида аль-Нахара, устало опиравшегося на лопату, накрыла квадратную яму, вырытую в твердой, как камень, земле.
- Ты не знаешь, какова судьба женщин и детей из каравана? - Майкл повернулся к Халиду. Голос его звучал чуть глухо из-под закрывавшего нижнюю часть лица шмага, головного платка, неотъемлемой принадлежности кочевника Сахары. - Мисс Донелли говорила, что их было много.
- Мы нашли тела только мужчин. - Бросив взгляд на подковообразный отвал песка позади них, араб непроизвольно стиснул рукоятку кинжала на поясе. - Или шакалы разрыли ров с телами, или люди Донелли-паши ничего не сумели найти.
- Чтобы вырыть такую яму, уйдет уйма времени. - Копать здесь действительно тяжело. Земли негостеприимные, что и говорить. - Зачем вообще было закапывать трупы?
С каждым новым вопросом Майкл все сильнее недоумевал. Как могло случиться, что караван в сопровождении отлично вооруженного эскорта угодил в засаду? При этом, как ни странно, двум англичанкам удалось избежать смерти. Майор прошел мимо засохшей оливы и начал медленно подниматься по довольно крутому склону на вершину холма, мрачно поглядывая на расстилавшиеся вокруг мертвые бесплодные земли. В пустыне мало видеть, надо еще инстинктивно чувствовать, что происходит за гранью видимого. Здешние места пользуются недоброй славой, одно лишь название говорит само за себя - Колодец мертвых. Никакого колодца здесь нет, даже пересохшего, но от гнетущего чувства болезненно сжимается сердце.
Караван направлялся в лагерь Донелли. Многочисленные палатки, в которых жили рабочие, занятые на прокладке телеграфной линии, издалека казались сбитыми в кучу термитниками. Донелли при жизни надо поставить памятник. Еще немного, и этот отдаленный оазис соединит с Каиром надежная современная связь.
Всего неделю назад лагерь Донелли располагался милях в сорока отсюда. От неожиданной догадки Майкл даже остановился. Выходит, караван каким-то образом оказался далеко от своей цели?
- Халид, а кто нанимает проводников?
- Думаю, начальник общего штаба. Донелли-паша мог знать об этом. - Негромко ответил араб. - Ты мог бы у него спросить, но он вчера вечером уехал.
Майкл оторопело обернулся:
- Донелли уехал? Куда?
Халид неопределенно пожал плечами. Этот худощавый, элегантно одетый, гибкий как лоза сын богатого шейха был убежден в том, что блага цивилизации погрязшим в дикости народам могут принести только мужчины, одетые по самой последней светской моде. Образование он получил в Англии и теперь командовал сторожевой заставой, расположенной неподалеку от этого оазиса.
- Когда стало ясно, что караван сильно опаздывает, Донелли отправил на его поиски патрули. Мне рассказывали, что после того, как его люди нашли это место, он буквально сошел с ума. Взял две винтовки, револьвер, запасы еды и воды и уехал в сторону Эль-Мусы.
- Вот как? Не в Каир? - Майкл задумчиво поскреб пальцами подбородок. - Не могу понять, что заставило такого человека, как Донелли, сорваться с места и сломя голову броситься через пустыню в город, где правит шейх, который держит в руках солидную долю контрабанды гашиша?
- Донелли-паша, сделавший феллахам столько добра, не может быть ни вором, ни убийцей. Уверен, у него была очень веская причина поступить именно так.
- Я отправлю людей в близлежащие оазисы, пусть проверят, может быть, кому-нибудь удалось спастись от него, и он прячется там. - Майкл повернулся и начал спускаться с холма. - Пусть так же проверят старый невольничий тракт.
- Времени много прошло, - возразил догнавший его Халид. - Даже если спасся кто-то из женщин, известно, какая судьба ожидает тех, кого работорговцы выставляют на продажу.
Майкл презирал всю эту нравоучительную чушь о женском целомудрии.
- Надо уметь в открытую сострадать несчастным, без всякого ханжества! Халид, мне нужна справедливость! Никакого набожного рвения.
- Ты сердишься. Но твоей вины нет в случившемся.
- Капитан Причардс вез круглую сумму наличными. Для того чтобы Донелли смог рассчитаться с рабочими. А еще он вез деньги, чтобы ты мог платить своим солдатам. И дело в том, Халид, что эти сведения засекречены. Мало кто о них знал. А теперь подумай, что все это значит.
Выводы напрашивались сами собой и были слишком серьезными, чтобы отмахнуться от них. Сколько еще правительственных караванов, которые везли товары или древние драгоценности, бесследно сгинуло в пустыне? Объяснение было одно - роковая случайность.
- Майор... - Халид тронул Майкла за плечо. - Без неопровержимых доказательств тебя будут судить военным судом. Особенно если ты публично начнешь обвинять высокопоставленных лиц.
- Знаешь что, Халид, воздержись-ка ты пока от своего доморощенного романтизма. Ты свободно говоришь на диалекте бедуинов. Это раз. Семья твоя живет в пустыне. Это два. Эти проклятые налетчики должны где-то скрываться. Это три. Пришло время блудному сыну вернуться к родному очагу и задать несколько вопросов, ты не находишь?
Лицо Халида едва заметно потемнело.
- Ты самый настоящий... - Он негодующе помахал рукой под самым носом у Майкла. - Как по-английски называется ослиный член?
- Лучше всего, если ты скажешь «задница», Халид. Понимаешь? Зад-ни-ца.
Халид, явно не настроенный шутить, сплюнул.
- Пусть Аллах ниспошлет тебе свет, язвительный человек. Тебе повезло, англичанин, что есть такой друг, как я. Иначе пришлось бы тебе остаться во власти своей неприкаянной души.
Майкл, наблюдая, как Халид садится на своего жеребца, вытащил из кармана кисет и принялся не спеша сворачивать самокрутку.
- Ты в голубое переоденься, - посоветовал он Халиду. - Мне не хочется, чтобы твои домашние приняли тебя за англичанина и по ошибке застрелили.
Халид вскинул вверх руку в прощальном жесте и, стегнув коня, пустил его в галоп. Майкл задумчиво посмотрел ему вслед, вытащил из нагрудного кармана сигарету, чиркнул спичкой и не спеша закурил. Затянулся, выдохнул дым, поднял голову и посмотрел на бледнеющее небо. День клонился к вечеру, и со всех сторон наползали серые сумерки, которые несли с собой хоть какую-то прохладу. Вдруг Майкл понял: здесь, в пустыне, здравомыслие и жара связаны друг с другом гораздо теснее, чем могло казаться.
Он не стал искать никаких оправданий своему мрачному настроению, потому что знал, что в его компании любому будет неуютно. Кроме того, Халид, вне всякого сомнения, заметил, что сурового и требовательного эфенди, повелителя миллиона подвластных ему душ, чуть наизнанку не вывернуло при виде того, что находилось в яме.
Слова Халида он не оставил без внимания. Можно было бы считать и их его искренним заблуждением, не разбирался он в тонкостях военной бюрократии. Британские офицеры в своем понимании морали и правосудия ничем не отличались от других великосветских особ в Англии.
Однако случившееся здесь неожиданно обрело для него лично первостепенную важность.
Капитан британских войск, погребенный в этом массовом захоронении, был не только его другом еще со времен учебы в Итоне, а еще и товарищем по службе. Майкл и капитан Причардс вместе служили в Китае, пока их обоих не перевели в Египет три года назад. Еще в прошлом году Майкл поднимал бокал за здоровье новобрачных на свадьбе капитана.
Майкл в последний раз глубоко затянулся сигарой и бросил тлеющий окурок в песок. Взобравшись на своего верблюда, он отправился на поиски десятника строительства. Позднее допросил тех пятерых, которые нашли закопанные трупы. Спустя час десятник наконец отвел его в палатку Донелли. Никто не расспрашивал Майкла о том, что, собственно говоря, он там потерял. Проявлять гостеприимство по отношению к человеку его положения считалось само собой разумеющимся, как если бы он был самим султаном.
Полосатый навес был натянут над входом в палатку, в которой стол и несколько стульев были развернуты так, чтобы перед глазами все время находилось небольшое озерко, расположенное неподалеку. У воды росли небольшие деревья, а вдоль берега он увидел довольно широкую полосу травы. Он осторожно вошел в палатку и остановился у входа. Внимательно оглядел разбросанные там и сям по красному ковру подушки, затем перевел взгляд на полки, заставленные книгами, папками с фотографиями и картами. Это по-спартански обустроенное место каким-то непонятным образом создавало ощущение домашнего уюта.
- Я перенесу сюда ваши вещи, эфенди, - обратился к нему слуга.
- Не надо, - покачал головой Майкл. - Где леди Александра и мисс Донелли?
Слуга указал рукой на шелковый полог, деливший палатку пополам.
- Они спят. Так до сих пор и не выходили.
Майкл задумался, потом остановил собравшегося уходить десятника:
- За моим верблюдом присмотрят?
- Конечно, эфенди, - ответил тот, вежливо поклонился и вышел.
Личный слуга Донелли с виноватым видом робко ходил по палатке, зажигая одну за другой керосиновые лампы. Дожидаясь ухода слуги, Майкл какое-то время разглядывал разложенные на столе карты. Пыль уже успела покрыть все вокруг. Выпрямившись, он повернулся к полкам, на которых стояло несколько фотографий. Одна из них привлекла его внимание, и он взял ее.
Это был снимок мужчины и женщины, сидевших верхом на верблюде. Мужчина с веселым видом обнимал улыбающуюся женщину за талию. Лицо ее, исполненное искреннего обожания, было повернуто к нему. На заднем плане виднелись ярко освещенные солнцем пирамиды Гизы.
Завороженный мастерской работой фотографа, Майкл поднес фотографию к зажженной керосиновой лампе. Внизу в рамку был вставлен еще один маленький снимок. Он вытащил его, поднес к глазам и увидел Александру Донелли в костюме арабской танцовщицы. Майкл покачал головой. Несколько неожиданное для дочери высокородного графа и супруги Донелли культурное разнообразие. Донелли... В который уже раз он мысленно повторил вопросы, вы званные поспешным отъездом этого человека.
- Сестра Донелли-паши хорошо фотографирует, правда?
Майкл поставил рамку с фотографией обратно на полку, а перед глазами пронеслась картина: девушка с револьвером в руке стоит перед ним, а дуло нацелено ему в грудь.
- Это все фотографировала мисс Донелли? Слуга кивнул в сторону снимка, сделанного в Гизе:
- Леди Александра путешествует по Египту и пишет книгу для Британского музея. Вы ведь с ней знакомы?
Майкл, оказавшись в Египте, с самого начала предпочел держаться подальше от круга лиц, составлявших цвет местного общества, и теперь об этом пожалел.
- Зачем Донелли бросился в Эль-Мусу? - вопросом на вопрос ответил он.
- Донелли-паша потерял себя, эфенди. Когда он вернулся с того места, где нашли тела, видно было, что он одержим шайтаном. Покидал что-то в вещевой мешок, схватил винтовку, револьверы и ускакал.
- Один? В одиночку, несколько сот миль через пустыню и без охраны?
- Эфенди, вы тоже отправились в путь один. Какая охрана, когда вон целый отряд не сумел никого защитить. А Донелли-паша прекрасно говорит по-арабски, да и Сахару изъездил вдоль и поперек.
Майкл не нашелся, что на это возразить, и еще раз вгляделся в фотографию. Вполне может быть, что Донелли и не был тщедушным и пугливым чиновником британской администрации. Если же он хоть наполовину храбр так, как его сестра, этот наверняка останется в живых и в самой преисподней.
- Я принесу тушеной баранины, господин, - склонился в поклоне слуга.
- Прекрасно, - кивнул Майкл. - Как тебя зовут?
- Абдул. Ужин будет подан вовремя.
Снова переведя взгляд на фотографию влюбленных в Гизе, он машинально сунул руку в нагрудный карман, вытащил сигарету, начал разминать ее в пальцах и наконец опомнился. Дело не в том, что курить в палатке не следует. Удивительно, что леди Александра воспитывалась в том же самом избранном круге, в котором он сам пребывал всю свою жизнь. Тем не менее ей каким-то неведомым образом удалось выйти за узкие чопорные рамки мира аристократии. Еще сильнее впечатлило то, что она вышла замуж за ирландского простолюдина.
Черт возьми, смерть Причардса действительно выбила его из колеи. За десять лет у него на глазах капитан превратился в мужественного бойца и надежного друга, который никогда не ныл, не жаловался на жизнь, принимал ее такой, какая она есть. Майкл лежал навзничь на койке, обе ноги на полу, одна рука закинута за голову, глаза закрыты. Его излюбленная поза. Он всегда испытывал душевное неудобство, как только начинал понимать, что окружающая обстановка чем дальше, тем больше становится ему приятной. Каждую косточку буквально ломило от усталости. Пора подумать, когда и как ему возвращаться в Каир. А до этого надо отыскать Донелли, чтобы вернуть ему сестру и жену. Выходит, что теперь это его долг.
А пока какое-то время он еще побудет здесь.
Он не слышал, когда пришла Бриана. Солнце садилось, заметно посвежело, и девушка осторожно укрыла майора походным одеялом. Она стояла и смотрела на его уставшее, давно небритое лицо. Даже во сне от него исходила притягательная мужская сила.
Майор Фаллон, лежавший на кровати, выглядел худым, длинным и неожиданно широкоплечим. Распахнувшийся бурнус открыл ее взгляду кинжал в ножнах на правом бедре. Глядя на крепкие ноги майора, Бриана вспомнила, как они три дня напролет тащились по пескам, переваливая с дюны на дюну, и этому кошмару, казалось, не будет конца. Уже на исходе она поняла: Фаллону неизвестно слово «усталость». Он неутомимо тащил на себе Александру, в то время как Бриана едва держалась на своем верблюде.
Девушка вздохнула, прикрутила фитиль керосиновой лампы над изголовьем койки. И почувствовала пальцы майора на своем запястье.
Вздрогнув, она рывком повернула голову и натолкнулась на его затуманенный взгляд из-под полуопущенных век. Майор, видимо, все еще спал, и ему что-то снилось.
Бриана не убрала руку. Несмотря на все свои разглагольствования о равноправии женщин и манеру себя вести, в ней оставалось гораздо больше викторианских нравов, в чем она не осмелилась бы себе признаться. Майкл Фаллон каким-то образом приводил ее в замешательство, хотя с мужчинами ей всегда удавалось держать себя ровно и чуть отстраненно.
По большей части представители противоположного пола раздражали ее своим высокомерием и банальностями. Отваживала она особ такого рода без труда. Стивен, с которым она была обручена, ее не раздражал. Старше ее на три года, он учился на адвоката и мечтал стать светилом британской юриспруденции. Она любила его, и они могли пожениться сразу после окончания им университета, если бы не роковой изъян в ее планах.
Стивен очень хотел детей, чтобы жена обеспечивала его домашним уютом в его полностью респектабельной и степенной жизни. Однако Бриана относилась к Стивену Уильямсу с девичьим обожанием, которое не шло ни в какое сравнение с тем, что девушка испытывала при одном взгляде на майора Фаллона.
Недавно она прикоснулась к нему, и ей мучительно хотелось, чтобы это повторилось.
Майор приподнялся на локте и, окончательно проснувшись, оглядел палатку.
- Что вам здесь нужно? - каким-то скрипучим голосом спросил он.
Она чуть приподняла бровь, и взгляд ее упал на его руку, продолжавшую стальной хваткой удерживать ее запястье.
- Вы что, майор, собираетесь меня поцеловать? Или все же отпустите?
Их взгляды встретились, потом он отвел глаза и еще раз внимательно оглядел палатку, словно хотел убедиться в том, что правильно определил свое местонахождение.
- Похоже, я задремал. Он выпустил ее руку.
- Похоже, сэр, вы проспали целый день.
Волосы у Брианы растрепались, и она убрала за ухо выбившуюся прядь. Она хотела причесаться, но тут же передумала, просто подобрала волосы и перехватила пышную копну на затылке кожаным ремешком.
- Куда это вы собрались, господин майор? - поинтересовалась она. - Спать легли, а сапоги не сняли.
В палатку вошел слуга Кристофера. Когда он увидел, что около койки майора стоит Бриана, то остановился как вкопанный и неожиданно радостно осклабился:
- Мисс Донелли, какое счастье, что с вами все в порядке. Когда вы приехали, я не мог сразу вас поприветствовать.
- Абдул, - Бриана ласково сжала морщинистые руки старого слуги, - я так рада тебя видеть.
На слуге были белый тюрбан и белая с длинными рукавами туника до колен, перехваченная узким кожаным ремнем.

Предыдущая страница 2 Следующая страница


3 Мелоди Томас

- Подожди ваш брат еще день... Но он так спешил...
Говорил он негромко, боясь разбудить Александру. Бриана повернулась к Фаллону, который продолжал лежать, не собираясь менять позу.
- Абдул, пожалуйста, принесите сюда вещи майора. Он будет спать здесь.
- Но господин просил, чтобы я ничего не приносил.
- Сделай, что тебя просит хозяйка, Абдул, - устало проговорил Фаллон, бросив прищуренный взгляд на Бриану. - А заодно, будь любезен, прихвати кувшин с водой. Хочу ополоснуться.
- Не забудьте заодно и побриться, майор, - усмехнулась Бриана, дождавшись, когда Абдул выйдет из палатки. - А то ох и достанется той несчастной, которую вы будете сегодня целовать.
Легкая усмешка тронула уголки губ майора:
- Мисс Донелли, вы всем мужчинам дерзите?
- Только тем, кому довелось видеть меня в неглиже. А с вами, майор Фаллон, мы уже вышли за пределы обходительных любезностей, разве не так?
По его настороженному взгляду она поняла, что ожидал он от нее совсем другого. Прекрасно. Ничего нет хуже, чем предсказуемость. Установив между ними желаемую дистанцию, Бриана вежливо склонила голову и вышла из палатки как раз в тот момент, когда вернулся Абдул с подносом, уставленным едой.
Палатка Кристофера находилась неподалеку от озерка. Вечерело, и низко над горизонтом висела яркая и крупная одинокая звезда. Ирония состояла в том, что такая живая красота являла себя именно бесплодным пескам пустыни. Чуть в отдалении мальчик гнал небольшое стадо блеющих коз. За спиной Брианы хлопнул полог палатки, и на пороге появился майор в восточном халате. Он мельком бросил взгляд на Бриану, стоявшую у костра, потом принялся пристально вглядываться в окрестности.
По его сузившимся глазам она поняла, что он разглядел что-то такое, что совсем ему не понравилось. Она, в свою очередь, тоже вгляделась в местность вокруг и ничего подозрительного не заметила. Неужели он считает, что их до сих пор продолжают преследовать?
Из палатки выглянул Абдул:
- Госпожа, ужин готов. Отнести еду ее светлости?
- Если она проснулась. Где вещи, которые были на моем верблюде? Я не нашла фотокамеры.
- Идемте со мной, госпожа.
Бриана, даже не повернув головы в сторону майора, с горделивым видом проследовала за Абдулом. Увидев женщину, отходившую от озерка с кувшином, она в легком удивлении приподняла брови и обернулась к Абдулу:
- Почему некоторые женщины здесь не закрывают лица?
- У кочевников такое часто бывает, - объяснил Абдул, подводя ее к стоявшей чуть дальше большой палатке.
Бриана вошла, и сердце ее екнуло от радости. Камера была на месте!
Девушка внимательно осмотрела аппарат и с облегчением увидела, что он в полном порядке. Более того, открыв стоявший рядом чемодан с химикалиями, убедилась, что проявитель и закрепитель не пролились, а фотографические пластины целы и невредимы. Этот чемодан путешествовал с ней с тех самых пор, как они с Александрой отправились фотографировать древний храм.
- Абдул, вы же родились и жили в пустыне. Значит, вы тоже кочевник?
Абдул от возмущения округлил глаза.
- Я сын торговца! - решительно возразил он. - Выезжал из городов в оазисы продавать товар. Стал бы богачом от продажи дамасского шелка, но мой отец, который им торговал, увлекался игрой в кости. Увы, теперь я слуга. Но ваш брат хорошо платит прислуге. Мне не на что жаловаться.
Абдул был из тех немногих мужчин в этой стране, которые с уважением обходились с женщинами. Дело было вовсе не в том, что ее соотечественники мужского пола вели себя не в пример лучше. Просто ей довелось наблюдать Абдула в Каире и ей было радостно, что он оказался здесь. Бриана подняла фотокамеру.
- Что вы, госпожа Донелли, я отнесу ее.
- Лучше возьмите вон тот чемодан.
Она вытащила фотокамеру наружу и дождалась, когда Абдул притащил здоровенный чемодан.
- Как же мне повезло, что буквально все сохранилось!
- Вам повезло еще больше, госпожа, что Эль-Тазару удалось отыскать вас.
- Абдул, а откуда ты знаешь человека по прозвищу Барракуда?
- Мой племянник снабжает эфенди Фаллона сведениями. Майор однажды спас ему жизнь. Так что это обычные торговые дела.
- Обычные? - в смятении переспросила Бриана.
- В прошлом году майор вполне мог оставить моего безалаберного племянника гнить в тюремной яме, - пожав плечами, усмехнулся Абдул. - Но он этого не сделал.
Бриана взялась за ручку чемодана:
- Оказывается, неприкрытое вымогательство может считаться достойной дорогой в рай.
Абдул принял оскорбленный вид.
- Госпожа, покажите мне человека без единого порока, и тогда я покажу вам человека, который никогда не дышит.
Бриана присела перед чемоданом, повозилась с запора-, ми, откинула крышку. Внимание ее привлекла фотография, лежавшая первой в одной из пачек. Она была сделана с позитивов, которые уцелели лишь потому, что она проявила эту фотографическую пластинку вместе с теми, которые они отсняли в коптском храме. Именно по этой причине они с Александрой и не успели возвратиться к каравану в тот роковой вечер.
Бриана взяла фотографию и поднесла к свету. Молодой человек позировал, держа винтовку наперевес. Его звали Селим. Больше она о нем ничего не знала. На нем была длинная, до щиколоток, арабская мужская рубаха, на голове тюрбан. Стоял он с величественным видом рядом с боевым верблюдом. Он отнесся к ней по-дружески и, угощая ее кус-кусом собственного приготовления, шутливо прошелся по поводу мужчин, которые много болтают, а толком ничего вкусного и съедобного приготовить не в состоянии. Более того, он потом научил ее готовить кус-кус. Вскоре его убили.
- Ее светлость поправится? - прервал молчание Абдул.
Перебирая фотографии, Бриана время от времени поднимала глаза и оглядывала расстилавшиеся вокруг безжизненные песчаные холмы. Будь здесь Кристофер... Сердце у нее в который уже раз сжалось от тревоги. Она ломала голову над тем, как ей поскорее довезти Александру в Каир. У аристократов житейская беспомощность обычно передается по наследству. Поэтому неудивительно, что в сложившейся ситуации Бриана опекала свою невестку.
- Абдул, разузнайте, как нам поскорее вернуться в Каир. Я не знаю, сможет ли майор Фаллон сопровождать нас так далеко. Но нам здесь больше нельзя оставаться.
- Госпожа, не волнуйтесь, все будет хорошо, - с улыбкой ответил Абдул и, подхватив ящик с фотокамерой и чемодан с реактивами, потащил их назад в палатку.
«Я совсем-совсем не волнуюсь», - сказала себе Бриана.
Выйдя из-за угла палатки, девушка не заметила в темноте майора Фаллона. Он стоял, прислонившись к стволу невысокой финиковой пальмы, со скрещенными на груди руками. Бриана вздрогнула от испуга, когда он заговорил:
- Если вы не можете обойтись без поздних проулок по лагерю, настоятельно вам советую брать с собой оружие.
Майор выпрямился и шагнул к ней. Девушка бросила взгляд на его руки.
- Заряжен, - коротко сказал он и протянул ей револьвер, который отобрал тогда около сторожевой башни. - Только неусыпная бдительность позволяет в этих краях оставаться в живых, мисс Донелли. Мне бы не хотелось, чтобы после всего, что вам довелось пережить, вас просто-напросто застрелили по причине вашей собственной беспечности.
Как бы в подтверждение правоты его слов в отдалении в лунном свете блеснули стволы ружей часовых.
- Майор, - Бриана порывисто схватила Фаллона за руку, - спасибо вам громадное за все, что вы для нас сделали. Если бы не вы, нас бы давно не было в живых.
У него чуть дрогнули уголки сурово сжатых губ.
- Зря вы так, мисс Донелли, вы перед трудностями не пасуете. Я в этом убедился.
- Ну да, если рядом пять моих старших братьев, так я ни перед чем не спасую. Мне и шагу самой ступить не дали бы. А оставаться в живых... так этому жизнь учит, только она одна, майор.
Он посмотрел ей прямо в глаза. Стояли они друг от друга на расстоянии вытянутой руки.
- Борода ведь вас раздражает, не так ли?
- Что? - растерянно переспросила Бриана, и в глазах майора запрыгали смешинки. Что и говорить, вопрос оказался неожиданным и сбил девушку с толку. Сердце ее забилось сильнее.
- Мисс Донелли, вам не хочется меня поцеловать? - Он посмотрел ей в глаза.
- Не делайте из себя посмешище, майор. Я не знаю ни одной женщины, которую бы привлекала растительность на мужском лице.
- В таком случае ваши слова основаны на собственном опыте?
- Вам меня смутить не удастся. - Бриана скрестила руки на груди. - Целовалась я достаточное количество раз.
- Замечательно, принцесса. - Она почувствовала, как взгляд его скользнул по ее телу. - Но сколько среди них было взрослых мужчин?
- Дайте-ка сообразить... - Она одарила его подчеркнуто бесстыдной улыбкой. - Пожалуй что один. Боюсь, однако, он меня безнадежно испортил.
Она кивнула и вернулась в свою палатку.
Майкл, задумчиво поглаживая только что обсуждавшуюся густую растительность на собственном подбородке, с довольной усмешкой рассеянно смотрел в темноту. Сложена мисс Донелли великолепно.
- Бри, как только это тебе удалось? - уже четвертый раз за утро интересовалась Алекс, вяло ковыряя вилкой в стоявшей перед ней миске.
- Миледи, я об этом уже давно не думаю, - не поднимая головы, ответила Бриана. Она сидела, скрестив ноги, на ковре и продолжала тщательно протирать объектив фотокамеры.
- Господи, хоть бы Кристофер узнал как-нибудь, что мы живы. Мне невыносимо думать, как он переживает.
Эти разговоры Александра вела уже два дня с момента их приезда. Похоже, на свете не существовало ничего, что могло бы утешить Алекс. Она рыдала, яростно спорила, засыпала среди дня, тщетно надеясь одержать победу над силами судьбы, которые ей неподвластны. Наконец она выкупалась, переоделась в темно-красную длинную восточную тунику и соизволила даже что-то поесть.
- Как ты думаешь, майор Фаллон отвезет нас в Каир? - в который раз спросила Александра.
Бриана бросила взгляд в сторону озерка, где предмет их разговора склонился над маленьким квадратным зеркалом. К стволу росшей рядом финиковой пальмы была прислонена винтовка с необычно длинным стволом. В лагерь он приехал раньше и, расседлав лошадь, направился к озерку мимо девушек, которым коротко на ходу кивнул. От неожиданности Бриана даже объектив перестала протирать.
Прошлой ночью он пытался задеть ее за живое, заявив, что она целовалась только с мальчишками. Это ему не удалось, - ну, скажем, почти не удалось, - однако он имел нахальство дать понять, что бородатое лицо у мужчины и есть самый что ни на есть настоящий признак мужественности.
То, что она наблюдала сейчас, ошеломило ее. Перед ней оказался человек - полная противоположность суровому бойцу, готовому орудовать своим смертельно опасным ножом.
Этот самый человек в настоящий момент сидел на берегу озерка, смотрелся в зеркало и брился тем самым жутким ножом.
Рубаху и тюрбан он снял. Бриана поднесла к губам чашку с крепко заваренным ароматным чаем и отпила глоток. Волосы у него оказались вовсе не такими черными и намного короче, чем она себе представляла. Грудь покрывал темный загар. Плечи и грудные мышцы, казалось, были вылеплены античным скульптором.
Бриана отдавала себе отчет в том, что ей следовало бы прийти в ужас от того, что две взрослые женщины наблюдают, как мужчина совершает такой интимный акт, как бритье собственных щек. Однако при этом глаз она не отвела.
- Миледи, вы хорошо его знаете? Александра обернулась к ней:
- Бри, ты чем-то недовольна или мне показалось?
Бриана, разозлившись на себя, все свое внимание вновь обратила на фотографическую камеру и, чуть повозившись, сняла с нее наружный кожух.
- Мне не нравится, как устроен мир.
- Так было всегда. - Губы Александры тронула едва заметная улыбка. - За то время что мы в Египте, я видела майора Фаллона несколько раз. Никто о нем ничего не знает. Многие женщины тщетно пытались разгадать тайну. Впрочем, пусть лучше увиваются вокруг него, чем вокруг моего мужа. - Она пожала плечами и снова взялась за еду. - Каир притягивает к себе массу народа. В это время года на стройплощадках возобновляются работы, и я большую часть времени провожу за городом. Делаю, что хочу, и ни о чем не думаю.
Все это Бриана хорошо понимала. Одному Богу известно, каким образом она оказалась в Египте. Впрочем, сейчас жажда острых ощущений у нее заметно ослабла, особенно после всего пережитого.
В сентябре поезд сошел с рельсов, и они целую неделю проторчали в забытой Богом деревушке. В октябре перебранка с погонщиком верблюдов. Позднее, когда рядом не оказалось никого, кто мог бы встать на защиту слабых женщин, Бриана наставила револьвер на нанятого охранника, в мгновение ока превратившегося в грабителя. Апофеозом стало то ужасное несчастье на прошлой неделе...
- Майор Фаллон сильно расстроился, когда узнал, что капитан Причардс отвечал за охрану каравана.
- Еще бы!
Бриана еще ниже склонилась над объективом.
- Знаешь, Бри, а ведь Кристоферу очень не хотелось, чтобы я ехала с этим караваном, - тихо произнесла Александра. - Теперь из-за меня ты оказалась здесь.
- Миледи, это мой выбор. - Закончив чистить объектив, она принялась собирать фотографическую камеру. Утро выдалось холодным, но едва взошло солнце, как воздух стал быстро нагреваться. Не пройдет и часа, как придется уйти в палатку, спасаясь от жары. - Кристофер знает о ребенке?
- Нет. - Александра смахнула слезу. - Мне же тридцать два года. Мы уже не надеялись.
- Миледи...
- Бри, - ласково сказала Александра, - почему ты такая упрямая? Почему не называешь меня по имени?
Невестка была для Брианы идеалом женщины, к которому она стремилась. Умная. Отважная. Независимая. Алекс потыкала вилкой в миске и выудила кусок мяса.
- Знаешь, это почти так же вкусно, как тушеная курица, которую тогда нам приготовил майор Фаллон.
- Вы совершенно правы, миледи. - Услышанная из уст своей обожаемой невестки очевидная нелепица задела Бриану за живое. - Э-э-э... миледи... помните, тогда, у сторожевой башни, мы все уснуть не могли из-за кудахтанья этих кур?
У Александры изумленно округлились глаза. Потом обе они расхохотались и никак не могли остановиться. И в этом не было ничего удивительного. Только страстное желание выжить спасло их от незавидной судьбы сгинувших навек в песках Сахары. И сейчас просто приоткрылся предохранительный клапан, чтобы выпустить скопившийся пар.
Александра со стоном откинулась на песок.
- О Господи, у меня даже живот заболел.
Бриана повалилась рядом с ней и тут увидела пару запыленных армейских ботинок на толстой грубой подошве. Майор Фаллон молча смотрел на них сверху вниз. Был он уже без бороды и, хотя с бородой тоже был достаточно привлекателен, Бриана, взглянув на него, опешила.
- Ах, это вы, майор Фаллон. - Александра приподнялась на локте. - Мы как раз наперебой расхваливали ваши кулинарные способности.
- Видно, много добрых слов было сказано, - сухо заметил майор. Если он и был задет за живое, ничем этого не выдал.
В правой руке он держал свою длинноствольную винтовку дулом вниз. Бриана почувствовала легкий аромат мыла для бритья.
- Я рад, что вы обе наконец пришли в себя. Сердце у Брианы учащенно забилось.
- Понимаете, майор, нас, Донелли, выковали из стали, - любезно пояснила Бриана, взяв себя в руки.
- Это меняет дело, - понимающе кивнул он. (Боже мой, какой же у него волнующий голос!) - Приготовьте дорожную одежду. Завтра нам предстоит вернуться в пекло.

Глава 3

- Я знаю, что невезучая, - сердито наморщила нос Александра. - Если случится какая-нибудь несуразица, так непременно со мной. Наш майор, он что, не смог отыскать никакой другой одежды? Тот, кто носил эту, мылся последний раз год назад.
- Уверена, он знает, что делает, - ответила Бриана, пытаясь привести в порядок юбки.
- Миледи, вы уже собрались в путь? - поинтересовался из-за ширмы Абдул.
Бриана подняла взгляд и увидела, что Алекс старательно прилаживает у себя на голове тюрбан. Выгоревший на солнце завиток выбился на лоб, и Бриана заботливо убрала его невестке за ухо. Миледи откровенно нервничала, и это сильно беспокоило Бриану.
- Очень прошу вас, миледи, шагайте уверенно, не торопитесь.
Едва они появились из-за ширмы, как в палатку вошел майор Фаллон. Чуть раньше он что-то втолковывал переодетым в платья Александры и Брианы двум солдатам, которые обедали, расположившись под полотняным навесом. Чтобы план майора удался, все должны были думать, что дамы по-прежнему в лагере. Ночь была тихой и спокойной.
Увидев Бриану и Алекс, майор решительным шагом подошел к ним и отдал распоряжения тоном, не терпящим возражений. Александра уезжает первой. Переодета она была в одного из поваров Кристофера.
- Проведете два дня в семье десятника, до отбытия каравана. Все вещи будут уложены, - добавил он, проследив за взглядом, который миледи бросила на фотографии, стоявшие на полках.
- Уверена, вы предусмотрели все до мелочей, майор, - величественно, как и подобает истинной леди, ответила Александра. - О себе я не беспокоюсь, только о муже.
- Вас будут сопровождать пятеро вооруженных людей с аванпоста. Это будет выглядеть, как будто вы из обслуги вашего мужа. Если сегодня ночью за нами следят, они увидят, как я уезжаю вместе с вами и мисс Донелли.
- Надеюсь, о том, что надо быть предельно осторожными, напоминать не нужно. - Александра протянула ему руку, и он галантно поднес ее к губам. - Салям алейкум. Идите с миром.
Абдул протянул миледи серебряный чайный поднос. Она взяла его в руки и вышла из палатки следом за майором.
Бриана, стоя у выхода из палатки, видела, как Фаллон внимательно следил за отъездом Алекс. Вдруг девушка почувствовала острый укол ревности и, застигнутая врасплох, упрямо выпятила подбородок. Похожее на пещеру обиталище ее брата освещала сейчас одна сальная свеча. По плану майора ей нужно было подождать тридцать минут. Затем в лагерь въедет караульный, войдет в палатку, и она уедет вместо него.
Абдул обещал, что к этому времени все ее фотографические принадлежности уже будут уложены и готовы к отправке.
Когда в палатку вернулся майор, Бриана невольно вспомнила, как утром он, голый по пояс, брился на берегу. Бриана почувствовала на себе его взгляд и, подняв глаза, отметила откровенно скучающее выражение у него на лице.
Майор окинул взглядом длинную ленту материи в руках у Брианы. Всякий раз, когда она водружала свернутый с огромным трудом тюрбан на голову, тот сразу же сваливался.
- Боюсь, у меня нет гладких и блестящих локонов, как у благородной девицы, если, конечно, верить тому, о чем говорится в сказках. - Она намотала одну из своих длинных кос на руку. - Клянусь, как только мы окажемся в Каире, я их остригу.
- Очень жаль.
- Почему?
Майор, бесшумно ступая по ковру в своих мягких кожаных сапогах, подошел к Бриане и забрал у нее размотанный тюрбан.
- Представляю, как славно выглядят ваши волосы, если их распустить и хорошенько расчесать.
- Господь с вами, майор! - Бриана, прикинувшись смущенной, прикрыла лицо ладонью, когда он шагнул к ней. - Вы порой становитесь настоящим поэтом.
Ростом он был повыше Кристофера, хотя и Кристофера маленьким не назовешь.

Предыдущая страница 3 Следующая страница


Пусть будет лунный свет 4

- Повернитесь.
- У моей матери волосы были белокурые и вьющиеся. Майор умелыми движениями начал навертывать тюрбан. По всему чувствовалось, что с этим делом он знаком не понаслышке. Майор стоял слишком близко, и Бриана почувствовала волнение. Девушка взяла себя в руки.
- В семье от нее никому ничего не передалось по наследству, только вьющиеся волосы. Она была коренной англичанкой. А когда вышла замуж за папу, семья лишила ее права наследования.
- Британские семьи все одинаковы, - заметил Фаллон и неожиданно для Брианы довольно живо поинтересовался: - Что за ужасный грех вы совершили, что ваша семья отреклась от вас? Или вы сами отреклись от них?
Мрачный взгляд, которым майор одарил Бриану, ясно дал понять, что тема эта не совсем подходящая для разговора. В обычной жизни смутить ее было не так-то легко, но сейчас обстоятельства были иными. Уловив его настроение, она решила воздержаться от расспросов. Какая бы душа ни таилась под его внешней суровостью, добраться до нее было совсем не просто. Фаллон туда не пускал никого и делал это, надо сказать, мастерски. Впрочем, подумала Бриана, одно исключение из правила все же было - Алекс.
- Мое семейство не подарок, конечно, только я их все равно очень сильно люблю, - негромко ответила она. - Любому противнику Донелли придется иметь дело со всеми нами.
Бриана попыталась расправить на себе одежду и почувствовала, как слишком тесная рубаха сдавила грудь. Господи, придется терпеть всю дорогу до самого Каира. Кошмар...
И тут вновь она испытала знакомый уже благоговейный трепет. Ей было приятно сознавать, что они с майором Фаллоном теперь, так сказать, союзники. Он вполне разделял ее ярость и отчаяние от случившегося. Более того, со многими погибшими он был знаком лично. Импонировала и его манера мыслить четко и практично.
- Леди Александру отвезут в деревню на повозке? - спросила она. - Боюсь, ей будет трудно идти.
- На какой она неделе?
- Я... - Бриана густо покраснела и испытала безмерное счастье, когда он слегка пригнул ее голову и не мог увидеть ее лицо.
- Дар речи обычно теряют в момент сильного потрясения. Вы-то отчего онемели?
- Ничего я не онемела! - Бриана стояла, уткнувшись носом в грудь майора, пока тот заканчивал заворачивать тюрбан. - На девятой или, может быть, на десятой неделе. Это логично, если учесть то, что она не знала, когда мы уехали из Каира. То есть последний раз она и мой брат... ну... были вместе в Гизе. Они на одном верблюде ехали, вот. - Она чуть ли не кожей почувствовала, как губы его складываются в веселую усмешку, пока она мямлит и выставляет себя полной дурой. - А вы уверены, что все получится?
Он чуть отстранился, мягко поднял ее лицо за подбородок и посмотрел прямо в глаза.
- От моего личного присутствия опасность для вас не уменьшится. - Он критически оглядел тюрбан, который соорудил у нее на голове. - Если совсем честно, то все наше предприятие штука весьма рискованная. Впрочем, если за лагерем следят, то уж меня они точно будут отслеживать.
«Так же как и двух мужчин в женских платьях», - подумала Бриана. Засада устроена очень продуманно.
- Ну что же, это успокаивает. А вас самих кто охраняет?
- Принцесса, поверьте, я знаю, что делаю.
Она часто с восхищением думала о том, что майору довелось побывать в таких местах, о которых она только читала в романах или в лучшем случае видела их на фотографиях. Он свободно общался на местном наречии, научился вести себя как настоящий туарег и, казалось, совершенно не реагировал на то, что две высокородные англичанки таращатся на него, пока он спешно бреется. Ей не хотелось признаваться самой себе в том, что она испытывает к этому человеку только благодарность. Не было это также обычным влечением к мужчине. Чем-то майор Фаллон трогал ее душу.
Глаза майора улыбались, и в уголках его суровых губ появилась едва заметная улыбка. Ноги у Брианы будто приросли к полу.
- От Абдула ни на шаг, - сказал Фаллон, и в голосе его послышалась едва уловимая насмешка. - Я не хочу вернуться в Каир и узнать, что вас продали в какой-нибудь гарем.
- Майор, я буду стараться изо всех сил, - излишне резко ответила Бриана, устыдившись своих не очень-то благопристойных мыслей. - Хотя понятия не имею, как буду сдерживать свое неуемное стремление заводить дружеские отношения. Ведь поездка предстоит долгая.
Фаллон нарочито перевел взгляд на ее губы. По выражению его глаз девушка поняла, что он помнит прошлую ночь, когда ей удалось поставить его в непростое положение. Тогда же она заявила ему, что смутить ее очень непросто и сейчас он, видимо, вознамерился опровергнуть ее слова. В отсутствие ее светлости он вел себя все более дерзко.
Майор провел рукой по своему подбородку:
- Я умылся и побрился.
- И теперь желаете, чтобы я вам сказала, окажется ли для меня ваш поцелуй незабываемым?
Он не ответил. Бриана вдруг поняла, что майор в отличие от Стивена Уильямса нисколько не боится Кристофера. Это неожиданное открытие ее потрясло.
Опасный человек. Непредсказуемый.
Она знала, что безумие с ее стороны поддаваться его притягательной мужской красоте. Тем более позволять себе мысли о том, чтобы завести роман с человеком, которого местные прозвали Барракудой. К своему ужасу, Бриана поняла, что ей страстно хочется, чтобы майор Фаллон ее поцеловал. Сейчас.
- Вам сколько лет? - неожиданно спросил он.
- Что? - растерянно переспросила она. В голове у нее вдруг напрочь пропали все мысли, кроме одной: она достаточно взрослая, чтобы поцеловать мужчину. - Двадцать два года. Будет через шесть месяцев. А почему вы спрашиваете? - Ей показалось, что он процедил сквозь зубы проклятие. - А сколько лет вам?
- Я намного старше вас.
- На сколько?
- На одиннадцать. Между вами и мной десятилетие... Бриана округлила глаза в притворном ужасе.
- Четыре тысячи дней! Ну, плюс-минус пару недель. - Она не выносила ни малейшего намека на то, что она слишком молодая, чуть ли не ребенок. Сейчас это задевало ее еще сильнее, потому что она остро чувствовала собственную неискушенность. Может быть, такое к ней отношение сложилось из-за того, что в семье она была самой младшей и ей приходилось с боем отвоевывать каждый дюйм уважения к себе. Однако гораздо чаще ее, как несмышленыша, одаривали снисходительным пренебрежением. - Боже мой, майор! Она сделала шаг назад и встала так, чтобы между ними оказался походный столик Кристофера. - Я, должно быть, все еще ходила в детских передничках, когда вы... ну, не знаю я, как себе мальчишки представляют, чем занимаются настоящие мужчины.
Он оперся руками о стол.
- Когда вы носили переднички, я сражался вместе с Гордоном в Китае.
- Понятно... - Господи, как это они умудрились договориться до такого? - Я вполне способна составить самостоятельное суждение о мужчинах, майор.
- Нисколько в этом не сомневаюсь.
- Уверяю вас, я достаточно насмотрелась на разные картины и скульптуры, чтобы узнать, что происходит между мужчиной и женщиной. У Кристофера, между прочим, одна из самых богатых коллекций восточной эротической живописи в Англии. Впрочем, это всего лишь произведения искусства.
Ответ майора Фаллона был более чем скуп - он чуть иронично приподнял правую бровь.
- А я вот только что думал о том, что в оставшиеся до нашего отъезда десять минут мы вполне могли бы предаться страстной любви там, за загородкой. Только представьте - я и прохладный ветер, остужающий ваше разгоряченное тело. - Он оперся рукой о стол и наклонился к Бриане. Девушка покраснела до корней волос. - Доверьтесь мне, мисс Донелли, я, может быть, не обладаю изысканными манерами и бываю груб, зато всегда стараюсь проявить особое отношение к женщине, которую намереваюсь уложить к себе в постель.
Бриана нервно рассмеялась и, округлив глаза, покачала головой. Никто еще не вел с ней таких откровенно развратных разговоров.
- До меня дошли слухи, что у вас есть любовница. Так что я для вас опасности не представляю.
Он скрестил на груди руки.
- Вы, верно, имеете в виду Ясмин? - Он криво усмехнулся, однако взгляд оставался серьезным. - Признаться, вы застали меня врасплох. Не ожидал, что вам известны мои тайны. А я про вас ничего не знаю. Кроме того, что вы фотограф.
- И очень хороший, между прочим, - не преминула она добавить. Вообще-то не было на свете человека, который мог бы сказать, что знает ее. - Мне нравятся восход солнца и воздух раннего утра. Я обожаю розы. И мне очень не хватает дождя.
Говорить приятные вещи о себе всегда приятно, и Бриана с удовольствием предалась невинному легкому самовосхвалению, с душевной легкостью живописуя отдельные нравящиеся ей черты и склонности своего характера. Было в этом нечто возвышенно-просветленное, что неудивительно: Бриана состояла в обществе трезвости, участвовала в марше суфражисток на Лондон, посетила не одну тюрьму, и, в конце концов, после того как ее резкая статья была запрещена в Англии, семья отправила ее в Египет от греха подальше.
- Еще я считаю, что у меня самые красивые глаза на свете, - договорила она и заметила, что взгляд его на мгновение стал насмешливым. - Ведь они у меня не совсем голубые. Они...
- Серые, слегка пепельные, дерзкие?
- Во всяком случае, смотреть в них - одно удовольствие.
- А сами вы что скажете, мисс Донелли?
- Мне жаль, что вы, майор, желаете получить то, что вам недоступно. - Она не раз замечала, какие взгляды бросал он на Алекс. - Впрочем, именно это дает вам основание быть постоянно недовольным миром, в котором вы живете.
Майор продолжал смотреть на нее, и его взгляд по-прежнему оставался непроницаемым. Однако по его лицу пробежала тень. Что-то тревожило его. Бриана подумала, что даже неустрашимому и несгибаемому майору Фаллону ничто человеческое не чуждо.
Снаружи донесся негромкий топот лошадиных копыт. Сердце Брианы бешено забилось. Прибыл ее двойник, и в любой момент в палатку мог войти слуга, чтобы сообщить об этом.
- Ну что, майор, у меня больше нет надежды получить тот самый поцелуй? - Когда Бриане было плохо, она вела себя в высшей степени легкомысленно.
Майор Фаллон с каменным лицом подошел к койке и взял лежавшую на ней винтовку.
- Не собираетесь же вы меня застрелить?
- Я как-то не думал об этом, хотя мысль сама по себе интересная.
Наконец слуга привел в палатку солдата. Мужчины заговорили по-арабски, Бриана ничего не понимала, лишь переводила взгляд с одного на другого.
- Луна на ущербе, - проговорил наконец по-английски майор. - Так что свет сегодня ночью вам не помощник. Абдул будет вас дожидаться на краю лагеря. Серая лошадь - ваша. Этот арабский жеребец ценится высоко, видимо, в свое время он принадлежал кому-то из шейхов, пока не оказался здесь. Может быть, потом вам захочется оставить его себе.
Лошадь принадлежала ей по праву победителя в бою. Она не заводила об этом разговора, потому что сомневалась, что сумеет хладнокровно обсуждать эту тему. Арабский жеребец был одной из тех двух лошадей, которых майор Фаллон не пожелал оставить у сторожевой башни. Для Брианы этот человек по-прежнему оставался загадкой. И она неожиданно поняла, что боится его.
- Повторяю - не раскрывать лица и от Абдула ни на шаг.
- Еще не хватало, чтобы вы за меня переживали, майор. Бриана, понимая, что, может быть, никогда больше не увидит его, шагнула к нему, встала на цыпочки и поцеловала.
Она уже направилась было к выходу, когда Фаллон положил ей руку на плечо и повернул ее к себе. Глаза их встретились. Он приподнял ей голову, наклонился и нежно поцеловал в губы. Глаза Брианы закрылись сами собой. Майор осторожно провел кончиком языка по ее нижней губе, и поцелуй, только что бывший в высшей степени целомудренным, нежданно обжег скрытой страстью, отчего у Брианы бешено заколотилось сердце.
Бриана обвила руками шею майора, он же, продолжая держать винтовку, свободной рукой крепко прижал девушку к себе. Она то проваливалась в бездну небытия, то взмывала на недостижимые высоты блаженства. Охваченная страстью, Бриана не сдержала жалобного стона. Или это он простонал?
Шум, доносившийся снаружи, вернул обоих к действительности.
Бриана открыла глаза и увидела, что майор пристально смотрит на нее. Губы у нее саднило.
Он осторожно провел большим пальцем по ее нижней губе.
- Хороший повод для сплетни, - заметил он, обращаясь к мужчинам, вошедшим в палатку.
Бриану охватил ужас. В глазах у него она не увидела насмешки, не было в них и восхищения. Она голову потеряла, а вот с майором Фаллоном этого не случилось. Ясное дело, такие поцелуи ему не в диковинку, наверняка дамы бросаются ему на шею. Он просто ответил и весьма достойно на ее вызов, дав ей то, чего она втайне желала.
Майор протянул девушке винтовку:
- Если в темноте вы случайно обгоните Абдула, один из моих людей даст вам об этом знать.
Бриана трясущимися руками взяла тяжелое оружие.
- Ваш человек мне свистнет, майор?
- Разумеется. Но обратите ли вы на это внимание, принцесса? К тому же вы не настолько беспечны, как может показаться на первый взгляд.
Майкл коротким взмахом руки отправил следом за Брианой двоих своих людей, стоявших у костра. Не спуская глаз с закутанной фигуры, он извлек коробочку с мятными пастилками.
- Все готово? - спросил он у стоявшего позади охранника.
- Да, эфенди, - коротко ответил тот и, помолчав, добавил: - Не беспокойтесь. Люди скорее умрут, чем позволят, чтобы что-нибудь случилось с семьей Донелли-паши.
Весьма слабое утешение. Но если он надеется их защитить, то должен выполнить задуманное. Караван, отбывающий из Бахарии, охраняется очень хорошо. К каравану присоединилось множество паломников. Бриана и леди Александра будут вместе с теми работниками Донелли, которые возвращаются в Каир.
Краем глаза Майкл заметил, как из палатки вышли его люди, переодетые в одежды уезжавших женщин. Они стояли у костра и разговаривали. Он поблагодарил Бога за то, что покрывала так хорошо скрывают лица, а вокруг темень хоть глаз выколи. Вид у девушек был самый что ни на есть мирный, хотя орудовать кинжалом они умели отлично. Поэтому именно их он и отозвал со сторожевого поста.
Майкл опустил полог палатки. На полке рядом с фотографиями стояла ваза с розами. Он взял фотографию, которую Бриана сделала в Гизе, и поднес к лампе.
Бриана так и не поняла, что собой представляет майор Фаллон. В леди Александре его привлекали женственная мягкость и аристократическая грациозность. Она напоминала ему о родине и родовитости, которой он не обладал. Но если с такими, как Александра, он имел обыкновение обращаться как с истинными леди, то Бриана вызывала грешные мысли. Бриана Донелли была весьма практичной и в то же время чувственной, что вообще-то большая редкость в западном мире. Майкл улыбнулся, достал бутылку вина, откупорил и сел за низкий столик.
Майор Фаллон покинул лагерь сразу после того, как вернулся Абдул и шепнул ему на ухо, что обе женщины в безопасности. В Эль-Мусе его давно ждали важные дела, и, что бы ни случилось, путь его лежал именно туда.

Глава 4

День наступил стремительно - никакой утренней зари, солнце буквально выкатилось из-за горизонта. Со стороны Нила по-прежнему тянуло приятной прохладой. Остывший за ночь воздух еще не успел накалиться. Майкл разглядывал открывшуюся его глазам картину: глиняные мазанки, вперемежку со стремящимися ввысь минаретами и шпилями, которые, казалось, плыли в рассеянном утреннем свете. Эль-Муса был весьма привлекательным городом, однако его правитель, шейх Омар, ничего, кроме глубокого отвращения, не вызывал. Обучался шейх в Англии и сумел установить весьма тесные отношения с самим правителем Египта. Майклу после нескольких стычек с шейхом настойчиво посоветовали оставить господина Омара в покое. Однако Майкл не сомневался, что если где и отыщется Донелли, так именно здесь, в Эль-Мусе.
Дождавшись, когда его люди бесшумно со всех сторон окружили здание, Майкл подал знак войти во внутренний дворик. Дворец, отстроенный в византийском стиле и принадлежавший шейху, располагался на самой окраине города. Лучи восходящего солнца окрасили его стены в нежно-розовый цвет. Все комнаты и залы здесь были забиты викторианской и местной богато отделанной мебелью.
Майкл жестом приказал одному из своих людей остаться у основания лестницы, которая вела на второй этаж. Он направил винтовку на перепуганных слуг, которые, сбившись в кучу, застыли на месте. Майкл, перешагивая через ступеньку, поднялся наверх и вошел в апартаменты владельца дворца. На стенах из разноцветного мрамора висели дорогие восточные ковры, вся мебель была позолоченной. Шелковые занавески цвета запекшейся крови лениво колыхались от утреннего ветерка.
Майкл, предусмотрительно взведя курок револьвера, пнул спящего шейха носком запыленного сапога.
- Поднимись и воссияй, о повелитель!
Черноволосый мужчина с бородой с проседью, разметавшийся на ложе, зашевелился. Нагая девушка, спавшая с ним в обнимку, открыла глаза и завизжала. Шейх Омар рывком сел на постели.
- Майор Фаллон! - Он снова откинулся на гору плюшевых подушек. - Сохрани меня Аллах от безумных англичан. Нет, только не это!
- Где он?
- Если ты про безумца Донелли, то он был здесь прошлой ночью, когда я вернулся с рынка верблюдов, где занимался законной торговлей.
Майкл усмехнулся.
- Омар, последние несколько дней я глаз не сомкнул. И знаешь почему?
- Майор, ты же не собираешься меня убивать.
- Ошибаешься. Донелли может вдруг отказаться от прежней договоренности.
- Он не идет ни на какие компромиссы! Железную дорогу здесь проложили два года назад. Он не успокоится до тех пор, пока не договорится с теми, по чьим землям прокладывает дорогу. Мои люди охраняют пути и телеграфные столбы. А ниже по течению этим занимается кто-то еще.
- Но он считает, что ты имеешь какое-то отношение к налету на некий караван несколько недель назад. С какой стати он этим вдруг озаботился, а, Омар? С какой такой стати в одиночку скакал несколько дней через пустыню только ради того, чтобы добраться до тебя? - Повернувшись, Майкл бросил через плечо: - У каждого мужчины проверить татуировку. Скарабей на запястье.
Омар попытался было вскочить на ноги, но Майкл уперся ему сапогом в грудь:
- Трое устроили мне засаду по дороге сюда. К несчастью, двоих уже нет в живых. А третий меня прямиком к тебе и привел. И на руке у него была татуировка. - Майкл оглядел обе кисти Омара. - Скарабей. Если запамятовал - это насекомое, чем-то похожее на таракана.
- Клянусь Аллахом, за это оскорбление ты мне дорого заплатишь, Фаллон!
- Почему Донелли уверен, что ты имеешь отношение к нападению на караван?
- Он считал, что мне было известно о золоте. Одно время мне в руки время от времени попадало награбленное во время налетов для перепродажи. Но я уже много лет этим не занимаюсь. Вот у него об этом спроси. Найдешь его дальше по коридору.
- А кто знал про золото, которое вез Причардс?
- Понятия не имею. Клянусь, я человек чести! Майкл вернул курок на место.
- Ты детей приучаешь курить опиум, Омар! А еще болтаешь о чести? - Он повернулся к двум своим людям: - Останьтесь с ним и ждите моего возвращения.
- Ты же сказал, что у тебя есть свидетель. Тот, который напал на тебя.
- Я тебя обманул. Из троих в живых не осталось ни одного. - Майкл засунул револьвер в кобуру. - Мои люди не промахнутся, Омар.
- Негодяй! - Шейх в ярости плюнул под ноги майору.
- Поразмышляй лучше про драку в Эль-Харге, что случилась с месяц назад, когда твои люди по «ошибке» пытались меня избить. Так что в следующий раз не удивляйся, если я обознаюсь и пристрелю тебя.
- Смейся, Фаллон, смейся! Клянусь, веселишься в последний раз. За это оскорбление ты заплатишь сполна!
Майкл вышел из комнаты, прошел в конец коридора и, слегка пригнувшись, вошел через сводчатый проход в комнату. Взгляд его остановился на широкой английского стиля кровати. Под покрывалом легко угадывались очертания спящей женщины. Майкл протянул руку и рывком сдернул покрывало. Женщина испуганно вскрикнула и села на постели. Единственное, что хоть как-то прикрывало ее наготу, была волна пышных, чуть ли не до колен, волос. На щиколотках тихонько позвякивали тонкие браслеты.
Майкл отбросил покрывало в сторону.
- Мне сказали, что здесь должен быть Донелли-паша, - по-арабски объяснил он.
Девушка торопливо затрясла головой:
- Мой шейх прикажет высечь меня, если узнает, что эфенди не спал здесь, - едва слышно проговорила она. Затем подняла на Майкла огромные, полные слез глаза: - Умоляю, никому не рассказывайте.
«Великий Боже, ей же и четырнадцати нет, - подумал Майкл, - какой же подонок этот Омар».
Зная, насколько хорошо умеет владеть собой Донелли, майор удивлялся, почему ирландец до сих пор не всадил пулю в голову Омара. В эмиратах действовали собственные законы, поэтому полиция и правительство не вмешивались в их дела. По той же причине у Майкла были связаны руки. Скольких молоденьких девушек вытаскивал он с рынка наложниц и возвращал родителям. Но те снова продавали своих дочерей в гаремы или же убивали за позор бесчестья.
- Где сейчас Донелли-паша?
- Он прошлой ночью приходил сюда и грозился убить моего повелителя. Но его окружили и потащили куда-то. Скорее всего на невольничий рынок в Харгу.
Майкл вышел из комнаты на примыкавшую к ней открытую веранду. Бросил внимательный взгляд на внутренний дворик, где осел тащил телегу с навозом. Затем перемахнул через невысокую балюстраду, спрыгнул во двор и прошел до конюшен.
Человек около стойла, поправлявший сбрую у стоявшей в нем кобылы, был одет в черную арабскую тунику, перехваченную широким кожаным ремнем, на котором висел в ножнах кривой кинжал. На темном от загара лице выделялись ярко-голубые глаза. Их взгляды встретились, когда человек посмотрел на него поверх седла. Помимо нацеленного ему в лоб револьвера, Майкл отметил про себя, что глаза Донелли такого же цвета, как и у Брианы.
Заросший многодневной щетиной, Майкл выглядел настоящим бродягой, Донелли же походил на дикого зверя.
- Фаллон.
Майкл, потянувшийся было за своим револьвером, убрал руку.
Они смотрели друг на друга и молчали. Когда же они виделись последний раз? В прошлом году на свадьбе капитана Причардса? Донелли, по-прежнему целясь в Майкла, схватил лошадь под уздцы и повернул к выходу из стойла.

Предыдущая страница 4 Следующая страница


5 Мелоди Томас

- Прочь с дороги, Фаллон.
Прежде Майкл не замечал у Донелли акцента. Видимо, он на грани срыва и поэтому просто опасен.
- Я уже послал своих людей в Харгу, - спокойно сообщил он Донелли. - Твои жена и сестра не попали в число захваченных наложниц. Они живы, Донелли.
Сухо и громко щелкнул взводимый курок.
- Тогда помоги мне, Фаллон. Не испытывай мое терпение.
- С ними Абдул, целый взвод солдат, врач, твои слуги, и пока мы с тобой тут говорим, они, должно быть, уже приближаются к Каиру.
Выражение лица Донелли смягчилось.
- Что ты болтаешь?
Рука, сжимавшая револьвер, задрожала. Донелли опустил оружие.
- Твоей жены и твоей сестры не было в лагере во время налета. Они живы. И больше всего на свете хотят увидеть тебя.

Бриана потеряла чувство времени. Она не имела понятия, как долго пролежала на песке, глядя в бездонный купол неба над головой. Ноги и поясницу ломило. Восемь дней караван тащился по раскаленным пескам, чем-то напоминая медленно текущую реку. Все эти восемь дней она тряслась на Матильде, злобной верблюдице.
Лежавшая рядом с ней Алекс пошевелилась и застонала.
- Завтра мы должны быть в Каире.
- Госпожам сейчас не помешали бы растирания и мягкая постель, - осклабился подошедший к ним Абдул. - Ни того ни другого здесь, увы, нет.
- Спасибо, Абдул. Твой замечательный совет займет почетное место в моем списке чудесных исцелений. - Бриана приподнялась на локте. - Будь любезен, вытащи из багажа пару одеял и отнеси в палатку.
От разожженных невдалеке костров доносился аппетитный запах готовящейся еды, и в животе у Брианы заурчало. Вот еще чем нужно будет заняться - помогать Абдулу в готовке. Ведь она давно взяла на себя обязательство быть полезной везде, где только можно. Вздохнув, девушка снова легла на спину.
- Как ты думаешь, план майора Фаллона сработает? - спросила она невестку, не поворачивая головы. Этой темы они старались не касаться.
- Полагаю, майор не тот человек, который даст себя в обиду.
Александра поднялась на ноги и отряхивалась от песка.
- Кристофер тоже, миледи, - негромко заметила Бриана.
- Мне это известно. - Бросив взгляд на Бриану, Александра повернулась и, увязая в песке, направилась к кострам. Бриана задумчиво смотрела ей вслед. Потом запустила руку в песок и принялась рассеянно пропускать его сквозь пальцы. Сдерживаемое всю последнюю неделю недовольство выплеснулось наружу. Майор Фаллон в отличие от Стивена далеко не ребенок.
Своим языком у нее во рту он вдребезги разбил все девичьи банальности о мужчинах, которыми она тешила себя. Бриана редко предавалась размышлениям о противоположном поле. Она не страдала ни стремлением выйти замуж, ни предвкушением счастливого материнства. В семье она была самой младшей, и шестеро старших братьев не упускали возможности напомнить ей, кто здесь главный, а кто сопля. Поэтому чуть ли не с самого детства она старалась проложить себе дорогу в жизни. И это у нее получилось.
Но когда Фаллон поцеловал ее, она впервые испытала томление, охватившее каждую частицу тела.
И ей захотелось чего-то большего, чем поцелуй. Захотелось провести ладонями по его телу. Ощутить тепло его кожи, силу мышц.
Бриана зажмурилась, тряхнула головой и прогнала прочь воспоминания. Она поднялась на ноги, оправила одежду и поискала глазами Абдула. Взгляд ее задержался на небольшом загоне, где томилась ее арабская кобыла. Там кто-то стоял и смотрел на нее. Встретив ее взгляд, поспешно отвел глаза.
- Мы все закончили, госпожа. - Абдул оказался рядом с ней. - Помочь перенести вашу фотографическую камеру?
- Кто стоит возле моей лошади? Ты его знаешь?
- Я прогнал его, но он сказал, что торгует лошадьми. Когда Бриана добралась до загона, мужчины уже не было. Ветер вдруг задул с удвоенной силой, Бриана приставила ладонь козырьком ко лбу, чтобы защитить глаза. Лошадь металась и тревожно ржала.
- Не бойся, принцесса, не бойся, я здесь, - прошептала Бриана, ласково поглаживая кобылу по длинной серой морде.
Налетел сильный порыв ветра и бросил тучу песка на отдыхающий караван. На северо-востоке горизонт мутнел и медленно наливался красноватым маревом.
- Что это? - запыхавшись от быстрой ходьбы, спросила она Абдула, подойдя к палатке. Бриана с ужасом смотрела, как на небо наползает багровая мгла.
- Они называют его шайтан - Ветер Дьявола. Идет самум, госпожа.
- Когда он доберется до нас?
- Через четверть часа, госпожа.
Внезапно на гребень дальней громадной дюны вылетели несколько всадников. Их черные силуэты отчетливо вырисовывались на фоне темно-багрового неба. Бриана оторопела от неожиданности. С десяток людей на лошадях и боевых верблюдах во весь опор неслись к их лагерю. Один из них сидел верхом на знакомом белом дромадере, и сердце девушки учащенно забилось.
Рядом с ней встала Александра. Всадники приближались.
Вдруг Алекс громко вскрикнула и, прежде чем Бриана успела ее задержать, подхватила одежды, спотыкаясь, бросилась навстречу приближающимся всадникам. От группы отделилась черная лошадь, всадник резко натянул поводья, остановил ее, соскочил на землю и заключил Александру в объятия.
Это был Кристофер.
Бриана помчалась к брату, но, сделав несколько шагов, остановилась. Алекс, обхватив мужа за шею, буквально повисла на нем, а он, прижав ее к себе, покрывал поцелуями ее лицо, губы, глаза, волосы.
- Идите, госпожа, - проговорил у нее за спиной Абдул. - Он же из вашей семьи. Приведите его сюда.
Однако Бриана не бросилась в объятия брата. Она сейчас не принадлежала своей семье. Девушка смотрела на того, кто стоял позади ее брата. На майора Фаллона. Заросший черной щетиной, он сидел на боевом белом верблюде, держа на коленях винтовку. Он приказал своим людям проехать к лагерю, после чего спустился на землю и, ведя верблюда за собой, остановился перед Брианой:
- Мисс Донелли, поторопитесь укрыться от надвигающейся бури.
Взгляд ее метнулся в сторону Кристофера и Алекс.
- За них не волнуйтесь, принцесса. С ними все в порядке.
- Майор, значит, ваш план сработал? - поинтересовалась Бриана. - Вы живы.
- Сработал.
Придерживая тюрбан, который ветер то и дело старался сорвать с головы, Бриана какое-то время смотрела вслед майору, направившемуся к лагерю. Затем двинулась следом за ним и, оказавшись в лагере, бросилась помогать Абдулу укреплять палатку. Этим занимались все. Пару раз до ее ушей долетал голос Фаллона, отдававшего распоряжения. Верблюды, как по команде, подогнули ноги, легли на песок, вытянули шеи и закрыли глаза. Жара становилась невыносимой. Казалось, распахнулась дверца топки и оттуда пышет жаром. Бриана увидела, что ее лошадь каким-то образом вырвалась из загона и теперь носится с громким ржанием по лагерю. В суматохе, царившей вокруг, девушка услышала, как Кристофер в отчаянии зовет кобылу. Изловчившись, Бриана подбежала к лошади и схватила ее за гриву. Кобыла остановилась и присела на задние ноги, кося на хозяйку безумным, налитым кровью глазом. Бриана изо всех старалась заставить лошадь лечь на песок. Лицо кололи песчинки, летевшие по воздуху. Ничего подобного Бриана прежде не видела и, испытывая ужас и в то же время бесшабашный восторг, безуспешно боролась с лошадью. Вдруг чьи-то сильные руки крепко обхватили ее за талию.
- Назад!
Майор Фаллон перехватил поводья и ласково накрыл ладонью нос и губы лошади. Склонившись к обезумевшему животному, он тихо заговорил с ней, вставляя между невнятными словами отчетливые прицокивания языком. Ошеломленная Бриана смотрела, как кобыла послушно опускается на колени и ложится на песок. Майор накрыл нос и глаза лошади мешковиной, закрепил ткань и только после этого потянулся рукой к девушке. Вдруг с его рук слетели яркие искры электрического разряда.
- Ложитесь! - крикнул майор в ухо Бриане, стараясь перекричать нарастающий рев ветра.
Бриана даже не успела окинуть взглядом небо, как майор повалил ее на песок рядом с лежавшей кобылой. Потом быстро накинул на них плотное одеяло из верблюжьей шерсти.
В жаркой тесноте слышалось только учащенное и хриплое дыхание Брианы.
- Я задыхаюсь, - простонала она, охваченная паникой.
- Неправда. Дышите спокойно.
Голос майора был невозмутим, и его дыхание несколько раз коснулось ее щеки. Он предусмотрительно закинул на девушку одну ногу, чтобы удержать ее от желания броситься наружу.
- А вот вы на самом деле задохнетесь, если вдруг вздумаете сейчас выбраться наружу.
Бриана недовольно пошевелила рукой.
- Вы не можете хотя бы немного отодвинуться? Мы слишком сильно прижимаемся друг к другу!
В ответ донесся его приглушенный смешок.
- К сожалению, принцесса, какое-то время придется нам обоим с этим смириться. Лежите спокойно.
Внезапно вой ветра перешел в оглушительный, пронзительный визг. Бриана зажала уши и уткнулась лицом в грудь майору. Майкл обнял девушку и легонько прижал к себе, стремясь успокоить и в то же время осознавая, какое соблазнительное у нее тело.
- Клянусь, я не плачу, - пробормотала Бриана. - Мне не страшно. Я не собираюсь падать в обморок.
- Я не упрекаю вас в слабости.
- Нет, упрекаете! - Она вытерла нос рукавом и укоризненно посмотрела на него.
Майкл вдруг понял, что смотрит в самые прекрасные небесно-голубые глаза, которые ему когда-либо доводилось видеть. Запах ее тела волновал кровь.
- Я просто чувствую это, - негромко рассмеялась девушка. - А за галантность спасибо.
Взгляд Майкла сам собой уперся в ее чуть приоткрытые полные губы. Черт! Он сам изумился вдруг охватившему его желанию и поспешил взять себя в руки. Вытащив из ножен кинжал, он с силой пришпилил край одеяла к песку.
- Чем меньше вы будете ерзать, тем лучше.
- Надеюсь, Абдул успел хорошенько накрыть мое фотографическое оборудование.
- Вам придется вспомнить, где оно было, чтобы потом его откопать.
Она подняла на него встревоженный взгляд.
- А этот самум... Он еще долго будет продолжаться?
- Бывает, что несколько дней.
- Несколько дней?! - ахнула Бриана. - Так мы с голоду умрем! - Тут она заметила, что Фаллон смеется, и сердито прищурилась: - Ну что вы за человек, майор, с вами не соскучишься. - Она уже более спокойно попросила: - В таком случае подвиньтесь хотя бы чуть-чуть.
Он подвинулся. Бриана легла на спину, устроилась поудобнее и посмотрела на майора.
- Придется потерпеть несколько часов.
- Как вы думаете, Кристофер и Алекс в безопасности?
- А вы сами как считаете?
- Я считаю, что несколько часов, несомненно, продолжаются дольше, чем десять минут, когда мы с вами оставались наедине, майор.
- Не приукрашивайте, мисс Донелли.
- А я вот думаю, что здесь самое место предаться страстным любовным утехам... Только представьте - вы, я и самум, обжигающий ваше разгоряченное тело.
Майкл слегка прищурился. По всему видно, что госпожа уверена в собственной безопасности.
- Значит, раздеться у вас желания нет? - лукаво поинтересовалась она.
Майор усмехнулся и положил ладонь ей на живот.
- Думаю, это самая замечательная мысль, которую мне до сих пор доводилось от вас услышать.
Она сердито сбросила с себя его руку.
Майкл с удовольствием отметил, что ему удалось ее рассердить, и поэтому вернул ладонь обратно, на этот раз положив ее немного ниже. Мисс Донелли при всей своей непосредственности и наивности, свойственных юности, действовала на него как глоток бренди хорошей выдержки. Надо было оставить госпожу на попечение ее братца. Но, увидев, как она борется за жизнь своей лошади, он, не раздумывая, бросился ее спасать. Или же он просто хотел оказаться на пару часов рядом с мисс Донелли, наслаждаясь ее соблазнительным телом?
- Знаете, о чем я подумал? - заметил он. - Ваше самолюбие тешит мысль о том, что вы можете замарать руки. Это горячит кровь, не так ли?
На этот раз его руку она не сбросила, и он удержался от искушения сдвинуть ладонь еще ниже. Он изо всех сил старался сохранять хладнокровие и не поддаваться соблазнам.
- Целовать вас я не собираюсь, - сообщил он ей.
- Слава Богу.
- Вам ведь не нравится, когда вас целуют? - Он осторожно провел большим пальцем по ее слегка припухлой нижней губе. - Мисс Донелли, а вам доводилось испытывать любовное наслаждение?
- Оставьте меня в покое!
Он схватил ее руку и тихонько сжал, легко справившись со слабой попыткой сопротивления.
Чуть скосив глаза, он заметил, как у нее на шее пульсирует жилка.
- А если не оставлю? - Он поудобнее передвинул ногу, вдавливая Бриану в песок. Продолжать борьбу с ней не стоило, ведь одеяло могло ненароком отправиться в свободный полет, отдав их на злую волю ревущего ветра и несущегося со всех сторон песка.
Соблазнительно раздвинуть языком ее губы, вобрать в рот ее сладкий язычок и попробовать, каков он на вкус. Его ладонь вновь легла ей на живот и сдвинулась еще ниже.
- Вы все прикидывались такой скромницей, мисс Донелли. Теперь придется потерять больше, чем вы рассчитывали.
- Вам не удастся вывести меня из себя, майор, - чуть охрипшим голосом с вызовом произнесла она.
Неужели она думает, что он не решится принять этот вызов? В ее взгляде он прочел готовность к борьбе. Его неудержимо влекло к этой женщине.
- Даже сейчас?
Губы у нее едва заметно дрогнули. Она позволила ему провести ладонью по легкой выпуклости ее живота.
«Господи! - подумал он в смятении. - Надо остановиться. Пока не поздно».
Но он не остановился. Не смог. Его ладонь скользнула ниже. К самому лону.
- У вас когда-нибудь был любовник? - поинтересовался он с притворным равнодушием и слегка отстранился, чтобы увидеть выражение ее лица.
Бриана плотно сжала губы. «Прикасался ли к ней когда-нибудь мужчина?» - мелькнула у Фаллона мысль. Он осторожно убрал руку.
- Я никогда не занимался флиртом, не хватало терпения, мисс Донелли. - Майкл мысленно ругал себя зато, что не нашел лучшего места для первого свидания. - И дело стараюсь довести до конца.
Секундную тишину сменил воющий свист самума, бушующий за матерчатыми стенками их ненадежного убежища.
Бриана шевельнулась и отодвинулась от него, насколько это было возможно.
- Зачем вы вернулись? - спросила она. - Еще немного, и мы будем в Каире.
Майкл промолчал.
Однако взгляд его скользнул по бледному овалу ее лица, изгибу полных розовых губ, нежному разлету бровей. Уже не в первый раз ловил он себя на том, что не может отвести глаз от ее юного лица, завороженный ее красотой и изнывающий от желания заглянуть в ее глаза и утонуть в них. Какой же он дурак!

Глава 5

По возвращении в Каир Бриана каждое утро отправлялась на верховую прогулку. Вот и сегодня она выехала из конюшни, когда край восходящего солнца едва показался над спокойной гладью озера. Как всегда, девушка обулась в коричневые кожаные сапожки для езды верхом, а расклешенная юбка и легкая блузка с расстегнутой пуговицей у самого горла делали движения свободными, не мешая наслаждаться ласкающей свежестью утреннего воздуха.
Особняк ее брата возвышался над самым красивым садом по эту сторону Нила. Над озером стелилась розоватая туманная дымка, вокруг радовали глаз цветущие в изобилии мимозы и бесчисленные сикоморы. До ушей доносился пока еще робкий пересвист просыпающихся птиц. Утренние прогулки дарили ни с чем не сравнимое чувство свободы, которым так дорожила Бриана. Здешние ее соплеменницы редко заезжали в ее излюбленные места, где беспросветная нищета пряталась за древним великолепием. Ей был по душе этот город с его налетом западного аристократизма и чудной речью на улицах. Каир привлекал ее тем, чего невозможно отыскать в западной культуре с ее холодной бесплодностью. Возможно, в этом и таилась причина ее увлечения фотографией, которая давала возможность запечатлеть жизнь в ее непосредственном проявлении.
Арабская кобыла негромко цокала копытами по узким каменным улочкам в сторону горячих бань. К тому времени, когда девушка и ее грум вернулись в дом, солнце уже поднялось над горизонтом. Бриана сняла запылившуюся после прогулки одежду и, с удовольствием облачившись в любимый халат, вышла на террасу. Опершись о балюстраду, девушка бросила рассеянный взгляд на расстилавшееся перед ней озеро.
Воздух в доме был напоен тонким ароматом роз и гелиотропа. С самого своего приезда Бриана буквально утопала в цветах, которые ей подносили местные чиновники и военные - с ними она познакомилась в консульстве еще до своего отъезда с Александрой. Красочная светская жизнь современного Каира была давней ее мечтой, которая наконец стала явью. Правда, сейчас она все сильнее скучала в обществе джентльменов из консульства, прежде казавшихся ей весьма привлекательными.
После той ночи, когда налетел самум и майор Фаллон спас ее, Бриана его больше не видела. Когда она утром проснулась, он уже ушел. С тех пор не проходило дня, чтобы она не думала о нем. Недавно девушка узнала, что он служит в министерстве.
Скрипнула дверь, и появилась служанка:
- Мэм, вам завтрак подавать сюда или в столовую?
За исключением живых карих глаз, все в Грейси было таким стародавним, что можно было просто диву даваться. Свои седые волосы она аккуратно прятала под сеточкой явно из прошлого века, а одевалась всегда в подчеркнуто тускло-серое, разве что неизменный передник мог порадовать глаз своим чуть более бледным цветом. Когда Бриане не было и трех лет, Грейси уже выглядела старой и с тех пор мало изменилась.
- Грейси, я буду завтракать внизу.
- Вам не следует подниматься с постели в такую рань, мэм. И двух недель после вашего возвращения не прошло. А вы даже прежнего веса еще не набрали.
Бриана наклонилась и с наслаждением вдохнула аромат густо разросшегося цветущего вьюнка на одной из ближайших мраморных колонн.
- Грейси, не надо все принимать так близко к сердцу. - Девушка направилась к себе в спальню. - Мне еще надо поработать сегодня.
- Поедете в консульство вместе с братом? - спросила Грейси, помогая Бриане снять халат.
- Нет. Кристофер предложил мне остаться дома. Еще он сказал, что майор Фаллон сегодня предстанет перед дисциплинарным судом.

Предыдущая страница 5 Следующая страница


Пусть будет лунный свет 6

Майклу Фаллону вменялось покушение на жизнь члена королевской семьи. Бриана не удивилась, что майор Фаллон способен устроить международный скандал. Между тем, по словам Кристофера, этот шейх был отъявленным негодяем.
- Мэм, поднимите руки. - Грейси надела Бриане нижнюю юбку, а потом платье. - Майору поручено исполнять обязанности капитана Причардса, так что он скорее всего останется в Каире.
Бриана не спеша присела на мягкую, обитую бархатом табуретку перед трюмо.
- Ты это точно знаешь? Или это слухи?
Служанка взяла с туалетного столика гребень для волос.
- Всегда полезно попить утром чаю в обществе мисс Амелии. Она служит в салоне у леди Бесс, а та, между прочим, замужем за самим генеральным консулом. Леди Бесс очень надеется на предстоящем пикнике познакомить одну из своих дочерей с майором Фаллоном, выдать ее за него замуж.
Бриана даже глаза закатила и поправила декольте. Услуг высокопоставленных особ была своя разведывательная служба, которая вполне смогла соперничать с самой английской разведкой.
- О чем ты говоришь, Грейси! Дочери леди Бесс и двадцати еще нет. Это невозможно.
Грейси принялась расчесывать Бриане волосы.
- Кто знает? На все есть причины. Пока об этом болтают только слуги. Да вот только майор слишком уж много времени проводит в Старом городе.
Бриана посмотрелась в зеркало. Светло-голубой лиф ненавязчиво подчеркивал цвет ее глаз. По поводу своей красоты Бриана иллюзий не питала. Разве что считала себя намного более практичной, чем была на самом деле.
На пол упала шпилька. Бриана забрала у Грейси гребень и взяла руки старой служанки в свои. Руки Грейси, когда-то красивые, были обезображены артритом, и девушка почувствовала угрызения совести.
- Грейси, не надо прислуживать мне с утра до позднего вечера! Причесаться я и сама могу.
Однако Грейси ловко выхватила у Брианы гребень и продолжила ее причесывать.
- За меня можете не беспокоиться, мэм. Я за вами хожу с тех самых пор, как вас еще дитятей в первый раз в колыбель положили. Я еще надеюсь понянчить ваших ребятишек.
- Просто замечательно, Грейси. - Бриана еще раз оглядела себя в зеркало. - Может быть, о чем-нибудь другом поговорим?
- Простите, мэм. Но все эти дни только и разговоров, что про майора Фаллона, о том, как он привез вас и ее светлость из пустыни живыми и невредимыми.
Грейси сказала чистую правду, и Бриану от всего этого уже начинало тошнить.
Грейси наконец помогла девушке привести себя в порядок, и Бриана, захватив с собой пачку фотографий, спустилась в столовую, где в это время дня было самое лучшее освещение. Подойдя к обеденному столу, она неспешно принялась раскладывать на нем фотографии. Вчера она наконец начала составлять их список и надписывать каждую. Это было нужно для книги, которую они с Александрой намеревались подготовить. Бриана ужаснулась, когда поняла, что больше половины ее прежних работ безнадежно испорчено.
Она и не предполагала, что может сотворить африканская жара с плохо убранными фотографиями. Если к этому добавить фото, которые пропали во время нападения на их караван, то получалось, что Александра осталась без нужных документальных свидетельств.
Поразмыслив, Бриана решила не говорить об этом Александре и решить эту проблему самостоятельно.
Александра, конечно, заслуживала гораздо большего. Мало кто мог сравниться с ее невесткой в истовом повседневном труде, который получал столь малое признание. Она давным-давно заслужила профессиональное признание, что и говорить. Задуманная книга должна принести ей долгожданную удачу. Как, впрочем, и самой Бриане.
Работа над книгой служила оправданием избранного ею рода деятельности, который до последнего времени не приносил ничего, кроме публично высказываемых попреков, особенно с тех пор как она увлеклась организацией бесплатных столовых для бедняков и борьбой за равноправие женщин.
Бриана с самого первого дня своего возвращения в Каир изо всех сил старалась вернуться к полноценной жизни. Начав с утренних прогулок, она вскоре возобновила занятия в Американской миссии. Вновь начала фотографировать. Но теперь все было по-другому. Даже Стивен перестал посягать на те места в ее мыслях, которые частенько были заняты майором Фаллоном.
Дело было вовсе не в том, что в момент отчаянной своей слабости она самозабвенно с ним поцеловалась. Нет, воспоминания о майоре впечатались ей в память подобно фотоснимку с отлично наведенной резкостью. Чуть ли не каждую ночь она, лежа в постели, пыталась вообразить, как его ладони скользят по ее телу, как это было в ту ночь, когда налетел самум. Она испытала тогда смутное предвкушение какой-то неведомой ей, волнующей близости. Бриана знала, что ни работа, ни всевозможные встречи не смогут излечить ее от гнездящегося глубоко внутри томления.
В ее жизни мужчиной, к которому она испытывала любовное влечение, был ее бывший жених. В конце концов, она по-настоящему была в него влюблена. Вот только Стивен как истинный джентльмен не мог изменить своим принципам и сойти с избранной им жизненной стези. Он и помыслить не мог о том, чтобы «лишить ее чести».
Майор Фаллон, однако, подобными сомнениями не мучился и явно был не прочь посягнуть на ее целомудрие. Быть может, она дала ему повод считать ее безнравственной, когда поцеловала его. Настоящая леди такого себе не позволяет. Но Бриане на это наплевать. Ей не нужен джентльмен. Ей нужен настоящий мужчина.
Ее вывел из размышлений Абдул.
- Госпожа, не желаете кофе? - спросил он, склонившись в почтительном поклоне. - Ваш любимый.
Кофе этот действительно был особенным. Мелко помолотые зерна заваривались не горячей водой, а кипящим молоком. Девушка называла этот напиток кофейным молоком. Удивительный на вкус, согревающий в прохладное каирское утро.
- Вас что-то совсем не видно, госпожа, - заметил Абдул. - Каждое утро уходите из дома чуть ли не на рассвете.
Слуга внес на широком подносе завтрак для одной персоны.
- Разве брат не позавтракает со мной?
- Господин Донелли уехал с час назад. Ее светлость все еще почивают. Не желаете составить ей компанию?
- Как она себя чувствует?
- Ее светлость нелегко переносит свое положение, - грустно покачал головой Абдул.
- А брат? Он за нее переживает?
- Мужчины этого не понимают. Им не хватает терпения.
Бриана рассмеялась и про себя порадовалась, что находится на другой половине особняка. Она скорее согласится съесть стакан, чем заведет ребенка. При одной мысли об этом ее передернуло.
- Ладно, пусть она поспит, Абдул. После полудня мне нужно будет поработать. А сейчас уже одиннадцатый час.
Абдул жестом приказал слуге поставить поднос с завтраком на стол.
- Я велел приготовить ваше любимое блюдо. Яйца по-бенедиктински. Так, кажется, оно называется?
- Правда? - заулыбалась Бриана. - Хочешь, чтобы я стала толстушкой?
- Вы быстро идете на поправку, - серьезно ответил Абдул и занял свое место у дальнего конца стола.
Бриана с удовольствием пригубила горячий кофе. Двери столовой были широко распахнуты в сад, и девушка залюбовалась цветущими деревьями и клумбами. Налетевший ветерок наполнил столовую нежным ароматом цветов, и от него слегка зашевелились разложенные на столе фотографии.
- Абдул, - обратилась к слуге Бриана, - брат не говорил, на какое время назначено слушание дела в консульстве?
- На вашем месте я попытался бы увидеться с майором Фаллоном на следующей неделе на пикнике, госпожа.
Бриана со стуком поставила чашку на блюдце.
- Это так заметно?
- Да, госпожа.
Абдул, заложив руки за спину, с невозмутимым видом стоял в проеме двери. Бриана нервно смяла салфетку.
- Ты наверняка знаешь, - чуть поколебавшись, сказала она. - Здесь часто слушаются такие дела?
- Для майора Фаллона это не первое дело, если именно это вам интересно знать. За последние три года уже четвертое.
- Четвертое? Его здесь очень не любят?
- Я бы сказал, недолюбливают. Особенно некоторые. В столовую вошел слуга:
- Госпожа, к вам господин с визитом.
Слуга с поклоном передал Бриане серебряный поднос, на котором лежала визитная карточка. Девушка взяла ее и прочла вслух:
- Чарлз Кросс.
Этот невысокий золотоволосый Адонис работал по заданию Александры в музеях. Бриана нередко виделась с ним, но в доме ее брата он был редким гостем. Мужчины не горели желанием захаживать в мраморный особняк Донелли. Кристофер обладал редким умением в мгновение ока отваживать самых настойчивых поклонников жены.
- Он, должно быть, пришел навестить леди Александру.
Мистер Кросс уже стоял на пороге столовой.
- Мисс Донелли. - Он поклонился с просветлевшим лицом. - Простите великодушно мое вторжение в такую рань.
- У меня нет намерения выпроводить вас вон. - Бриана поднялась навстречу визитеру. - Но боюсь, ее светлость не в том состоянии, чтобы принимать посетителей. Цветы я ей могу передать. Вы по поводу музея?
- Я пришел с визитом к вам, мисс Донелли. - Он смущенно перевел взгляд на столик у двери, где стояли две вазы с крупными розами. - Эти цветы для вас.
- О! - тепло улыбнулась Бриана. - Спасибо! Замечательный букет.
Чарлз Кросс был одним из тех бесцветных английских джентльменов, которым она искренне симпатизировала. Из принципа. Он не отличался невежественной гордыней британского провинциала. Носил очки и вел себя с педантичной настойчивостью человека, сделавшего аккуратность и уступчивость своими добродетелями. Она недоумевала, почему из всех женщин в Каире он свои симпатии отдал именно ей. Ни аккуратностью, ни уступчивостью она похвастаться не могла.
Возможно, она подружилась с ним потому, что он напоминал ей Стивена. Кроме того, у нее вообще была слабость к изгоям. К тому же она не раз замечала, как он, возвращаясь из очередного музея домой, по дороге подкармливал бродячих кошек. За одно это его нельзя было не полюбить.
- Вы уже завтракали? - спросила Бриана.
Приглашение явно доставило ему облегчение.
- Я думал, можно поехать на прогулку в парк и поговорить о книге, над которой вы работаете. Кстати, я отыскал документы, о которых вы меня вчера просили. Можно выпить по чашке чаю в консульстве и немного поговорить, если не возражаете...
- Отлично! - Бриана, напрочь забыв о работе, поднесла букет к лицу и глубоко вдохнула чарующий аромат. - Я еду с вами.
Майкл молча прошел мимо караульного, стоявшего у входа в кабинет, где слушалось дело, и подошел к стойке забрать свой пробковый шлем. Шейх Омар, окруженный толпой телохранителей, о чем-то беседовал с помощником секретаря. При виде Майкла в глазах его появился торжествующий блеск. Майор и не подумал замедлить шаг, проходя мимо пестро разодетого кортежа.
Он вовсе не удивился, узнав, что шейх подал на него жалобу. Это уже случалось. И не раз. Шейх мог метать громы и молнии сколько угодно. Дела его не зависели от того, насколько он известен европейскому консорциуму, основательно обустроившемуся в Каире за последние десять лет, особенно после открытия в прошлом году Суэцкого канала. Британия не правила Египтом. Пока не правила.
Майкл работал на местное правительство по соглашению с Лондоном, а в конечном счете - на британское министерство иностранных дел. Египет намеревался выбраться из дремучего Средневековья, потому что беспокоился за сохранность своих денег на счетах Британского банка, и Майкл подвернулся весьма вовремя. Введение запрета на работорговлю и намерение положить конец прибыльной торговле гашишем стали первым знаком доброй воли местного правителя. Впрочем, как быстро понял Майкл, стремление это во многом было показным и серьезного желания действительно прекратить оба позорных явления не было. Он быстро расстался со всеми своими иллюзиями относительно этого дела. Рабство было неотделимо от местной культуры. За прошлый год он, сам того не желая, превратился в единственного полицейского на всю страну, который только и знал, что расследовал очередной грабеж очередного каравана. Теперь его единственной целью стало отыскать тех, кто убил капитана Причардса. Отыскав их, он отыщет и других, на чьих руках кровь множества невинных людей.
Небрежно сунув шлем под руку, Майкл поднялся по лестнице. В консульстве, как обычно, было полно народу. Он начал замедлять шаг, пока наконец не остановился. Небрежно опираясь о стойку перил, его дожидался министр общественных работ сэр Кристофер Донелли, в тщательно отутюженном белом полотняном костюме и небрежно повязанном светло-зеленом галстуке.
Все свои битвы Майкл предпочитал выигрывать сам. Однако сейчас не мог не признать, насколько важно для него сегодня присутствие Донелли.
- Шейх Омар со своими телохранителями прошли в зал несколько минут назад. Пусть подождут.
- Вы слишком рано оставили военную службу.
- Я долго размышлял над своим призванием, - ответил Донелли. - И пришел к окончательному решению. С военными делами покончено.
- Нуда, Крымская кампания, Танжер, Индия. В пятьдесят восьмом тяжелое ранение.
- Вот как. Значит, собирали сведения о моей персоне. Донелли явно был не в восторге.
У Майкла едва заметно дрогнул уголок рта:
- Я очень старался не ударить в грязь лицом.
- Стаканчик пропустить не желаете?
Они прошли в общую комнату. В углу двое в мундирах лениво склонились над шахматной доской. В комнате висел густой табачный дым, и Майкл пожалел, что не прихватил с собой мятные пастилки.
Донелли взял у служанки чашку кофе. Майкл дожидался заказанного бренди.
- Значит, собирали обо мне сведения. Зачем?
- Из предусмотрительности.
Слуга принес бренди.
- И что же кроется за этой вашей предусмотрительностью?
Майкл внимательно посмотрел на Донелли. Брат Брианы славился тем, что управлял своими людьми железной рукой.
- Вы великолепный инженер. Считайте, что египетский правитель организовал министерство общественных работ именно под вас.
Майкл нисколько не удивился, что Донелли с его способностью мог противостоять государственной политике чуть ли не во всем, умудрился рассориться буквально со всеми своими европейскими родственниками. Удивление у него вызвало то, с каким почтением к нему относились местные феллахи. Не будь Майкл знаком с Донелли, одного этого с лихвой хватило бы, чтобы зауважать ирландца. А также проникнуться к нему доверием.
- Если не ошибаюсь, ваша жена - почетный профессор археологии и сейчас пишет книгу по истории коптов в Египте.
Донелли, слегка приподняв бровь, терпеливо выслушивал рассказ Майкла о других сторонах и подробностях своей личной жизни.
- Вы приехали в Египет, чтобы вырваться из когтей вашего могущественного тестя и укрыться от скандала, который разразился сразу после вашей женитьбы на его дочери.
- Эта аристократия - одно гнилье.
Майкл оперся о каминную полку, над которой висело зеркало в позолоченной раме.
- Тут ваша сестра с вами солидарна.
- Моя сестра ярая сторонница социальных перемен.
- Должно быть, это семейное.
Донелли промолчал и глотнул из чашки кофе. Затем поставил чашку на блюдце и повернулся к Майклу:
- Надеюсь, я вычеркнут из вашего списка подозреваемых?
Майкл в зеркале видел отражение соседней гостиной и вдруг услышал в гуле разговоров знакомый голос.
- Вычеркнуты, не беспокойтесь, - ответил Майкл и торопливо повернулся.
Леди Бесс как раз здоровалась с какой-то незнакомой ему парой. Краем глаза он увидел, что Донелли завел беседу с сидевшими за соседним столиком шахматистами, которые по такому случаю встали и подошли поближе к камину. Майкл не прислушивался к их разговору. В душе у него все застыло.
Повернувшись к нему спиной, в зале стояла Бриана Донелли. Он уже настолько привык видеть ее в просторных одеждах, что облегающее фигуру изящное вечернее платье его потрясло. Ее прическу из убранных наверх темных волос наполовину скрывала элегантная шляпка с косо прилаженным узким фазаньим пером. Едва взгляд Майкла скользнул по длинному ряду жемчужных пуговиц на спине девушки, он сразу понял, почему ее имя на устах всех мужчин, коротающих время в салонах за сигарами и бренди. Лазурного цвета юбка подчеркивала соблазнительный изгиб спины. В этот момент Бриана повернулась, начала было подносить к губам чашку, да так и застыла, встретившись взглядом с Майклом.
Хотя майор был одет надлежащим образом, в душе он отнюдь не держал себя в рамках приличия. Взгляд его ласкающе скользил по ее лицу, потом огладил грудь, спустился на живот, потом еще ниже. Майкл сразу вспомнил, как ему тогда хотелось прикоснуться к влажному жару в глубине ее лона. Он кожей чувствовал исходившее от девушки тепло женственности.
Майкл пригубил свой стакан и понимающе усмехнулся, заметив, как у Брианы едва заметно задрожала державшая чашку рука. Ему стало ясно, что их встреча здесь вовсе не случайна.
Именно это в ней и восхищало его. Ее решимость. Упорное стремление добиться желаемого. Он искренне был рад, что она, похоже, полностью оправилась от перенесенных испытаний. Она перевела взгляд на человека, стоявшего рядом с Майклом и, как если бы только сейчас заметив своего брата, поперхнулась кофе. Бриана поспешно повернулась к своему собеседнику, который что-то рассказывал ей о картине, висевшей перед ними на стене. По губам Майкла скользнула улыбка, которая тут же исчезла, едва Донелли повернулся к нему.
Мужчины, с которыми разговаривал Донелли, ушли. Майор же не только безобразно проигнорировал его собеседников, но почти полностью раздел глазами его сестру. Голова его была занята плотскими мыслями, и Донелли, вне всякого сомнения, сумел это прочесть в его взгляде, потому что его голубые глаза мгновенно превратились в две обжигающие льдинки. Однако Майкл и не подумал извиниться. Бриана уже взрослая. И если она хочет кокетничать с мужчинами, с какой стати ему корчить из себя святого Михаила?
- Майор Фаллон, прошу меня извинить, - отвесил короткий поклон Донелли.
Майкл, чертыхнувшись про себя, с бесстрастным лицом повернулся к зеркалу. Нарочито медленно допивая бренди, он наблюдал, как ирландец решительным шагом направляется к сестре.
- Еще кофе? - предложил Чарлз Кросс.
Бриана машинально протянула ему пустую чашку. Внутренне она вся напряглась. Она повернулась к акварели, которой так восхищался Чарлз, и постаралась дышать ровно, зная, что Кристофер направляется к ней.
Как же она опростоволосилась, не сразу заметив брата, стоявшего рядом с майором Фаллоном?
- Вы столько всего знаете про освещение и гармонию цвета, - совершенно по-идиотски промямлила она, вглядываясь в разбросанные тут и там по ландшафту расплывчатые, как бы подернутые туманом, шпили. Казалось, к этому пейзажу приложил свою кисть сам Моне. Склонившись поближе к картине, она поняла, что смотрит на храм, и только теперь сообразила, почему эта акварель так увлекла мистера Кросса.
- Это же коптский храм, - объяснил он. - Как я вам уже говорил, у меня в этом исследовании есть и свой интерес. Мне бы очень хотелось составить вам компанию, когда вы отправитесь на очередные фотосъемки.
Бриана перевела взгляд на Чарлза. Бедняга вел себя в высшей степени тактично и не заслужил с ее стороны пренебрежительного к себе отношения. Она повернулась к Чарлзу, чтобы загладить неловкость, но он смотрел ей за спину. Шум на лестнице заставил Бриану обернуться.
Генеральный консул, непринужденно подхватив Кристофера под руку, спускался вместе с ним по лестнице. Там их дожидался прибывший видный сановник, кузен самого правителя Египта. Окруженный назойливо соперничающими друг с другом за толику его внимания прихлебателями, пышно разодетый посетитель откровенно мучился от скуки. Вдруг, почувствовав интерес к своей особе, он поднял взгляд и неожиданно для девушки встретился с ней глазами. Именно этот человек и подал жалобу на майора Фаллона. По спине у Брианы пробежал неприятный холодок, и она демонстративно повернулась к шейху спиной.
- Полагаю, вы поедете домой вместе с братом? - робко поинтересовался мистер Кросс, протягивая пустую чашку Брианы подошедшему слуге.
Бриана тут же почувствовала присутствие подходившего к ним Кристофера. Несчастный мистер Кросс сник. Хотя Бриана и привыкла к тому, как многие реагируют на ее брата, тем не менее она вновь разозлилась на собственное семейство, которое, казалось, задалось целью на корню пресекать малейшие ее поползновения хотя бы немного изменить свою личную и публичную жизнь.
- Мы продолжим разговор в четверг, - вежливо сказала она мистеру Кроссу. - Мне не терпится заглянуть в найденные вами книги.
- Я их приготовлю к вашему приходу. - Чарлз учтиво склонился к ее затянутой в перчатку руке. - Сэр Кристофер, мое почтение, - заметно нервничая, поздоровался он с братом Брианы.
Кристофер и она какое-то время молча смотрели вслед уходившему Чарлзу Кроссу, пока наконец не повернулись друг к другу лицом.
- Сегодня у меня осталось еще одно небольшое дело, - сообщил ей Кристофер.
Брат ни словом не обмолвился о ее пребывании под одним одеялом вместе с майором Фаллоном во время самума. Однако Бриана знала, что это у него занозой сидит в голове, и, готовая дать отпор, вздернула подбородок. По правде говоря, она до смерти устала оправдываться в грехе, которого не совершила. Пока не совершила.
- Это не займет много времени, - продолжил между тем Кристофер. - Увидимся дома.
Слова прозвучали как приказ, и Бриана сердито поджала губы. Она смотрела, как брат поднимается по ступенькам, и, дождавшись, когда он скрылся из виду, перешла в другой зал.
Там не было ни души.

Предыдущая страница 6 Следующая страница


7 Мелоди Томас

Бриана уперлась руками в бедра. В отличие от других комнат консульства, в этой, отделанной панелями темного дерева, стены были увешаны картинами, написанными масляными красками. В воздухе стоял запах табака. Как это она умудрилась пропустить уход майора Фаллона?
- Черт подери!
- Выражение, достойное настоящей леди, - услышала она за спиной мужской голос.
Бриана как ужаленная обернулась. На пороге в притворно ленивой позе, небрежно скрестив руки на груди, стоял майор Фаллон. Она не заметила, как он вошел, и тут же поняла, что он ее ждал.
- Мое почтение, мисс Донелли, - вежливо склонил он голову.
Бриана машинально расправила плечи и тут же почувствовала, как туго обтягивает жакет ее грудь.
- Здравствуйте, майор.
В воздухе от невидимого напряжения разве что не потрескивали искры.
Стоило ей оказаться рядом с майором, как мысли у нее начинали путаться и ее бросало в жар. По его взгляду она поняла, что прийти сюда с ее стороны было полным безрассудством. Взгляд этот сказал еще о многом, что не пристало истинному джентльмену. С губ ее сорвался нервный смешок.
- Мне захотелось с вами увидеться. Я слышала, вы пытались застрелить шейха, и подумала, что могу предложить вам свою помощь. - Она оперлась обеими руками о спинку кресла. - Хотя, наверное, такие разбирательства для вас обычное дело.
У него чуть дрогнули уголки губ.
- Как правило, на такие разбирательства я времени не трачу. Впрочем, иногда бывает полезно выяснить намерения противника.
- Вы ушли и даже не попрощались, - негромко заметила она.
- Честно говоря, я думал, что мы обо всем договорились. Любое дело я довожу до конца.
- Может быть, вы не обо всем сказали, - заметила Бриана.
- А вы? - Майор вскинул брови.
Девушка отдавала себе отчет в том, что кружится сейчас в опасном для нее вальсе, хотя каждое па пока давалось ей с необъяснимой легкостью. Ее смущало и в то же время привлекало то, что этот мужчина, несмотря на все ее старания, не поддался ни одной ее уловке. Не спуская с нее глаз, майор неторопливо закрыл дверь, шагнул к ней, и она буквально кожей почувствовала его молчаливый и слегка насмешливый вызов. Он оказался первым и пока единственным мужчиной, который также последовательно, как и она, шел наперекор правилам приличия и светским условностям.
- Чем вы вес это время занимались, майор? Уверена, были очень заняты.
- Ну может быть, скучал чуть меньше вас, мисс Донелли. Не поделитесь ли со мной записями за последние несколько недель из вашего девичьего дневника? А потом расскажете о своем приезде сюда в обществе юного, не от мира сего мистера Кросса.
- Мистер Кросс вовсе не витает в облаках. Он весьма учтивый юноша. И безобидный.
- Безобидных мужчин не бывает, - насмешливо возразил Майкл.
- Вы имеете в виду себя?
- Я не из плеяды ваших кавалеров, Бриана, - мягко заметил он. - А то, что у вас на уме, недостойно светской леди.
- А вам не приходило в голову, что меня вообще не интересуют кавалеры?
Бриана изо всех сил стиснула руки, чтобы не дрожали. Майор продолжал на нее смотреть. Ни единый мускул не дрогнул у него в лице. Оно словно окаменело.
- Поверьте, в моей жизни нет ничего, что могло бы увлечь неисправимо романтичную душу. Только не думайте, что я не поддаюсь искушению. Это было бы ошибкой. - Он понизил голос: - Будь я уверен, что вы осознаете, чем, черт возьми, сейчас занимаетесь...
Бриана даже рот приоткрыла от удивления. Прямо у нее на глазах принц снова превратился в отвратительного субъекта. Но хуже всего было то, что для достойного ответа она не находила слов. Наконец ей удалось хоть как-то совладать с собой, чтобы броситься в раздуваемое им пламя.
- Да вы самый настоящий лицемер, майор Фаллон, - выдохнула она.
- В самом деле? - блеснул он в ответ хищной усмешкой.
- Вы же сейчас в открытую флиртуете, майор.
- А вы опасная госпожа, мисс Донелли. - Сделав широкий шаг, он оказался рядом с ней и, положив руки на подлокотники кресла, заключил ее в весьма своеобразные объятия. - Если вы еще раз окажетесь рядом со мной, никакой милой беседы около кресла не получится. Толковать мы будем скорее всего у стены, а то и на полу.
Произнесено все это было нарочито грубым тоном, и Бриана рассмеялась. Она не отводила глаз, чтобы раз и навсегда выбить у него из головы мысль о том, что она непутевое дитя.
- А вам, майор, не приходило в голову, что у меня, как и у вас, может пропасть интерес к милым беседам? - Бриана изо всех сил старалась сохранить легкомысленный тон. Хотя в своих тайных намерениях оставалась вполне серьезной.
Взгляды их снова встретились, и Бриане вдруг стало трудно дышать. Казалось, мешал корсет. Она напрочь забыла, где находится в данный момент. Напрочь вылетело у нее из головы и то, что где-то на втором этаже находится ее брат и что сюда в любой момент может кто-нибудь войти. Взгляд его серых глаз опустился к ее губам, и Бриана видела, с каким трудом он сдерживает желание поцеловать ее.
- Значит, вы полагаете, что хотите стать моей любовницей? - притворно равнодушным тоном поинтересовался он.
Сердце девушки отчаянно забилось. Или это все же страх, что кто-то войдет и застанет их врасплох? Она снова почувствовала себя шестилетней девочкой, когда ранним утром стояла на берегу пруда в одной ночной сорочке и позволила Фрэнки, семилетнему соседскому сыну, разглядывать себя. Тогда ее застала мать и заперла на целый день под замок, оставив без обеда и ужина. Однако наказание так и не стерло из памяти воспоминание об охватившей ее восторженной дрожи оттого, что она преступила запрет.
Что значит быть любовницей?
- Майор! вы что, испугались? - с вызовом спросила она. Теперь они квиты, если учесть ту ночь, когда налетел самум и они вдвоем прятались от него под одеялом.
Бриана полагала, что для этого мужчины обычное дело, когда женщина, потеряв голову, бросается в его объятия. Поэтому она не могла понять, чего, собственно говоря, он ждет. Она и себя не могла понять: зачем она решилась сделать то, о чем ей страшно было подумать?
- Я-то не боюсь, - наконец ответил он. - Бояться надо вам, принцесса. В Каире очень быстро тайное становится явным.
Он успел отступить от Брианы всего на один шаг, как за дверью раздался голос жены консула:
- Майор Фаллон, вы здесь? Кровь бросилась Бриане в лицо.
- Вот вы где, - прощебетала леди Бесс, когда майор повернулся к ней и вежливо поздоровался. - Кажется, мы уже здоровались, разве нет? - Она протянула ему руку. - Вы так редко заходите, что просто неуловимы, майор.
Возблагодарив небеса за столь своевременное вмешательство, Бриана подошла к окну в надежде, что сумеет быстро с собой совладать. В комнату стали заходить другие гости. Или они все время были здесь и она просто перестала их замечать? Только сейчас она поняла, какой беспечной и неосторожной была.
- Я хотела вам сообщить, что на ваше имя пришло письмо из Англии, - продолжала между тем леди Бесс. - Ума не приложу, почему его послали на адрес консульства. Сегодня утром я отправила его вам в контору.
- Спасибо.
- На следующей неделе придете на пикник во дворце?
- Если успею вернуться в город, обязательно. При этих словах Бриана не могла не обернуться.
- Конечно, конечно, - закивала леди Бесс. - Совсем забыла. Вы же завтра уезжаете вместе с нашей дорогой миссис Причардс в Александрию. Как все это ужасно! - Тут леди Бесс наконец заметила Бриану. - Мисс Донелли, если не ошибаюсь, мистер Кросс ушел слишком рано.
- У него срочные дела в музее.
Леди Бесс улыбнулась майору Фаллону.
- Если вам потребуется что-нибудь отыскать в Каире, смело обращайтесь к мистеру Кроссу. Их с моим мужем объединяет благородная страсть к древностям и хорошему вину. Не сомневаюсь, что вы этот торжественный прием не пропустите, - попыталась она втянуть майора в прерванный разговор. - Всегда приятно расслабиться и отдохнуть в обществе прелестных юных леди. Вы не находите?
- По-моему, в этом году таких возможностей хоть отбавляй. - Он бросил веселый взгляд на Бриану. - Если обе дамы меня извинят, то я их сейчас оставлю. Надо еще собраться к поездке в Александрию. Мисс Донелли... - Многообещающий взгляд. - Мое почтение. Леди Бесс... - Вежливый элегантный кивок. - Мое почтение.
После ухода майора леди Бесс еще немного поболтала с Брианой, а затем извинилась и вернулась в общую гостиную. Бриана подошла к окну, выходившему на улицу, отдернула тяжелые бархатные портьеры. Майор Фаллон как раз садился на своего нетерпеливо гарцующего арабского жеребца. Натянув поводья рукой в кожаной перчатке, он поднял глаза на окно, у которого и стояла Бриана. Как будто знал, что она будет именно там. И он действительно ее увидел, потому что губы его дрогнули.
Фаллон у многих вызывал раздражение своим высокомерием. Но он был самым загадочным и привлекательным мужчиной из всех, с кем Бриане довелось встретиться, и ее неудержимо влекло к нему.
Майкл захлопнул за собой дверь и сразу прошел в заднюю комнату, раздраженно расстегнул китель и не глядя швырнул его в сторону. За окном, выходившим на одну из бесчисленных узких улочек, шумел Каир. Майкл взял со столика коробку, извлек из нее сигарету и, чуть пригнув голову, прошел через довольно низкий проем в рабочий кабинет. Распахнул стеклянную дверь и вышел на балкон. Машинально разминая в пальцах сигарету, он задумчиво облокотился о железный парапет. Мраморный дворец Донелли - Фаллон не без сарказма называл дворцом любое чрезмерно роскошное жилище - отлично смотрелся на противоположном берегу узкого озера. Последние несколько недель Майкл каждый день встречал рассвет, наблюдая, как солнце неспешно выплывает из-за крыш этого самого дворца.
Майкла весьма удивило то, что Донелли пришел защищать его против Омара. В нынешних обстоятельствах это ставило Фаллона перед дилеммой. Он не привык оказываться лицом к лицу с собственной совестью или в открытую воевать со своим вожделением. Обычно он легко управлялся и с тем, и с другим. Проблема сейчас состояла в том, что ему было по душе все это семейство целиком, включая свиту преданной прислуги. Было что-то необычное и интригующее в семье, которая подобрей воле бросала вызов царившему вокруг благонравию и держалась в стороне от всех клубов и спортивных обществ, столь любимых высшим светом Каира. Кроме того, ему еще не доводилось встречаться с девушкой, подобной Бриане. Романтической, отважной и презиравшей правила приличия.
Майор устало потер глаза. Господи, да это безумие какое-то. То, что она желала от него получить, не имело ни малейшего отношения к любви. Тогда с какой стати он артачится?
Вернувшись в кабинет, Майкл прошел в спальню. Сел на край кровати и пошарил рукой на ночном столике в поисках фосфорной спички.
Раньше он как-то не обращал внимания на спартанский вид места, где он спит. В отличие от заваленного папками и бумагами рабочего кабинета о спальне вообще нечего было сказать, настолько убого она выглядела. Глазу не за что зацепиться. Голые стены, кровать, столик, дешевая мебель. Все. Ни картин, ни безделушек, ни его души. В местах, где Майклу доводилось жить, он старался оставлять как можно меньше признаков своего присутствия.
От человека, выжившего в кровавых сражениях в Китае, осталось совсем немного. Так что тот, кто был известен в Египте под именем Эль-Тазар, или Барракуда, перестал быть тем, кто, впав в немилость, покинул Англию двенадцать лет назад.
Он еще помнил те времена, когда жил совсем в других местах, не вылезал из дорогих лондонских клубов, не пропускал ни одного сезона, присматривая себе молодых леди на выданье. Третий сын в старинной аристократической семье, Майкл и не помышлял о том, что ему придется взять в свои руки управление семейным состоянием. Он был влюблен и мечтал о том, о чем мечтает каждый влюбленный. В свои двадцать лет он был на редкость наивен. Пока отец не довел до его ума, что внешний облик и изысканные манеры намного важнее в высшем свете, нежели чистота дворянской крови. Даже важнее, чем порывы сердца любимого сына, и более того - важнее, чем тот мир, который Майкл сам себе выдумал.
В конце концов Майкл понял: единственный человек, которому он в этой жизни может вполне доверять, - это он сам. Так что все двенадцать лет, начиная с того самого дня, когда он решился покинуть родной очаг и семейное наследство, он боролся за свою свободу.
Теперь, впервые за все эти годы, он почему-то все поглядывал через озеро на особняк одного семейства, к которому сам не имел ни малейшего отношения, и желал чего-то большего, чему него до настоящего времени было.
Чертыхнувшись, Майкл отбросил нераскуренную сигарету на ночной столик и запустил пальцы в шевелюру. Пятнадцати минут в обществе Брианы Донелли хватило, чтобы выбить его из колеи.
Он встал, прошел на кухню, но, едва переступив порог, замер на месте и стремительно обернулся.
На одном из стульев около стола сидел, скрестив ноги, Халид и спокойно наблюдал за Майклом.
- Клянусь Аллахом, вам понадобилось целых полчаса, чтобы наконец заметить меня. - Египтянин демонстративно захлопнул крышку своих серебряных часов. - По счастью, денежное содержание я получаю только у вас, - белозубо ухмыльнулся он.
Майкл весело улыбнулся. Последний раз он виделся с Халидом еще в лагере Донелли. Халид по-прежнему был одет в голубые одежды и тюрбан такого же цвета.
- Напомни мне, чтобы я подпер спинкой кресла задвижку на двери кабинета.
«Как будто это помешает тому, кто решил войти любой ценой», - иронично подумал про себя майор.
Халид поднялся со стула, подошел к столу и взял кожаную папку.
- Это мне отдал ваш секретарь. Он сказал, что просили отчеты о строительстве телеграфной линии, которым занимается Донелли-паша. Вот это тоже вам, - добавил он и протянул Майклу письмо, о котором ему недавно говорила леди Бесс.
Майкл помедлил. Почерк своей невестки он узнал бы из тысячи других. Вздохнув, он решительно разорвал письмо пополам. Каролине не о чем ему писать, разве что напомнить в очередной раз о грехах его семейства. Или его собственных.
Хал ид с любопытством наблюдал за происходящим. Действия Майкла показались ему странными, но он предпочел промолчать.
- Очень хорошо, что вы все это время были заняты, потому что мне ничего не удалось отыскать. Вот только родители очень хотят меня женить, мечтают о внуках.
- Значит, сильно тебя любят, раз решили именно тебе доверить продолжение рода, - рассмеялся Майкл.
- Вы бы еще сильнее развеселились, если бы увидели невесту. - Халид скрестил руки на груди и присел на стол. - Впрочем, я и сам начал подумывать о женитьбе. Вокруг слишком много смерти, пора и о жизни подумать.
- Тогда прими мои искренние поздравления, - сказал Майкл, почувствовав, что слова Халида задели его за живое. Последнее время он все чаще и чаще думал о том, какой унылой жизнью он жил все эти годы.
- С удовольствием подниму тост за твое здоровье.
- Вы, англичане, странный народ - обожаете выпивать за чье-нибудь здоровье, - покачал головой Халид, встал, и они пожали друг другу руки по еще одному непонятному для него английскому обычаю. - Так что на целых тридцать минут ты, британец, поселил в моей душе глубокие сомнения. Кстати, мне сказали, что вы собираетесь в Александрию.
- Надо закончить одно дело, Халид. Уеду всего на несколько дней. Мне нужен человек, который бы приглядел за домом Донелли, раз уж они вернулись в Каир. Особенно за мисс Донелли.
- Вы имеете в виду юную леди?
Майкл открыл шкаф, извлек оттуда флягу с бренди, тарелку с несколькими ломтями хлеба, который купил утром на рынке, и банку варенья.
- Она единственная в семье выбирается в город, не считая ее брата.
Он много чего разузнал про особу, которая всерьез вознамерилась завести с ним роман.
Бриана преклонялась перед восходом солнца. Каждое утро, на рассвете, он стоял на своем балконе и наблюдал, как она увлеченно фотографирует с берега озера одномачтовые лодки, что теснились около дамбы. Каждый третий день она отправлялась в американскую миссию, где, как он узнал, читала по утрам детям книжки. По вторникам и четвергам разбирала для леди Александры старинные книги в музее и чуть ли не через день мылась в женской городской бане. Казалось, этой девушке интересно буквально все - развалы арабских сладостей, случайно оказавшаяся на пути придорожная кофейня, городской фонтан. Она фотографировала все. Бриана Донелли была столь же немыслимым существом, как пурпурного цвета леприкон, ирландский эльф, который никогда не расстается с кошельком, в котором не бывает больше одного шиллинга.
Еще больше его удивляло то, с каким удовольствием он всякий раз с ней пикировался.
Кроме бани, его люди надежно и незаметно оберегали ее с самого первого дня возвращения.
Майкл не стал говорить Халиду про то, что теперь его жизнь обрела какие-то новые расцветки и из нее потихоньку начала уходить унылая серость. Он плеснул бренди в стаканы.
- Удачи, вот чего нам всегда не хватает, Халид.
- За вашу или мою удачу, ассалям алейкум, друг? Майкл торжественно поднял стакан:
- За твою удачу, Халид.
Пить за собственную удачу дорогое бренди ему не хотелось.

Глава 6

- На английском языке нет ничего? - поинтересовалась Бриана, когда мистер Кросс выложил на стол очередную пару пухлых томов. Она со вздохом оглядела разложенные перед ней пыльные книги и манускрипты с таким видом, будто была новым Шампольоном.
- Будет, когда леди Александра завершит задуманное, - ответил мистер Кросс. - Пока все только на французском.
Бриана была уверена, что помимо своей воли нанесла ему оскорбление. Особенно после тех немалых усилий, которые он приложил, чтобы сохранить документы для исследования.
- Я являю собой классический тип студента. - И еще читательница романов Бронте и Диккенса, чьи книги были в ее личном багаже, когда на караван налетели грабители. Эта мысль заставила ее опустить глаза. - Вы явно не горите желанием отдать эти книжки в миссию. Тем самым лишая радости маленьких читателей. - Она рассмеялась.
- Увидимся днем, - сказал мистер Кросс и вышел из комнаты архивов, где сам воздух, казалось, состоял из одной книжной пыли. Бриана хмуро посмотрела ему вслед, жалея о данном обещании - пообедать вместе в городе.
Девушка рассеянно накрутила на указательный палец выбившийся локон и в который раз бросила взгляд на одинокую алую розу, стоявшую в вазе у нее на рабочем столе.
Розу ей прислал этим утром майор Фаллон, отправившийся в Александрию. Едва ли не каждый лепесток цветка служил ей недвусмысленным напоминанием о возвращении его в урочный час. Она осторожно притронулась к стеблю. По правде говоря, несколько дней, проведенных в пыльных подвалах музея, во многом поспособствовали тому, чтобы хоть на время отвлечься от мыслей о майоре Фаллоне.
Сегодня ей особенно было сложно сосредоточиться на текстах. В отличие от Александры и еще пары знатоков, не вылезавших из музея, сама Бриана дальше поверхностного знания латыни не продвинулась.
Неожиданно отворилась дверь, и вошел мистер Кросс.
- Мисс Донелли, здесь посетитель.
- Пожалуйста, кто бы это ни был, передайте, что ее светлости нет. - Бриана даже головы не подняла от разложенного перед ней манускрипта. - Я занята.
- Мисс Донелли, он про ее светлость не спрашивал. Он спрашивал о вас.
Бриана подняла голову и, к своему немалому удивлению, увидела на пороге майора Фаллона.
Облаченный в полевую военную форму, он держал под мышкой свой тропический шлем. Он приветливо улыбнулся, и у Брианы потеплело на душе. Бриана поднялась из-за стола.
- Это вы, майор, - едва слышно проговорила она.
- Рад видеть вас, мисс Донелли, - он, глядя ей прямо в глаза.
- Вы вернулись.
- Похоже, что так.
Она не сводила с Майкла глаз, пока вспоминала, что в комнате присутствует еще и мистер Кросс, который пристально смотрит на нее.
- Все в порядке. - Она повернулась к мистеру Кроссу, понимая, что тому не хочется снова ретироваться. - Честное слово, мистер Кросс. Я не позволю ему ничего трогать.
Мистер Кросс все же вышел. Тогда Бриана вскочила, бросилась к двери, приоткрыла ее и выглянула в коридор. Никого. Она плотно закрыла дверь и потянулась к замку. Ключа там не оказалось.
Майор Фаллон с нескрываемым любопытством наблюдал за ней. Затем поймал ее взгляд и приковал к себе.
- Значит, мне ничего нельзя трогать? - спросил Фаллон.
- А вам хочется?
Он неспешно шагнул к ней. Она вызывающе вздернула подбородок.
- А вы как думаете, принцесса?
Майор был высокий, широкоплечий, и в комнате, казалось, стало теснее.
- Чем вы здесь занимаетесь? - поинтересовался майор, подходя к книжным полкам.
- Исследуем манускрипты, - ответила она, поспешно развязывая тесемки пыльного фартука.
Майор окинул Бриану изучающим взглядом.
- У вас научный склад ума?
- На отсутствие ума не жалуюсь. - Она вытащила носовой платок. - Только склад у него не научный. Я просто изучаю историю коптов.
- Я полагал, что этим занимается Александра. Бриана полистала разложенный на столе манускрипт.

Предыдущая страница 7 Следующая страница


Пусть будет лунный свет 8

- Успех этого дела зависит от того, получим ли мы фотографии тех мест, где по-прежнему находимся. Мне бы не хотелось, чтобы у леди Александры ничего не получилось именно из-за меня. Боюсь только, что мой французский оставляет желать много лучшего.
Майор принялся не спеша листать одну из лежавших на столе книг. Бриана любовалась его красивыми и сильными руками с длинными изящными пальцами.
Затем перевела взгляд на его точеный профиль.
- Ну что же, я сэкономлю вам кучу времени, принцесса, - захлопнув книгу, заявил майор. - Это учебник по восточным любовным утехам.
- Неправда! - Она стала вчитываться в название книги. - Мой французский не настолько плох!
Майор весело рассмеялся:
- Кажется, вы пренебрегали уроками французского.
- Я была не самой прилежной ученицей, - призналась Бриана, присев на край стола. - Вы приехали из Александрии позже, чем собирались.
- Я вернулся сразу, как только появилась возможность. Она знала, что вернулся он еще прошлой ночью.
- Для миссис Причардс вы сделали большое и очень доброе дело. - Он промолчал, тогда она, ослепительно улыбнувшись, спросила: - Скучали по мне?
Глаза его в очередной раз задержались на ее губах.
- Каждый день. Сердце у Брианы екнуло.
- Все это красивые слова. Если разок и вспомнили обо мне, и то хорошо.
Он наклонился к ней так близко, что она ощутила его дыхание.
- Не желаете сегодня отобедать со мной? И я докажу вам, что вы глубоко ошибаетесь.
- Отобедать? - Бриана округлила глаза. Она знала, что это будет гораздо больше, чем обычный обед вдвоем.
- Ну да. Перекусить. Я знаю одно великолепное местечко.
Он снова склонился к ней.
- Погодите. - Бриана бросила взгляд на дверь. Он отстранился.
- Что случилось?
Разве не об этом она мечтала? Сколько раз она представляла, как его руки скользят по ее телу. Впрочем, ее фантазии не шли ни в какое сравнение с реальностью, которую она читала в его глазах.
- Я не могу сегодня принять ваше приглашение. У меня дела.
- Отложите их.
Взяв майора за руку, Бриана завела его за книжные полки.
- Я договорилась пообедать с мистером Кроссом в благодарность за то, что он за меня сделает необходимые выписки из манускриптов. Как насчет завтра?
Фаллон приподнял бровь.
- Завтра исключено.
- Почему?
- Занят с утра до вечера.
В голове у Брианы мелькнуло, что завтра, вообще говоря, суббота.
- В понедельник с утра у меня уроки в миссии, - расстроенно сказала она. - Во вторник я снова здесь.
- Давайте во вторник. - Майор аккуратно пристроил шлем и перчатки на полке. - Нет ничего приятнее, нежели взаимопонимание и сотрудничество в достижении общих целей, - с едва заметной насмешкой в голосе высокопарно сообщил он, поворачиваясь к ней.
- Майор, вы...
- Майкл, - поправил он ее. - Вам не кажется, что раз уж мы собрались стать любовниками, то самое время обращаться друг к другу по имени и на ты?
Он все делает очень последовательно, подумала она, подставляя губы для поцелуя.
Он взял ее лицо в ладони и слегка приподнял вверх:
- Попробуем?
Бриана прерывисто вздохнула. Что с ней творится? Она шагнула назад и уперлась спиной в стену. Не оставляя ей выбора, майор шагнул к ней.
Она оцепенело смотрела, как осторожно он взял ее за руки и, раскинув их в стороны, прижал к стене.
- Мне тяжело дышать.
- Я полагал, что хоть целоваться-то вы умеете, - хмыкнул он, обдав ее горячим дыханием.
- Я этого не говорила. Я только сказала, что смутить меня вам не удастся.
- Если это упростит дело, то без одежды я вас уже видел.
- Такого не было! - возразила она.
- Отчего же? В оазисе у сторожевой башни. - Он не сводил с нее глаз, в уголках губ зазмеилась усмешка. - Вам известно, принцесса, что у вас слева на пояснице, прямо над ягодицей, родимое пятно? А второе родимое пятно на правом бедре, снаружи.
Потрясенная, Бриана лишилась дара речи.
Он накрыл ее губы своими губами, и Бриана не сдержала тихого стона.
Мята.
Вкус мяты теперь навеки связан с ним. А еще чувственность. И жаркая нега.
Ей хотелось, чтобы поцелуй длился вечно, она прижималась всем телом к этому сильному страстному мужчине. На нее накатывали горячие волны, устремляясь вниз живота. Сердце колотилось у самого горла. Внезапно она почувствовала, что руки ее свободны. Майкл обхватил ее лицо ладонями, и она ощутила у себя во рту его язык. Забыв обо всем на свете, Бриана обвила шею Майкла с такой силой, словно тонула. И он единственный мог ее спасти.
А может быть, так оно и было?
Наконец они оторвались друг от друга, учащенно дыша. Бриана вновь обхватила Фаллона за шею и привлекла его к себе. Происходившее между ними было восхитительно, но ей хотелось чего-то большего.
Майкл и не помнил, когда последний раз с такой беззаветной страстью целовал женщину. Все было сейчас неожиданным, но больше всего его изумляли чувства, которые молодая женщина в нем вызывала.
От ее роскошных густых волос исходил тонкий аромат. Сразу вспомнилась вуаль, подобранная им в Сахаре, около сторожевой башни, несколько недель назад.
- Хотите остановиться? Или поиграем еще? Впрочем, неизвестно, кто с кем играет. Вернувшись с небес на землю, Бриана медленно открыла глаза и улыбнулась.
- Я не испугалась.
- Вот как? - спросил он. - Голос его слегка охрип. - Нисколько?
Заметив откровенный вызов в его взгляде, она расцепила руки, провела ладонями по мускулистой груди и ниже, вдоль медных пуговиц его кителя. Не отрывая взгляда от его глаз, Бриана просунула ладони под полы кителя, на миг задержалась на широком кожаном поясе с массивной пряжкой, потом решительно опустила их ниже, пока целиком не накрыла его мужское достоинство. Голубые глаза девушки засветились торжеством: она бросила ему вызов.
Майкл с досадой подумал, что ему давно следовало понять: нет в этом мире ничего, что могло бы устрашить Бриану. И у него исчезло желание продолжать эту дерзкую и в чем-то постыдную игру.
Он шумно выдохнул и зажмурился. Бриана сжала ладонями его плоть.
- Я никогда еще так не трогала мужчину.
С продолжающим его изумлять простодушием она продолжала сжимать его возбужденную плоть. Затем стала расстегивать его брюки.
- Господи! - Он схватил ее за запястья. - Хватит! Военная форма предназначена для других занятий.
Он положил руки ей на талию и слегка отстранил от себя. Бриана, судорожно сглотнув, подняла глаза.
- На этом мой урок заканчивается? - разочарованно поинтересовалась она с насмешливым выражением на лице.
- Хуже некуда, принцесса. - Он провел подушечкой большого пальца по ее нижней губе. - Одного взгляда на вас хватит, чтобы понять, чем вы тут занимались. Я сцеловал всю пыль с вашего лица.
Она улыбнулась.
- Значит, умываться к обеду не нужно?
Майкл покачал головой и, забрав с полки шлем и перчатки, вышел из-за полок. Стоя около двери, он смотрел, как Бриана надевает жакет. Ее свежесть, непосредственность, любопытство, невинность в пух и прах разбивали все его попытки держать себя в руках. Он просто не мог отвести от нее глаз.
Поймав на себе его взгляд, Бриана рассмеялась:
- Вы на самом деле вспоминали обо мне в Александрии?
Он вгляделся в ее лицо.
- Один раз перед завтраком, пару раз перед ужином и каждый раз перед сном.
Сказав все это, он вдруг понял, как много думал об этой женщине.
Еще он понял, что его просто бесит то, что она сейчас пойдет обедать с другим мужчиной, пусть даже утонченным и воспитанным Чарлзом Кроссом.

- Чем это ты тут занимаешься, мать моя?
От неожиданности и громкого голоса Грейси Бриана вздрогнула и резко выпрямилась. Обнаженная, она стояла, повернувшись спиной к высокому напольному зеркалу, и чуть не выронила зеркальце с ручкой, которое держала в руке. Дело было вовсе не в том, что Грейси застала ее без одежды - служанка лицезрела ее наготу буквально с первого дня появления Брианы на свет. Девушку смутило, что служанка заметила, как зачарованно она разглядывает на ягодице родимое пятно, такое крохотное, что его можно рассмотреть лишь сквозь увеличительное стекло.
- Грейси, надо постучаться, прежде чем войти. - Бриана набросила розовый пеньюар, и то лишь потому, что всякий раз, когда Грейси заставала ее спящей без одежды, служанку охватывал праведный гнев. Волосы девушки были все еще мокрыми после купания.
- Вот еще! - фыркнула Грейси, подобрав с пола разбросанную одежду. - У тебя, я смотрю, опять этот самый взгляд.
- Какой еще взгляд?
- Который тебя всегда доводит до ссоры со своим семейством, вот какой, - погрозила пальцем Грейси.
Бриана не стала огрызаться. Кто, если не Грейси, знает ее как облупленную. Поэтому она, вздохнув, взяла с туалетного столика широкий гребень с перламутровой ручкой и села на табуретку перед трюмо, чтобы расчесать волосы.
Грейси ушла через полчаса, после того как привела все в порядок и расстелила постель. Едва за ней закрылась дверь, как Бриана положила гребень на столик, выдвинула нижний ящик, вытащила небольшую жестянку и поставила перед собой на столик. Чуть помедлив, она осторожно откинула крышку.
Когда она прикоснулась к запретному содержимому жестянки, в который раз на нее нахлынула волна чувственности. Сколько раз на протяжении этого года бросала она взгляд внутрь этой жестянки, словно это был знаменитый ящик Пандоры? Бриана осторожно притронулась кончиком указательного пальца к уложенным внутри резиновым чехольчикам. Как ей было сказано, сии приспособления не давали забеременеть, потому что, как перчатка, натягивались на мужскую доблесть и ничего не пропускали. Эту жестянку дала Бриане в прошлом году девятнадцатилетняя уличная потаскушка. После очередного марша за избирательные права женщин девушка оказалась в полицейском фургоне в обществе десятка женщин сомнительной репутации, среди них и была эта девица. Бриана участвовала в марше, чтобы сфотографировать важное общественное событие, однако в результате получилась серия великолепных снимков жизни лондонского дна. Бриана намеревалась издать их, собрав альбом, чтобы привлечь внимание к беднякам, влачившим жалкое существование. Однако издание было запрещено в Англии, что демонстрировало лицемерие действующих в стране законов.
Поддержку в этом своем начинании она получила лишь от Дэвида, своего брата, духовника семьи, и Александры, которая, несмотря на то и дело совершаемые младшей сестрой благоглупости, попросила ее помочь подготовить книгу по истории Египта для Британского музея. Бриана старалась сделать все, что было в ее силах, только бы у Алекс все получилось. Ради этого она отправилась сегодня в музей, где ее и отыскал майор Фаллон.
Вспомнив его поцелуй, она невольно закрыла глаза, и ее охватила сладкая истома.
Затем Бриана посмотрела на свое отражение в зеркале: голубые глаза сияют счастьем, щеки пылают...
Ее насмешки, как ни странно, не задевают Майкла, он их даже не замечает. Любопытно, что за неотложные дела не позволяют майору с ней встретиться?
Она отложила в сторону жестянку, поднялась со стула и спустилась на первый этаж. Над древним городом висела полная луна, и девушка проскользнула в сад. Ночной воздух был напоен ароматом ее любимых цветов - дельфиниума и жасмина. Она прошла по выложенной камнями дорожке к самой воде и залюбовалась неописуемой красотой египетской ночи. Слегка повернув голову, она на противоположном берегу увидела его.
Облаченный в длинную, до пят, арабскую белую рубаху, он стоял на балконе своего дома, опираясь о балконные перила. С этого расстояния она вообще могла бы его не заметить, если бы он не пошевелился и она не почувствовала на себе его взгляд. Бриана, залитая лунным светом, замерла на месте. Она увидела, как разгорается огонек сигареты, которую он курил.
Бриана была ошеломлена. Выходит, все эти недели после ее возвращения он все знал и.наверняка каждое утро и каждый вечер наблюдал за тем, как она занимается фотографией. А она заметила его впервые только сегодня.
Бриана вернулась к себе в комнату и села на край постели. Посидела в задумчивости, сняла халат, скользнула под прохладные шелковые простыни и, обхватив руками подушку, прижалась к ней щекой. Теперь она знает, где живет майор Фаллон. Их разделает всего сотня ярдов водного пути. От этой мысли она вздрогнула, как если бы майор пребывал у нее в спальне и поудобнее устраивался на ее подушке. Бриана не спеша закинула руки за голову, потянулась всем телом и мечтательно улыбнулась.
В субботу Бриана поднялась ни свет ни заря. В британском консульстве для прихожан была открыта часовня, и все семейство Донелли во главе с леди Александрой не пропускало ни одной службы. Однако сегодня Бриана и Кристофер предпочли отправиться в небольшую церковку во французской миссии поприсутствовать на настоящей католической службе, что делали не часто. Бриана изо всех сил старалась держаться по-сестрински сердечно и испустила вздох облегчения, когда они наконец вернулись домой. Она поднялась к себе в.комнату, чтобы переодеться. Сообщив, что отправляется фотографировать, она в подтверждение своих слов прихватила с собой фотографическую камеру. Больше всего на свете ее сейчас интересовало, куда отправится майор Фаллон.
В прихожей ее дожидался Кристофер, и надежда Брианы ускользнуть незамеченной рухнула. Она невольно замедлила шаги.
- Знаешь, я решил сегодня составить тебе компанию, - мягко сообщил он с обезоруживающей улыбкой.
- Ты это серьезно? - удивленно спросила Бриана. Со дня ее приезда в Египет он сегодня впервые предложил провести с ней хоть какое-то время. - Ты же умрешь со скуки.
- Это с тобой-то? - Он одернул пиджак и озорно ухмыльнулся. - Алекс пребывает в послеполуденном сне, а в этом случае что может быть лучше, нежели скоротать время до вечера с младшей сестренкой?
Бриане до смерти хотелось скоротать время до вечера в одиночестве. Но делать нечего, и она решила выбраться в город пофотографировать древние достопримечательности величественного Каира. Кристофер оказался на удивление достойным помощником, и к концу дня Бриана почувствовала, что прогулка с Кристофером даже доставляет ей удовольствие.
В торговой части Каира, по обеим сторонам узких и немыслимо грязных городских улочек, теснились бесчисленные лавочки, в которых можно было купить все - начиная от лепешек и кончая персидскими коврами. Народу было не протолкнуться. В толпе с деловым видом сновали ловкие продавцы сладостей и засахаренных фруктов, во весь голос расхваливая свой товар. В воздухе стоял терпкий запах карри, горелого масла и свежей рыбы.
- Мы с Алекс приходим сюда каждое воскресенье, - заметил Кристофер.
Бриане пришлись по душе царившие вокруг суматоха и суета.
- Это не базар, а прямо-таки сказка из «Тысячи и одной ночи»! - Рассмеялась Бриана и, схватив брата за руку, устремилась в самую гущу толпы.
Пока Кристофер занимался покупками для Александры, Бриана решила присмотреть кое-что и себе. Она купила хну для волос, несколько красивых браслетов из цветного стекла и разноцветных ракушек. И через пару часов вручила ошарашенному Кристоферу кучу пакетов, полных всевозможной косметики, от которой волосы становятся пышными и блестящими, а зубы белыми как снег. Заприметив впереди табачную лавку, Кристофер решительными шагами устремился к ней и с ворчанием протиснулся в узкую дверь. Дожидаясь брата, Бриана задержалась у ларька, буквально заваленного всевозможными ювелирными поделками и рулонами шелка. И купила приглянувшийся ей амулет, оказавшийся любовным талисманом.
Вдруг она почувствовала на себе чей-то взгляд и обернулась. Переулок был забит народом. Помедлив, она посмотрела налево, потом направо. И наконец увидела майора Фаллона, Если бы не его рост, она наверняка не разглядела бы его в толпе. Стоял он довольно далеко от нее и был одет так, как когда она увидела его в первый раз, - белое арабское одеяние до пят и бедуинский платок на голове; Майор торговался с продавцом фруктов. Улыбка сползла с лица Брианы, когда она увидела, что рядом с ним стоит, скромно потупив глаза, женщина. Лицо у нее согласно мусульманскому обычаю было закрыто виднелись только темные и живые глаза. Женщина держала на руках ребенка. Майор взял его у женщины и вручил ему кулек с виноградом.
Бриана поспешила отвести глаза и словно оглохла, вдруг перестав слышать уличный шум. Сцена, которой она только что стала невольной свидетельницей, ошеломила ее. Ей в голову не приходило, что у майора может быть ребенок.
Так вот чем он занят каждую субботу и воскресенье. Недаром Грейси частенько ворчит, что он слишком много времени проводит в Старом городе.
- Сестра! Что же ты выбираешь ткань, даже не сняв перчатки? - Голос Кристофера вернул ее к действительности. Бриана опустила глаза и увидела, что все еще держит ладонь на одном из шелковых рулонов.
- Как тебе вот это? - Она протянула ему квадратный кусок материи лазурного цвета.
- Очень, очень красивый, - осклабился торговец и раскинул выбранный Брианой кусок материи перед покупателями. Девушка даже торговаться не стала, заплатила и пошла дальше. В каком-то полузабытьи она переходила от прилавка к прилавку и что-то покупала. К тому времени, когда они наконец добрались до конюшен, где их дожидался экипаж, Бриана успела сотню раз себе сказать, что ей совершенно все равно, чем он занимается.
Интерес к майору у нее возник не оттого, что тот был вхож в высшее общество. Тем более он никогда этим не кичился, оставаясь самим собой.
Вот только ребёнок...
Никаких видов на майора она не имела, даже не помышляла об этом. Не задумывалась и о том, есть ли у него личный маленький гарем для любовных утех.
- Бри, ты хоть смотри, куда идешь! - схватил ее за руку Кристофер. - Нам сюда! - сердито добавил он.
Он не сказал ей, что в Каире всем давно известно о том, что у майора Фаллона в любовницах египтянка. Впрочем, майор этого никогда не скрывал.
- Поехали домой, бесенок, - мягко добавил брат.
Бриана к вечеру немного успокоилась, и ноющая боль душевной раны уступила место отупляющему смирению перед неизбежностью произошедшего. Страсть к фотографии и работа для книги никуда не делись, и в последующие несколько дней у нее не было ни одной свободной минуты. Они с Чарлзом Кроссом уже составили примерный перечень древних коптских храмов в Каире, которые нужно было запечатлеть на фотографиях и подробно описать. Чарлз с таким откровенным удовольствием принимал во всем самое деятельное участие, что у Брианы язык не поворачивался отказаться от его помощи. Историю Египта он знал блестяще.
Майор Фаллон заходил к ним домой всего раза два, но Бриану не заставал. В музее Бриана тоже практически не бывала. Всю неделю не покладая рук трудилась в Географическом обществе либо весь день проводила в британской миссии. На завтра был назначен дипломатический пикник, и Бриана собиралась отправиться на него с мистером Кроссом.
Бриана вышла в сад и прошла к берегу озера полюбоваться очередным неповторимым по своей красоте закатом. Постояв в мечтательной задумчивости, девушка медленно пошла по дорожке обратно к патио, в который как раз выходили двери столовой. Ужин сегодня подали раньше обычного, и она к нему опоздала. Шагнув через порог, она так и застыла на месте, обнаружив в столовой своего брата, беседовавшего о чем-то с майором Фаллоном.
Стояли они около обеденного стола, упершись ладонями в расстеленную на нем крупномасштабную карту, которая закрывала большую часть столешницы. Ваза с цветами была безжалостно сдвинута на самый край. Когда Бриана вошла, оба, как по команде, подняли на нее глаза. Девушка растерялась и покраснела, чувствуя, как краска смущения поднимается по шее, заливает щеки и добирается до самых корней волос. Она все никак не могла отвести взгляда от насмешливых глаз майора. Ясное дело, он чертовски хорошо знал, что она избегает его, но, судя по всему, его это совершенно не трогало.
- Майор, вы здесь? Какая неожиданность! Рада вас видеть, - весело проговорила она, понимая, что спастись бегством ей на сей раз не удастся. Она с вызовом посмотрела на брата: - Не знала, что ты в такое время принимаешь посетителей.
Кристофер отвел глаза, судя по его виду, он был не очень-то рад ее появлению.
- Это сугубо деловая встреча, Бри. И я...
- В таком случае вы мне не помешаете. - Бриана бросила взгляд на дальний конец стола. - Я сяду вон там, чтобы вас не слышать, если, конечно, вы не будете кричать во весь голос.
Одарив обоих мужчин лучезарной улыбкой, девушка прошла к дальнему торцу стола, отодвинула кресло, села и принялась рассеянно поправлять юбку в ожидании, когда слуга принесет ей ужин. Голос майора Фаллона звучал ровно, негромко, едва ли не убаюкивал. Он что-то показывал Кристоферу на карте. Тут Бриану одолело любопытство, и она стала прислушиваться.
- ...ведь все караваны отправляются в путь из Каира, - говорил майор, и Бриана услышала, как по бумаге заскрипел карандаш. - Бьюсь об заклад: кто-то пользовался телеграфом - и не раз! - загодя передавая сведения о маршруте отправившегося в путь каравана.
- Так ведь проводников нанимали наугад.
- Выходит, не наугад.
- А как насчет Омара?
- У него масса возможностей избавляться от краденого, наживаясь на этом. К тому же он занимается работорговлей. Это действительно так, но ему, с его связями, проще всего было бы разузнать обо всем прямо в министерстве. Я лично проверил каждого, кто работает у меня в управлении. - Майор протянул Кристоферу список. - Но никак не могу выяснить, кто еще, помимо этих людей, знал об отъезде капитана Причардса.

Предыдущая страница 8 Следующая страница


9 Мелоди Томас

Кристофер стал читать переданную ему майором бумагу. Фаллон посмотрел на Бриану и поймал ее взгляд. Девушка потупилась и принялась за зеленый горошек.
Скрипнула дверь, в комнату вошел Абдул и церемонно поздоровался по-арабски.
- Донелли-паша, к вам посетитель.
- Этой мой секретарь, - объяснил Кристофер. - Принес по моей просьбе карты недвижимости в городе.
Кристофер поспешно вышел, и, когда последовавший за ним Абдул прикрыл за собой дверь, в столовой наступила тишина. Бриана заерзала в кресле, не отрывая глаз от тарелки.
- Тот ребенок не мой.
Бриане захотелось обернуться едва заметной пылинкой и выскользнуть в окно.
- С чего вы взяли, майор, что меня это интересует?
- Майкл.
- Майор.
Наконец она подняла голову.
- Я видел вас на базаре, - спокойно сказал он.
Рука у Брианы дрогнула, когда она отрезала кусок жареной рыбы и с отвратительным звуком провела ножом по тарелке.
- Я в сторожа к вам не нанималась, майор.
- Присмотрись вы повнимательнее, увидели бы, что рядом со мной стоит маленький мальчик, а за спиной еще один.
- Как я рада узнать об этом.
- Надо вас познакомить с Ясмин. «Свихнулся он, что ли?»
- С вашей любовницей?
- Люди много чего болтают. - Он перешел к дальнему концу стола, где ужинала Бриана. - Иногда это правда. Но еще чаще - сплетни.
Ком подкатил к горлу Брианы. На глаза навернулись слезы.
- Вы хотите сказать, что у вас нет любовницы?
- Завтра утром я собираюсь на верховую прогулку. Не желаете составить мне компанию?
- Не могу. Завтра общий пикник. И у меня дела.
Он осторожно взял ее за подбородок и слегка приподнял его.
- Мы сможем потолковать о моей и вашей исключительности. Помимо всего прочего, конечно. Нам пора закончить то, что мы в свое время начали.
У Брианы по спине побежали мурашки.
- Ради этого вы и приехали сюда?
- Нет, у меня дела с вашим братом. Я только намеревался дать вам чуть больше времени, прежде чем заводить серьезный разговор. Не думайте, что я ничего не знал о вас всю эту неделю.
- Майор Фаллон... - Она положила на стол нож и вилку, обеспокоенная тем, что незаметно для себя выпустила из рук ситуацию. - Я много думала...
- Завтра утром отправимся кататься верхом.
- Никаких прогулок, майор.
- В шесть утра около конюшни. Оденьтесь поудобнее, для верховой езды.
В этот момент в комнату стремительно вошел Кристофер.
- Мисс Донелли, позвольте «Отняться, церемонно попрощался майор.
Бриана оторопело смотрела ему вслед. Мысль лихорадочно работала. Сердце учащенно билось. Она ясно дала понять майору, что прекращает с ним отношения. Если он этого не понял, то поймет, когда придет к конюшне.

Глава 7

- Какого черта, Абдул! Не надо делать из меня дурака! Куда она могла уехать на рассвете? - кипел от возмущения Кристофер. - Тем более одна?!
- Не одна, Донелли-паша. - Абдул явно нервничал. - Она поехала на прогулку с эфенди Фаллоном.
Кристофер уже успел переодеться и ждал сестру, чтобы вместе с ней отправиться на пикник.
- Она хоть сказала, когда вернется?
- Э-э... к вечеру, - поежился Абдул.
- Что?! Как это к вечеру? - оторопело уставился на слугу Кристофер.
- Эфенди Фаллон взял с собой охранника. Сказал, что мои услуги ему не понадобятся.
Господи, до чего же все-таки Бри глупа! Неужели не понимает, что все сразу заметят, что на пикнике нет ее и майора Фаллона! - Кристофер тяжелым взглядом уставился на слугу.
- Ну хорошо! Теперь я ей и на пятьдесят ярдов не позволю отойти от этой проклятой конюшни.
- Ничего у тебя не получится, Кристофер. Зря стараешься, - услышал он за спиной голос жены.
Кристофер быстро обернулся. Александра удобно расположилась в широком кресле. До прихода Абдула она рассеянно перелистывала какой-то пухлый фолиант, однако теперь прервала чтение и внимательно прислушивалась к разговору.
- Я на пикник не иду. Вот и скажи им, что Бри осталась дома со мной. - Она бросила на мужа внимательный взгляд поверх очков в металлической оправе и чуть приподняла брови: - Пойми, ты ничего не можешь запрещать своей сестре, дорогой. Она уже вполне взросля женщина.
После смерти матери держать в узде собственную сестру было его Постоянной головной болью. Да что там говорить, никто из их многочисленного семейства в этом не преуспел. А Дэвид, казалось бы, человек духовного звания, только и делал, что всячески поощрял ее строптивость и втягивал во все благотворительные предприятия. Раздраженно махнув рукой, Кристофер отпустил Абдула и повернулся к жене.
Спальня была ярко освещена солнцем. Легкий ветерок легонько колыхал занавески на окнах. Вся комната была удивительно светлая, начиная от палевого пушистого ковра на полу и кончая белым остовом массивной кровати.
- Эта взрослая женщина, как ты изволила выразиться, безвозвратно погубит свое будущее. - Он со вздохом опустился в кресло напротив Александры и нервно провел ладонью по волосам. - И куда нам ее отправить в следующий раз? Родственники за границей закончились, дорогая!
Александра закрыла книгу и положила на ночной столик возле кресла.
- Ты не о том беспокоишься.
- Фаллона я прекрасно знаю, - заметил Кристофер.
- Я тоже. - Александра сложила руки на коленях. - Именно поэтому и следует беспокоиться.
- О чем ты?
- Ты не замечал, как он на нее смотрит? Я вот замечала. Черт! Она права!
- Она яркая, очаровательная, красивая, молодая. Она ударяет в голову, как шампанское. Трудно перед ней устоять. Кто из джентльменов в консульстве не пытался оказывать ей знаки внимания? Но все они до смерти боятся тебя.
- Боятся? Меня?!
- Кристофер! С тобой лучше не связываться.
Он был настоящим мужчиной. И знал, что у каждого мужчины на уме, и от души радовался, что у его сестры толпы восхищенных обожателей ничего, кроме откровенной скуки не вызывают. Почти все они бездельники и глупцы, хотя и аристократических кровей, обладают светскими манерами, высокомерны и аморальны.
- Твоя сестра богата и слишком ценит собственную независимость, чтобы поступиться ею. Со дня нашего возвращения в Каир по крайней мере половина здешних подходящих женихов напрашивались на визит. Но у Бри своя жизнь, что тут поделаешь.
- Это что, надо считать за хороший знак? - нахмурился Кристофер.
- В меру моего понимания, майор Фаллон для нее - безукоризненный выбор. Во-первых, он тебя не боится.
- А во-вторых?
- А во-вторых - он не боится и ее. Он единственный мужчина из тех, о ком я знаю, которому ей так и не удалось натянуть нос. - Александра подошла к мужу. - Кристофер, ей вовсе не обязательно жить здесь, она это делает просто потому, что любит нас обоих. Ведь последние недели она не вылезает из музея. Мистер Кросс сказал, что она подбирает для меня материалы по истории коптов.
На глаза Александры навернулись слезы:
- У меня не хватило духу ей сказать, что не хочу больше этим заниматься.
Кристофер усадил супругу себе на колени, обнял за плечи, привлек к себе и ласково поцеловал.
- Не хочешь больше этим заниматься? Но почему?
- Сама не знаю. - Она прижалась к его груди и положила голову ему на плечо. - Никак не могу сосредоточиться. Все меня раздражает.
Кристофер осторожно положил ладонь ей на живот.
- Ты беременна.
Он до сих не мог поверить, что она носит ребенка.
Его ребенка.
Их ребенка.
Ему вдруг до боли захотелось, чтобы младенец поскорее появился на свет.
В музей ей возвращаться не хотелось, уезжать из их дома тоже. Он покрепче обнял Александру. Доктор сказал, что пережитое не могло не сказаться на ее самочувствии.
О внезапных перепадах женского настроения он мало что знал. Трудно было понять, как такое возможно. Ведь Алекс всегда была сильной, уверенной в себе. А сейчас она нервничает, то и дело плачет.
- Я тебя люблю. - Он зарылся лицом в ее пушистые волосы. - Но иногда мне становится страшно.
- Кристофер, я вовсе не слабая, - шепнула она. - Не надо так за меня переживать.
Он наклонился и поцеловал ее в губы. Требовательно, страстно. Алекс прижалась к нему своим округлым животом. Кристофер принялся ласкать ее груди.
- Доктор мне назначил на завтра, - невнятно пробормотала она, оторвавшись от его губ.
Однако Кристофер со словами «К чертям доктора!» с еще большей страстью возобновил поцелуй. Александра вырвалась от него.
- Кстати, ты опаздываешь на встречу с Чарлзом Кроссом. - Она ласково поцеловала его в нос. - Должен же кто-то сказать бедняге, что Бриана не придет.
Вопреки ожиданиям Брианы майор Фаллон и не подумал выехать из города. Они поначалу довольно долго ехали окраинами Каира, а потом внезапно повернули и проехали через центр города, мимо бесчисленных торговых лавок и кофеен, где торговцы и редкие в этот ранний час посетители вели негромкие беседы за чашкой крепкого кофе. Со многими майор перебрасывался парой-другой приветливых слов. К удивлению Брианы, он каждого называл по имени. Утро выдалось прохладным, и тучи жужжащих мух, где-то притаившись, все еще дожидались душной дневной жары.
Когда они проезжали историческую часть Каира, майор обратил ее внимание на то, что на месте полуразвалившихся деревянных домишек вырос новый жилой квартал. К одному из этих новых домов они и направились.
- К Халиду мы присоединимся чуть позже, - объяснил он, помогая ей спешиться. Затем, вскинув брови, заметил: - Всю дорогу вы были не очень разговорчивы.
Она поклялась себе держаться от него как можно дальше, но ничего не получилось. Она появилась у конюшни на десять минут раньше.
- Я думала о том, как объяснит мой брат, почему меня нет на пикнике.
- Вам до этого пикника нет никакого дела, - шепнул он ей на ухо. - Иначе вы бы сегодня утром не пришли.
Он был прав, хотя она скорее бы умерла, чем призналась ему в этом. Его самоуверенность злила ее. Когда она появилась у конюшни, ни единый мускул не дрогнул у него на лице, хотя она надела свой любимый голубовато-зеленого цвета костюм для верховой езды, который ей очень шел. Он просто ждал ее у конюшни, видимо, нисколько не сомневаясь в том, что она придет.
По правде сказать, Бриана смотрела на возвышающийся перед ней каменный дом с определенной нервозностью. Вот куда завело ее неуемное любопытство. Да еще желание хотя бы краешком глаза увидеть ту часть жизни майора Фаллона, которая была надежно скрыта от посторонних глаз. Если он и заметил ее смущение, то виду не подал. Дверь распахнулась, через порог вихрем вылетела девчушка и с радостным визгом вцепилась в майора. Она что-то залепетала по-арабски, однако майор ответил по-английски, и Бриана, которая арабского не знала, была ему благодарна за такое проявление уважительной любезности.
- Я пришел повидаться с твоими папой и мамой, - сказал майор.
- Я знаю. Все уже собрались.
Тряхнув темными кудряшками, девочка приподнялась на цыпочки и что-то прошептала майору на ухо.
- Я тоже так думаю, - кивнул в ответ майор и улыбнулся.
Довольная девчушка радостно захихикала и поинтересовалась:
- А мятные пастилки ты принес?
Фаллон незаметно подмигнул Бриане, которая ошарашенно наблюдала, как майор у нее на глазах превратился в другого, незнакомого прежде ей человека.
- Вам, сударыня, от чистого сердца. - Майор расплылся в широкой и веселой улыбке и, выудив из кармана жестянку с мятными пастилками, протянул их девочке.
Когда майор ввел Бриану в дом, в комнату на инвалидном кресле въехал незнакомый Бриане мужчина в тюрбане, облаченный в традиционные белые одежды свободного покроя.
- Майор, вы припозднились сегодня, - отрывисто бросил он, но тут же заулыбался, когда Фаллон закрыл за собой дверь. А вы, конечно, мисс Донелли, - заявил он и, приподняв кустистые брови, окинул девушку внимательным взглядом. Так оглядывают лошадь перед покупкой, подумала про себя Бриана. - Вы стали нашей знаменитостью.
- В самом деле?
- Вы же выбрались из ада, мисс Донелли, а это дорогого стоит. - Он бросил на майора озорной взгляд. - Прелестна.
Майор Фаллон подошел к Бриане так близко, что она плечами почувствовала его мускулистую грудь. Потом обошел ее сбоку и обменялся с незнакомцем коротким рукопожатием.
- Мисс Донелли, позвольте представить вам полковника сэра Эвлина Бейкера, который среди своих более известен как Бейкер-паша. - Майор взял руки Брианы в свои и легонько сжал. - Он муж Ясмин и отец девочки, которая только что выбежала нам навстречу. Ясмин учительствует в миссии. Вы могли ее там встречать.
Ясмин стояла позади мужа и держала за руку дочку. Рядом стоял мальчуган, таращивший на Бриану любопытные глаза. Конечно, она видела эту женщину, и не раз, в консульстве. Ясмин приветливо с ней поздоровалась, и девушка вежливо кивнула в ответ.
- Мисс Донелли будет безвозмездно работать два дня в неделю в миссии, - сказал Бейкеру Фаллон.
У Брианы чуть с языка не сорвалось, откуда он это знает, однако полковник одобрительно хмыкнул, и внимание ее вновь переключилось на мужественного человека в инвалидном кресле. В доме запахло свежезаваренным кофе и выпечкой.
- По приезде в Египет я сразу попал под начало полковника Бейкера, - пояснил Фаллон.
- Недавно вернулся после выполнения военной миссии по присоединению Верхнего Нила и искоренению работорговли. Нести плоды цивилизации - трудное, но благое дело. Заниматься им больше с руки людям помоложе меня. И когда майор : имеет возможность, он всегда меня навещает.
Ясмин с улыбкой негромко заметила:
- Майор Фаллон говорил, что вы фотограф.
- Да, это так, - кивнула Бриана.
- Госпоже следовало приехать сюда в прошлом году , на открытие Суэцкого канала, - заметил полковник Бейкер. - Канал освятили служители мусульманской, греческой ортодоксальной, коптской и католической церквей. Палили из каждой пушки и каждого ружья, играли двадцать военных оркестров, фейерверк был в полнеба, Порт-Саид чудом уцелел! И ни одного фотографа, дабы запечатлеть это зрелище!
- Все это правда? - недоверчиво рассмеялась Бриана.
- Выдумка! - расхохотался в ответ полковник.
- Дети, пойдемте! - Ясмин легонько подтолкнула локтем сына. - Пусть папа спокойно побеседует с гостями.
Весело перекликаясь, дети устремились в соседнюю комнату, и Ясмин тихонько прикрыла за собой дверь.
- Я уже было собрался отведать кофе без тебя, майор, - усмехнулся полковник.
Бриана повернулась к Фаллону:
- Так вы заранее знали?
Майор покатил полковника, сидевшего в инвалидной коляске, в кофейную комнату.
- Ясмин печет потрясающие пирожные, - сообщил он Бриане. - Каждую субботу, ровно в одиннадцать утра, они, словно по волшебству, появляются на столе.
- Он вам голову морочит, мисс Донелли. В Каире мошенник строит из себя чуть ли не паладина. Мне, например, он позволяет время от времени обыгрывать себя в шахматы...
- Наглая ложь!
- ...и обязательно забирает детей на рынок. На прошлой неделе накупил им всякой одежды.

Предыдущая страница 9 Следующая страница


Пусть будет лунный свет 10

Полковник налил им по чашке кофе, после чего протянул Фаллону оловянный портсигар, однако, к изумлению Брианы, майор от сигареты отказался и отправил в рот одну из своих мятных пастилок.
- Эти штучки мы знаем, - хмыкнул полковник, подмигнув Бриане. - Как только мужчина начинает получать удовольствие от турецкого табака, устоять перед искушением практически невозможно. Эфенди Фаллон предпочитает не быть рабом своих привычек. Мисс Донелли, а вы не пробовали курить? - прищурился полковник Бейкер.
По приезде в Египет курение стало одним из первых пороков, в котором она не отказала себе, и не стала этого отрицать.
- Турецкий табак тошнотворен до отвращения, - поморщившись, сказала Бриана.
- Одного взгляда на вас мне хватило, чтобы понять это, - ухмыльнулся полковник и уставил палец на Фаллона: - Она же из этих новомодных суфражисток. Попомни мои слова, она сначала завладеет твоим сердцем, а потом сядет тебе на шею, ты и глазом моргнуть не успеешь.
Бриана чуть не поперхнулась кофе.
- Если женщинам дать право голоса, отбоя не будет от дамочек, стремящихся пробраться на лучшие места в наших престижных клубах. - Бейкер подмигнул Фаллону. - А тогда прощайте клубы и да здравствует парламент!
- С каких это пор вы стали так бояться женщин и демократии, полковник? - поинтересовался майор.
Бриана отпила глоток кофе и едва заметно улыбнулась майору. Переиграл он полковника, причем вчистую.
Разговор перешел на более отвлеченные темы. Беседа текла неспешно, и Бриана, смакуя изумительное миндальное печенье и запивая его отличным кофе, осматривала комнату. Ей сразу стало ясно, что полковнику претит викторианская строгость. Сердце его принадлежало старой школе. У нее также сложилось впечатление, что полковник отнюдь не богат.
- Слышал, у вас случилась неприятность с нашим старым приятелем Омаром, - заметил полковник, допив кофе и поставив чашку на блюдце.
Майор Фаллон облокотился о стол.
- Последнее правонарушение ему с рук не сойдет.
- Что вы имеете в виду? - вскинула брови Бриана.
- Ничего, - спокойно ответил майор, - по крайней мере в настоящий момент.
- Он Омара за бороду оттаскал, вот что он имеет в виду, - с усмешкой пояснил полковник.
За закрытой дверью приглушенно застучала швейная машинка.
- Ясмин шьет детям новую одежду, - объяснил полковник. - Она выстраивает их, как солдат, вдоль стены и не разрешает уйти до тех пор, пока все не подгонит как надо. А им неймется, ведь они с нетерпением ждали вас.
- Меня?! - удивился Фаллон.
- Вы как талисман, который приносит удачу, мисс Донелли.
Она снова улыбнулась ему. Ни разу ее не обвиняли в том, что она приносит несчастье. Полковник откашлялся.
- Позвольте занять немного ваш слух старческой болтовней, мисс Донелли.
- Не такой уж вы и старик, - возразила девушка.
- У меня для вас кое-что есть. - Он повернул кресло, выдвинул средний ящик шкафа и извлек из него довольно толстую пачку бумаг. - Ясмин здесь родилась и выросла. Она набросала план коптской части Каира и еще нескольких районов города, которые вас могут заинтересовать.
Бриана, не веря своим глазам, взяла бумаги и бросила благодарный взгляд на майора.
- Он мне сказал, что вам это будет интересно, - заметил полковник. - Вот я ему и предложил ненадолго зайти сегодня к нам, чтобы вы все это забрали с собой.
Бриана прижала к груди пачку бумаг:
- Спасибо!
- Большинство тех, кто сюда приезжает, думают лишь о том, как бы побольше отсюда вывезти, и совсем не интересуются ни историей, ни культурой. Очень надеюсь, что ваша книга привлечет внимание наших эрудитов.
- Большое спасибо, полковник. - Бриана протянула ему руку. - Пожалуйста, передайте мою глубокую благодарность вашей супруге.
Когда они вышли на улицу, Бриана на мгновение зажмурилась от ударившего в глаза солнечного света. Пока они шли к лошадям, привязанным к старой мимозе, майор не проронил ни слова.
Бриана остановилась и повернулась к Фаллону:
- Зачем вы это сделали? Он положил руку на седло.
- Мне по душе ваша работа. На меня произвело большое впечатление ваше видение проблемы и целеустремленность в порученном деле.
- Вы это серьезно? - Никто ничего подобного Бриане еще не говорил. Даже родственники.
- Конечно. Особенно если учесть, что вы не блестяще владеете французским. Меня всегда восхищает решимость в людях, а вы обладаете ею в полной мере.
От этих слов у нее потеплело на душе.
- А что с ним случилось? - вдруг спросила Бриана. - С полковником Бейкером?
Майор опустил голову, а когда поднял ее, губы его были плотно сжаты.
- Два года назад мы были с ним в ночном дозоре. К тому времени я пробыл здесь уже шесть месяцев. Неподалеку от оазиса Бахария мы арестовали огромную партию контрабанды гашиша, и Омар потерял большую сумму денег. На третий день после нашего возвращения в Каир на полковника напали, всадили ему в спину пулю с близкого расстояния и, уверенные, что он мертв, бросили на улице. Стрелял Омар, но у него было алиби на тот вечер, и обвинение полковника сочли бредом тяжелораненого.
- Простите, - произнесла Бриана.
Майор перевел взгляд на семенившего мимо по улице ослика.
- Я оставался в оазисе и узнал о покушении чуть ли не месяц спустя. Пуля застряла слишком близко к позвоночнику, и об операции не могло быть и речи. - Он снова посмотрел ей в глаза. - Я сделал все, что в моих силах.
Фаллон помог ей сесть в седло и всунул ее левую ногу в стремя.
- Майор Фаллон, вы плут, каких свет не видал, - промолвила Бриана. Он вопросительно посмотрел на нее. - Вы полностью отдаетесь своей работе и заслуживаете самых высоких похвал. Вы только с виду суровы, а в душе вы добрый и мягкий. Порой вы сама любезность, - договорила Бриана, не сдержав улыбки.
- Вы это серьезно?
- Серьезнее не бывает! Вы бываете таким славным! - Бриана рассмеялась и вдруг спросила: - Почему вы смотрите на меня так, будто пытаетесь разгадать загадку?
- Потому что впервые слышу такой смех, как у вас.
Бриана в притворном ужасе прикрыла рот затянутой в перчатку рукой:
- Слишком громкий?
- Оглушительный, - лукаво ухмыльнулся майор. - Но в то же время очень приятный.
Какое-то время они молчали, лишь улыбались друг другу. Бриана вдруг вспомнила об обещании Майкла, данном ей накануне.
Майор, видимо, почувствовал это. Бриана бросила взгляд на невысокий дом, сложенный из розоватого песчаника с бугенвиллеями в глиняных горшках, подвешенных к крыше, и спросила:
- Почему вы не возмущаетесь сплетнями, которые ходят о вас и Ясмин?
- Так ведь людей правда не интересует. - Фаллон наконец отошел к своему жеребцу, вскочил в седло и, натянув поводья, быстро утихомирил загарцевавшего было коня. Смотрелся в седле он просто замечательно, а оттого, каким взглядом он ее окинул, у Брианы засосало под ложечкой. - Жизнь меня научила не обращать внимания на сплетни и пересуды.
Бриане хотелось почувствовать и понять столь редко встречающееся душевное раскрепощение. Майкл носил одежду туземцев, хладнокровно угрожал оружием одному из самых могущественных местных опиумных королей, потом бесстрашно отправился в пустыню и, спасаясь от самума, дерзко уложил ее на ложе рядом с собой. Кристофер в отличие от многих страха на него не наводил, и это был тот единственный случай, когда одно лишь присутствие брата отнюдь не отодвигало ее в тень.
Девушке вдруг захотелось узнать, влюблялся ли майор за свою жизнь хотя бы раз. Однако спросить его об этом Бриана не решилась.
Они наконец неспешно тронулись в путь, и вскоре тихий каирский квартал, где жил полковник Бейкер, остался позади. Утро было уже в самом разгаре, на улицах народу все прибывало. Бриана следила за дорогой и поняла, что они направляются в сторону озера.

Майкл захлопнул дверь и остановился, прислонившись плечом к косяку. Бриана в это время медленно обходила комнату, шелестя юбками. Сначала она сняла шляпу и теперь не спеша снимала перчатки, высвобождая по одному пальцу. Майор молча наблюдал за каждым ее движением.
- Мне здесь нравится, - заметила наконец Бриана, проведя пальцем по бамбуковому панно на стене.
В полосах солнечного света золотистыми искорками плясали пылинки. Когда Майкл покупал это плавучее жилье, то не особо приглядывался к обстановке. По правде говоря, это его вообще не интересовало. Но сейчас он радовался тому, насколько все здесь радовало глаз.
Бриана подошла к двери в соседнюю комнату. С того места, где он стоял, ему был виден угол застеленной кровати и край стула обитого желтым плюшем. Майкл защелкнул замок.
Бриана резко обернулась.
Майор расстегивал форменную куртку.
- На палубе ходят матросы, или мне показалось? - спросила девушка. Голос ее дрогнул. - Мы что, собираемся отплывать?
Сердце у нее колотилось как бешеное.
- Обещаю, что мы вернемся вовремя.
- Это судно ваше?
- Для вас это так важно?
- Значит, я не первая женщина, которую вы приводите сюда?
Он посмотрел на ее пушистый затылок.
- Моя холостяцкая жизнь не означает обета безбрачия.
- В этом я согласна с вами, майор.
- К сожалению, я не позаботился о чае, - заметил он. - Впрочем, если желаете...
Бриана подняла голову, и взгляды их встретились.
- Майор, я пришла сюда не ради чашки чаю.
- Не майор, а Майкл.
Он склонился к ней и легонько коснулся губами ее рта. Ему страстно хотелось, чтобы его имя наконец сорвалось с ее губ! Хотя бы разок.
Пол под ногами едва заметно закачался, и он понял, что они отчалили. Губы Брианы едва уловимо пахли недавно выпитым кофе. Она обхватила его лицо ладонями и ответила на его поцелуй. Он положил руки ей на талию и привлек девушку к себе.
Сдерживать себя он не станет.
Склонив голову, он полностью отдался сладости ее поцелуя. Или своего собственного?
Бриану в своих объятиях он чувствовал до трепетности живой. От мягкости и тепла тела молодой женщины кружилась голова и пересыхало во рту. Целовалась мисс Донелли на удивление умело, и желание все сильнее дурманило ему голову.
Наконец он оторвался от ее губ, жадно ловя ртом воздух. Бриана раскраснелась, чуть приоткрытые губы слегка трепетали, широко распахнутые глаза сияли манящей голубизной.
- Когда у вас последний раз были месячные? - тихо спросил он.
- Что?! - Бриана растерянно заморгала. - У меня... Он взял ее за подбородок и слегка приподнял ее лицо.
- Избежать зачатия можно разными способами, но абсолютно надежного нет.
- Должны начаться через несколько дней. Но я... - Она опустила руку и начала торопливо рыться в кармане юбки. - Я об этом тоже подумала.
Она наконец извлекла желтый кошель, высвободилась из его объятий и прошла к двери, где на стуле лежали ее шляпа и перчатки.
- Я толком и не знаю, как с этим обращаться, хотя мне объяснили. - Она встретилась с ним глазами. - Это вам, ну, чтобы не было зачатия. Так мне сказали.
- Правильно сказали.
С искренним изумлением Майкл наблюдал за ней. Он давно понял, что она прячет в своем кошельке, но ни разу не спросил, где она взяла изделия легкомысленных французов.
Бриана поспешно высыпала содержимое кошелька рядом со своими перчатками. Майкл не двинулся с места. Она обернулась и бросила на него вопросительный взгляд.
- Полагаете, они подойдут мне? - поинтересовался он, едва сдержав усмешку, когда Бриана окинула его с ног до головы серьезным оценивающим взглядом.
- О размерах мне ничего не говорили.
Он подошел к ней, взяв за плечи, властно повернул к себе и стал расстегивать ей жакет.
- У меня это имеется, - тихо сказал он и прижался губами к ее шее. - Не в таком количестве, как у вас, но на сегодня хватит.
Бриана провела кончиком языка по губам.
- Майор, я...
- Бриана, ну почему бы вам наконец не назвать меня по имени?
- От вас мятой пахнет. - Она приподнялась на цыпочки и обвила его шею. - Я больше не желаю ни о чем говорить. Я хочу, чтобы меня соблазнили.
Он ласково провел большим пальцем по ее нижней губе. Он чуть ли не физически ощущал ее влечение к нему и свое влечение к ней, так что они оба соблазняли друг друга. Все это время он не отрывал взгляда от ее глаз. С трудом обхватывая мозолистыми пальцами маленькие пуговицы на ее блузке, он сумел наконец ее расстегнуть и накрыть ладонями высоко приподнятые корсетом груди. Сложена Бриана была идеально, и сейчас к этому чуду природы он с трепетом прикоснулся и почувствовал, как девушка задрожала.
Она закрыла глаза, Майкл судорожно сглотнул и нашел губами ее слегка приоткрытые губы. Девушка прильнула к нему. Освободив Бриану от блузки, расстегнув и отбросив в сторону корсет, он погладил теплые холмики, затем прижал ладони к ее горячей спине и почувствовал под пальцами пушистый шелк великолепных густых волос. Он смаковал сладость ее поцелуя, ее стоны звучали для него небесной музыкой, и прикосновение к ее горячей коже лишь усиливало страсть. Бриана торопливо стягивала с его плеч куртку, и она соскользнула на пол. Их губы снова встретились, и Майкл почувствовал, что погружается в какое-то неведомое ему сладостное забытье.
Он не заметил бы, если бы его плавучее жилье пошло сейчас ко дну. Каким-то немыслимым образом они добрались до двери в соседнюю комнату и оказались возле кровати. С тихим шелестом юбки Брианы соскользнули к ее ногам. Туда же Майкл отправил нижние юбки и, наконец, трусы. Он переступил через небрежно брошенную одежду и, не выпуская Бриану из объятий, упал на кровать. Пружины жалобно заскрипели. Бриана от неожиданности широко распахнула глаза, тихонько ахнула и учащенно и судорожно задышала.
Майкл приподнялся на руках и, затаив дыхание, залюбовался распростертой под ним женщиной. Потом наклонился и в который уже раз продолжил немыслимый поцелуй, на этот раз уже смело прихватив ее язык губами. Он почувствовал легкие как перышко касания ее рук к его груди, плечам, шее. Опершись на локоть, он накрыл ее левую грудь ладонью и с нескрываемым наслаждением сжал упругую горячую плоть. Очень быстро рука его уступила место губам, которые уверенно накрыли тугой сосок, и Бриана с тихим стоном выгнулась. Руки Майкла сами собой скользили по ее телу, впитывая бархатистую шелковистость кожи, сводившую его с ума.
Бриана медленно открыла глаза и встретила напряженный взгляд Майкла.
- Боишься? - негромко спросил он.
- Кого? Тебя? - переспросила Бриана и покачала головой. У Майкла что-то оторвалось внутри.
Ее желание жить полной жизнью, ее чувственность, ее невинность неудержимо манили к себе, превратившись в искорку, вдруг вспыхнувшую в куче остывшего пепла, в который превратилась его жизнь. Бриана протянула к Майклу руки и привлекла его к себе.
Тело ее было горячим, мягким и податливым. Майкл положил ладонь ей на живот и вгляделся в ее широко раскрытые глаза. Она не отвела взгляда.
- Скажи, чего ты сейчас хочешь.
- Тебя.
- Тогда покажи мне это на деле.
Помедлив, Бриана накрыла ладонью его руку и, поколебавшись, потянула ее вниз.
- Я хочу узнать, как твоя рука прикоснется ко мне. Почувствовав под ладонью шелковистый пушок, Майкл продвинул указательный палец чуть дальше, в ее горячее лоно. Бриана вздрогнула и напряглась. Была она горячая и липкая. Он продвинул палец глубже в тугое и узкое лоно и почувствовал преграду ее девственности. Самым удивительным было то, что Бриана продолжала смотреть ему прямо в глаза.
- Бриана, скажи, почему я? - Голос его дрогнул. Глаза ее стали как два бездонных темно-синих колодца.
в которых хотелось утонуть.
- Я... - Она запнулась, не в силах подыскать нужное слово. - Потому что... потому что ты ничего не боишься. - И едва слышно выдохнула: - Потому что ты сможешь.
Майкл вдруг почувствовал, как колотится у Брианы сердце. Или это его сердце? Он негромко рассмеялся, и в этом смехе она почувствовала какую-то недоговоренность, ей непонятную, но исполненную печали.
- Так приятно, принцесса, узнать, что я еще на что-то гожусь...
- Но я...
Он понимал, что, охваченная сладостным наслаждением, Бриана не сможет понять скрытый смысл, который он вложил в только что произнесенные слова. Она отдавалась колдовству его прикосновений, той первобытной силе, что пробуждалась в них обоих. Еще немного, и Бриана на какое-то время превратится в сладкую судорогу любовного чувства, в обжигающий тугой клубок ничем не сдерживаемой страсти. Теперь при каждом его прикосновении с губ ее срывался тихий жалобный стон.
- Тебе приятно? - спросил он. Голос его слегка охрип. - Скажи мне.
- Да. Да, мне очень хорошо.
- Хочешь, чтобы я перестал?
- Нет!
Накрыв ртом ее губы, он приглушил рвущиеся у нее откуда-то из глубины вскрики наслаждения. Она чуть выгнулась и шире раскрыла бедра. Теперь он целовал ее солоноватую от пота шею. Он твердо знал, чего именно хочет получить от нее, и был уверен, что сполна подарит ей то, чего она так страстно желает. Но не сейчас, чуть позже.
Когда он оторвался от Брианы, у девушки перехватило дыхание, и она осталась лежать на смятых простынях, распростертая и обессиленная только что испытанными ощущениями, бездумно следя за пляской на потолке солнечных бликов, отражавшихся от воды за бортом. Услышав шаги, она медленно повернула голову и увидела, что Майкл, совершенно нагой, стоит около кровати и смотрит на нее.
Бриана приподнялась на локтях и тряхнула головой, отбрасывая с лица спутанные волосы. Майкл чувствовал, как обжигает ее взгляд, устремленный на него. Но взгляда ему было мало, хотелось прикосновений. Он больше не мог терпеть и ласково тронул Бриану за подбородок.
- Первый раз будет больно, - сказал он, глядя ей в глаза.

Предыдущая страница 10 Следующая страница


11 Мелоди Томас

Бриана с замиранием сердца смотрела, как бережно он облекает свою плоть во французское изделие.
- Все еще боишься, принцесса? У нее дрогнули ресницы.
- Я хочу тебя потрогать, - тихо произнесла она, притронулась к основанию возбужденной плоти и провела кончиками пальцев вверх. Майкл задрожал от наслаждения.
- Из чего оно сделано?
- Точно не знаю. Только это намного лучше, чем резина.
Бриана погрузила пальцы в густые курчавые волосы, обрамлявшие мужское достоинство Майкла, обхватила ладонью налитую силой плоть.
- Ты совсем не такой, как я думала, - прошептала она и чуть сжала ладонь. - Горячий. Живой.
- О чем ты, принцесса? - спросил Майкл.
Бриана никак не могла скрыть свою неопытность, как ни старалась.
- Ты намного лучше, чем я представляла, - сказала она.
- О Господи! - простонал Майкл и, отведя руки Брианы в сторону, переплел свои пальцы с ее. - Так полегче. - Он тронул губами ее губы, потом слегка отстранился. - Понимаешь, мне хочется дать тебе то, о чем ты будешь помнить всю жизнь.
С этими словами он наклонился, прижал ее руки к матрасу, приник ртом к ее губам, лег на нее всем своим сильным телом, и они оба вновь устремились в бездну сладкого забвения, из которой ненадолго выбрались. Со вздохом - или то был стон? - Бриана приоткрыла губы и впустила в свой жаркий рот его требовательный язык, упиваясь неведомым ей безумием, отдавая ему то, что так страстно желала получить от него.
- Я хочу... ласкать тебя, - задыхаясь, произнесла она.
- Не надо. - Он обнял ее и крепко прижал к себе. - Не сейчас. Пусть это будет в тебе.
Он немного приподнялся, слегка сдвинулся ниже и принялся покрывать обжигающими поцелуями ее груди, втягивая губами и чуть покусывая тугие соски. Вскоре губы его скользнули ниже, на ее плоский шелковистый живот. Бриана вся отдалась этим ласкам, извиваясь всем телом и тихонько постанывая. Наслаждение и желание близости слились в одно волшебное обжигающее чувство. Казалось, губы его познают и подчиняют себе каждую клеточку ее трепещущего тела. Она так и не успела понять, что он задумал, как Майкл вжался лицом ей между бедер.
Она почувствовала его губы. Ощутила его поцелуй. Громко вскрикнув, она запустила пальцы в его волосы, чувствуя, как в глубине лона наливается жаром что-то неведомое, перед которым ей было не устоять. Она что-то лепетала, безотчетно распахивая бедра как можно шире, подставляя свою истекающую влагой плоть под сладостные толчки его языка. Жаркая волна накрыла ее с головой, и на миг Бриана забыла обо всем на свете.
А когда пришла в себя, Майкл лежал на ней, не сводя глаз с ее лица.
Оказалось, он знает ее тело во сто крат лучше, чем она сама. И ей захотелось так же познать его тело.
Встав на колени у нее между бедрами, он взял ее под коленки, согнул ей ноги и широко раскрыл ее. Они не сводили глаз друг с друга. Майкл наклонился над молодой женщиной, прижал плоть к ее лону и медленно двинулся в глубину, пока не замер, упершись в нежную преграду. Он судорожно перевел дыхание и двинул плоть вперед. Бриана слышала, что первый раз всегда бывает больно, да и Майкл ей только что про это сказал. Еще ей рассказывали, что после первого раза все будет в крови. Она почувствовала, как там, в глубине между ее ног, плоть Майкла давит все сильнее и сильнее. Она судорожно обхватила его руками за плечи и поняла, что говорили ей правду. Ей на самом деле было больно.
Она вскрикнула, и Майкл остановился.
- Бриана, милая, я еще не в тебе.
- Пожалуйста... не останавливайся...
- Тихо... тихо... успокойся...
Какой у него ласковый голос, вот только во рту так пересохло, что вместо слов вырывается хрип.
Майкл немного отодвинулся обратно, потом толкнулся вперед и вошел немного глубже. Вдруг он крепко ее обнял, перевернулся на бок и сел на край кровати. Бриана теперь тоже сидела и чувствовала, как под собственным весом, поддерживаемая его сильными руками, медленно опускается на тугую колонну его страсти, которая входит в нее все глубже и глубже, до самого конца.
- Господи! Боже мой! Боже мой! Господи!
- Согни ноги и упрись коленками мне в грудь, - напряженным шепотом просил он.
Дождавшись, когда Бриана исполнит то, о чем он попросил, Майкл, забыв обо всем, начал овладевать ею.
Бриана чувствовала внутри своего тела неустанное движение его плоти и не испытывала от происходящего ни малейшего стыда. Она вдыхала запах мужского пота, слышала его учащенное дыхание, наслаждалась его объятиями.
В ушах стоял оглушительный стук ее сердца, голова шла кругом, но все же она сумела поймать собственный ритм и устремилась навстречу Майклу. Дыхание у него стало прерывистым и хриплым, лицо исказилось мучительно-счастливой гримасой. Она почувствовала, как его пальцы впились ей в ягодицы. Все затуманилось у нее перед глазами, когда он склонился к ее грудям и вжался лицом в мокрую от пота ложбинку между ними. Бриана выгнулась, прижимая тугие горячие груди к его лицу, подставляя торчащие темно-розовые соски его жадным губам. Наконец он судорожно обхватил ее руками и громко простонал ее имя. Бриана вдруг оказалась окруженной каким-то сиянием, которое с неимоверной быстротой заполонило собой все, а потом низ ее живота взорвался обжигающим жаром, который волна за волной окатывал ее наслаждением, от которого она, забыв обо всем, ослепшая и оглохшая, могла лишь бессвязно кричать и молить Бога, чтобы это никогда не кончилось.
Судорожно переведя дыхание, Бриана едва не задохнулась вновь, когда Майкл со стоном впился ртом в ее губы. Она жадно ответила на его поцелуй, счастливая оттого, что чувствует, с какой силой и страстью он раз за разом проникает в ее лоно. Майкл запрокинул голову и издал громкий страстный крик, и Бриана поняла, что наконец и он высвободил свою страсть именно так, как и сказал - в нее.
Какое-то время они лежали, обнявшись, и с трудом приходили в себя. Потом он приподнялся на локте и заглянул ей в лицо. Бриана почувствовала, что выбила из колеи всегда уверенного в себе и хладнокровного майора, и не сдержала улыбки.
- Сегодня ты принадлежишь мне, моя Дикая Ирландская Роза? - Голос у него был охрипшим, а взгляд ищущим и исполненным нежности. - Или это я принадлежу тебе?
- Дикая Ирландская Роза? - вознегодовала Бриана и даже поморщилась. Надо же, сравнить ее с ежевикой! - Я оскорблена в лучших чувствах!
- Не стоит, принцесса. - Он перевернул ее на спину и положил на кровать. Облако волос окружило ей голову. - Это был комплимент, честное слово.
И он продолжил показывать ей, сколь многое было заключено в этом комплименте и каково это - лежать в объятиях Майкла Фаллона.

Глава 8

Бриана, свободная в своей наготе, сладко потянулась и приподнялась на локте. В щель между задернутыми шторами пробивались первые лучи солнца. Девушка бросила взгляд на измятые простыни. Все тело ее болело.
В кувшине на комоде весело плескалась вода. Рядом лежали полотенце и простыня, явно предназначенные ей. На небольшом буфете она заметила початую бутылку вина и блюдо с фруктами и нарезанным тонкими кусочками сыром. Кто-то очень постарался, чтобы, когда она проснется, ей было приятно и удобно. Бриана снова легла на спину, натянула на себя простыню до подбородка и какое-то время с рассеянной улыбкой наблюдала за игрой пятен света на потолке. Потом, тряхнув головой, решительно отбросила простыню и встала с постели.
Завершив утренний туалет, Бриана подошла к гардеробу, открыла дверцу и обнаружила внутри мужской халат. Не без колебаний она все же сняла его с вешалки, надела и завязала на талии пояс. Потом, взяв в одну руку блюдо с фруктами, а в другую - бутылку вина, вышла из спальни в гостиную и обнаружила, что там тоже никого нет. Ее одежда, аккуратно сложенная, лежала поверх так же аккуратно сложенной военной британской формы. Бриана задумчиво провела пальцем по шероховатому рукаву кителя, покачала головой и подошла к окну, задернутому шторами. Слегка раздвинув их, она вгляделась и поняла, что лодка повернулась и возвращается в Каир. Солнце стояло над дальним берегом реки. Выходит, проспала она больше двух часов.
Когда она поднялась на палубу, то обнаружила там майора Фаллона, который сидел в плетеном кресле, вытянув ноги. Одет он был в военные брюки, небрежно заправленные в сапоги. Белая полотняная рубаха плотно обтягивала плечи и мускулистую грудь. В руке майор держал бокал с вином. Увидев Майкла Фаллона, Бриана едва не задохнулась. Должно быть, она все же издала какой-то звук, потому что майор повернулся в ее сторону и от его внимательного взгляда ей стало тепло и хорошо на душе.
- Привет, - поздоровалась она и поставила поднос и бутылку вина на низкий столик рядом с креслом.
- Привет и тебе, о принцесса, - заулыбался майор, и уголки его губ забавно приподнялись.
Впервые в жизни Бриана утратила дар речи из-за вдруг нахлынувшей на нее девичьей стыдливости. Совсем недавно он вытворял с ее телом такое, что и не снилось жрицам любви далекой Индии. С ее стороны было бы весьма неосмотрительно думать, что ее жизненный опыт хоть в чем-то может сравниться с его. .
Бриана села в кресло, стоявшее напротив майора, и, откинувшись на спинку, окинула взглядом палубу, туго натянутый громадный белый парус и спросила:
- А кто управляет судном?
- Команда с другой стороны кают.
Только сейчас Бриана обратила внимание, что каюты и в самом деле заслоняли вид. Между ними было два довольно узких прохода.
- Выходит, они живут на борту круглый год?
- Конечно. Если берут судно в аренду.
- А часто его сдают?
Майор слегка подался вперед, обхватил ладонями стакан с вином и прищурился.
- Сколько раз захочу, столько и сдадут, - с самым серьезным видом ответил майор. Правда, в глазах у него плясали смешинки. - Когда судно в Каире, то на борту живет Халид. Здесь есть еще две каюты и кухня. Однажды мне захотелось сплавать вниз по Нилу до самого Асуана.
- Почему же не сплавал?
- Сам не знаю. - Он задумчиво посмотрел на неспешно бегущую вдоль борта воду, и на лице его вдруг отразились горечь и отчаяние. - В жизни бывают моменты, когда все кажется бесцветным и скучным. И ничего не хочется.
Бриана какое-то время задумчиво смотрела на редкие белые облака, что высоко в небе висели над далекими шпилями минаретов, отчетливо вырисовываясь на фоне сияющего голубого неба. Потом вновь повернулась к майору:
- По-моему, тот, кто любит эти места и этот город, должен в душе быть художником. - Она покачала головой и улыбнулась. - Если хорошенько приглядеться, тут во всем есть своя особая прелесть. Ни с чем не сравнимая.
Краем глаза Бриана заметила, что он потянулся за жестянкой с табаком, стоявшей на столике. Стремительно наклонившись вперед, девушка поспешила накрыть ладонью его руку.
- Зачем держать соблазн так близко от себя? - слегка приподняла брови Бриана. - А я-то думала, вы стараетесь бросить эту пагубную привычку.
Он явно о чем-то размышлял. И тут она заметила, что он совершенно бесцеремонно разглядывает ее. Бриана вспомнила прошедшую ночь и невольно покраснела.
- Что вы мне предлагаете сделать? - прервал он молчание. - Вот с этим самым соблазном?
- Выбросить за борт.
- А что, это мысль. - Он откинулся в кресле. - Но что удержит меня от покупки еще одного соблазна? Ведь вокруг одни искушения.
- Тогда курите. - Бриана побарабанила по столику пальцами, окинув Майкла таким же нахальным взглядом, каким он только что разглядывал ее. - Только не говорите больше, что жаждете избавиться от пагубных привычек.
Майкл лукаво ухмыльнулся:
- У вас было тяжелое детство? Поэтому вы такая жестокая?
- Вовсе нет. - Бриана подцепила с блюда кусочек сыра и неспешно отправила в рот. - Хотя матушка моя умерла, когда я была совсем еще юной, родные и близкие любили меня и никогда не наказывали. Я была единственной девочкой в семье, и притом самой младшей. Мы по-прежнему близки между собой. - Она взяла еще кусочек сыра. - Наши семейные турниры проходят очень весело. В доме Донелли мировое господство почитается за весьма достойную цель.
Майкл смотрел на нее как на помешанную. Может, так оно и есть, подумала Бриана и потянулась за яблоком. Ведь она совсем не такая, как другие женщины.
- Райан и Джонни, мои братья, обожали соревноваться друг с другом, кто громче рыгнет. И никакого сладу с ними не было. Я тоже паинькой не была. Конечно, меня обучали изящным манерам, но в душе я всегда была и остаюсь отъявленной анархисткой и мятежницей, и мне удается свои недостатки обращать в достоинства.
- А есть что-нибудь, чего вы не станете или не сумеете сделать?
- Есть! Я не умею писать стоя. Мне было лет пять, когда я попробовала это сделать. Ничего хорошего... - Бриана едва сдержала смех. - Мне кажется, «писать» не самое подходящее слово в устах женщины.
Майкл покачал головой и, отведя наконец взгляд в сторону, рассмеялся:
- Я тоже так думаю.
- А про свою семью вы не хотите рассказать? - в свою очередь, поинтересовалась Бриана.
- Владычества в моем семействе достигают сугубо при помощи подлых махинаций и властолюбивых козней. - Майкл оперся о локоть и немного наклонился вперед. И хотя на губах его играла рассеянная улыбка, глаза его не улыбались, и в них Бриана разглядела нечто, что делало Майкла опасным. - Наши игры намного серьезнее ваших. А если кто осмелится рыгнуть, моя матушка проследит, чтобы мы не смогли сидеть по меньшей мере неделю. Это вовсе не означает, что мы не соблюдали правил приличия. Просто мои братья и я получали по заслугам.
- У вас есть братья?
Майкл молча повертел бокал в руке.
- Я третий в семье из троих сыновей. - Он поднял глаза и улыбнулся. - Будь вы знакомы с моими родителями, наверняка удивились бы, как это им удалось наплодить такую ораву. Для нас самым правдоподобным объяснением долгое время было непорочное зачатие. Мы просто не представляли себе другого способа, пока не доросли лет до десяти.
Бриана рассмеялась, оторвала от грозди крупную виноградину, бросила себе в рот и взяла Майкла за руку.
- Не верю, что они были такие уж неумехи. Вы-то получились весьма неплохо.
- Один из братьев умер от тифа, когда мне было девятнадцать. - Он взял ее руку, повернул ладонью вверх и вгляделся в нее. - Поэтому я задержался в Англии дольше, чем было нужно.
- Извините, я не знала, - смущенно прошептала Бриана.
- Даже отпрыски аристократов не ограждены от болезней, которые косят бедняков. Доказательство тому наша королева.
- Вы сказали - аристократы? - неуверенно переспросила Бриана.
Он поднял на нее глаза:
- Герцогский титул моя семья получила после победы в одном из сражений в войне Алой и Белой Розы. Каким-то образом мы умудрялись оказываться на нужной стороне во всех битвах за британский престол. - Он ласково провел большим пальцем по мягкой коже ее ладони. - Два года назад, когда скончался мой дед, титул перешел к моему брату.
Выходит, его брат герцог? Бриана проглотила эту новость как горсть соли, но даже не поморщилась. Тогда чему удивляться, что Александра с ним на короткой ноге. Оба выросли в одном и том же круге деспотов.
- Вам раньше не доводилось встречаться с моей невесткой?
- Пару раз в детстве. Ее отец возглавляет дипломатическую службу. Лорд Уэйр мой начальник.
Бриана впилась взглядом в его лицо.
- Тогда вам должно быть известно, что он тот самый негодяй, который разбил моему брату жизнь.
Майор Фаллон выпрямился и откинулся в кресле.
- Мне это неизвестно, - медленно выговорил он и скривил губы. - На этой части спектакля я не присутствовал, потому что в Англии меня не было.
Бриана опустила глаза и стиснула руки, лежавшие на коленях. Она-то надеялась его поразить, но не могла похвастать знатным происхождением. И ей захотелось встать на защиту своей семьи.
- Майор, моя семья не имеет отношения к ирландским неотесанным мужланам. Братья трудились не покладая рук, и их усилия увенчались успехом. Они занимают в светском обществе достойное положение. Каждый из них многого добился в жизни.
Майор устало прикрыл глаза.
- Я нисколько не завидую вашему счастливому детству, - сказал он. - По правде говоря, рассказ ваш весьма оптимистичен.
- Майор, признайтесь, ваше настоящее имя не Фаллон. Иначе было бы известно, кто вы на самом деле.
- Вы совершенно правы.
- Так как вас зовут, майор? Поколебавшись, майор ответил:
- Джеймс Майкл Фаллон Олдбери.
- Олдбери?!
Имя это Бриане было знакомо. В парламенте оно частенько было на слуху.
- Неудивительно, что вы можете позволить себе купаться в роскоши, - неожиданно для самой себя с горечью и разочарованием произнесла Бриана.
- То, что вы видите здесь, принцесса, куплено не на средства моей семьи.
- Что же тогда заставляет таких, как вы, подаваться в солдаты? Рисковать собственной жизнью?
- Мне не хотелось бы говорить об этом.
Чтобы сгладить неловкость, Бриана начала убирать со стола.
- Судя по виду, вы совсем не из Джеймсов.
- Меня зовут Майкл, принцесса.
- А как вас называют другие ваши женщины? Наверняка неподалеку у вас припрятана пара-другая прелестных дев. В вашем платяном шкафу я заметила женскую одежду.
Майкл насмешливо прищурился:
- Думаете, я покаюсь во всех смертных грехах, вы упадете мне в объятия и мы поклянемся друг другу в вечной любви?
Он откровенно насмехался над ней.
- Если вы желаете, чтобы вас обожали именно так, то здесь, в Каире, найдется целая флотилия дебютанток высшего света, юных девиц из состоятельных семей, которые просто умрут от счастья, если сумеют подцепить себе такого завидного мужа, как вы. Боевой офицер майор Фаллон нравился мне гораздо больше.
Майкл догнал ее в гостиной.
- Почему? - спросил он, удержав ее за руку и повернув к себе лицом.
- Почему? Да потому, что мне казалось, что я знаю вас. - Она резко высвободила руку. - Потому, что вы спасли мне жизнь. Потому, что вернули леди Александре ее Кристофера, навещаете увечных друзей и берете их детей с собой на рынок. - Она скрестила на груди руки и почувствовала, что слезы обожгли глаза. - Я уважала вас за то, каким вы были.
Он протянул руку и слегка приподнял ее лицо за подбородок.
- А теперь не уважаете?
- Майор, не знаю что и думать. Вы можете быть на редкость добрым, но такая доброта мне претит.
- Бриана, назовите меня по имени. Неужели это так трудно?
Она отвернулась. «Ваше имя трогает душу», - хотела она сказать, но промолчала.
Это была единственная черта, отделявшая реальность от мечтаний. Бриана старалась прогнать мысли о том, что ее связь с Майклом Фаллоном может перерасти во что-то большее. Перед ней лежал целый мир, который она вознамерилась завоевать, и влюбиться в кого-нибудь было бы самой большой ее ошибкой.
- Давайте вернемся хотя бы на час назад, - умоляющим тоном попросила Бриана, обняв майора за шею. - Вам не кажется, что мы несколько отвлеклись?
- Это совсем не трудно, принцесса. - Он медленно провел большим пальцем по ее нижней губе. - Какой мужчина устоит перед вами?
Она прерывисто вздохнула, потянулась к нему. И получила отказ.
Он мягко высвободился из ее объятий, снял со спинки стула китель и неторопливо надел, застегнув его.

Предыдущая страница 11 Следующая страница


Пусть будет лунный свет 12

- Когда причалим, вас встретит на пристани Халид. Бриана не сдержала слез.
- Никогда не думала, что вы можете быть таким грубияном, майор Фаллон.
- В самом деле? - рассмеялся он и посмотрел ей в глаза. - Если вы узнаете обо мне всю правду, Бриана, наверняка будете удивлены.
Кивнув, он направился к выходу. Ошеломленная, девушка запахнула на груди халат. Ее передернуло, когда дверь с громким стуком захлопнулась. Когда судно причалило, она вышла на палубу и смотрела, как майор легко сбегает по сходням на пристань. Вид у него был веселый и довольный, как будто ничего не произошло. Он подошел к Халиду, который держал под уздцы их лошадей, что-то сказал ему, по том повернулся к ней и широко улыбнулся ободряющей и доброй улыбкой. Бриана глазам своим не верила. Неужели это тот самый человек, который еще совсем недавно, подобно безжалостному хищнику, коварно прокрался ей прямо в сердце.
Домой ее отвез Халид.

Глава 9

- Эфенди, пока вас не было, приходил господин из консульства.
Майкл подхватил толстую пачку писем, которую ему протянул секретарь.
- Кто? Он назвался?
- Нет, эфенди. - Секретарь виновато заморгал. Майкл никак не мог отделаться от ощущения, что тот его смертельно боится. - Сказал только, что у него к вам важное дело.
- Видимо, не такое оно и важное, раз он даже представиться не удосужился.
Майкл, раздраженный поведением неизвестного посетителя, прошел к себе в кабинет и сел за письменный стол. Клонившееся к закату солнце освещало небольшое помещение, заставленное шкафами с папками.
По уже сложившейся привычке, прежде чем приступить к работе, Майкл быстро перебрал кипу официальных посланий и всевозможных приглашений, откладывая в сторону достойные внимания, а остальные отправляя в мусорную корзину.
Настроение у майора Фаллона было хуже некуда.
Рывком встав с кресла, он подошел к окну и бросил взгляд на обсаженную деревьями оживленную дорогу, которая плавно огибала здание министерства. Сидеть в четырех стенах кабинета ему с самого начала было невыносимо. Он до сих пор не мог понять, как капитан Причардс терпел все эти наводящие тоску званые чаи и многочасовые заседания. В своей новой должности он чувствовал себя связанным по рукам и ногам просто потому, что не видел смысла в подобного рода работе.
Из коридора донеслись приближающиеся шаги, и, когда они затихли у двери кабинета, Майкл понял, что забыл ее закрыть, и обернулся. На пороге стоял Донелли. Одет он был так, как если бы только что вышел с очередного совещания в консульстве. Майкл, немного удивленный сумрачным видом гостя, подумал, что тот не ожидал встретить его здесь.
Донелли шагнул в кабинет, закрыл за собой дверь и принялся буравить майора мрачным взглядом.
- Полагаю, вы вернули мою сестру домой в целости и сохранности?
Майкл мгновенно почувствовал, что разгневанный ирландец готов дать ему бой, однако не имел ни малейшего желания портить отношения с одним из немногочисленных своих союзников.
- Я возил ее познакомиться с полковником Бейкером и его семейством. - Майкл немного наклонился вперед и не спеша зажег настольную лампу. Донелли следил за каждым его движением. - Мы пробыли там почти все утро. Потом Халид отвез ее домой, а я отправился сюда.
Майкл умолчал о четырех часах, проведенных на судне. Тем более что не собирался оправдываться в том, что утром увез Бриану. Бриана вполне способна отвечать за свои поступки. Она разобралась в его слабостях, пара-другая очаровательных улыбок, и Майкл Фаллон потерял голову подобно любому из тысячи глупцов, что населяют Каир. Во всем этом раздражало его то, что необъяснимым образом всякая осторожность мгновенно вылетала у него из головы, стоило только ему ее поцеловать. Вызывало досаду и другое - так безоглядно и отчаянно он не желал еще ни одной женщины, которых у него в жизни было достаточно. Но здесь чуть ли не животная осторожность все же брала вверх.
Вот именно - осторожность. Нельзя о ней забывать, особенно сейчас.
Прежде надо разобраться, что же с ним произошло сегодня. Что-то случилось, он это знал точно. Осталось выяснить, что именно.
Донелли оперся плечом о дверь и уже спокойно посмотрел на Майкла.
- Если вы до сих пор этого не заметили, то обращаю ваше внимание на то, что моя сестра - особа весьма экзальтированная и впечатлительная.
- А ваша обязанность - оберегать ее от меня.
- Ее нужно оберегать от вас? Интересно.
Майкл быстро справился со вспыхнувшим раздражением и откинулся в кресле. У него было такое чувство, будто он только что угодил в ловко расставленную ловушку.
- У моей сестры врожденная способность безоглядно радоваться жизни. Кстати, весьма заразительная. Возможно, вы это заметили.
В воздухе повисла ледяная тишина, Майкл лихорадочно соображал, какой оборот может принять разговор.
-. При виде бездомных котят она не может сдержать слез. Все свое свободное время готова посвятить безвозмездной работе в миссии. Она боролась за право женщин на реформу закона о разводе и за право детей учиться, а не работать с малых лет. Она не остановится перед тем, чтобы отправиться в тюрьму за свои убеждения. Однажды она предстала перед судом по обвинению в непристойном публичном поведении. Я отказался от мысли ее приструнить, узнав, что она поздно вечером отправилась на свидание с сыном моего адвоката. Эта помолвка продолжалась на четыре года дольше, чем я предполагал. Парень не был ей ровней ни по уму, ни по складу характера. Как видите, майор, вы отнюдь не первый мужчина, .которого она взяла под прицел своего обаяния. Правда, это отнюдь не означает, что я на нее махнул рукой или же буду спокойно смотреть на то, что ей причинили боль. Она не настолько искушена в мирских делах, как это ей кажется.
Майкл ответил на эту тираду молчанием. Тогда Донелли шагнул к столу и бросил ему пачку листков.
- Здесь имена и фамилии всех без исключения, кто работает у меня. Каждого их них я знаю лично и уже много лет, включая их семьи.
Майкл взял пачку, однако продолжал хранить молчание. Нрав Брианы и страсти, обуревавшие девушку время от времени, его нисколько не удивили. Принимая решение, она вкладывала в него всю свою душу, чтобы добиться его исполнения. Знал он также и то, что, как бы там ни оборачивалось дело с ее помолвкой, до сегодняшнего дня она оставалась девственницей.
- Омар посетил посольский пикник, - сказал Донелли. Он направился было к двери, но остановился и повернулся к Майклу: - Насколько я понимаю, он не отзовет свое обвинение против вас.
- Нет. - Майкл оперся локтем о стол. - Не отзовет.
- В таком случае вы не можете не понимать, что дни вашего пребывания в этом кабинете сочтены. - Взявшись за ручку двери, Донелли бросил на майора подчеркнуто бесстрастный взгляд. - Можете считать себя любимчиком фортуны, если вы не оставите этот пост так же, как полковник Бейкер или ваш приятель Причардс.
Услышав приближающиеся шаги брата, Бриана перестала вытирать руки и посмотрела на дверь, которая в следующее мгновение распахнулась, и в комнату вошел Кристофер.
- Все еще бодрствуешь, - покачал он головой.
- Не спится, - ответила Бриана и, сняв крышку со стеклянного кувшина с водой, повернулась и выжидательно посмотрела на брата.
С того дня на прошлой неделе, когда она пропустила пикник, ей все время удавалось не оказываться с Кристофером наедине. Фотография отнимала массу времени, а последние три дня она провела в Старом городе, с головой погрузившись в исследования.
Она наблюдала, как Кристофер неторопливо прохаживается вдоль развешенных на веревках фотографических снимков и разглядывает их.
- Я и понятия не имел, что ты столько сделала. Алекс об этом знает?
- По-твоему, все это время я провела в своей спальне за вязанием шерстяных носков?
Бриана взяла кувшин и принялась над ведром смывать водой поддон.
Кристофер присел на край рабочего стола.
- А вязать-то ты умеешь?
- К твоему сведению, дорогой брат, вяжу весьма неплохо.
Кристофер окинул взглядом полки, взял одну из фотографий. Это был снимок Стивена Уильямса, который она поставила туда несколько месяцев назад. Брат нисколько не удивился.
- Никаких новостей от мистера Уильямса с тех пор, как ты приехала в Каир?
- А я и не жду от него новостей. Он женат.
- Я этого не знал.
Бриана поставила поддон сушиться и вернула кувшин на место.
- Так ты и не спрашивал.
- Послушай, Бриана... - начал было он, глядя, как она вытирает руки полотенцем.
- Давай не будем, - прервала она его.
- Что произошло между тобой и Фаллоном?
- Ясмин не его любовница, - сказала Бриана, не ответив на вопрос. - Впрочем, тебе это, наверное, известно. Ты также знаешь, что случилось с полковником Бейкером.
- Я знаю, кто такой Омар, - спокойно заметил он.
В комнате повисла гнетущая тишина. Свежий запах нитрата серебра буквально бил в нос, и Бриана распахнула дверь на веранду, чтобы проветрить.
- Я знаю, что порой с такими людьми, как Омар, нужно идти на мировую, чтобы довести начатое дело до конца, - заметила она. - К несчастью, дипломатия позволяет червоточине разрастаться. И мне по душе манера, с которой майор Фаллон обращается с такими выродками.
- Эта манера довела майора Фаллона до судебного разбирательства. И потом, Бриана, ты же его совсем не знаешь.
Бриана решительно оперлась о стол ладонями и посмотрела брату прямо в лицо.
- Пойми, Бриана, Фаллон может быть прекрасным солдатом, - продолжил тот. - Но репутация, которой он здесь пользуется, имеет свои причины.
Девушка вызывающе вздернула подбородок.
- Насколько я понимаю, ты советуешь мне держаться от него подальше?
Кристофер в нерешительности молчал.
Господи, знал бы он, что творится у нее на сердце.
Бриана стояла у кабинета майора Фаллона. Из-за двери доносились голоса . Девушка огляделась и увидела в дальнем конце коридора у одной из дверей мужчину. Деревянные шкафы, выстроившиеся вдоль стен, и толстые ворсистые ковры на полу скрадывали шаги и посторонние звуки.
Она еще раз заглянула в корзину, которую держала в руке, чтобы убедиться, что крохотный груз в полном порядке, и, услышав мяуканье, успокоилась. Поразмышляв какое-то время, Бриана решила, что сумеет это сделать.
Впрочем, у нее была еще одна причина оказаться перед этой дверью, и причина эта не имела ничего общего ни с котятами, ни с ее желанием увидеться с майором Фаллоном.
За конторкой сидел человек в красной феске на иссиня-черных волосах. Когда Бриана вошла, глаза у него полезли на лоб. На лице появилось выражение крайнего изумления. В приемной, терпеливо дожидаясь очереди, рядком сидели четверо мужчин в традиционных белых арабских одеждах. Бриана невольно поднесла руку к вороту блузки, проверяя, все ли пуговицы застегнуты. Оказалось, что все. Вот только шея оставалась обнаженной, но тут она уже ничего не могла поделать. Аллах простит.
- Мне хотелось бы видеть майора Фаллона, - приветливо обратилась она к человеку в красной феске и уже хотела наврать о назначенной майором деловой встрече, но человек в феске, торопливо пролистав толстенную книгу записей, поднял на нее встревоженный взгляд:
- Вы не записаны на прием.
- Не могли бы вы просто сказать майору, что...
Дверь кабинета распахнулась, и на пороге возник Майкл, облаченный в военную форму. Пару мгновений он просто переводил взгляд со своего секретаря на Бриану и обратно. Был таким же высокорослым и подтянутым, как и в тот день, когда отвез ее на судно.
- Здравствуйте, майор Фаллон, - поздоровалась Бриана, и сердце у нее учащенно забилось.
Он окинул ее внимательным взглядом:
- Бриана, что вы здесь делаете?
- Мне нужно с вами поговорить.
На его лицо набежала тень, на скулах заиграли желваки. Майор чуть заметно подобрался и от этого стал просто убийственно красив.
Фаллон повернулся к секретарю:
- Когда у меня совещание в консульстве?
- В час дня, эфенди.
Майкл что-то сказал по-арабски дожидавшимся его людям, после чего жестом пригласил Бриану в кабинет. Девушка шагнула в святая святых, которая откровенно разочаровала ее своей обыденностью. Широкий письменный стол, кожаное кресло с высокой спинкой перед ним, вдоль отделанных деревянными панелями стен шкафы с папками. И еще человек в военной форме Британской империи, который сейчас уселся за стол и спокойно положил перед собой руки на столешницу.
Бриана судорожно сглотнула.
Она не хотела, чтобы он спал с другими женщинами, но не собиралась позволить ему следить за каждым ее шагом. Мужчины по натуре собственники, но при этом каждый из них имеет кучу любовниц.
- Проходите, мисс Донелли.
Бриана вздрогнула и повернулась, чтобы закрыть за собой дверь. Ей не нужно было видеть его глаза, чтобы знать, как он сейчас оглядывает ее фигуру. Но когда она посмотрела на майора, тот внимательно листал лежавшие перед ним бумаги. Затем сложил их в стопку и отодвинул в сторону.
Сумку и корзинку Бриана продолжала держать в руках. Котенок снова размяукался.
- У вас усталый вид, - сказала она майору.
- Спасибо, Бриана, - поблагодарил Майкл. - Может быть, присядете? - Он кивнул в сторону потертого кожаного кресла, стоявшего по другую сторону стола.
- Я вас не задержу, майор, - сказала Бриана. - То, что произошло между нами в тот день, имеет для меня определенное значение. Полагаю, для вас тоже. Но мы не виделись с вами шесть дней, а вас, похоже, это весьма устраивает. По-моему, вы просто женоненавистник.
- Женоненавистник? - не без сарказма произнес майор, и Бриане вдруг показалось, что у него между губами мелькнула мятная пастилка.
- Ну да, нелюдимый и узколобый мошенник.
- Ради того, чтобы мне это сообщить, вы сюда и пришли?
Бриана извлекла из сумки книгу и положила перед майором. Книга эта весьма кстати попалась ей на глаза вчера в миссии.
- Это «Сказка о двух городах», написал ее Чарлз Диккенс, - пояснила она Майклу, словно он был невежей. - Эта книга моя.
Майкл отодвинул томик Диккенса от себя:
- «Это было самое прекрасное время, это было самое злосчастное время».
Бриана встрепенулась, потому что именно так начинался роман.
- «Век мудрости, век безумия, дни веры, дни безверия», - продолжила она в ответ.
Он поднял на нее глаза.
- «Пора света, пора тьмы, весна надежд, стужа отчаяния».
Бриана смотрела на майора с откровенным восхищением. Он разделял ее страсть к романтической прозе.
- Значит, вы читаете, - скорее утвердительно, чем вопросительно заметила Бриана, опустившись наконец в предложенное ей кресло.
- Вне всякого сомнения, - усмехнулся Майкл. - На самом деле я читаю довольно-таки бегло.
- Я хотела сказать, - смущенно кашлянула Бриана, - вы читали роман.
- Мой гувернер был большим поклонником и знатоком Чарлза Диккенса. Мне даже однажды выпало счастье присутствовать при его публичном чтении. - Майкл раскрыл книгу и увидел, что она подписана ее именем. - Зачем вы ее принесли?
- Эта книга - то немногое, что осталось из моих вещей, пропавших с караваном. - Она стиснула руки. - Она была в одном из саквояжей в тот день, когда на нас напали. Я обнаружила ее вчера в миссии, среди других пожертвованных книг. Тот, кто отдал ее в дар, не мог не увидеть моего имени на титульном листе. Вы не могли бы выяснить, каким образом она попала в миссию?
Майкл захлопнул книгу. Взгляд его заметно помрачнел.
- Обычно ворованные товары перепродаются много раз, прежде чем попадают в поле нашего зрения. Кто сегодня вас привез сюда?
- Кучер Кристофера. Я приехала в двуколке. - От легкой улыбки уголки ее губ игриво приподнялись. - Я должна чувствовать себя в полной безопасности, если за мной повсюду, по вашему, как я понимаю, распоряжению следуют два крепко сбитых господина. Понимаю, вами движет профессиональный долг, а не забота о моей скромной персоне.
Майор вышел из-за стола, встал напротив Брианы и скрестил на груди руки, отчего китель на его плечах заметно натянулся.
- Что-нибудь еще, Бриана?
Девушка тоже поднялась, шурша юбками.
- Отчего вы ни разу не проявили желания увидеться со мной?
Он промолчал.
- Если вы прекратите со мной отношения, то потеряете возможность узнать меня получше, майор.
Бриана смотрела ему в лицо, не замечая, что щеки у нее мокры от слез. А когда наконец заметила, было уже поздно. Он отдалился от нее. Однако она чувствовала его искреннее уважение к себе и знала, что для того, чтобы навести мост над провалом отчуждения, не потребуется особых усилий. Ей так хотелось быть с ним рядом, что она готова была забыть все обиды.
- Не дадите ли вы мне ваш носовой платок? Я никогда не плачу, поэтому своего у меня нет.
Он промокнул обе ее щеки рукавом.
- Если вы разок сунете свой милый носик в мой носовой платок, то хныкать вам больше не придется.
Бриана рассмеялась, шмыгнула носом и покачала головой.
- Я пришла сюда не для того, чтобы хныкать.
Из корзины, теперь стоявшей на полу, снова раздалось жалобное мяуканье, и Майкл присел на корточки, чтобы заглянуть внутрь.
- Вы не собираетесь пригласить меня на ленч? Хотя выбранное вами меню меня не устраивает.
От его слов Бриана испытала некоторое облегчение.

Предыдущая страница 12 Следующая страница


13 Мелоди Томас

- Я подумала, что вы можете отнести эту корзинку Ясмин и ее детям.
Она поставила корзинку на стол, опасаясь, что он ответит отказом.
- По дороге сюда я видела столько бездомных животных!
Майкл поднялся и разразился громким добродушным смехом.
- Неужто вы надеетесь пристроить всех этих бродячих тварей?
- Несправедливо, когда живое существо бросают на произвол судьбы. Жестоко!
Майкл промолчал, и Бриана сосредоточила все свое внимание на медных пуговицах его кителя.
- Не помню, говорила ли я, что алый цвет вам очень идет?
- Вы что, относитесь к тому типу женщин, которые не могут устоять перед мужчиной в военной форме?
- Просто мне нравится, когда на вас, майор, офицерская форма. Хотите узнать, какой из майоров Фаллонов мне больше всего по душе?
Майор грустно улыбнулся. Они стояли, держась за руки, совсем близко друг к другу. Сразу вспомнилась каюта, полосы солнечного света на полу, обнимающие ее сильные руки.
- Полагаю, я и так уже злоупотребила вашим временем, майор, - стараясь говорить спокойно, произнесла Бриана.
Щеки девушки порозовели. В этот момент Майкл страстно желал ее.
Бриана, исполненная любовного томления, обвила его шею руками и поцеловала Майкла в губы. Потеряв контроль над собой, Майкл привлек девушку к себе и обхватил губами ее ищущий язычок.
- Вы часто бываете такой бесстыдной? - шепнул он, на мгновение прервав поцелуй и наслаждаясь прикосновением ее рук.
- Мне нравится вкус вашего рта, майор.
Она чем дальше, тем больше его очаровывала. Эта свежесть, которая исходила от нес. Это прильнувшее к нему гибкое молодое тело.
- Вам нравится властвовать над мужчинами.
- Мне нравится чувствовать, что я живу полной жизнью. - Привстав на цыпочки, она потянулась к его губам и поцеловала еще раз. - Вы мне это чувство дарите. Вот почему я не перестаю думать о вас. От желания еще раз отправиться в плавание у меня кружится голова.
Когда рука его пробралась Бриане под юбку и заскользила вверх по бедру, она не сумела сдержать прерывистого стона. Кровь стучала у Майкла в висках. Шелковистая горячая кожа под ладонью, трепещущее тело, такое близкое, такое живое, такое желанное, буквально сводили с ума. Он крепко прижал Бриану к себе, но тут же опомнился и медленно выдохнул воздух сквозь стиснутые зубы.
- Все еще хочешь быть со мной? - спросил он.
- Да, очень, - тихо ответила она. - Ты мне нужен. Но быть марионеткой в чьих-то руках не хочу, - едва слышно добавила она.
Бриана вскинула глаза, и Майкл оказался на берегу двух небесно-голубых озер. Еще немного, и он утонул бы в них. Но тут взгляд его остановился на плотно закрытой двери, и Майкл медленно отстранил от себя Бриану.
- Здесь не лучшее место для уединения.
- Когда узнаете про книгу, скажете мне.
Майкл шагнул к двери, чтобы ее открыть. Весь сегодняшний день до позднего вечера был расписан. Совещания. Встречи. Но Майкл готов был отменить все ради этой женщины.
- Сделаю, что смогу.
Бриана подошла к нему, но дверь открывать не спешила. Остановилась, посмотрела ему в лицо и сказала:
- Знаете, майор, я готова покататься на судне по озеру прямо сейчас.
Подарив ему теплую улыбку, девушка открыла наконец дверь, шагнула через порог и закрыла дверь. Майклу почудилось, будто она унесла с собой весь солнечный свет.
Какое-то время майор молча стоял посреди кабинета и потерянно смотрел на свой рабочий стол, где его дожидались не прочитанные еще документы. В груди мешал дышать тугой ком тоски. Он стиснул зубы и решительно потряс головой, отгоняя наваждение. Из корзинки, что оставила Бриана, в очередной раз донеслось жалобное мяуканье, и Майкл окончательно пришел в себя.
«Ну и лиса, - подумал майор. - Знала, что делала».
- Что-нибудь нужно, эфенди? - спросил секретарь, боязливо просунув голову в приоткрытую дверь.
- Я отменяю все встречи.
Майкл подошел к окну и чуть раздвинул шторы. Бриана как раз садилась в свою двуколку и в этот самый момент посмотрела на окно его кабинета. Взгляды их встретились, и Майклу захотелось только одного - вновь оказаться с Брианой на судне, подальше от берега, и предаться с ней любовным утехам.
Майор Фаллон вынужден был признать, что Бриана Донелли поистине отважна.
Господи, в кои-то веки в его монотонной жизни вдруг появилось яркое пятнышко счастья. До сегодняшнего утра он не отдавал себе отчета в том, что потерпел позорную неудачу, пытаясь выбросить из головы саму мысль о Бриане Донелли.
- Когда приедет Халид, скажи ему, что я уехал в Старый город, - не поворачивая головы, бросил он секретарю, глядя вслед двуколке, пока та не повернула за угол.
Вздохнув, Майкл подошел к столу. Он был уверен, что книга Брианы, оказавшаяся ни с того ни с сего в миссии, вовсе не упала туда с неба.
- Я буду отсутствовать несколько дней.

Глава 10

- Дочитать бумаги до конца вам неинтересно? Майкл, чертыхнувшись, бросил пачку документов на стол.
- Хватит с меня и того, что я уже прочел, - ответил он, подошел к окну и принялся рассматривать пустынную в этот час проезжую часть перед зданием министерства.
Заросший многодневной щетиной, пропахший потом, он так и не снял тюрбан с головы, пыльную арабскую одежду, короткие, до колен, мягкие кожаные сапоги. В министерство он вернулся не более часа назад и с трудом выкроил время, чтобы обменяться коротким рукопожатием с человеком, который прибыл из Англии и привез адресованный ему лично увесистый пакет. От своего семейства он ожидал чего угодно, но только не этого.
Такое ему и в голову не приходило. В раздражении он скрипнул зубами.
- Кому еще об этом известно?
- По приезде в Каир я незамедлительно отправился к генеральному консулу, чтобы узнать, где можно вас найти. На прошлой неделе я приходил сюда каждый день, пока наконец не застал вас сегодня. Вы явно не просматриваете свою корреспонденцию.
Теперь стало ясно, что за таинственный незнакомец несколько дней назад так настойчиво искал с ним встречи. Лорд Чемберлен, личный секретарь его отца. Майкл вспомнил, как совсем недавно разорвал конверт с письмом Каролины и отправил клочки в мусорную корзину.
Не поворачивая головы, Майкл спросил:
- Что же случилось с моим братом?
- Его сбросила лошадь. Сломанное ребро проткнуло легкое. Эдвард прожил еще месяц, прежде чем скончался от воспаления легких. Жеребец был совсем не объезженный, да и норовистый, не приведи Господи. Так брата вашего разве удержишь. Тут вы с ним очень похожи.
Майкл наконец обернулся. Поначалу новости, что привез Чемберлен, его потрясли. Но, поразмыслив, он успокоился.
- Эдвард умер больше года назад. Времени было предостаточно. Почему же меня известили о случившемся только сейчас?
- Так ведь леди Каролина была на сносях.
- Святое дело. - Издевка, прозвучавшая в его словах, несла в себе нечто большее, чем просто раздражение. Он снова повернулся к окну и уставился невидящим взглядом на улицу. - Матушка, само собой разумеется, решила ничего мне не говорить до тех пор, пока Каролина не родит. Она, наверное, желчью исходит, как только вспомнит обо мне? Значит, Каролина долгожданного наследника дворянского рода Рейвенспор на свет не произвела? - поинтересовался Майкл.
- Линия наследования перешла к вам три месяца назад. Именно ваша бабушка и потребовала вашего возвращения домой. Теперь единственный наследник титулов герцога Рейвенспора и маркиза Фаррингтона, а также законный хозяин всех владений семейства Олдбери - вы, ваша светлость.
Ваша светлость. О Господи! Такое обращение к себе Майклу казалось диким. Все эти годы он был так далек от всего этого. Впрочем, сейчас в голове у него царил полнейший сумбур, и диким могло показаться все, что угодно.
Одно он знал твердо: из Каира уехать он никак не может.
Майкл усилием воли подавил вспыхнувшую в нем злость.
- Я весьма удивлен, почему вдовствующая леди Энн не снарядила с вами отряд морской пехоты, чтобы притащить меня в Англию?
- Позволю себе предположить, что именно так она и поступит, если я вернусь без вас, ваша светлость. Она желает наследника, ваша светлость. И нисколько не сомневается, что вы, ваша светлость, женитесь на достойной девушке с прекрасной репутацией и по возвращении в родовое поместье исполните свой долг.
Майкл поднял глаза и не без удивления окинул взглядом стоявшего перед ним вкрадчиво-льстивого чинушу, облаченного в белый колониальный костюм. И это человек, которого он в свое время уважал не меньше, чем своего отца. Сыновья семейства виконта Карлайла вот уже на протяжении столетия имели чин главного личного секретаря рода Олдбери. Круглое румяное лицо свидетельствовало о полном довольстве и благополучии его обладателя. Волосы за прошедшие годы заметно поседели. Короткие баки обрамляли упитанные щеки. Последний раз Майкл виделся с лордом Чемберленом в тот день, когда отец выставил его вон и лишил наследства. Вскоре после этого отец скончался.
- Как поживают Каролина и ее дочь?
- Младенец, ваша светлость, слава Богу, здоров. А живут они в поместье Олдбери.
Впервые за все эти годы воспоминания унесли Майкла на двенадцать лет назад в благоуханные клеверные поля его детства. Сколько же времени они не виделись с Каролиной?
Двенадцать лет?
Майкл устало опустился в кресло, осознав, какое бремя легло ему на плечи. Он обвел взглядом чемоданчики из красной кожи, прибывшие с секретной дипломатической почтой. Посмотрел на свой заваленный бумагами стол. Тут на глаза ему попалась книга Брианы, и это внесло еще большую сумятицу в ход его мыслей.
Он рассеянно взял книгу в руки.
- Как бы то ни было, я на государственной службе и должен выполнить свои обязанности, - сказал он посланцу из родового поместья. - Поэтому не могу прямо сейчас выехать в Англию.
- Насколько мне известно, ваша светлость, вам пришлют замену в конце месяца. Так что ждать осталось меньше двух недель.
- В самом деле, - протянул Майкл, скрестив руки на груди. - Значит, вы уже в курсе? Еще до моего разговора с правителем? Кто же вам об этом сообщил?
Уши у Чемберлена стали пунцовыми.
- Секретарь генерального консула, ваша светлость, во время дружеской беседы.
- Конечно, конечно. Когда же еще, если не за чашкой чаю, вести разговор о служебных делах с персоной, не имеющей государственной тайне никакого отношения?
Майкл уставился на шкаф с папками и документами, стоявшими у противоположной стены. И Майкл подумал, что работников консульства можно ненавязчиво порасспрашивать и разузнать то, что требуется. Впрочем, информация из этого кабинета вряд ли так уж легко просачивается в консульство. Впрочем, кто знает.
- С каким секретарем вы пили чай?
- Это был личный секретарь генерального консула, ваша светлость. - Осознав свою оплошность, Чемберлен извлек из кармана носовой платок и промокнул взмокший лоб - Дела с незнакомыми людьми не обсуждаю. Но с этим человеком мы знакомы. Вместе учились в Итоне. Да и наши отцы хорошо знали друг друга.
- К моему отзыву вдова имеет какое-то отношение?
- Э-э... это не суть важно, ваша светлость. У вдовствующей герцогини достаточно связей в Уайтхолле на тот случай, если вы заупрямитесь.
На щеках у Майкла заиграли желваки.
- Она глубоко заблуждается, если считает, что я горю желанием примерить на себя все эти титулы.
- Ваша светлость, теперь не вам выбирать. Это дело решенное.
- Чемберлен, возвращайтесь-ка в Англию. - Майкл порывисто встал из-за стола, подошел к двери и распахнул ее.
- Что передать ее светлости о вашем возвращении?
- Она узнает, что я вернулся, когда встретит меня в парке усадьбы Олдбери, - чуть помедлив, ответил Майкл.
- Ваша светлость, вы не сможете здесь остаться. Вам придется вернуться.
Майкл захлопнул дверь за Чемберленом, привалился к косяку и прикрыл глаза.
- Проклятие! Да гори оно все синим пламенем! - крикнул Майкл.
- Наверное, скучаете по своему майору Фаллону? - раздался за спиной у Брианы медоточивый мужской баритон.
Девушка, залюбовавшаяся пышно цветущим кустом мимозы, резко обернулась, зашелестев юбками. Рядом с ней в лучах заходящего солнца стоял шейх Омар.
- Нас друг другу официально не представляли, мисс Донелли.
Шейх склонился к ее руке. Прикосновение его губ вызвало у Брианы отвращение. Выпрямившись, шейх внимательно посмотрел на молодую женщину. В нескольких шагах от шейха стояли оба его телохранителя. Где охрана, приставленная к ней майором Фаллоном, Бриана понятия не имела, потому что находилась сейчас на территории консульства, куда пришла некоторое время назад вместе с Кристофером и Алекс.
- Ваше превосходительство, - пробормотала она, скрывая за формальной вежливостью неприязнь. Волосы сегодня она собрала на затылке и вдруг подумала, что плечи у нее слишком обнажены.
- Мисс Донелли, вы сегодня особенно очаровательны, - улыбнулся шейх. Бриана не могла отделаться от мысли о том, что этот человек сотворил с полковником Бейкером.
- Сегодня в консульстве много гостей, не правда ли? Все оживленные, веселые, а вы с грустным видом стоите в стороне. Вам не понравился концерт?
- Отчего же? Музыка Россини и Верди мне очень нравится.
- В Каире есть свой собственный оперный театр. Построил его, между прочим, мой племянник. - Он заложил руки за спину и как-то странно посмотрел на нее. - Вы, насколько мне известно, не расстаетесь с фотографической камерой и почти все время проводите в Старом городе.
Откуда он это знает?
Шейх галантно предложил Бриане руку:
- Не желаете ли прогуляться со мной?
- Извините, не могу, - отказалась девушка, встревоженно оглядываясь и досадуя на себя за то, что так неосмотрительно зашла в глубину сада да еще позволила себе лишний бокал шампанского. - Я жду брата, - солгала она. - Он ненадолго отошел и сейчас вернется.
- Ах, вот в чем дело. Тогда уверен, ваш брат не будет возражать, если мы с вами немного пройдемся. - Омар вежливо поклонился. - Мы с вашим братом одного, так сказать, склада ума. По крайней мере в том, что касается дипломатических материй.
От земли стал подниматься туман. Очертания шпилей минаретов и крыш городских домов все труднее было различить в быстро густеющих вечерних сумерках. Господи, и о чем только она думала, когда поставила бокал с недопитым шампанским на поднос проходившего мимо официанта и устремилась вниз по ступеням парадной лестницы консульства подышать свежим вечерним воздухом!
- Ну что, мисс Донелли, прогуляемся?
Бриана, боясь совершить дипломатический промах, заставила себя взять шейха под руку, и они направились к озерку.
- Скажите, мисс Донелли, если я правильно понимаю, в вашей стране обычное дело, когда красивая женщина вашего положения в свете предпочитает низкооплачиваемую работу удачному замужеству?
Бриана искоса бросила на собеседника испытующий взгляд:
- Многие считают, что у незамужней женщины гораздо больше возможностей реализовать себя в жизни.
- Вы разделяете подобную точку зрения?
- Да.
- Несколько лет тому назад я приезжал в Англию, чтобы там написали мой портрет. Да, давно это было. И пока мой племянник учился в Париже, я какое-то время посещал ваш университет в Оксфорде. Познакомился с молодой англичанкой. Глаза у нее были удивительные, нежно-янтарного цвета.
- Потом я еще несколько раз посещал Лондон. Однако к вашим холодам так и не привык. Как и к британскому пристрастию принаряжаться по любому поводу и без повода. - Шейх укоризненно покачал головой и продолжил: - Теперь же мою родину заполонили европейцы, которым холода тоже не по вкусу, некоторые, как и прежде, не могут отказать себе в удовольствии наряжаться! - рассмеялся Омар. - Иноземцы буквально заполонили Каир, превратив его в маленькую Европу со своими светскими сезонами с ноября по март. Впрочем, кое-кто предпочитает жить за пределами местного высшего света. Например, ваш брат. - Бриана почувствовала на себе пытливый взгляд шейха. - Или тот же майор Фаллон.
Бриана насторожилась.
- Как-то не обращала внимания.
- В самом деле? Обычно такие мужчины, как он, выбирают себе любовниц из местных. В отношении вас Фаллон благоразумием не отличается.
Бриана почувствовала, что краснеет. Осведомленность Омара потрясла ее до глубины души. Она хотела высвободить руку, но он накрыл ее ладонью.
- Так вот, с Фаллоном я знаком уже достаточно давно. Я взял за правило хорошенько изучить своих врагов, мисс Донелли. Особенно их слабости.
Бриану все сильнее охватывал страх. Шейх крепко держал ее руку.
- Что вам нужно?
- Мы закончим прогулку по саду. Для всех это будет неоспоримым свидетельством того, что мы увлечены самой что ни на есть приятной беседой. Разве не так?
Бриана все же высвободила руку.
- Убирайтесь!
Омар преградил ей дорогу.
- Ваш вечерний наряд, мисс Донелли, наводит меня на греховные мысли, - усмехнулся шейх, и под его откровенно похотливым взглядом Бриана едва удержалась, чтобы не прикрыть ладонью декольтированную грудь. - Как там говорят ваши мужчины? Ах да, вспомнил. Уж верно, она в постели хороша.
Она попыталась обойти его сбоку, однако Омар схватил ее за руку и повернул к себе лицом.
- Когда Фаллон отправится наконец восвояси, я не премину продегустировать твои прелести.
Бриана с омерзением отшатнулась.
- Иди к черту!

Предыдущая страница 13 Следующая страница


Пусть будет лунный свет 14

- Мисс Донелли, вам лучше поделиться этим возвышенным чувством с майором Фаллоном, - бросил он ей вслед и расхохотался. Бриане словно нож вонзили в сердце. - Он же здесь.
- Ваше превосходительство, вы вынуждаете меня еще раз задать этот вопрос. - Майкл стоял спиной к окну, охваченный бешенством. - Составлял ли Причардс донесения в консульство о том, что происходит в моем управлении? И докладывал ли Донелли об этом вам?
- Уверяю вас, майор Фаллон, консульство не несет никакой ответственности за утечку информации из вашего управления, которая, по всей видимости, действительно имела место, но по иным причинам.
Черта с два, обвинить его в пренебрежении служебными обязанностями не удастся никому.
- Так готовили Причардс и Донелли донесения для консульства или нет?
Вереей тяжело опустился в кожаное кресло. Пружины жалобно заскрипели под его грузным телом. В короткий миг тишины до ушей Майкла с первого этажа донеслись отдаленные звуки оркестра, исполнявшего Моцарта.
- Лично мне Донелли ничего не докладывал. Майкл выжидательно промолчал.
- Докладывал Причардс, - устало добавил Вереей. - В силу своего профессионального отношения к делу. Все сведения сообщались с соблюдением строжайшей секретности.
- Весть о моем неизбежном возвращении в Англию тоже получила гриф «Совершенно секретно»? - Кровь бросилась Майклу в голову. - Чтобы, не дай Бог, я не узнал об этом раньше?
- Все это весьма прискорбно, майор. - Лорд Вереей откинулся в кресле. - Впрочем, эта новость не была засекреченной.
В комнате повисла тишина. Все тщетно. Майкл понял, что Вереей отказал ему в поддержке. Он осознал, насколько сильно это затрагивало его работу, репутацию и, самое главное, честь. Он весьма пренебрежительно относился к светским условностям, но неизменно оставался верен своему слову, не говоря уж о данной клятве.
- Отозвать вас с этого поста рекомендовал я, - сказал Вереей. - По этому поводу я уже имел беседу в министерстве иностранных дел в Лондоне. А когда наместник вернется из Парижа, я введу его в курс дела. - Глаза Вереей превратились в две узкие щелочки. - Я не потерплю, чтобы личную месть ставили выше интересов государства, майор, пусть даже вы полностью правы. Мы обязаны наладить сотрудничество с шейхом Омаром. У него обширные владения на юге страны, поэтому в интересах Британии не враждовать с ним. Тем более сейчас, когда там нагло хозяйничают французы. Я знаю, что у вас на душе, майор. Но вы, как и я, должны понимать, что то, в чем вы погрязли, ослабляет нашу политику.
Майкл подошел к окну и, не поворачивая головы, ровным голосом поинтересовался:
- Сколько времени мне еще оставаться на своем посту?
- «Северная звезда» отплывает из Александрии через десять дней. Я уже переговорил об отдельной каюте для вас, еще до послеполуденной беседы с лордом Чемберленом. Насколько я понимаю, вы нас весьма скоро покинете. Примите мои соболезнования в связи с безвременной кончиной вашего брата.
Снаружи донесся чей-то громкий смех. На короткое мгновение Майкл вообще перестал что-либо слышать, кроме гулкого стука крови в ушах. Вдруг он увидел Бриану. Девушка возвращалась из сада и торопливо поднималась по ступеням ко входу в консульство. Мир вокруг Майкла отступил под натиском охватившей его нежности. Поспешность ее была немного странной, и он посмотрел в сторону сада в поисках причины, однако никого и ничего не увидел. Бриана была в белом платье, облегавшем ее стройную фигуру, рукава и ворот отделаны кружевами. Волосы гладко причесаны и собраны в скромный пучок, на затылке. В серебристом лунном свете позднего вечера мисс Донелли казалась сказочной феей.
В голове у него мелькнула мысль, что увольнению его, может быть, и не стоит придавать такого уж серьезного значения. Жизнь - шутница, в самый неожиданный момент может превратить уксус в терпкое выдержанное вино. Как в свое время ему сказал Донелли, самое главное - это то, что после всех перипетий она осталась в живых. И поэтому не суть важно, хочется ему возвращаться в Англию или нет.
Он увидел, как два молодых офицера остановили девушку у входа в консульство.
- По какому поводу вечерний прием? - спросил Майкл, глядя вслед Бриане, пока она не исчезла за дверями.
- Сегодня же среда, - ответствовал лорд Вереей и церемонно распахнул дверь: - Присоединяйтесь к гостям, майор. У вас есть на это право.
Майкл спустился на первый этаж по мраморной лестнице, устланной темно-пурпурным ворсистым ковром, и направился к танцевальному залу. Он прекрасно понимал, что в своей полевой форме выглядит немного нелепо на фоне изысканных фраков и парадных мундиров. Он постоял какое-то время, оглядываясь вокруг, а потом решительно двинулся вперед, легко раздвигая толпу плечом, туда, где юный капитан торжественно выводил Бриану на первый вальс.
- Сэр...
- Прошу прощения, капитан, но этот танец уже ангажирован. - Майкл уверенно протиснулся между растерявшимся капитаном и Брианой и, нарушая все гласные и негласные приличия, увлек девушку в толпу танцующих.
- Майор, вы сошли с ума, - тихо произнесла Бриана. Вальсировал Майкл прекрасно, и вскоре они оказались в дальнем конце зала.
- Возможно, - ответил он, чувствуя, как его охватывает бесшабашный кураж. - Может быть, у меня внутри все переворачивается, когда я вижу, как с тобой любезничают посторонние мужчины. - Он склонился к ее уху и тоном завзятого обольстителя шепнул: - Не помню, говорил ли я тебе, как ты хороша?
Она подняла на него свои голубые глаза.
- Я слышала, вы разговаривали с глазу на глаз с лордом Вереей, - тихо заметила она. - Значит, вы все-таки предстанете перед военным судом?
- Не будет никакого военного суда.
- Если все же до этого дойдет, я выступлю свидетельницей на вашей стороне, потому что знаю, на что вы способны, - сказала она. - Надеюсь, вы в этом не сомневаетесь?
- Вы, случайно, не заболели?
- О Господи, - закатила глаза Бриана. - Какой же простодушной я, наверное, кажусь!
Однако руки ее чуть крепче обняли Майкла, и он испытал удивительное чувство защищенности, как тогда, когда во время разговора с лордом Вереей смотрел на нее.
- Мисс Донелли, сделайте мне одолжение, - шепнул он ей на ухо, с наслаждением вдыхая аромат ее волос. - Сегодня вечером я нуждаюсь только в одном. И это одно заключено сейчас в моих объятиях.
Взгляды их встретились. Продолжая кружиться, они оказались на террасе и наконец остановились. Необъяснимая тревога вдруг охватила Майкла.
- Иногда я кажусь себе наглой, - с горечью произнесла Бриана.
Он взял девушку за руку и поднес ее пальцы к своим губам.
- Настолько наглой, чтобы решиться вылезти в окно спальни и отправиться в объятия возлюбленного? - Майкл снизу вверх посмотрел на Бриану. - Того, кто сломал вам жизнь своим поцелуем?
Бриана нахмурилась и высвободила руку. - Видимо, Кристофер уже провел с вами беседу, как брат, нежно любящий свою сестру?
- Боюсь, на этот раз вы угадали, - заметил он спокойно, с любопытством ожидая продолжения.
- Он рассказал вам, что я сидела в тюрьме?
Майкл взял ее за руку и спустился с ней по лестнице в сад, подальше от ярких огней танцевального зала.
- Говорил и об этом.
В ее глазах блеснул гнев.
- Раз уж мы ведем разговор о моей неосмотрительности, вы вполне можете узнать и о других постыдных подробностях моей прошлой жизни.
- Бриана, в этом нет никакой необходимости.
- Если честно, то есть, - возразила она. - Он рассказал вам, что в тюрьме я сидела в камере вместе с панельными девками?
- С панельными девками? - слегка растерялся Майкл. Он забыл, когда последний раз слышал это словечко.
- Ну да, то есть с проститутками, - охотно пояснила Бриана.
- Черт возьми, Бриана, мне не нужно объяснять, кто такие панельные девки.
- О том, почему меня арестовали вместе с ними, я пока умолчу. Это мало интересно, - с вызовом в голосе продолжила Бриана. - Все это закончилось тем, что после выхода из тюрьмы я подготовила к изданию фотоснимки, запечатлевшие, как эти несчастные живут с одной только целью - привлечь внимание общества к их ужасному положению.
- И что случилось потом? - Майкл остановился и повернулся лицом к Бриане.
- В Англии мою книгу сочли порнографической и запретили.
- Вы в самом деле издали книгу?
- В самом деле, майор.
Они снова посмотрели друг другу в глаза. Бриана взяла Майкла за руку, и их пальцы переплелись.
- Мы со Стивеном были помолвлены, - чуть помолчав, продолжила она. - Одна лишь его улыбка делала меня счастливой. Мне было семнадцать, когда я без памяти в него влюбилась. - Она прислонилась спиной к стоявшему рядом дереву. - Нельзя же в одночасье влюбиться и тут же разлюбить, понимаете?
Майкл посмотрел ей в лицо:
- Бриана, я понимаю гораздо больше, чем мне, может быть, положено понимать.
- В моей семье никто не знает, что ушел он от меня к другой. Милая симпатичная английская девушка больше ему подходила. Я не сказала об этом моему семейству только из чувства гордости. - Бриана помолчала и, как бы собравшись с мыслями, продолжила: - Стивена я ругала, обзывала болваном. В то же время понимая истинную причину того, что он совершил. Теперь я оказалась в Египте и в очередной раз меня помимо воли влечет к запретному плоду.
- Вот в этом мы весьма схожи, принцесса.
К такому повороту Майкл готов не был. Он никогда не думал о слабых сторонах своей натуры. Слишком много времени довелось провести в пустыне. Солдату не дозволено поддаваться чувствам. Все его мысли заняты только выживанием. Он служил своей королеве, может быть, и без показного уважения, но что с честью - это точно. Однако теперь, когда на горизонте замаячила Англия, подобно бескрайней зыбкой трясине неуверенности, впервые в жизни он обнаружил, что лежащий впереди путь заволокло туманом и он неразличим, как прежде.
- Наверное, все запретное возбуждает. - Бриана провела пальцем по эполете у него на плече. - И я знаю почему. Хотите, объясню?
- Хочу.
- Мы с вами самые младшие в тиранствующих семьях, и все кому не лень нас притесняли. А любое притеснение порождает бунт против власти. Конечно, вам пришлось гораздо труднее, чем мне. Я понимаю, почему вы предпочли уйти в армию и бежали прочь.
Майкл тихо рассмеялся.
- Разве раньше вам было тяжелее, чем сейчас? - спросила она.
- Тяжелее в чем? - слегка приподнял брови Майкл.
- Как-то вы обмолвились, что служили в Китае вместе с Гордоном. Как вы перенесли все случившееся?
- В Китае невозможно выжить, если все время не быть настороже. Особенно тому, кто не натер ни единой мозоли.
Бриана взяла его шершавую ладонь и положила себе на щеку. После наступившей паузы она спросила:
- Вы что-нибудь разузнали про моего Диккенса?

- Немного. Книга не была приобретена у перекупщиков. В миссию ее передал один из приходящих туда детей. Она была вам дорога. Может быть, кому-то захотелось вам ее вернуть. Есть у вас неведомые мне почитатели?
- Ну что вы, майор! - с мягким упреком произнесла она. Затем обвила руками его шею и положила голову ему на плечо.- так скучала.
Он ласково провел рукой по ее волосам.
- В самом деле?
Они находились на видном месте, и редкие деревья не могли служить надежным укрытием от любопытных глаз. По горькому жизненному опыту он слишком хорошо знал о мерзости сплетен и о том, сколько горя они могут принести. Не приведи Господь испытать Бриане такое унижение.
Он взял в ладони ее лицо, слегка отстранился и вгляделся в бездонные голубые озера ее глаз. Черт возьми, подумал он, лучше бы я собирался сделать сейчас что-нибудь достойное уважения. А Бриана снова обвила руками его шею, и Майкл понял, что в следующее мгновение забудет обо всем. Он не смог удержаться и прильнул губами к ее губам, а ощутив их тепло и податливость, привлек Бриану к себе.
- Поехали со мной, - выдохнул он, оторвавшись от ее губ и зарывшись лицом в ее пушистые волосы. - Я привезу тебя домой еще до того, как закончится прием.
Бриана высвободилась из объятий и положила ладонь ему на грудь.
- Не могу. Мы приехали сюда всей семьей. Кристоферу уже наверняка сообщили о моем уходе из танцевального зала.
- Черт возьми, Бриана! - Майкл от ярости скрипнул зубами.- Стоит нам оказаться рядом друг с другом, как обязательно что-нибудь мешает!
- Оказывается, вы можете вести себя неразумно по совершенно неожиданному поводу.
Глупость собственного раздражения дошла до майора. Однако Бриана знала его недостаточно хорошо, потому что слово «неразумно» не передавало даже сотой доли того, что творилось сейчас у него в душе.
- Уходи, - спокойно сказал он, не обращая внимания на ее исполненный мучительной боли взгляд. - Если хоть немного задержишься, то окажешься лежащей на спине.
Бриана обиженно поджала губы и направилась к консульству. Но вдруг остановилась и обернулась:
- Не придете пообедать к нам в пятницу? Александра давно не виделась с вами, с тех самых пор, как мы вернулись в Каир. Приходите к двум часам. - И она пошла дальше.
Майкл вытащил сигарету, закурил и бросил взгляд в сторону лежавшего неподалеку небольшого озера. Затем повернул голову, чтобы увидеть, как Бриана, уже поднявшаяся на террасу, входит в танцевальный зал.
Черт, он даже не удосужился сказать ей, что уезжает из Каира!
Он вообще ей ни о чем не рассказал.
Вдруг на подъездной аллее к консульству он увидел Омара и застыл, не донеся сигареты до рта. Шейх важно подошел к своей лошади, вскочил в седло и в сопровождении неизменных мрачного вида стражей ускакал через распахнутые ворота. Майкл с глубоким отвращением швырнул сигарету на землю и притоптал ее каблуком.
Он и понятия не имел, что негодяй почтил своим присутствием прием. Посмотрев в сторону танцевального зала, Майкл снова замер. У самого края террасы стоял Чарлз Кросс. Он тоже наблюдал за отъездом Омара.
Как будто почувствовав на себе взгляд Майкла, Кросс повернул голову, и свет, лившийся из окон зала, упал ему на лицо. Майкл не шелохнулся в своем ненадежном укрытии, и увидеть его со стороны террасы было нельзя. Кросс всмотрелся в темноту сада и вернулся в зал.
Майкл стоял на прежнем месте, задумчиво глядя на опустевшую подъездную аллею, и спрашивал себя, не почудилось ли ему на лице Чарлза Кросса выражение неприкрытой ненависти.
Наступавший день оказался пасмурным и дождливым, но Бриана, как всегда, отправилась в музей. Оказавшись на месте, она соскочила с лошади, передала поводья конюху, развязала переметные сумы и застыла, охваченная тревожными мыслями. С самого утра ее мучило чувство тревоги. Но не столкновение с шейхом было главной причиной. И не ее чувства к Майклу Фаллону. Снова и снова на память приходил тот день, когда на базаре она увидела Майкла вместе с Ясмин.
Бриана посмотрела на небо. Серые, набухшие дождем тучи нависли над Каиром, отнюдь не улучшая настроения. Тряхнув головой, Бриана покопалась в сумках, извлекла пакет с фотографиями, бутылку итальянского вина и заспешила вверх по ступенькам ко входу в музей. Она знала, что мистер Кросс, как никто другой, оценит ее подношение. Другого способа отблагодарить его за помощь она не придумала.
Бриана поначалу расхаживала по комнате и наблюдала, как Кросс придирчиво разглядывает каждую фотографию в поисках изъяна. Потом ей это надоело и она встала у него за спиной. От Кросса исходил легкий запах карболовой кислоты, как если бы он недавно дезинфицировал руки и одежду. Прошлым вечером ей с ним толком поговорить так и не удалось, потому что он ушел с приема буквально следом за Майклом.
- Ну как? - поинтересовалась Бриана, сгорая от нетерпения услышать его мнение. В ответ молчание. - Они помогут исследованиям леди Александры?
Продолжая молчать, Кросс проглядел еще пару фотографий, отложил одну, потом еще одну. И так еще минут пять. Бриана готова была взвыть от досады. Если чье мнение ее и интересовало, так только его. Прежде чем отдать все на суд Алекс, ей нужно было удостовериться в том, что она сделала все правильно. С улицы донесся отдаленный раскат грома, и в комнате еще больше потемнело.
- Эти экземпляры отличные, мисс Донелли, - наконец изрек мистер Кросс, и Бриана едва удержалась от того, чтобы сложить ладони в молитвенном жесте благодарности.
- Спасибо, мистер Кросс! - От избытка чувств она чмокнула его в щеку. - Без вашей помощи у меня бы точно ничего не вышло. Сегодня же вечером покажу их леди Александре.
К ее удивлению, мистер Кросс откупорил бутылку вина, достал из шкафа два бокала, поставил на стол и аккуратно разлил вино.
- Мисс Донелли, будь это не вы, а кто-нибудь другой из вашего семейства, - сказал он, протягивая Бриане бокал, - я бы и пальцем не пошевелил.
Его неожиданная враждебность поразила ее.
- Вам не нравится леди Александра?
- Мне не нравится ваш брат.
Нельзя сказать, что подобное отношение к ее брату было новостью для нее, однако от тона, каким Кросс это сказал, ей стало не по себе. Он поднес бокал к губам, сделал глоток и поставил бокал обратно на стол. Все это время он не спускал с нее глаз.
- Моей матери вы бы понравились, - сказал он. Бриана посмотрела в окно и вдруг ощутила близость этого человека. На широком карнизе ворковала пара голубей.
- У вас в Англии есть семья?
- У меня там младший брат, - сообщил он и взял со стола пачку фотографий. - Вот, посмотрите. Или вот эту. И еще эту. Вы удивительно умеете схватывать выражения лиц. Вам надо подумать о том, чтобы включить их в вашу собственную книгу, мисс Донелли.
- Вы это серьезно?
- Вполне.
Бриана забрала у мистера Кросса свои фотографии. В ее жизни все еще случались события, которые она не была готова ни обсуждать, ни тем более помнить.
- Честно говоря, я думала, что своей работой принесу больше пользы.
- Я тоже об этом думал. - Его тон насторожил Бриану. - По сути дела, мисс Донелли, все эти последние годы я только вкладывал. У меня нет ни малейшего желания оставаться в Египте. Я собираюсь уехать.
- Но чем же вы будете заниматься? Вы потратили годы на то, чтобы достичь вершин своей карьеры.
- Я решил, что пришло время изменить свою жизнь. Например, жениться.
Бриана рассмеялась. Мистер Кросс временами бывал столь мрачным, что она задавалась вопросом, умеет ли он вообще жить. Но сегодня по неведомой ей причине выглядел совсем другим. Казалось, даже стал выше ростом.
- Неужели вы наконец влюбились?
Бриана сразу же пожалела о сказанном. Кросс молча взял со стола бокал и отошел к окну. Он, конечно, не заслуживал с ее стороны насмешки. Тем более сейчас, потому что по его напряженной спине и глухому молчанию вполне могло статься, что сердце его отдано ей самой. Обижать мистера Кросса Бриане не хотелось. В то же время ей не хотелось вселять в него ложные надежды. Из Египта она непременно уедет. Но только не в Англию.
- Вам нравится путешествовать, мисс Донелли?
- Да. Очень нравится, мистер Кросс.
- «Цветы увяли, зеленый лист пожух, небесное светило закатным светом озаряет сей унылый пейзаж». - Чарлз повернулся и посмотрел на Бриану. - Отвратительно до жути видеть руины этого города. Вы не находите?
Бриана ушам своим не верила.
- Вы только что наизусть прочли Диккенса! В ответ он удивленно на нее посмотрел.
- До вас никому не удавалось угадать автора. Бриана сунула фотографии в сумку. Она полагала, что Диккенса читали многие. Например, Майкл.
- Мистер Кросс, я не имела в виду вселять надежду в ваше сердце. Здесь, в Каире, юные леди только и ждут начала светского сезона с одной-единственной целью - найти себе мужа. Вы станете замечательной добычей.
- Даже для особы, которая встречается с другим мужчиной?
У Брианы рот округлился от изумления.
- Что вы, мистер Кросс, у них нет других мужчин.
- Рад это слышать. - Чарлз сел за стол и сложил перед собой руки. - Ведь майор Фаллон до конца месяца должен уехать из Египта. А может быть, еще раньше.
- Что это вы говорите, мистер Кросс?

Предыдущая страница 14 Следующая страница


15 Мелоди Томас

- Правительство его отозвало. Впрочем, это не суть важно. В любом случае он продаст свой офицерский чин.
- Почему? - У Брианы все похолодело внутри.
- Он едет в Англию жениться. Он только что стал главой династии Рейвенспор.

Глава 11

- Это правда? - выдохнула Бриана, ворвавшись в кабинет к Майклу. - Вы возвращаетесь в Англию?
Майор положил карандаш, оперся ладонями о стол и подчеркнуто медленно встал с кресла. На столе были разложены военные карты. Горела лишь одна настольная лампа. За окном порывистый ветер швырял в стекла дождь и громыхал ставнями.
- Бриана... Зачем вы приехали сюда в такую непогоду?
Молодая женщина и сама толком не знала, зачем приехала. Это было безумием. Час назад ей казалось, что она не может поступить по-другому. Ей надо узнать правду.
Только сейчас до нее дошло, что Майкл не один в кабинете. У стола сидели в креслах двое мужчин в тюрбанах. Халид стоял возле окна, слева от Майкла. Бриана прижала к груди сумку с фотографиями.
От удара грома задребезжали стекла.
- Я... - Она никак не могла совладать с собой. - Я не знала, что у вас совещание.
Она смотрела ему в глаза. Взгляд его посуровел. И тут она поняла.
Еще вчера вечером он знал, что уезжает из Египта, но ни слова ей не сказал.
Ей захотелось его ударить.
- Бриана...
- Не надо!
Она ничего не хотела слышать, бросилась к двери и вылетела в приемную, буквально кипя от злости. Выставила себя полной дурой. Как безумная ворвалась в министерство, где проходило секретное совещание.
- Бриана!
Она замерла, едва успев взяться за ручку двери.
- Не верь слухам, не спеши с выводами.
- Поверьте, мне хватило того, что я слышала.
- Да, я не сказал тебе, что уезжаю из Египта, а ты скрыла от меня, что Омар донимал тебя вчера вечером на приеме в консульстве! Почему?
Бриана ушам своим не верила. Каким образом он узнал?
- Халид мне сказал. Он вчера там был. А сегодня утром я заходил к тебе домой, только ты уже уехала. Где, черт возьми, ты была? Мои люди потеряли тебя в городе.
- Больше не смейте за мной следить!
- Следить? - разъярился Майкл. - А как еще, черт меня подери, я могу защитить тебя, если не имею понятия о том, что с тобой происходит? Если хочешь быть убитой, скажи об этом прямо сейчас.
- Майкл Фаллон, вы негодяй, - выдохнула Бриана. - Я думала, нас связывают какие-то чувства. Но вы оказались бессовестным лжецом. Впрочем, как и все мужчины.
- Дьявол меня побери, Бриана! Я слишком занят; чтобы выяснять с тобой отношения.
- Нисколько в этом не сомневаюсь! - Бриана снова взялась за ручку. - Зато накануне вечером вы пытались овладеть мною прямо на приеме в консульстве. На словах у вас все выходит просто здорово, да только это не имеет ничего общего с действительно серьезным разговором.
Майкл бросился к ней. Девушка увернулась, распахнула дверь и бросилась в приемную, где налетела на секретаря. Тот как раз направлялся в кабинет, неся на подносе кофейник и чашки. Поднос упал на пол, кофейник и чашки вдребезги разбились. Бриана тоже упала бы, не подхвати ее сильные руки. Сумка вылетела у нее из рук, раскрылась, и фотографии высыпались прямо в лужу горячего кофе.
Бриана окаменела от ужаса. Майкл что-то приказал по-арабски секретарю, присел на корточки, сгреб испорченные фотографии, поднялся на ноги и, подхватив Бриану за локоть, буквально втащил в комнату напротив кабинета. Отпустив руку девушки, он быстро захлопнул дверь и повернулся лицом к Бриане.
- Приношу свои извинения. - Он протянул ей фотографии.
Бриана не взяла их, лишь в полном изнеможении опустилась в стоявшее рядом с ней кресло.
Во всем виновата она сама. Что посеешь, то и пожнешь. Повела себя как последняя дура, вот Бог и наказал.
- Забудьте об этом. Я сама во всем виновата.
- Мы что, станем теперь выяснять, кто больше виноват?
Бриана наконец забрала у Майкла фотографии. Осторожно отлепила верхнюю, перевернула и ужаснулась.
- Можно их восстановить? - негромко спросил Майкл.
- Нет. - Бриана бросила пачку фотографий на пол и наконец решилась взглянуть на Майкла. - Возвращайтесь на совещание. Не хочу вам мешать.
- Иди-ка сюда. - Майкл взял ее за руку и рывком поднял с кресла.
- Уходите и оставьте меня с моими пустопорожними заботами. - Бриана уперлась ладонью ему в грудь. - Не надо меня жалеть. Я в этом не нуждаюсь и всего лишь хочу, чтобы вы ушли.
Майкл привлек ее к себе и обнял.
- Почему все-таки ты мне не сказала, что вчера вечером тебя донимал Омар?
- Потому что он угрожал вам, а не мне. Он такие ужасные вещи о вас говорил. Но я не хочу, чтобы из-за меня вы возобновили вражду с шейхом.
Выражение лица Майкла смягчилось:
- Как извинительный повод ты мне не нужна.
- Все в порядке. Ничего особенного не произошло. Клянусь, Майкл, что это правда.
- Теперь наконец Майкл?
Бриана открыла было рот, чтобы ответить ему колкостью, но он прижал палец к ее губам.
- Напрасно я не сказал тебе вчера, что уезжаю из Египта. Признаться, - он улыбнулся, - никто еще не врывался ко мне в кабинет во время секретного совещания. Теперь мои парни до конца дней будут бежать от белой женщины как черт от ладана.
- Ты только и знаешь, что насмехаться надо мной, - прошептала Бриана.
- По правде говоря, вчера я тебе ничего не сказал, потому что не был готов к такому разговору. А тут еще узнал, что это лорд Вереей лично рекомендовал отозвать меня в Лондон...
- Он не должен был этого делать.
- От него я узнал, что мой брат скончался уже больше года назад.
- Прости, Майкл, - только и смогла выговорить потрясенная до глубины души Бриана.
Почему нужно было ждать год, чтобы сообщить ему об этом? Несмотря на то что он порвал со своей семьей, она чувствовала, что это его ранило. Бриане было больно, что он ничего ей об этом не сказал.
- И что теперь?
- Теперь я стал законным наследником.
Бриана медленно высвободилась из его объятий. Мистер Кросс сказал правду. Теперь Майклу не придется жениться на невесте из «синих чулок». Он станет пэром и вступит в привилегированный узкий круг небожителей, обретающихся за высокими стенами своих необъятных поместий. Прежнего Майкла Фаллона больше никому уже не доведется увидеть никогда. От этой мысли ей стало больно.
- Майкл, у тебя теперь столько возможностей. Думаю, из тебя получится замечательный герцог.
- Бриана, я пока никуда не уезжаю.
Господи, пусть уезжает хоть через час, ей-то что за дело? Она решительно отстранилась от него.
- Майкл, ты замечательный человек. - Был замечательным. Он хорош собой, нравится ей, но свою любовь к нему она вполне могла придумать. - Но между нами ничего нет.
- В самом деле? - рассмеялся он. Бриана нахмурилась. - Мне достаточно и полминуты, чтобы доказать, как ты заблуждаешься на этот счет.
- Вы всегда так самоуверенны, ваша светлость?
Она посмотрела на валявшиеся на полу безнадежно испорченные фотографии, опустилась на корточки, собрала их, встала и судорожно прижала к груди.
- Не сомневаюсь, любая из тысячи женщин будет счастлива помочь вам исполнить свой долг перед семьей.
- Всего лишь из тысячи, - весело произнес Майкл.
- Наверняка дамы вашего круга уже засуетились в надежде очаровать вас, ваша светлость.
- Бриана, послушай...
- Может быть, вспомните меня в следующий раз, когда я пойду маршем на парламент. И тогда замолвите за меня словечко, если я снова угожу в тюрьму.
Майкл слушал ее и буквально кипел от гнева.
- Как только ты узнала, что я уезжаю из Каира, то поняла, что между нами есть нечто такое, что грех потерять. Я тоже понял это.
Знал бы он, что сейчас творится у нее в душе. В дверь постучали. Майкл открыл ее и вышел в коридор. Бриана узнала голос его секретаря.
- В коридоре никого, - сообщил ей Майкл, возвращаясь в комнату. Он протянул ей сумку. Она пахла кофе и потной лошадью. - Халид отвезет тебя домой.
- В этом нет никакой необходимости. Министерство по общественным работам всего в квартале отсюда. Я отправлю свою лошадь с конюхом, а домой поеду с Кристофером.
Она направилась к двери. Однако Майкл преградил ей путь.
- В таком случае Халид проводит тебя к брату. Бриана слишком устала и продрогла, чтобы возражать.
- Если ты так хочешь...
- Это всего лишь малая толика того, что я хочу, - шепнул он ей.
Майкл оказался вдруг так близко, живой, горячий, а Бриана так истосковалась по нему, что обмякла в его объятиях и подставила ему свои губы.
- Полминуты, принцесса, всего полминуты, - выдохнул он, прервав поцелуй, и направился к своему кабинету.
Она стояла и смотрела ему вслед.
Добравшись до места работы брата, Бриана вошла в приемную и опустилась в кресло. Тут она вспомнила о фотографиях и стала их разлеплять в надежде хоть какие-нибудь спасти. Однако усилия ее оказались тщетными, и она с нескрываемым отвращением снова сунула фотографии в сумку, чтобы Кристофер не увидел.
Тело ломило от усталости. Думать о Майкле не хотелось. Он навсегда ушел из ее жизни. Остались только воспоминания.
В то же время Бриана искренне радовалась, что Майкл уезжает. Сама судьба спасла его от Омара. Этот негодяй расправился бы с Майклом так же, как с полковником Бейкером и капитаном Причардсом.
Постепенно она вернулась к реальности, подумав о том, что полулежит в мягком кресле, за окном по-прежнему барабанит дождь, а сотрудники брата бросают на нее косые взгляды, потому что выглядит она как драная мокрая кошка.
- Я зонтик забыла, - объяснила она с ни к чему не обязывающей улыбкой.
Куда Кристофер запропастился? Она не собиралась ждать, пока он примет всех посетителей. Бриана поднялась с кресла и принялась рассеянно разглядывать висевшие на стене фотографии. Многие из них были сделаны ею. Некоторые она снимала еще в Англии - Креморн-Гарденс, виды парламента с набережной королевы Виктории, Сохо и даже Спиттлфилдс.
Прежде она ни разу не бывала на работе у Кристофера. И понятия не имела, что он хранит ее работы.
Были здесь и другие фотографии. Дворец наместника Египта в Каире. Сердце у нее екнуло, когда она узнала шейха Омара, который стоял рядом с самим наместником, протягивая руку Кристоферу. Разглядев молодого человека за спиной у Омара, Бриана похолодела. Селим.
Девушка посмотрела на дату, выгравированную на медной пластинке под фотографией. Снимок был сделан два года назад.
- Бриана?
Девушка вздрогнула от неожиданности, услышав голос брата, и обернулась. Он стоял рядом и удивленно смотрел на нее.
- Мне только что сказали, что ты здесь.
- Кто этот юноша? - Она показала пальцем на фотографию.
Кристофер равнодушно посмотрел на фото, снял очки, убрал в нагрудный карман пиджака.
- Младший сын шейха Омара.
- Он был в караване, - прошептала Бриана в наступившей тишине. - Клянусь, это был Селим.
- Послушай, Бриана. - Кристофер ласково взял ее за руку и увел из приемной. - Ты не могла его видеть.
- Я видела!
- Последние два года он живет в Лондоне, учится в Оксфорде. - Брат привел ее к себе в кабинет и закрыл дверь. - Нападение на караван произошло в прошлом году. Ты могла видеть там кого угодно, только не его.
Бриана потерла висок. Может быть, она ошиблась? Изображение было достаточно смутным.
- Нельзя выступить с таким серьезным обвинением, не имея неопровержимых доказательств!
- Да знаю я, знаю. Надо спокойно во всем разобраться. У меня сегодня был очень тяжелый день. - Поморщившись, она устало расправила плечи. - Мы не можем прямо сейчас поехать домой?
- И все же, сестра, как ты здесь оказалась?
- Меня сопроводил сюда оруженосец военного министра.
Брови Кристофера полезли вверх от изумления:
- Бри, что ты говоришь, нет никакого военного министра. - Он сел за стол, надел очки и склонился над лежавшим перед ним документом. - Мне нужно кое-что дочитать. Это не займет много времени.
- Ты знал, что майор Фаллон уезжает из Египта? Кристофер поднял голову.
- Сегодня утром он мне сам об этом сказал.
- Конечно, Кристофер. Конечно, сегодня утром. - Бриана скрестила руки на груди и негромко рассмеялась. - А я-то наивно полагала, что в Каире всем давным-давно известно о его наследстве.
По крайней мере об этом знает даже Чарлз Кросс, который неделями не вылезает из музея.
Чарлз Кросс, который наизусть цитирует Диккенса и до сегодняшнего дня ни разу не ставил ее в неловкое положение.
- Вас дожидался посетитель, ситти.
Когда Бриана к вечеру вернулась домой, ее встретил Абдул с небольшой пачкой приглашений и писем. Бриана уже начала подниматься к себе в спальню, когда сообразила, что сказал Абдул.
- Кто именно?
- Майор Фаллон, ситти. Он сказал, что вы пригласили его к обеду.
Бриана посмотрела на напольные часы за спиной у Абдула.
- Совсем забыла об этом.
Конечно, она не забыла. Ведь он сказал, что не хотел бы обедать с ее семьей.
- Он ждал чуть ли не всю вторую половину дня. Они с леди Александрой очень мило беседовали. Ушел он вскоре после прихода мистера Кросса.
- Приходил мистер Кросс? - Бриана заспешила по ступенькам вниз.
- Ее светлость были очень-очень любезны, ситти, - Абдул вдогонку Бриане.
Александру Бриана отыскала в гостиной. Хозяйка дома устроилась в обитом красным бархатом шезлонге, укутав ноги шотландским пледом. На ней было домашнее платье изумрудного цвета. Пара латунных керосиновых ламп ярко освещала фотографий, которые Алекс держала в руке.
Выглядела Александра посвежевшей.
- Проходи, милая, садись, - обратилась она к Бриане. Бриана бросила взгляд на фотографии, разложенные кучками на персидском ковре. Они явно были отсортированы.
- Я нашла их у тебя в спальне, - объяснила Александра. - Почему ты мне о них ничего не сказала? Они великолепны!

Предыдущая страница 15 Следующая страница


Пусть будет лунный свет 16

- Большая их часть испорчена.
- Вовсе нет, Бри, что ты! Мистер Кросс был прав. Он сказал, что ты сделала блестящую работу. Ему захотелось посмотреть и другие твои фотографии. Представь мое изумление, когда я долго не могла понять, о чем, собственно, он говорит!
- Вы что, водили его в мою лабораторию? - с нескрываемой тревогой спросила Бриана.
Александра положила фотографии себе на живот.
- Когда он откланялся, я сходила к тебе в комнату. Могу я вот эти оставить себе?
- Они вам в самом деле нравятся?
- Ну конечно! - рассмеялась Александра. - Я поняла, что если не доведу до конца свою работу, то окажу нам обеим весьма дурную услугу. И вообще я должна чем-то заниматься, иначе просто свихнусь, сидя здесь в одиночестве.
- Миледи, день прошел хорошо? Александра сложила руки на животе.
- Да, майор Фаллон просил тебе передать, что уезжает из Каира в следующую субботу.
Бриана отвела взгляд.
- Полагаю, вы теперь знаете, кто он такой.
- Разумеется, - вздохнула Александра. - Тебе досталось за те месяцы, девочка. Понимаю, как ты за него переживаешь.
- Его незаслуженно унизили, - прошептала Бриана.
- Я знаю.
Бриана лишь молча кивнула.
Вернувшись к себе в спальню, она быстро захлопнула дверь. Грейси уже зажгла лампы. Бриана пересекла комнату и открыла стеклянные двери. С улицы потянуло вечерней прохладой.
Бриана вышла на балкон и поискала глазами свет в окне квартиры Майкла.
- Так-так, - рядом с ней неожиданно оказалась Грейси. Старая служанка озабоченно потрогала рукой лоб Брианы. - Уж не жар ли у тебя, девочка?
- Я хорошо себя чувствую, не волнуйся, - успокоила ее Бриана.
- В этом климате легко подхватить лихорадку.
Грейси явно вознамерилась уложить Бриану в постель.
Девушка была само смирение. За ужином выпила стакан горячего молока и чашку чудодейственного эликсира, который, по словам Грейси, вылечивал все - от зубной боли до ревматизма. Позволила себя переодеть и уложить в постель, после этого был потушен свет.
- Большое спасибо, Грейси, - тихонько поблагодарила Бриана служанку, когда та наконец погасила свет. - Теперь я знаю, что ты вылечишь меня от любой напасти.
- Снотворные капли, милая, помогут тебе быстро заснуть. Я уж присмотрю, чтобы тебя никто не беспокоил. Спокойной ночи, милочка.
Снотворное!
Уж чего Бриане меньше всего сейчас хотелось, так это заснуть. Она отбросила одеяло, встала с постели, заперла дверь. Достала одежду, которую дал ей Майкл, когда вызволял из пустыни, и быстро переоделась в тунику и шаровары. Пристроив на голове тюрбан, она вышла на балкон, посмотрела вниз, на пустынный в это время внутренний двор, перекинула ногу через балюстраду и, ухватившись за крепкую ветку росшей рядом магнолии, стала спускаться вниз.
Майкл услышал шарканье шагов по каменному полу у себя над головой. Полная луна уже стояла высоко в небе, заливая все вокруг серебристым призрачным светом, добавляя игру света и теней в лестничный колодец. С близлежащей улицы, из кофейни, доносились музыка и громкий смех, заглушавшие шаги спускавшегося по лестнице человека. Майкл отступил в тень и вытащил из кобуры револьвер.
На лестничной площадке появилась закутанная во вес белое стройная фигурка. Майкл сдержал уже готовое сорваться с губ проклятие и опустил револьвер. Господи, ведь он мог ее застрелить. Как это ей удалось пробраться к нему незамеченной?
- Ты давно здесь?
- Что с тобой стряслось?
В один голос заговорили они и тут же замолчали.
- Я здесь примерно с одиннадцати вечера, - сообщила Бриана, наблюдая, как он поднимается к ней. - же не знала, будешь ты вечером дома или нет. Надеялась также, что у тебя никого не будет. Откуда мне знать, чем ты занимаешься по ночам, когда не носишься по пустыне, спасая несчастных.
Взгляд ее упал на тряпицу, которой были обмотаны костяшки его пальцев. Он ничего не ответил на немой вопрос, который прочел в ее глазах, и продолжал молча стоять. Потом вздохнул, поднялся на пару ступенек и оказался рядом с ней.
- Я один, - коротко сказал он, вытащил из кармана ключ и отпер дверь квартиры.
Открыв ее, Майкл отступил в сторону, пропуская Бриану, вошел следом за ней и тщательно запер дверь. Снял кобуру с револьвером, прошел в спальню, оттуда в рабочий кабинет. Подойдя к окну, тщательно задернул шторы и наконец повернулся к Бриане.
- Ты что, подрался? - с тревогой спросила Бриана. Пиджак у Майкла был распахнут, пуговицы вырваны с мясом и скорее всего валяются на той аллее, где он и его люди сегодня вечером угодили в засаду.
- Ничего страшного, Бриана.
- Не хочешь рассказать, что случилось?
Постояв еще с минуту, Майкл шагнул вперед и положил кобуру с револьвером на письменный стол.
- Я ничего не собираюсь скрывать. Просто предыдущие два часа я провел в лазарете. А двое моих людей до сих пор еще там.
- Ты знал, что в этом озере водятся крокодилы? Майкл зажег настольную лампу и задул спичку.
- Озеро - часть Нила. Я испытаю громадное облегчение, если ты скажешь, что не добиралась сюда вплавь.
- Я наняла лодку, села на весла и переплыла на другую сторону. Оказалось совсем недалеко, особенно если плыть по течению. - Она аккуратно сняла с головы тюрбан. - Тебе здорово досталось? Улыбка тронула уголки его губ:
- Слава Богу, жизненно важные места целы.
- Рада это слышать, Майкл, - сказала она и, оглядевшись, небрежно поинтересовалась: - В этой квартире женщины бывали? Впрочем, можешь не отвечать.
Она перевела взгляд на спальню, видневшуюся в проеме двери. Стены там были голые, и ничто не говорило о том, кто провел здесь более двух лет. Разве что священное копье, стоявшее в углу, да и то привезенное из Судана, - подарок вождя одного из местных племен. - Майкл полюбовался профилем Брианы, затем перевел взгляд на ее сложенные на груди руки. В своем бедуинском наряде, который ей очень шел, она казалась эфирным созданием, сошедшим со страниц сказок «Тысячи и одной ночи».
- Да здесь вообще почти пусто. Собираешься к отъезду?
- Бриана, зачем ты сюда пришла?
Она обернулась, в свете лампы неожиданно ярко блеснули ее голубые глаза, и Майкл внезапно усомнился в своей способности к самообладанию, к тому, чтобы крепко держать свои чувства в кулаке. Похоже, многие годы жизненный путь его был устлан сумрачными тенями и смертями. Он так долго жил бок о бок с горем, жестокостью и ненавистью, что теперь с превеликим трудом распознавал светлую силу, что с тихой настойчивостью подталкивала его вперед. В голове у него царил полный сумбур, душа пребывала в смятении. Он опасался нахлынувшей неразберихи, которая врывалась в его жизнь и, между прочим, не без его собственного попустительства. Но больше всего сейчас он опасался самого себя.
Впервые за все эти годы желание предаться любви с женщиной можно было сравнить лишь с потребностью дышать.
- Прости, пожалуйста, что я сегодня не пришла на обед. - Бриана подошла к нему почти вплотную. - Будь ты более твердым в своем согласии, я бы не оказалась такой забывчивой. - Покосившись на лежавший на столе револьвер, она осторожно провела пальцем по тряпице, обмотанной вокруг его кисти. - Ты рассердился?
- Имеешь в виду, не мог ли я случайно в тебя выстрелить? - Майкл взял револьвер и переложил на полку. - Нет, не мог.
- Ты меня успокоил. Мне постоянно твердят, что у меня есть дурная привычка - сначала сделать что-нибудь, а потом спрашивать, правильно ли я сделала.
- Это ужасная черта характера, мисс Донелли. Знаю по собственному опыту. Из-за нее можно потерять важный государственный пост в Египте. - Он наклонился и коснулся губами ее губ. - Что ты будешь делать, если кто-нибудь увидит тебя здесь?
Бриана привстала на цыпочки и, захваченная уже знакомым и столь желанным очарованием близости Майкла Фаллона, расслабилась. У нее закружилась голова, все поплыло перед глазами. Скорее всего от снотворного, которое заботливая Грейси влила в горячее молоко.
- Это наглость с моей стороны заявиться к тебе в гости?
- Наглее женщины я еще не встречал, - ухмыльнулся Майкл, целуя ее уже более требовательно.
- Майкл, я так хотела тебя увидеть! И еще я хочу, чтобы в каждой женщине, с которой ты будешь встречаться, тебе всегда не хватало меня. - В глазах ее блеснули слезы.
- Господи, Бриана! - Лицо Майкла озарила мальчишеская улыбка.
Они, как всегда, забыли обо всем на свете, неистово лаская друг друга. Но всякий раз им казалось, что наслаждение, которое уносит их в заоблачные дали, они испытывают впервые. Каждый поцелуй, каждое прикосновение были восхитительны и неповторимы.
- Майкл, Майкл, я хочу тебя, Майкл, я тебя хочу!
Из груди Брианы вырвался крик, когда волна блаженства захлестнула их. Майкл не заметил, как оказался у ног возлюбленной. Бриана тоже опустилась на колени.
Майкл отвел упавшие ей на лицо волосы и увидел, что она счастливо улыбается.
- Мы можем быть вместе до восхода?
- Да, - рассмеялась Бриана и сладко потянулась всем телом. - Так что можешь не одеваться и отнести меня к себе в спальню.

Глава 12

Майкл облокотился о косяк двери, поднес к губам чашку со свежезаваренным кофе и залюбовался Брианой, которая спала на его постели. Он еще не брился. На нем были черные брюки и накинутый на плечи турецкий кафтан. Он не помнил, сколько времени простоял так после того, как, не в силах заснуть, поднялся с постели.
Свет раннего утра уже проник в спальню. Бриана спала, разметав по подушке роскошные черные волосы. Под простыней, которой она была укрыта, легко угадывались линии ее стройного тела. Бриана вернула ему вкус к жизни. Он постоянно думал о ней. Сама судьба послала ему эту девушку.
Майкл достаточно пожил на свете, чтобы разувериться в любви. Но того, что у них было с Брианой, Майкл еще никогда не испытывал. Это было больше обычной любви между мужчиной и женщиной. Вот только их будущее казалось сейчас туманным. Этой ночью они вполне могли зачать дитя. Они очень подходили друг другу, и Майкл хотел, чтобы Бриана всегда была рядом.
Ей, чистой душой, было не занимать отваги и красоты, а силы воли и целеустремленности вполне хватило бы, чтобы стать достойной герцогиней. Делить с ним и радость, и горе. Бриана была девственницей, когда отдалась ему, и это сыграло немалую роль в его отношении к ней. Одна лишь мысль, что в ее жизни может оказаться другой мужчина, причиняла боль. И если она понесет от него ребенка, он никак не может оставить ее в Каире.
Майкл посмотрел на озеро, видневшееся в окно, и залюбовался первыми лучами солнца, заалевшими над горизонтом.
Бриана проснулась и тоже увидела, что в спальню сквозь опущенные жалюзи пробивается утреннее солнце. Она рывком села на кровати.
- Почему ты меня не разбудил?
Она завернулась в простыню, прошла в соседнюю комнату, собрала одежду и стала торопливо одеваться.
- Грейси с утра уйдет в консульство играть в вист. - Бриана поправила на плечах тунику. - Разбуди ты меня, я бы успела вернуться до ее возвращения.
- Я отвезу тебя домой, - сказал Майкл.
Бриана запаниковала. Кристофер ей не простит подобного нарушения приличий.
- Думаю, не стоит этого делать.
- Бриана, нам нужно поговорить. Думала ли ты, каковы могут быть последствия прошедшей ночи?
- Думала. Но замужество в мои планы не входит. Несколько лет назад я была обручена со Стивеном Уильямсом. И, лишь расставшись с ним, поняла, что такое спокойная жизнь.
Она смущенно замолчала под его пристальным взглядом.
- Это правда? /
- Прости, Майкл. Я не должна была этого говорить. Только от тебя я не приму никакой жертвы. Я сама смогу о себе позаботиться!
- Твоя глубочайшая мудрость в этих вопросах более чем очевидна, Бриана. По этому случаю прими мои аплодисменты, переходящие в овацию.
Бриану охватила ярость. Он снова насмехается над ней. А она-то надеялась на полное взаимопонимание.
- Через несколько дней ты навсегда уйдешь из моей жизни. - Она заглянула под кровать, разыскивая вторую сандалию. - Так мне будет гораздо спокойнее, чем все время думать о том, на какие жертвы ты пошел ради меня из-за надуманного понимания чести джентльмена. - Вытащив сандалию, Бриана надела ее и обвела взглядом комнату. - Где мой тюрбан? Куда я его...
Он крепко схватил ее за запястье. Крепко и в то же время нежно.
- Почему ты сердишься? - Он ласково притронулся губами к ее виску. - Может быть, ты меня боишься?
- Да! - едва слышно прошептала она, в то время как ей хотелось кричать. Даже если у него есть право распоряжаться ее жизнью, подумал ли он о том, каково ей будет замужем за аристократом? - Я никогда не стану герцогиней. Ты не можешь этого не понимать. Сословные различия непреодолимы. Через какое-то время ты под благовидным предлогом разлюбишь меня.
- И это все? - расхохотался Майкл, заключив Бриану в объятия. - Но я всего лишь третий сын графа. Коммонер, человек без титула.
- Пойми, наконец! - Не важно, как себя называет Майкл, он вырос под сенью титула рода Олдбери. - Я чуть ли не всю жизнь положила на борьбу со всей этой кастовой системой сословий, представителем которой является и твой род. Отец леди Александры чуть не пустил мою семью по миру. Майкл, я же ирландка.
- Что бы ты ни говорила, ничто тебе не помешало прийти сюда вчера вечером.
- То, что у нас может быть ребенок, не самое страшное, и переживать из-за этого не стоит. Ни твою, ни мою жизнь это не разрушит, Майкл.
Кто-то громко постучал в дверь, и Бриана чуть не выскочила из своих сандалий. Майкл весь напрягся. Стук повторился.
- Майор Фаллон, - из-за двери хриплый голос с грубым арабским акцентом, - нам надо с вами поговорить.
- Кто это? - едва слышно прошептала Бриана. Майкл бесшумно подошел к окну, осторожно раздвинул жалюзи и посмотрел на улицу. Там, держа под уздцы четырех лошадей, переминались с ноги на ногу двое в форме личной охраны наместника.
- Это люди Омара? - тихо спросила Бриана, подойдя к Майклу, и поспешила следом за ним, когда он устремился в кабинет за револьвером.
- Что же все-таки с тобой случилось вчера?
- Я хотел разыскать Омара. - Он крутанул барабан револьвера, проверяя, есть ли патроны. - Потом на нас напали.
- А почему ты мне об этом не сказал?
- Чтобы разрушить волшебство вчерашней ночи? Отойди в сторону.
Бриана схватила его за руку.
- Лучше ты отойди. А к двери подойду я. Скажу, что они ошиблись адресом.
Майкл накинул на плечо портупею, застегнул и улыбнулся девушке. В дверь продолжали барабанить.
- Вот почему, Бриана, нам так хорошо вместе. Перед твоим чувством юмора пасует всякая логика.
- Ах, вот оно что! - Она сердито фыркнула и метнула на него яростный взгляд. - Вы просто невозможны, Майкл Фаллон. Как ты мог не сказать мне, что на тебя напали!
Он схватил ее за плечо, повернул к себе и заглянул ей в глаза:
- Если я уеду, будешь скучать по мне?
Она попыталась отвернуться, но Майкл удержал ее. Какое-то мгновение они стояли, прижавшись друг к другу. Потом Майкл ее отпустил.
- Наш утренний разговор еще не закончен, принцесса.
Кого Майкл Фаллон уж точно не ожидал увидеть, так это Кристофера Донелли. Тот, засунув руки в карманы брюк, нервно расхаживал по лестничной площадке. Майкл перевел взгляд на того, кто стучал в дверь. Это оказался капитан в зелено-алой форме дворцовой гвардии. На середине лестничного пролета, привалившись плечом к стене, стоял Халид. Майкл отметил про себя, что Халид без оружия.
Донелли заговорил первым: - Ну, майор, вас невозможно отыскать.
- Вы пожаловали сюда, чтобы предоставить мне защиту? - Майкл прищурился. - Или же арестовать?
- Омар убит. - Донелли без обиняков перешел к делу.
- Убит, - повторил Майкл. Невероятно. Не может этого быть. В этот момент капитан шевельнулся, дав понять, что он здесь не просто так, а по делам службы. - С каких это пор министр общественных работ исполняет обязанности констебля? - поинтересовался Майкл.
.- Сэр Кристофер был со мной, Фаллон-эфенди, когда капитан приехал этим утром в министерство, - пояснил Халид.
- Я здесь, потому что моя жена очень к вам расположена, майор, - сказал Донелли. - Она не хуже нас с вами понимает, как работает судебная система. Во всем Каире никто, кроме Халида, точно не знал, где вы живете. Он решил, что в сложившейся ситуации чем раньше мы начнем действовать совместно, тем лучше.
Майкл перевел взгляд на капитана, поколебавшись секунду-другую, медленно вытащил револьвер из кобуры и протянул капитану рукояткой вперед.
- Скажите своим людям, что они могут быть свободны, - сказал он на местном диалекте и шагнул в сторону, пропуская в квартиру Донелли и Халида.
Капитан постоял в нерешительности, но, прежде чем войти к Майклу, отпустил гвардейцев. Закрыв дверь, Майкл повернулся к непрошеным гостям, прислонился к двери и скрестил на груди руки.
- Вы не могли дождаться, пока я приду в министерство, и там учинить мне допрос?
- Вчера вечером вы были в резиденции у Омара, - объяснил Донелли.
- Омар меня не принял.
- Значит, вы не врывались в его резиденцию и не приставляли револьвер ему к виску. Так? - поинтересовался капитан. - Эфенди, вам это оружие знакомо? - Он развернул что-то замотанное в толстый кусок ткани. На стол лег нож со следами засохшей крови. - Этот нож сегодня утром Омару воткнули прямо в сердце. Последний раз шейха видели живым вчера в одиннадцать часов вечера. А где в это время были вы?
Майкл покачал головой и отвернулся. Власти явно вознамерились повесить на него убийство шейха Омара. Господи... Значит, Омар мертв. Не в первый раз Майкла обвинили в преступлении, которого он не совершал. Майкл повернулся к Донелли:
- Я что, по-вашему, идиот, чтобы оставить на месте преступления орудие убийства?
Донелли присел на край стола и тоже скрестил руки на груди.
- Надеюсь, что это не так.

Предыдущая страница 16 Следующая страница


17 Мелоди Томас

- На вас вчера было совершено нападение, - продолжил капитан допрос. - Естественно, вы были в бешенстве и жаждали мести.
Майкл скептически вскинул бровь:
- Почему вы думаете, что в нападении участвовал шейх Омар, если он, по общему мнению, человек честный и на подобные деяния не способен?
Капитан растерянно заморгал:
- Я просто предположил...
- ...что он попытался меня убить? Так, что ли?
- Что вы могли заподозрить его.
- Вчера ночью я пытался поскорее отвезти моих людей в лазарет. И пропажи кинжала не заметил. Да, вечером я приходил к Омару, чтобы с ним поговорить, но свидетели могут подтвердить, что, когда я уходил, шейх был жив.
Капитан посуровел:
- А где вы были вчера в одиннадцать вечера?
Майкл был в ярости. В свою квартиру вчера он попал лишь к полуночи.
- Фаллон, вопрос вполне законный, - заявил Донелли.
- Я был не один, - ответил наконец Майкл.
- Вполне допускаю, - произнес Донелли. Он и половины правды не знал. Черт!
Майкл прикрыл глаза и потер пальцами переносицу.
Услышав какое-то движение, Майкл открыл глаза. На пороге спальни стояла Бриана.
После сегодняшнего дня каждому жителю Каира станет известно, что Бриана Донелли провела ночь с Майклом Фаллоном.
Капитан резко обернулся на шум и, пораженный, шагнул вперед.
- Нет, - отпрянул оторопевший Донелли.
- Майор Фаллон оставался у себя в квартире всю ночь, - вздернув подбородок, сообщила Бриана.
- Иисусе Христе, Бриана, - прошептал Донелли.
- Я пришла сюда, когда еще не было одиннадцати вечера, - продолжила молодая женщина. Майкл похолодел. - Я бы предпочла, чтобы ты, Кристофер, не допытывался, как я могла сюда попасть. Извини.
- Вы сестра Донелли-паши? - спросил капитан. Даже у него хватило ума отступить на шаг.
Бриана посмотрела прямо в глаза Майклу:
- Я не могла позволить им арестовать тебя.
Но прежде чем Майкл нашелся с ответом, Донелли зарычал:
- Сукин сын!
Кулак Кристофера врезался в челюсть Майклу. Впечатление было такое, что это не кулак, а здоровенный булыжник. В душе он понимал, что обижаться на Кристофера Донелли не стоит, ведь в подобной ситуации он поступил бы точно так же.
- Прекратите! - крикнула Бриана, когда Майкл, зацепившись за кресло, грохнулся на пол, широко раскинув ноги. Бриана присела рядом с ним. - Хватит, Кристофер! - с яростью бросила она брату. - Меня никто сюда силой не затаскивал. Я сама пришла. И никто не звал.
- Избавь меня от подробностей, Бри.
- Он не собирается драться с тобой. Верно, Майкл?
Приподнявшись на локте, Майкл прижал тыльную сторону кисти к разбитой в кровь нижней губе. Перед глазами все плыло.
- Ну и удар у тебя, Донелли, как будто я челюстью врезался в один из утесов твоей чертовой Ирландии.
Для человека, который большую часть времени проводит за письменным столом, бил он весьма крепко.
- Добро пожаловать в мою семью, Фаллон. - Донелли стоял в угрожающей позе, широко расставив ноги - ни дать ни взять архангел возмездия. - А что ты там о себе думаешь, мне плевать.
- Уймись, Кристофер. - Бриана поднялась на ноги. - Избавь меня от проявления своего оскорбленного мужского достоинства. Мы уже обо всем поговорили. Я скажу тебе то же самое, что и ему. Позволь мне самой распоряжаться своей жизнью и принимать решения.
- Да что ты понимаешь в жизни, Бри...
- Твои поучения, касающиеся высокой морали, мне больше не нужны! - перебила она брата. - Все! Тебе понятно? Я давно совершеннолетняя! И буду поступать так, как считаю нужным. Выходить мне замуж или не выходить, буду решать я, и только я. А сейчас катитесь ко всем чертям. Оба!
Майкл все еще полулежал на полу, опираясь на локоть и зажимая разбитую губу. Перед глазами продолжалась пляска разноцветных искр. В душе он всегда старался оставаться неунывающим, однако житейская мудрость ему подсказывала, что сейчас лучше всего сохранять осмотрительность. А когда следует держать рот на замке, он знал прекрасно.
Донелли повернулся к капитану, который стоял на месте, словно истукан.
- У вас есть еще дурацкие вопросы к моей сестре?
- Нет, Донелли-паша.
Донелли резко распахнул дверь, явно ожидая, что сестра выйдет первой.
- Надеюсь, сегодня мы с вами еще увидимся, Фаллон? Майкл рассеянно кивнул.
- Смею предположить, что встреча будет с вашим адвокатом?
Бриана одарила брата уничтожающим взглядом и поджала губы.
- Меня там не будет, - решительным тоном заявила она.
Майкл бросил на Бриану взгляд. Он достаточно хорошо ее знал, чтобы понять, что она имела в виду. Черт возьми, он был почти готов поверить, что она добавила убийство в свой перечень его грехов.
- Эфенди, вы сделали самый мудрый выбор из всех возможных, - ухмыльнулся капитан, как если бы это он разбил Майклу губу. Если бы негодяй стоял хотя бы на пару шагов ближе, Майкл сумел бы врезать ему ногой по самому интересному месту. - Уж лучше она, чем карцер в тюрьме, верно?
- Еще кого-нибудь подозреваете в убийстве Омара?
- А это уже не ваша забота, майор.
- Вы не хотите, чтобы я вам помог? Почему? Капитан, уже направившийся к выходу, остановился.
- Убийца шейха хорошо знал расположение его апартаментов во дворце. Подозреваю, это сделал кто-то из своих и воспользовался вашим кинжалом. Омар безжалостно расправлялся с теми, кто не выполнял его приказов. Нападение на вас оказалось неудачным. Возможно, на этот раз кто-то не пожелал покорно подставить свою шею. Полагаю, нашему наместнику они оказали неоценимую услугу. Скажите спасибо красавице гурии в вашей постели - вы больше не проходите подозреваемым по этому делу.
С этими словами капитан вышел.
Халид подошел к Майклу и протянул ему носовой платок, который тот прижал к разбитому рту.
- Все обернулось как нельзя кстати, не так ли, мой английский друг? Если мои глаза меня не обманывают, эта женщина вас любит.
Майкл убрал платок ото рта.
- Ты так думаешь? - спросил он, осторожно пробуя языком разбитую губу. - Чего это Донелли заявился в министерство в такую рань?
- Его люди нашли в пустыне два брошенных лагеря повстанцев. Смерть Омара, возможно, служит подтверждением того, что мы являемся свидетелями борьбы внутри клана. Шейх был подлецом, эфенди. Слава Аллаху, для вас теперь все закончилось.
Майкл отбросил в сторону испачканный кровью носовой платок. Халид ушел, и в квартире наконец наступила тишина.
Майкл поднялся на ноги, переодеваться не стал и, наскоро ополоснув лицо, плеснул себе в стакан бурбона. С порога спальни он посмотрел на разобранную кровать. Весть об убийстве Омара не принесла ему облегчения. Стечение обстоятельств спутало все карты. Он чувствовал, .что смертью его врага завершилась одна часть жизни, чтобы вскоре началась другая, в которой еще предстояло разобраться. Халид прав.
Работа в министерстве закончена.
Что же касалось женщин, то всем сердцем, всей душой стремился он только к одной-единственной. И можно было прикидывать и так и эдак, знал он только одно: вчера Бриана выбралась через балкон в последний раз.

Глава 13

Прежняя жизнь для Брианы закончилась.
От репутации остались жалкие лохмотья, на душе было тяжело. До ее ушей донесся громкий разговор, но слов разобрать было нельзя. Девушка, только что принявшая ванну, накинула халат, подошла к двери и прислушалась. На первом этаже, у себя в спальне, Кристофер и Александра разговаривали на повышенных тонах.
- Может быть, мне спуститься вниз? - в раздумье проговорила Бриана.
- Лучше никому на глаза не показываться. - Грейси деловито собирала разбросанные тут и там вещи Брианы. - Все в доме попрятались, когда твой брат привез тебя домой. Стыдоба, одним словом.
Бриана поплотнее запахнула халат.
- Грейси, мы не пропадем.
- Так я не о себе пекусь. Пусть даже меня в следующий раз не пригласят в консульство.
Бриана подошла к комоду, нашла гребенку.
- Ох и доброе же у тебя сердце, милая. До тех пор, пока тебе очередная глупость в голову не взбредет. - Грейси легонько помахала сандаловым гребнем. - Только вот своей молодостью да незнанием жизни все время прикрываться не получится. На этот раз никто тебя прощать не собирается.
- Думаешь, я не знаю?
Осуждали ее за то, что устроила настоящий раздрай в семье Кристофера, а еще за то, что выставила на посмешище родного брата и леди Александру. Бриана слишком хорошо знала, как умеют интриговать в высшем свете, чтобы не понять, что ей грозят серьезные неприятности.
- Ах ты, моя махонькая голубка! - Грейси видела, как страдает Бриана, подошла и ласково обняла девушку. - Ну и попала же ты в переделку, милочка. Сама себе все и устроила. Майор Фаллон поступит с тобой так, как и пристало джентльмену. Он тебя не оставит, не бросит на съедение этим стервятникам. Твой брат в этом очень скоро убедится.
- Ну что ты говоришь, Грейси! - Бриана попыталась разуверить служанку в том, что ее милочку ждет вполне благополучное будущее. - Я соглашусь с любым его решением, клянусь.
Сегодня утром путь от квартиры Майкла до дома показался ей нескончаемо долгим. Труднее всего было вытерпеть ледяное молчание брата. Он как воды в рот набрал, подтвердил только, что шейх Омар на самом деле был убит ударом в сердце кинжалом Майкла. Он даже не поинтересовался, солгала ли она об алиби Майкла, а Бриана раскрывать все подробности не собиралась. Когда они приехали домой, Кристофер немедленно послал за адвокатом. Бриана знала, зачем он это сделал.
Она вышла из спальни Майкла, чтобы спасти его от ареста. Это был порыв души. Майклу нужно было алиби.
Кристофер не видел того, что сотворил шейх Омар с полковником Бейкером. Не видел он и леденящего кровь разгрома каравана, не слышал крики людей, которых убивали. Одно Бриана знала точно: Майкл - это не Омар.
Сейчас Майкл наверняка, уже на трезвую голову, еще раз обдумал сделанное ей предложение. Если это можно назвать предложением. Должен ведь он понять, что принадлежит к высшему свету! И что она ему не пара. Судьба в очередной раз посмеялась над ней.
По узким деревянным ступенькам Бриана поднялась в свою фотолабораторию. Это было ее святилище. Девушка с наслаждением вдохнула до боли знакомые запахи коллодия и нитрата серебра, которыми были пропитаны даже стены. Бечевка, протянутая через всю комнату, была пуста. На ней не висело ни одного снимка. Но скоро все изменится. Ей надо пополнить запасы фотографических пластинок и магниевых вспышек. Она отнюдь не беспомощная девица и найдет свое место в жизни без чьей-либо помощи.
Скомпрометировала себя она сама. Майкл здесь совершенно ни причем. Не заявись она тогда к нему домой, у нее все было бы иначе. И у него тоже.
Но в этом случае его наверняка арестовали бы. Бриана Майклу доверяла, иначе не вышла бы из спальни.
Взгляд Брианы упал на фотографию Стивена. Она взяла ее с полки и села в кресло, стоявшее у рабочего стола.
На душе у нее кошки скребли. Однажды она увлеклась волшебной сказкой о возвышенной любви со счастливым концом. Она поверила в нее всей своей юной и непорочной душой. Она верила, что придет некто и влюбится в ее девичьи причуды и грезы. Влюбится навсегда, навеки. В нее.
Возможно, ее внимание было слишком поглощено ее собственной жизнью, ее призванием спасти мир просто потому, что со своими бедами она справлялась не слишком удачно. А может быть, ей хотелось добиться всего того, чего добились ее братья. В какой-то момент она почувствовала, что удовлетворена. Что у нее хватает здравого смысла справляться с собственной судьбой.
Так продолжалось до ее встречи с Майклом.
С майором Майклом Фаллоном, который не особо считался с тем, чтобы играть по правилам, который был таким же деспотом, как и ее заносчивые братья.
Она с возмущением подумала о том, что майор вовсе не является приверженцем морали и целомудрия, что он настоящий повеса. С какой стати женщина должна думать о замужестве? Она примет фамилию мужчины, а в обмен этот самый мужчина будет ею командовать до конца дней, следить за каждым ее шагом. Он может забрать у нее детей, завести любовницу, сходить проголосовать - и все это в один день, если ему этого захочется. Если женщина будет вести себя хорошо, ей кинут кость - украшение, платье, туфли, - и она будет счастлива.
Скрипнула дверь. Бриана обернулась.
На пороге, держа пробковый шлем под мышкой, стоял Майкл.
- Можно войти?
Одет он был в военную форму и выглядел настоящим красавцем. Зато она хороша - растрепанные волосы, красные опухшие глаза.
- Как ты меня нашел?
Майкл пригнулся и протиснулся в комнату.
- Подсказала твоя служанка.
- Если Кристофер узнает, что ты...
Майкл захлопнул дверь, запер ее на задвижку.
- Меня совершенно не интересует, что скажет Кристофер или кто-либо другой из вашей семьи. Ты позволишь мне поговорить с тобой?
- Я приятно удивлена тем, что ты спросил разрешения. Он сел на стул, уперся локтями в широко расставленные колени.
- Я решил, что так будет лучше, особенно после сегодняшнего утра. Я не убивал Омара.
Бриана вгляделась в его лицо:
- Это не важно...
- Это важно для меня, - перебил ее Майкл. Он попытался угадать, о чем она сейчас думает, но не смог. - На протяжении двадцати лет я был чертовски деятельным офицером. - Он опустил глаза и принялся разглядывать свои ладони. - Я никогда не был дипломатом, ни в чем. Но Омара я не убивал. Мне важно знать, что ты мне веришь.
Несколько секунд Бриана пристально смотрела в глаза Майклу, потом кивнула:
- Я тебе верю, Майкл.
Внезапно он понял, как же ему было важно, чтобы она поверила. Он признался себе, что пришел только ради одного - добиться ее руки любой ценой, чего бы это ему ни стоило. Кротостью он никогда не отличался, но сейчас, сидя перед этой женщиной, он желал освободить ее от страха. Все эти дни он думал лишь об их совместном будущем. Бриана обрела над ним буквально магическую власть, не прилагая никаких усилий, она стала частью его души. Такого ему еще не доводилось переживать. Со времени отъезда из Англии единственное, что его мучило, это неуверенность в себе.
Он, конечно, помнил о том, что Бриана более чем прохладно относилась к супружеству, однако был исполнен решимости выиграть сражение на этом поле боя. Бриана была натурой яркой, независимой, умела указать мужчине его место. Она была необычайно красивой, исполненной страсти, щедрой ко всем, кого любит. Она отдала ему всю себя. Вселила в него уверенность в том, что душа его гораздо богаче, чем ему прежде казалось. Бриана нужна была ему не только в постели, а, что гораздо важнее, как спутница жизни.
- Ты-то сама хоть немного успокоилась? - спросил он. Она молча кивнула. Ей действительно стало немного легче.
- Зачем я здесь, ты знаешь, - продолжил Майкл. - Я прошу, чтобы ты пришла ко мне только по своей воле, Бриана.
Она ничего не ответила, но это не означало, что ей было все равно. Майкл обратил внимание на небольшую фотографию в рамке, которую Бриана держала в руке. Майкл взял фотографию.
На ней был изображен незнакомый ему мужчина. Майкл сразу понял, кто это.
- Почему ты уехал из Англии? - спросила Бриана.
Майкл перевел дыхание и выпрямился на стуле. Бриана имела право знать. Но как рассказать будущей жене не совсем приглядные подробности своей жизни? Все осталось в прошлом. И теперь не имеет для него никакого значения.
Он не был легкораним и после сегодняшнего дня к этому больше никогда не позволит себе вернуться, однако именно сейчас он твердо знал, что единственно правильным будет рассказать ей всю правду и облегчить наконец душу.
- Отец лишил меня наследства, - сказал он и, положив руки на колени ладонями вниз, в какой уже раз посмотрел на белый шрам, что тянулся по тыльной стороне его левой ладони от костяшек пальцев к кисти. Отец сделал все, чтобы он никогда не вернулся в Англию. - Мне было двадцать, я безумно влюбился в девушку, но жениться на ней я не мог. По крайней мере это была часть всей проблемы. - Он посмотрел на Бриану. - Один из самых громких скандалов в истории британской аристократии был связан со мной. Если бы твоя семья была вхожа в высшие светские круги двадцать лет назад, твой брат пришел бы в ужас от перспективы твоего замужества со мной.
- Это все из-за того, что ты влюбился и повел себя глупо?
- Да.
- А кем была эта девушка?
По глазам Брианы Майкл понял, что она искренне ему сочувствует. Можно было бы сыграть на этом, мелькнуло в голове, если бы у него совесть была чиста. Однако он не мог отрицать, что заслужил всеобщее осуждение.
- Мы с Каролиной вместе выросли. Поместье ее родителей соседствовало с нашим. Она ходила за мной по пятам и очень скоро подружилась со мной и с моими братьями. Мне было двенадцать, когда я влюбился в нее. В девятнадцать решил на ней жениться. К несчастью, у моего брата были свои соображения на этот счет. Два года спустя, когда я учился в Итоне, отец Каролины, герцог Бедфорд, объявил о ее помолвке с Эдвардом. Я пришел к отцу и все ему рассказал, но он безжалостно растоптал все мои юношеские грезы в угоду своей сиюминутной политической выгоде. Он хотел, чтобы приданое Каролины пополнило и так уже битком набитые семейные сундуки и чтобы Эдвард получил поддержку в парламенте. Все оказалось проще некуда. Она должна была выйти замуж за Эдварда, и мне оставалось лишь смириться.
- Но ты не смирился.
- Я не простил отцу его предательство. За неделю до свадьбы я встретился с Каролиной в летнем домике у нас в поместье. Когда нас обнаружил старший брат, он стал меня громко звать. Я чуть не убил его. Отец лишил меня наследства, и я уехал из Англии к Гордону в Китай. Вот такая грустная история, Бриана.
- Ты все еще ее любишь?
Он положил фотографию на стол.
- А ты все еще любишь Стивена Уильямса? Она покачала головой.
- Нет, не люблю, - едва слышно ответила она. - Допрос окончен?

Предыдущая страница 17 Следующая страница


Пусть будет лунный свет 18

- Мне хотелось это знать. - Он привлек Бриану к себе, усадил на колени, убрал с ее лица все еще влажные после купания волосы. - В любом случае карьере моей конец. Единственное, что у меня в жизни осталось, это ты, Бриана.
Она отвернулась.
- Майкл, ну что ты обо мне знаешь?
Он ласково взял ее за подбородок и повернул лицом к себе.
- Я знаю, что ты обожаешь восход и запах утреннего воздуха. Любишь розы и скучаешь по дождю. - Он повторял почти слово в слово то, что однажды ему говорила Бриана в пустыне перед тем, как он ее впервые поцеловал. Было это задолго до того дня, когда он привел ее на свое судно и жизнь ее круто переменилась. - Ты была среди участниц марша суфражисток на Лондон. Потом твою книгу запретили в Англии, а сама ты оказалась в ссылке в Египте. А еще ты считаешь, что у меня самые красивые глаза на свете, - улыбнулся он и добавил: - Правда, они не совсем голубые. Они...
- Зеленые, пепельно-серые? - выдохнула она. - Слава Богу, все зубы у тебя целы. - Она с нежностью притронулась кончиками пальцев к тому месту, куда врезался кулак ее брата. - А как же любовь, Майкл?
Он обхватил ладонями ее лицо, заглянул в широко распахнутые, исполненные печали голубые глаза и больше не сомневался в том, что чувство, возникшее между ними, больше, чем любовь.
- Ты можешь понести нашего ребенка, Бриана. Но я уеду до того, как ты об этом узнаешь.
- А если не будет ребенка?
- Тогда будет повод вернуться к вопросу о твоей невинности.
- Майкл, не надо.
- В глазах света ты безнадежно опозорена, - шепнул он ей. - Ты доказала, что ни одно дурное деяние не остается безнаказанным.
- Вот как! - Она попыталась встать с его колен, но он не отпустил ее. - Мне надо было тогда держать рот на замке, пусть они заковали бы тебя в кандалы. Хороша же твоя благодарность за все мое великодушие!
- Бриана, так есть еще и это.
И Майкл приник губами к ее губам.
Бриана не сразу ответила на поцелуй, но потом губы ее приоткрылись, и она прильнула к нему. Они с нежностью пили этот долгий и томный поцелуй, забыв на время о суровых испытаниях, уготованных им судьбой.
Не прерывая поцелуя, Майкл осторожно просунул руку под ворот халата Брианы и почувствовал под ладонью ее горячее нагое плечо. Тут же мысленно обругал себя последними словами за то, что легкомысленно поддался соблазну желания. Стиснув зубы, он медленно отстранился и встретил затуманенный взгляд голубых глаз. Взгляд его исполнился неприкрытого желания, и он отчетливо вспомнил то непередаваемое наслаждение, когда они сливались в единое целое.
- Майкл, ты играешь не по правилам.
- А разве когда-нибудь было по-другому?
Никто никогда не мог обвинить ее в трусости, не уставала мысленно напоминать себе Бриана несколько часов спустя, пока Грейси поправляла прядки в ее прическе. Взволнованные служанки набились было к ней в комнату, но она их отослала.
. - Милочка, для всех нас это очень радостное событие. - Грейси вколола еще одну шпильку в густые волосы девушки. - Через несколько дней ты уедешь в Александрию, где будет дожидаться пакетбот, и поплывешь ты до самой Англии. Времени собрать все твои вещи у нас достаточно. Еще успеют тебе и пару платьев сшить по английской погоде. В январе, милочка, в Лондоне ох как зябко. А в этом году, говорят, холоднее, чем обычно.
В дверь постучали.
Это пришел Кристофер. Остановился, оглядел сестру, сидевшую у туалетного столика. Кивком отпустил Грейси. Выглядел он просто ослепительно - строгий черный сюртук, черные брюки, накрахмаленная белая сорочка и тщательнейшим образом повязанный галстук.
Сложив руки на коленях, Бриана посмотрела в зеркало. Глаза у нее были грустные и усталые. Она не помнила у себя таких чужих, с затаенной болью, глаз. Из зеркала на нее смотрела незнакомая женщина в бледно-голубом платье из тонкой тафты.
- Бриана, все контракты подписаны. - Кристофер опустился на стул рядом с ней и протянул ей пачку бумаг. - Все в порядке.
Слова прозвучали как приговор, не подлежащий обжалованию. Бриана положила бумаги перед собой, начала просматривать лист за листом, но на каждой странице не видела ничего, кроме жирной подписи сразу вслед за подписью Кристофера, и на последнем листе, в самом конце, ее собственную подпись. Сердце у нее билось тихонько и неровно.
Хотя за эти тягостные недели в ее жизни и промелькнула благословенным светом нежность Майкла, однако ей не был знаком аристократ Джеймс Майкл Фаллон Олдбери, десятый герцог Рейвенспор.
Весь день Бриана отчаянно боролась с охватившей ее тревогой, прекрасно понимая всю мелодраматичность происходящего с ней. Поначалу Майкл вроде как признал свою ошибку и отказался от своих намерений. Теперь же, когда она поняла, что он ее не бросил, что он действительно хотел на ней жениться, неуверенность Брианы превратилась в страх. Наступит вечер, и она станет женой Майкла со всеми вытекающими из этого последствиями.
Господи, да как же она справится со всем этим?
- Он знает, что женится на наследнице?
- Твои акции компании «Дан энд Брэдстрит» его не интересуют, - ответил Кристофер и, помолчав, мягко добавил: - Может быть, признает, что тебе, Бри, нужна в ряде случаев самостоятельность.
Возможно, она все же сумеет внести что-то свое в этот брак и тем самым проявить свою самостоятельность.
Кристофер, пододвинув стул, подсел поближе к ней и, почти касаясь плечом ее плеча, уперся локтями в колени. Какое-то время оба молчали.
- Я отправил телеграмму Райану и Джонни, чтобы они нас встретили. Александра намеревается вернуться в Англию вместе с тобой. Мы с Фаллоном решили, что тебе и Александре лучше уехать из Каира. Что же касается меня, - продолжил Кристофер, - то я в любом случае прибуду в Англию к рождению моего сына, если даже мне придется добираться вплавь.
- Твоего сына? - негромко рассмеялась Бриана. Боже, до чего мужчины самонадеянны!
Конечно, она знала, что брату совсем не хотелось именно сейчас отсылать Александру, да еще в Англию. Она нисколько не сомневалась в том, что Майклу, задержись он здесь еще на какое-то время, по-прежнему будет грозить опасность. Или что опасность эта дотянется и до нее самой, и до Александры. Ведь напал же кто-то на Майкла прошлой ночью, а потом ложно обвинил в убийстве Омара. Кто за всем этим стоит до сих пор, неизвестно.
- Бри, я не хочу, чтобы ты спустилась вниз с мыслью о том, что тебя все бросили. Ты не просила меня быть посаженым отцом. Я тебя нисколько не обвиняю.
Она поднялась с кресла и крепко обняла брата, самого старшего в их семействе Донелли. У них была разница в четырнадцать лет. Любила она его всем сердцем.
- Отречься от тебя сейчас? - рассмеялась она, с трудом сдерживая слезы. - Уверена, ты ждал этого момента с тех самых пор, как мне исполнилось двенадцать.
Усмехнувшись, он крепко обнял ее.
- Фаллону с тобой несказанно повезло. Мама гордилась бы тобой, Бри. Ты так похожа на нее.
Мать Бриана помнила плохо. Она оглядела себя, поправила и разгладила платье. Кристофер поднялся и предложил ей руку.
- Думаю, Фаллон прождал нас достаточно долго.
Бриану снова стала бить дрожь. Она позволила Кристоферу вывести себя из комнаты, обернулась на пороге, расправила плечи и шагнула вперед.
Спускаясь по ступенькам, Бриана услышала голоса и невольно замедлила шаги.
- Бриана! - Из гостиной выплыла Александра. - Какая же ты красивая! - Она с нежностью взяла девушку за руки. - Министр уже здесь.
Бриана знала, что священник обвенчает их позже.
Неожиданно появился Абдул. Бриана вгляделась в смуглое морщинистое лицо. Возможно, это их последняя встреча. Она ласково взяла его за руки.
- Это каждой из твоих жен, Абдул. - Она привстала на цыпочки и расцеловала его в обе щеки. - Я очень ценю наше знакомство.
- Я тоже, госпожа Донелли. - Абдул, сложив руки перед собой, почтительно склонился в арабском приветствии, выпрямился и отступил в сторону.
Грейси протянула ей букет белого жасмина и, с трудом сдерживая слезы, ворчливо сообщила, что красивее женщины она еще не видела. Несколько слуг столпились в коридоре и тут же выстроились в два ряда вдоль стен, когда Кристофер повел Бриану дальше, в гостиную. На пороге гостиной Бриана замерла. Дыхание у нее перехватило.
Майкл, облаченный в парадную военную форму, стоял рядом с министром неподалеку от дверей, выходящих на веранду. Молодая женщина посмотрела ему в глаза, которые сияли счастьем. Будущее лежало впереди, необъятное, неведомое, незнакомое, и Бриане снова стало страшно.
Они принесли обет друг другу уже не в гостиной, а снаружи, под теплыми лучами заходящего солнца, окруженные благоуханным воздухом столицы Египта. Потом Майкл склонился к Бриане, та подняла ему навстречу лицо и приоткрыла губы для поцелуя. Она чувствовала привкус мяты. Мужчина, который еще недавно был ее любовником, стал законным мужем.

Глава 14

- Позвольте налить вам еще кофе, ваша светлость?
Майкл поднял глаза. Пронизывающе ледяной ветер бросал соленые брызги на нижнюю палубу пакетбота «Северная звезда». Майор, вытянув длинные ноги, сидел в шезлонге и лениво наблюдал, как жена ухаживает за своей кобылой. На столике рядом с ним стояла пустая чашка из-под кофе. Не выдержав промозглой погоды, Александра и Грейси укрылись в теплой каюте.
- Черный, пожалуйста, - ответил Майкл.
Накатила очередная волна, корабль качнуло, и стюард с трудом сохранил равновесие. Вот только кофе из кофейника выплеснулся на стол.
- Простите, ваша светлость, я сейчас принесу другую чашку, - склонился в почтительном поклоне стюард.
Когда волна на море стала выше, пассажиры ушли с палубы, остались только Майкл и Бриана. Его жена, с трудом удерживая равновесие, добралась до поручней и схватилась за них. Последний час он молча наблюдал за ней и терпеливо ждал, когда она покорится неизбежному. Однако Бриана никогда не сдавалась.
- Что-нибудь еще, ваша светлость? - спросил вернувшийся стюард, протягивая Майклу на подносе чашку горячего ароматного кофе.
- Нет, благодарю вас. Стюард вытер тряпкой стол.
- Море сегодня разгулялось, вон какая высокая волна идет. Чуть ли не все пассажиры в лежку лежат по каютам. Ужин будет подан в столовую холодным.
- Такая погода, наверное, обычное дело для этого времени года?
- Ваша светлость совершенно правы. - Стюард бросил мокрую тряпку на поднос. - Если чем-либо смогу вам услужить, дайте знать. Я ответственный за вашу каюту.
Майкл задумчиво посмотрел вслед стюарду. Чуть дальше за самодельными стойлами для лошадей двое молодых офицеров в полковой форме собирались сразиться в палубный шаффлборд и то и дело бросали взгляды на его жену. Майкл откинулся поудобнее в шезлонге, скрестил ноги и, наслаждаясь царившим вокруг покоем, взял чашку кофе.
Он видел, что Бриана то и дело поглядывает в его сторону, наблюдая, как он размешивает в чашке сахар, и знал, что она все время думает о нем, также как он о ней. Даже спустя три недели после свадьбы он заставлял ее сердце учащенно биться.
Она не привыкла чувствовать себя чьей-то собственностью.
Всегда заботилась о себе сама и самостоятельно принимала любые решения. Но за последние несколько месяцев она умудрилась лишиться девственности, здравого смысла и напоследок свободы. Видимо, некоторые мужчины обладают способностью плохо влиять на женщин.
Крепко держась за поручни, Бриана уже раскаялась в своем упрямстве. Капор сорвало с головы ветром и не унесло лишь потому, что его задержали завязанные под подбородком ленты. Пакетбот сильно качало, порывистый ветер швырял в лицо холодные соленые брызги. И тут на ее руки легла знакомая мужская ладонь.
- Пойдем, принцесса. - Майкл обнял ее и привлек к себе. - Пора спуститься вниз.
Он подхватил Бриану на руки и уверенно понес.
- За кобылой я пригляжу, - сказал он.
Бриана устало положила голову на крепкое плечо мужа.
- Спасибо, - сухо поблагодарила она. - Ноги вдруг перестали меня слушаться.
- Я как раз подумываю о том, чтобы и эту услугу включить в перечень моих супружеских обязанностей.
Бриана знала, что Майкл раздосадован тем, что она решила пойти на верхнюю палубу покормить свою кобылу, отказавшись от помощи стюарда да вдобавок настояв на том, что за своей лошадью она присматривать будет сама.
Каюта была обставлена плюшевыми креслами и низкими столиками, на которых стояли фигурки итальянского мрамора резца Брокателли. Это отчего-то смущало Бриану, пока Майкл, бережно усадив жену в кресло, снимал с нее обувь и чулки.
- Грейси и Александра чувствуют себя не лучше, - сообщила Бриана, выбивая зубами барабанную дробь. - Мне говорили, что в это время года море здесь бывает очень бурным.
- Атлантика в январе всегда такая, - объяснил Майкл и, подхватив ее под мышки, поставил босыми ногами на ворсистый ковер. - Холод невыносимый.
В голосе его звучал легкий упрек.
- Я у тебя в долгу.
- Твоими бы устами, моя милая... - Он ласково приподнял ее подбородок. - Включи и этот должок в мой счет, хорошо?
- Ты же знаешь, каково мне.
- Когда мы наконец приедем домой, я лично передам тебе этот чертов счет, Бриана. Это доставит тебе радость?
- Да.
С каким все же пренебрежением он относится к тому, что для нее так важно!
Корабль снова ухнул куда-то вниз, и Бриана буквально упала на Майкла.
- С лошадьми ты закончила? - спросил Майкл, ласково запустив пальцы в ее волосы.
Бриана посмотрела на него и буквально возненавидела его цветущий здоровый вид.
- По правде говоря, я испытала бы настоящую радость, если бы и ты заболел морской болезнью.
- Нисколько в этом не сомневаюсь.
- Ты бы тогда стал... - Она запнулась, подбирая нужное слово. - Как же это сказать...
- Покладистым? - спросил Майкл, неся ее в спальню. - Беспомощным?
- Все ирландцы любят поминать дьявола и британцев в одной связке, ваша светлость. Но я никому не пожелаю чувствовать себя беспомощным или зависеть от чьей-то милости. Это очень плохо.
- Вне всякого сомнения, - хмыкнул Майкл, и у него едва заметно дрогнул уголок рта. - За тобой, принцесса, это как раз водится. - Он стал помогать ей снимать платье. - Если другие дебютантки высшего света только и делают, что строят глазки своим поклонникам, то тебе доставит удовольствие ни одного не удостоить своим вниманием.
- Очень забавно, Майкл. - В первый момент ей захотелось дать отпор двусмысленному выпаду, однако она тут же призналась себе, что аналогия эта ей пришлась по душе.
Впрочем, не будь ей сейчас так плохо, Майклу мало бы не показалось.
- К моему счастью, твоя винтовка тогда, в оазисе, не была заряжена, - сказал он. - Подумать только, еще в то время ты могла избавить себя от этой напасти.
- Какие ужасные вещи ты говоришь!
- В таком случае, леди Рейвенспор, скажите, вы своей жизнью довольны?
В иллюминатор начал барабанить ледяной дождь. Наконец и нижняя рубашка отправилась в общую кучу к платью, чулкам и прочей одежде, и Бриана предстала перед мужем в чем мать родила. Она открыла глаза и посмотрела в его красивое лицо. Она не нашлась, что ответить на его вопрос, и отвела взгляд. Что-то в ней изменилось, потому что ей нравилось зависеть от Майкла.
На плечи ей легло мягкое ватное одеяло, уютно скользнуло вдоль тела, и она ощутила нежный аромат сандала.
- Как ты думаешь, доктор не забыл хорошенько укрыть Александру и Грейси? - спросила Бриана.
Майкл укутал ее и усадил на край кровати. Потом плеснул в два бокала бренди и протянул один Бриане:
- Пей.
Сам Майкл, запрокинув голову, залпом опорожнил содержимое бокала. Бриана последовала его примеру. Жидкость обожгла ей горло. Она закашлялась и никак не могла остановиться. Но через секунду-другую почувствовала тепло во всем теле и упала на подушку. Ее стало клонить ко сну.
- Вы все умеете, ваша светлость. Представляю, скольким людям вы помогли, - пробормотала Бриана.
Майкл забрал у нее бокал и остался стоять у кровати, любуясь женой. Бриана уже спала. Работа на государственной службе в Египте требовала терпения и некоторых познаний в медицине. Переломы конечностей, дизентерия. Приходилось принимать даже роды.
- Для того чтобы угостить упрямую жену стаканом бренди, умение хирурга вряд ли потребуется, - пробормотал он и, поставив стакан на стол, обошел кровать и подоткнул под Бриану одеяло. Затем проверил, достаточно ли угля в печке, и вышел из каюты, тихонько затворив за собой дверь. Он вернулся на палубу и обнаружил там еще одного ненормального, который держался за поручни. Майкл стал вглядываться в спину мужчины, но тут его обдало ледяными брызгами, и он, чертыхнувшись, поднял воротник, опустил голову и начал пробираться к кобыле жены. Даже отсюда он мог слышать, как бухает о переборку незапертая верхняя половина двери стойла. За лошадьми, конечно, присмотреть было некому - шторм разогнал всех. Так что Майкл поспешил покрепче привязать кобылу и запер дверь на задвижку. Потом то же самое проделал и с остальными лошадьми.
Он разрешил Бриане взять с собой в Англию ее кобылу. Это было для нее важно, и он старался изо всех сил, чтобы успеть сделать все за то короткое время, которое у них оставалось перед отъездом из Каира.
Ничего больше она у него не просила, хотя право на это у нее было. Пока оставшуюся неделю он был занят в консульстве, она сумела собрать зимний гардероб для себя и своей служанки да еще заказать ему зимнее пальто, которое, как ни удивительно, сшили за пару дней до отъезда. Она также привела в порядок свои банковские счета. Он знал, что для Брианы очень важно уехать с ним на равных. Но когда в браке с упорством, достойным лучшего применения, во всем стремятся сохранить самостоятельность, это лишний раз свидетельствует о том, что упрямство лишено мудрости.
Корабль снова стало швырять из стороны в сторону, и Майкл, схватившись за поручни, двинулся в обратный путь. Добравшись до входа, он с удивлением обнаружил, что дверь заперта. Обернулся и увидел, что мужчины, стоявшего чуть в отдалении у поручней, нет. Чертыхнувшись, Майкл поднялся вверх по лестнице к другому входу, безуспешно пытаясь увернуться от то и дело с шумом накатывавших ледяных волн. Когда наконец он попал внутрь, то оказался вымокшим до нитки и был вне себя от ярости. Он специально спустился вниз, чтобы проверить дверь. Оказалось, она не заперта. В коридоре пахло лекарством. Майкл вернулся, подошел к двери своей каюты и убедился, что она заперта. Постояв в раздумье, он тряхнул головой и постучал в соседнюю каюту. Дверь приоткрылась, и он увидел леди Александру.
- Майор Фаллон? Где вы так вымокли? Проходите, пожалуйста. - И она, шурша юбками, отступила в сторону, пропуская Майкла в каюту.
- Вы не открывали дверь? - поинтересовался он. - В коридоре пахнет лекарством, как в больнице.
Леди Александра показала ему мокрую тряпку, которую держала в руке.
- Мы с моей служанкой ухаживаем за Грейси. Ей совсем плохо. Стюард только принес еще тряпок. Спасибо, что днем прислали доктора.
- Это Бриана. Она очень беспокоилась. Надо, чтобы врач и ее осмотрел.
- Надеюсь, вы не откажетесь от чашки чаю, ваша светлость? Или вы предпочитаете, чтобы вас называли майором?
, Майкл подошел к иллюминатору и вгляделся в царившую за бортом темноту.
- Вы же моя свояченица. Так что зовите меня лучше Майклом. - Он с легким поклоном принял из рук леди Александры чашку чаю. - Что же касается майора, то по возвращении в Англию мне придется забыть об армейской карьере. - Он подцепил ложечкой маленькую веточку мяты с крохотными листьями, поднес к глазам и снова отправил в чашку. - Полагаю, это чудодейственное средство против рвоты?
- Мята благотворно действует на желудок, - улыбнулась леди Александра.
Майкл сделал глоток, одобрительно кивнул и вопросительно посмотрел на дверь, которая вела в каюту Грейси. Александра положила руку ему на плечо:
- Сегодня с ней будет ночевать моя служанка.
- Моя жена и Грейси давно знают друг друга?
- Грейси помогала Бриане появиться на свет. Была рядом с ней, когда ее мать отошла в мир иной. Смерть матери Бриана перенесла очень тяжело.
Майкл еще раз вгляделся в темноту в иллюминаторе. Где-то там, за невидимым сейчас горизонтом, лежит Англия.
- Вы давно не были дома? - вежливо поинтересовалась Александра.

Предыдущая страница 18 Следующая страница


19 Мелоди Томас

- Очень давно. Двенадцать лет. Никаких иллюзий в связи с возвращением домой я не питаю. - Отвернувшись от иллюминатора, он посмотрел на леди Александру и отпил еще немного чаю. - Англия осталась такой же промозглой, какой я ее запомнил.
- Когда приедете, то куда отправитесь?
- У моей семьи в Лондоне своя резиденция, - ответил он. - Какое-то время мы поживем там, пока я не приведу в порядок все свои дела. К тому же Бриане надо будет привыкнуть к новым местам.
- Вы ее недооцениваете, - улыбнулась Александра. - У нее огромная сила воли. В пустыне Бри три дня не давала мне умереть. Уберегла меня - и, между прочим, себя тоже! Ее упорство не знает границ. И она меня любит. Любит достаточно сильно для того, чтобы, сгибаясь в три погибели над столом в пыльных архивах и мучаясь от плохого знания французского языка, помочь мне доделать мою книгу, которую если кто и будет читать, так всего лишь маленькая горстка полупомешанных ученых. Все дело в том, что у нее потребность оберегать меня от моих близких, - объяснила Александра. - Вам она предана. А ведь вы не ирландец.
- Так вы тоже вроде не из тех мест, - иронически приподнял бровь Майкл.
- Верно, - согласилась Александра и, в свою очередь, задумчиво посмотрела в темноту за иллюминатором. - Мы с Кристофером уехали из Англии вскоре после свадьбы. Не могу сказать, что к тому времени у нас сложились безоблачные отношения с его семейством. Буду весьма удивлена, если меня кто-нибудь приедет встречать.
Майкл поставил блюдце с пустой чашкой на столик.
- Ваш муж отправил телеграмму своей семье накануне нашего отплытия из Александрии. Вас непременно встретят. На что угодно готов поспорить. Вы же часть их семьи. Одна из них.
Александра весело рассмеялась:
- Полагаю, вы-то можете говорить о Донелли «их семья». Это очень сплоченная, очень практичная семья. Своими интересами ни за что не поступится. - Она покачала головой и заметила: - Конечно, Каир не самое удачное место для рождения младенца. Но все равно этот отъезд мне не по душе. - Положив ладонь на свой округлившийся живот, Александра заметила, как внимательно смотрит на нее Майкл. - Простите мою нескромность. Боюсь, женитьба на одной из Донелли порушила всякое чувство собственного достоинства.
- Миледи, я не противник нескромности, - улыбнулся Майкл.
Бриана вошла в большую гостиную и огляделась. Находилось в ней всего несколько человек. В углу негромко играл оркестр, однако танцующих пар видно не было. В глубине зала сидел Майкл, задумчиво склонившись над шахматной доской.
Когда она в конце концов выбралась из кровати (а случилось это уже после полудня), Майкла в спальне не было. Утром она позавтракала вместе с ним потому лишь, что он просто заставил ее поесть. После этого залезла под одеяло и вновь провалилась в сон. Почувствовав себя немного лучше, она сначала заглянула к Александре с Грейси, а потом, поднимаясь на палубу, встретила стюарда, который ей доверительно сообщил, что Майкл вчера поздно вечером накормил ее лошадь.
- Ваш супруг, леди Рейвенспор, сидит у окна, вон там, - сказал стюард, почтительно протянув ей меню.
Она никак не могла привыкнуть к своему новому имени. Бриана подошла к Майклу.
- Надеюсь, ты еще не успел поужинать, - заметила она, сделав знак стюарду положить меню на стол перед Майклом.
- Что еще пожелает ваша светлость? - склонился перед Майклом стюард.
- Ничего, благодарю вас. Майкл лениво посмотрел на жену.
- Кухня, между прочим, уже закрыта. Ты что, принудила кока заняться твоим заказом? Или хватило одной лишь твоей улыбки?
- Ни то ни другое. Я пообещала ему, что ваша светлость напишет хвалебный отчет капитану о его выдающихся кулинарных способностях. Кажется, он не прочь продвинуться по службе и дорасти до шеф-повара, а рекомендация герцога в папке личных благодарностей для него дорогого стоит.
- Ты так думаешь? - спросил Майкл, взявшись за ферзя.
Бриана поймала себя на том, что не может глаз отвести от его рук. Музыканты заиграли медленный вальс. Майкл снял китель и повесил его на спинку кресла. Бриану обуревали самые противоречивые чувства. Вина. Сожаление.
И громадное облегчение.
Месячные у нее начались в срок. Ей надо было сказать об этом ему. Хотя она по-прежнему верила, что Майкл поступил со всех точек зрения правильно, червь сомнения не давал ей покоя. Теперь, когда настоящая причина этого брака больше не стояла на повестке дня, он мог снять с себя всякую ответственность за нее. Или оставить все, как прежде.
- Как ты себя чувствуешь? - спросил Майкл.
- Ожившей. - Бриана села в кресло напротив. - Спасибо за лошадь. И за то, что вчера вечером проведал Грейси. Это было очень благородно с твоей стороны. _
Он пристально посмотрел на нее:
- Я вообще благородный человек.
- Нет. Ты бываешь благородным, но не всегда и не во всем. Когда захочешь, можешь быть колдовски очаровательным. И выглядишь очень даже ничего, симпатичный. Твоя военная форма всегда вычищена до блеска, но никто, кроме тебя, этого не видит. Мы с тобой по-разному смотрим на брак.
- Теперь благодаря тебе я это понял.
Бриана расправила на коленях юбки. Когда она находилась рядом с мужем, многое в себе она просто переставала понимать.
- Я хочу, чтобы ты знал: ребенка не будет. - Бриана изо всех сил старалась произнести это спокойно. Она ожидала с его стороны гнева, разочарования, обвинения в том, что она ни за что ни про что сломала ему жизнь. - У меня сегодня месячные начались, это на тот случай, если ты окажешься слишком щепетильным, чтобы спросить, как я это узнала.
- Я вовсе не щепетилен, Бриана. Я склонен был считать, что так оно и будет.
Кровь бросилась ей в лицо.
- Еще неделя, и мы будем в Англии. Я согласна на расторжение брака. Ты сможешь идти своей дорогой, а я пойду своей.
- И куда же ты, Бриана, направишь свои стопы? Испуганная его вопросом, но испытавшая облегчение оттого, что он спросил об этом без какого-либо подвоха, она опустила глаза. На самом деле ей никуда, как он выразился, направлять свои стопы не хотелось и она произнесла первое, что пришло на ум.
- В Индию. - Кристофер как-то туда ездил. - В Гималаи.
В лице Майкла не дрогнул ни единый мускул, только взгляд немного потеплел.
- Тебе не кажется, что это оскорбительно? Мы женаты всего три недели, а ты уже хочешь бросить меня ради Гималаев?
Бриана едва удержалась от смеха.
- Я подумала, что ты будешь рад оказаться снова свободным, чтобы жениться на той, которая устроит твою семью.
- Свои чувства мне не надо объяснять.
- Нет, надо. Я не хочу расторжения брака. - Ей наконец удалось вслух произнести слова, ради которых она сюда, собственно говоря, и пришла. - Но я не хочу оказаться в твоей жизни вещью, для которой ваша светлость приготовит специально отведенную полочку. Я хочу понимать тебя. Я хочу, чтобы мы друг друга понимали. А то ведь начали мы с конца, все поставили с ног на голову.
Майкл не сводил с нее глаз и молчал.
Даже сейчас его присутствие подавляло ее. От новизны чувств, от неожиданной силы переживаний она была сама не своя. Если ночами ей мучительно хотелось любовной близости с мужем, то днем не менее сильно она желала простоты дружеских доверительных отношений. Ей снова нужно взять себя в руки.
- То, чем мы занимаемся в постели, мне очень нравится. Но мне хочется, чтобы мы... - Ей очень хотелось, чтобы он понял, как для нее важно проявлять себя и в других областях жизни. - Чтобы нам было хорошо не только в постели. - Она сложила руки на коленях. - Вот чего мне хочется, Майкл.
- Что ты имеешь в виду?
- Я хочу, чтобы мы получше узнали друг друга. Может быть, вообще начать сначала. Но только по-настоящему, понимаешь?
- А потом что? Ты сообщишь, прошел я испытание или нет?
- Майкл, никакое это не испытание.
Следует заметить, что последние две недели Майкл перестал задаваться вопросом, на какой женщине он, в конце концов, женился. Теперь он знал, что за женщина каждую ночь ему согревает постель.
Женщина эта могла свободно расположиться у него между колен и одними лишь поцелуями вознести на вершину блаженства. Чарующая юная гурия с глазами небесного цвета и смехом, серебристым как лунный свет в ясную летнюю ночь, она сводила его с ума.
Он и Бриана напоминали льва и львицу, которые настороженно ходят друг за другом кругами, потому что равны по силе и крепости духа. Под гордыней Брианы скрывалась неподдельная страсть.
Страсть эта потрясла его до глубины души, когда молодая женщина стояла перед представителями власти и спасала его от обвинения в преднамеренном убийстве, не думая о цене, которую ей придется за это заплатить. Страсть эта чувствовалась и тогда, когда она, глядя ему в глаза, произносила слова клятвы верности в браке ради ребенка, которого они могли зачать. Движимая этой страстью и волей, эта женщина смело приняла неведомое будущее, которое их ждало впереди. Эта женщина сумела уложить парочку негодяев тогда, в пустыне, слава Богу, ему этой участи избежать удалось.
Она не боялась никого и ничего - кроме себя самой.
Все это вызывало у него беспокойство, потому что он оказался на неведомой ему прежде территории. Еще он отдавал себе отчет в том, что Бриане удалось подчинить его себе, о чем сама она и не подозревала.
Майкл понимал, что, если он не согласится на ее просьбу сейчас, она никогда больше ни о чем его не попросит.
- Ты умеешь играть в шахматы? - спросил Майкл. Бриана растерялась, не понимая, зачем он ее об этом спросил.
- Может быть, рискнешь и поставишь на свою просьбу? Он видел, что хотя она явно ему не доверяет, но отступать не собирается.
- Мне не хотелось бы унижать вашу светлость.
- Я рад, что мы можем по-прежнему хоть в чем-то прийти к единому мнению.
- А на что тогда ставишь ты? - спросила Бриана. Майкл взял с доски две пешки, черную и белую, зажал в кулаках и протянул руки Бриане.
- На тебя. На всю жизнь. Никакого расторжения брака. Одна неделя моего ухаживания.
Она подняла на него сияющий взгляд:
- Четыре.
- Одна.
- Тогда две. И мы живем в отдельных комнатах.
- Одна. Отдельные комнаты, только когда мы будем в Англии, и на определенное время. Но комнаты должны быть смежными.
- Ты по-настоящему проигрывал полковнику Паркеру в шахматы?
Майкл чуть приподнял брови.
- Чтобы узнать, тебе нужно сыграть со мной.
В воздухе повисла напряженная тишина. Поколебавшись, Бриана выбрала левый кулак, в котором была белая пешка. Она всегда будет считать, что лучше первый ход делать ей.
- Давно играешь в шахматы? - поинтересовался Майкл.
- С десяти лет. Меня научил играть Райан. Бриана протянула руку и двинула вперед королевскую пешку. - Через какое-то время я начала его обыгрывать, и вскоре он со мной вообще перестал играть.
- Райан - это кто? - Майкл в ответ двинул свою королевскую пешку.
- Младший из моих братьев. А ты с каких пор играешь? Майкл ответил на ее следующий ход ходом слона.
- Морские офицеры коротают свободное время за шахматами или вистом. Я из семьи адмиралов.
Настал черед Брианы слегка приподнять брови.
- И тем не менее пошел служить в армию. - Она замолчала, опустила глаза на доску и надолго задумалась, прежде чем бросить в бой своего белопольного слона. - Если бы тебе не пришлось возвращаться в Англию, ты женился бы на мне?
Майкл двинул ферзя на одно поле и замешкался с ответом.
Бриана сразу поняла, что он замыслил. Хочет объявить ей мат. В три хода. Они молча смотрели друг на друга. Она ждала ответа на свой вопрос. И он подумал, что надо сказать правду. Иначе Бриана просто не поверит.
- Не мучайся, - сказала Бриана. - Ответ на этот вопрос я знаю. Мы подождали бы три недели, и как только у меня начались бы месячные, ты снова отправился бы в пустыню по служебным делам, а я влюбилась бы в кого-нибудь. Разумеется, не в Каире. Совсем в другом месте.
Надо же такое наговорить! Майкл ушам своим не поверил.
- Есть только одна правда, принцесса, и ты должна ее знать. - Он встал из-за стола. Она тоже поднялась с кресла, когда он обошел стол и оказался рядом с ней. - В то утро, когда ко мне на квартиру заявился твой брат, я нарочно тебя не разбудил. Я знал, что после той ночи мне нельзя будет оставить тебя в Каире. Ни благородства, ни великодушия в моем поступке не было. Как и желания сохранить твою добрую репутацию. Мне просто не хотелось тебя отпускать. Посмотри на меня получше, Бриана. - Он совсем близко склонился к ее лицу. - И скажи, что я должен сделать, чтобы на моем месте оказался другой мужчина, пока я хожу по этой земле.
И тут он увидел, как засияли ее глаза.
- Знаешь, когда я в первый раз задумалась о тебе? Разговор они продолжили уже во время танца. Кроме них, больше никого не было.
- И когда же? - тихо спросил он.
- Когда я увидела, как ты, раздетый до пояса, бреешься на берегу пруда. Это когда мы были в Бахарии. Я тогда была просто потрясена. - Бриана смущенно улыбнулась. - Только этим я объясняю мое безумное к тебе влечение и все то, что я потом делала. А знаешь, когда я поняла, что ты необычайно красив? Просто неотразим?
- Когда?
- Прошлой ночью.
Майкл опешил. Оказывается, Бриана знала, как прикоснуться к тайным струнам его души, и он почувствовал себя уязвленным.
Бриана едва слышным шепотом выдохнула ему в лицо:
- Может быть, игра стоила свеч?
Он чуть отстранился, заглянул ей в глаза и буквально утонул в их сияющей синеве.
- Как тебе удалось обыграть меня в три хода? - с улыбкой поинтересовалась она.
Вместо ответа он чмокнул ее в губы, чтобы скрыть кривую усмешку. Он обыграл ее по очень простой причине - она не заметила, как он словчил.

Глава 15

Бриана, расталкивая толпившихся пассажиров, буквально протащила Александру и Грейси к трапу. Люди возмущались ее бесцеремонностью, но она не обращала внимания. Все палубы «Северной звезды» заполнили желающие спуститься наконец на землю. Бриана чувствовала, как дрожит под ногами палуба. Могучие машины подгоняли пакетбот к пристани.
Наконец они дома.
Последний раз Бриана видела этот берег, когда покидала Англию, оставляя позади всю свою прежнюю жизнь. Теперь она возвращалась герцогиней. Из того, что ей хотелось, не получилось в конечном счете Ничего. Но если бы все было по-другому, если бы она не встретила Стивена, то не встретила бы и Майкла.
- Миледи, вы их видите? - с сильно бьющимся сердцем спросила она у Александры.
Александра была одета в белый шерстяной плащ. Стояли январские холода, и изо рта у нее шел пар.
- Здесь столько народу, что я ничего не могу разглядеть, - посетовала она и, снова вглядевшись в толпу на пристани, пожала плечами. - Пока не вижу.
Кристофер накануне их отплытия отправил телеграмму Райану и Джонни. Поэтому его родственники не могли не прийти сюда, чтобы встретить Александру и отвезти ее домой. За прошедшие четыре года все прежние обиды забылись. Бриана ни за что бы не простила этому семейству пренебрежительного отношения к Александре.
Ни за что!
- Погоди-ка. - Александра привстала на цыпочки. - Да. Вон они, - прошептала она. - Я вижу их, Бри! В самом конце пристани, около кареты. - Она прижала руку к губам и приглушенно засмеялась. - Они все-таки пришли.
Бриана огляделась, отыскивая глазами Майкла. Когда она вернулась в каюту, то обнаружила, что багаж ее уже вынесен. Выскочив в коридор, она устремилась на палубу, туда, где дожидалась ее лошадь. Оказавшись у поручней, она принялась шарить взглядом по нижней палубе. Кобылу ее готовили к спуску на берег. Чуть в стороне стоял Майкл и спокойно наблюдал за происходящим.
Моторы наконец смолкли, и в наступившей тишине пакетбот мягко приткнулся бортом к пристани. Майкл повернул голову и посмотрел на берег. Что должен чувствовать человек, который после стольких лет разлуки возвращается на родину? В Каире Майкл всего лишь раз заговорил о своей семье. Ей казалась невозможной сама мысль о том, что они его могли не любить или не ждать домой. Он, как будто почувствовав е.е мысли, обернулся и увидел ее на верхней палубе.
Майкл так резко сунул руки в карманы плаща, что рукава даже задрались. Покачав головой, он улыбнулся ей, и Бриана ответила ему улыбкой.
В самом деле, подумала она, как здорово, что именно сегодня начинается, как они и договорились, период ухаживания.
Спустившись вниз, она подошла к Майклу:
- Райан и Джонни приехали.
- А леди Александра беспокоилась, что ее никто не встретит.
Бриана стояла на нижней ступеньке лестницы, и лицо ее находилось вровень с лицом Майкла.
- Мои родные вряд ли настолько мстительны. - Она принялась не спеша расправлять складки на юбке, с трудом удержавшись оттого, чтобы засунуть обе руки ему под пальто. - Да, вспыльчивые и хулиганистые, однако после сегодняшнего дня я могу вычеркнуть мстительность из перечня семейных недостатков.
- Лорд Рейвенспор, - почтительно обратился к Майклу помощник капитана, коренастый малый с рыжей бородой и заметным шотландским акцентом. - Капитан приносит свои извинения, что не смог встретиться с вами раньше.
- Вчера ночью случилась небольшая неприятность, - объяснил Майкл супруге.
- Чуть за борт не смыло, когда заклинило замок на люке, - добавил помощник. - Не приведи Господь случиться такому несчастью. Бог вас уберег, ваша светлость.
Взгляд, которым Майкл одарил помощника, был далек от дружелюбного. Он повернулся к Бриане:
- Твоя родня тебя ждет. Иди встречай.
- Я пойду с тобой.
В ответ на ее встревоженное выражение лица он широко улыбнулся:
- Принцесса, я уже большой мальчик. - Он не спеша начал застегивать плащ. - Я подойду попозже.
- Ей-богу, Бри! - Райан откинулся на спинку кресла. Его новые дорожные сапоги довольно громко скрипнули, когда он закинул ногу на ногу. - Неужто ты думаешь, что я бы позволил тебе выкупить компанию до твоего замужества?
Завтрак накрыли на боковом столике у самой стены. В гостиницу они прибыли всего час назад.
- Даже если бы я и горела желанием провернуть такое дело, вряд ли что-нибудь получилось бы, - заметила Бриана, передавая сливочное масло Джонни, который сидел справа от нее.
Райан наклонился вперед:
- Крис наконец топнул ногой и заставил поступить по чести, я так понимаю?

Предыдущая страница 19 Следующая страница


Пусть будет лунный свет 20

Намазывая маслом печенье, она подняла глаза и увидела, что молоденькая горничная, наливавшая ее брату кофе, залилась краской и того и гляди упадет в обморок.
- Райан, ты выглядишь круглым дураком.
У самого бескомпромиссного из ее братьев, настоявшего на том, чтобы ее услали в Египет, густые черные волосы были собраны на затылке в солидный хвост. Это производило впечатление, особенно на женщин. Чем ее брат привлекал к себе слабый пол, Бриана понять никогда не могла. Она считала, что его единственным достойным всяческого уважения качеством, помимо того что он был одним из лучших инженеров-строителей в мире, была его безоглядная любовь, доходившая до слепого обожания, к его маленькой дочери. Год назад он потерял жену, и теперь Мери Элизабет стала смыслом его жизни.
Джонни повернулся к Бриане.
- Он такой с того самого дня, когда узнал о твоем замужестве, - сообщил он ей и, понизив голос, продолжил: - Понимаешь, аристократам он совершенно не доверяет. Не в обиду вам будь сказано, миледи, - как-то совсем уж по-мальчишески улыбнулся он Александре. - Вы ничего плохого мне не сделали.
- Спасибо. И вам, Райан, спасибо, - тепло улыбнулась в ответ Александра. - Я ни на минуту не усомнилась в вашей сердечности и душевной щедрости.
Райан скрестил на груди руки и бросил на Александру насмешливый взгляд:
- Трудно не быть сердечным, когда тебя грозят кастрир... Ну, когда очень хорошо объяснили, чего не надо делать, - ухмыльнулся он. - А потом приятно выезжать из Саутгемптона, когда знаешь, что наша драгоценная сестра отдана человеку, за которого ей не придется стыдиться на семейных торжествах.
- Майор Фаллон в Египте боролся с торговлей опиумом и рабами. - Александра размешала сахар в чашке. - Гарантирую, ей ни перед кем не придется стыдиться за его светлость.
Райан отпил кофе и с ироничной усмешкой повернулся к Бриане:
- И как же вы нашли друг друга?
- Они встретились в пустыне, - пояснила Александра.
- Дело обстояло так, - улыбнулась Бриана. - Леди Александра заехала ему по голове прикладом ружья. Потом он чуть не пристрелил меня. Все было так романтично. Любовь с первого взгляда.
Райан выпрямился в кресле.
- Любовь? Ну, слава Богу! А я-то думал, это пудовый кулак Кристофера заставил тебя проявить благородство.
Сказал он это шутя, но Бриану задело за живое.
- Ведь он вывел вас обеих из пустыни, - сказал Джонни. - Об этом даже в газетах писали. Кристофер как-то не особенно распространялся на эту тему в своих письмах. Упомянул лишь, что недавно беседовал с лордом Уэйром.
- Лорд Уэйр возглавляет министерство иностранных дел. - Бриана обернулась к Александре: - Зачем ваш отец встречался с Кристофером?
Александра промолчала.
- Некоторые считают, что нападения, которые происходят в Египте, напрямую связаны с контрабандной торговлей древностями в Лондоне, - объяснил Джонни. - Это большие деньги и большие скандалы.
- Лучше спросить об этом у твоего мужа, Бри, - заметила Александра.
- Давайте закончим завтрак, - предложил Райан, и разговор постепенно перешел к обсуждению местных и семейных новостей.
В камине негромко потрескивал огонь. Бриана понятия не имела, куда подевался Майкл. Она вышла из столовой и подошла к регистратуре, где узнала, что их багаж доставлен в номер еще час назад. Грейси тоже не видела Майкла.
Гостиница под названием «Западная застава» оказалась трехэтажным кирпичным строением с колоннами у входа, застекленной верандой, окружающей все здание, и небольшим садом.
Вернувшись в столовую, Бриана поймала на себе сочувственный взгляд Райана.
- Мы упаковали весь мамин фарфор и ее кружева, - сказал он, когда со стола убрали грязные тарелки и чашки. - Кристофер просил в письме заранее приготовить твое приданое, чтобы в нужный момент передать его тебе.
Бриана промолчала. Ей не хотелось, чтобы родственники ее жалели. Братья считали, что она вышла замуж за туповатого мужлана с дурными манерами, который и женился-то на ней лишь потому, что его хорошенько отдубасил Кристофер. Поэтому она виду не подала, что ее волнует отсутствие Майкла, и произнесла с улыбкой:
- Я за ним пришлю попозже, когда мы приедем на место и устроимся. Ты-то сам в Лондоне живешь?
- Сейчас мы обычно ведем дела на севере Карлайла... - Райан вдруг осекся и устремил взгляд за спину Бриане. У нее учащенно забилось сердце. - Бриана, он здесь.
В дверях стоял Майкл.
- Приношу извинения за опоздание, - произнес он с легким поклоном. - Понадобилось время, чтобы отправить кобылу в Олдбери.
Последовали официальные представления, и Майкл обменялся рукопожатиями с Райаном и Джонни.
Выглядел Майкл настоящим пэром. Напрасно Бриана беспокоилась, сумеет ли ее муж держаться на равных с ее семейством. Он сидел в кресле в непринужденной позе, закинув ногу на ногу, положив руку на спинку ее кресла.
Бриана с удивлением наблюдала, как Райан, который терпеть не мог аристократов, сейчас весьма любезно беседовал с Майклом. Да, за Майкла ей не придется стыдиться ни перед кем, и прежде всего перед своими родственниками.
Бриана со слезами на глазах прощалась с Александрой:
- Я вас навещу в апреле, незадолго до того, как малыш появится на свет.
- Так ведь я буду жить в загородном поместье, под Эппингом, - сказала Александра. - Мы будем не так уж далеко друг от друга и сможем видеться.
Женщины обнялись и никак не могли расстаться друг с другом. Райан терпеливо дожидался, сидя на своей лошади, а Джонни, дрожа от холода, стоял у распахнутой двери кареты. Наконец Бриана отступила в сторону и посмотрела вслед уехавшим родственникам. Майкл остался стоять у входа, предоставляя ей возможность побыть одной. Но Бриане, как ни странно, вовсе не хотелось оставаться в одиночестве. Она подошла к мужу и прислонилась к перилам лестницы.
- Райан и Джонни вели себя достойно, - негромко сказала она.
- Ты в этом сомневалась? - насмешливо поинтересовался Майкл. - Они выказали мне свое уважение только ради тебя, Бриана.
Эти слова больно ранили девушку. Она перестала быть одной из Донелли. Оставила навсегда мир, в котором жила. Ее неуверенность в себе, мучительные попытки проанализировать собственную жизнь, даже ее сердце ничего теперь для нее не значили по сравнению с той реальностью, которой стал для нее Майкл. Уже сейчас она боялась его потерять.
Единственное, чего ей страстно хотелось, - свернуться калачиком, прильнуть к его груди и млеть от счастья. С того дня, когда она проиграла ему в шахматы, они ни разу не легли в одну постель.
Бриана зябко повела плечами.
- Зачем лорд Уэйр встречался с Кристофером? - спросила она, нарушив затянувшееся молчание. - Александра намекнула, что это как-то связано с тобой.
Майкл нахмурился.
- Знай я свое дело хотя бы наполовину так, как его знают другие в этом Богом забытом мире, мне потребовался бы секретарь, чтобы записывать во всех подробностях каждый прожитый мной день.
Это не был ответ на ее вопрос, видимо, ему не хотелось на него отвечать.
- Обсуждались моя порядочность и исполнение мною служебных обязанностей, - выдавил он наконец из себя. - Кто-то из консульских даже потребовал, чтобы проверили все контакты, которые у меня могли возникнуть в связи с нападением на караван.
- И кому такое могло прийти в голову? - возмутилась Бриана.
- В это меня не посвятили. - Майкл спустился на несколько ступенек и подошел к Бриане. - Мне, как официальному лицу, были известны подробности всех нападений на караваны. Я вовремя оказался в отъезде, и жалованье для всех повез с караваном Причардс. Также вовремя я оказался в том самом оазисе, в котором спрятались вы с Александрой. И смерть Омара случилась весьма кстати, как раз к моему отъезду из Каира. - Майкл покачал головой. - На самом же деле несколько умников из министерства очень вовремя подтасовали факты. Капитан Причардс регулярно направлял в консульство донесения. После его гибели нападения на караваны прекратились.
- Это свидетельствует о том, что утечка информации была из консульства.
- Обвинения мне предъявили с одной-единственной целью - избавить консульство от позора. Лорд Уэйр далеко не дурак, уверяю тебя. Он сразу все понял.
- И что все это значит?
- Кто-то основательно нажился на продаже краденого и ушел, так сказать, на заслуженный отдых, прихватив с собой немалые деньги, которые вез караван.
- И ложно обвинил тебя в убийстве. Какое счастье, что ты уже не в Каире.
- Ты с такой страстью, принцесса, меня защищаешь, - улыбнулся он. - А сама не прочь выкинуть меня из своей постели.
- Кстати, я весь день за тебя переживала, а ты приходишь в столовую на два часа позже и хоть бы что! Тебя в самом деле чуть не смыло за борт? А что тебе сказал капитан про запертую дверь?
- Сказал, что во время сильного шторма сплошь и рядом дверной замок промерзает. А в тот вечер я потащился на палубу только ради твоей любимой кобылы, черт возьми! Ты вполне могла овдоветь. А теперь наверняка жалеешь, что этого не произошло, и чертыхаешься.
- Я чертыхаюсь оттого, что вынуждена слушать твои дурацкие шутки, - фыркнула Бриана и хотела уйти, но Майкл схватил ее за руку.
- Ты сердишься?
- Я не хочу стать причиной твоей отставки.
Он отпустил ее и смотрел, как она поднимается по ступенькам ко входу в гостиницу и открывает дверь.
- На этой неделе ты занята? - спросил он ей вслед. Она резко обернулась:
- Вашу светлость интересует, буду ли я доступна на этой неделе?
- Ну да, - растерялся Майкл.
- В таком случае, ваша светлость, я буду доступна.
Этот вечер Майкл и Бриана провели в Винчестере. Побывали в единственном открытом в зимнее время театре, где посмотрели старый спектакль в сопровождении шарманки, на который истинный джентльмен никогда бы свою жену не повел. Пожалуй, они единственные отважились выбраться на прогулку в эту январскую стужу, однако Бриану это волновало меньше всего. По дороге в Лондон они играли в карты, и Бриана открыла для себя еще одну сторону его характера. Подняв глаза, она увидела, что он смотрит на нее поверх карт, которые держит в руке.
- Называй ставку, - предложил он.
Она опасалась, что и на этот раз проиграет, как и предыдущие три.
- Ты сказал, что мы поедем с визитом к твоей семье. Когда именно? - нарочито небрежно поинтересовалась она.
В первый же день пути она обнаружила, что он избегает разговоров о своих родственниках.
- Я ничего такого не говорил.
- Ты собираешься кого-нибудь поставить в известность о своем приезде в Лондон?
- Нет. Пока в этом не будет крайней необходимости.
Бриана прищурилась. Ходить в разговоре вокруг да около он был большим мастером. Сказывался опыт дипломатической службы. Она поднялась и села ему на колени.
- Напомни, пожалуйста, чем можно побить четырех дам. Майкл усмехнулся:
- Я думаю, четырьмя королями.
Она знала, что, играя с ней, он жульничает. Но нельзя же лукавить до бесконечности.
- Майкл, ты не сможешь постоянно скрывать от меня свою жизнь.
Он остался невозмутимым, только во взгляде вспыхнуло желание. Бриана пересела на свое место.
Два дня спустя они оказались в лучшем отеле Лондона. На верхние этажи можно было подняться на гидравлическом лифте. До шестого этажа Бриана простояла, судорожно вцепившись в решетку. Майкл, смеясь, оторвал ее пальцы от решетки, вывел на этаж, довел до ее номера, отпер дверь.
- Увидимся вечером, - сказал он негромко и подтолкнул Бриану в комнату. Она и слова не успела сказать, как он захлопнул дверь и оставил ее в одиночестве. Окинув взглядом темные панели орехового дерева, которыми был отделан номер, Бриана ощутила легкий аромат роз и повернулась. Она была ошеломлена увиденным. Окна затянуты тонкими полупрозрачными шторами песчаного цвета. Пол усыпан лепестками роз. Все как в сказке из «Тысячи и одной ночи».
Она сняла плащ, бросила на кровать и прошла в соседнюю комнату, откуда доносилось ворчание Грейси. Здесь все было затянуто занавесями цвета речной волны. Посредине, на четырех разлапистых ножках, стояла фарфоровая ванна, наполненная водой, от которой шел пар.
- Мэм. - Молодая девушка в строгом черном платье и белом чепце присела в почтительном реверансе. - Ванна готова. Полотенца согреты. - Она указала рукой на низкий шкаф с выдвижными ящиками, стоявший у стены, где лежали полотенца и стояли флаконы с ароматными маслами.
Бриана потрогала воду, кивнула и прошептала:
- Спасибо.
Служанка еще раз присела в реверансе и вышла.
После их отплытия из Каира это была первая настоящая горячая ванна. Мысль о том, что обо всем этом позаботился Майкл, согрела ей сердце. Она вспомнила, что когда они собирались отправиться в Лондон, он отправил туда верхового.
- Грейси, - попросила Бриана, приподняв волосы, - помоги их распустить.
Раздевшись, она залезла в ванну и с наслаждением погрузилась в горячую, ароматную воду. Полежав какое-то время, она встала во весь рост, намылилась, а затем нырнула. Выскользнув на поверхность, она повернула голову и увидела Майкла.
Он стоял в дверях, облаченный в распахнутый на груди черный махровый халат. Бриана почувствовала, как под его пристальным взглядом заливается краской, потому что поняла, что он наблюдал за ней с того самого момента, как она отпустила Грейси.
- Здорово? - улыбнулся он.
- Не то слово, ваша светлость.
Майкл и не подумал тронуться с места, сердце у Брианы учащенно забилось, ей захотелось мужской ласки. Майкл подошел и присел на край ванны.
- А это уже нечестно, - заметила она.
- Я знаю, - охотно согласился он.
Его намерения в отношении Брианы всегда отличались подчеркнутым благородством, но потом всякий раз оказывалось, что когда он от слов переходил к делу, то совершал такие поступки, которые сначала вовсе и не собирался совершать. У него и в мыслях не было завести с ней любовный роман или вернуться к ней после любовных утех на его судне. Он вовсе не собирался предавать ее доверие к нему, но после того, как она пришла той ночью к нему домой, он знал, что не сможет ее отпустить от себя.
Теперь он вознамерился завоевать ее сердце, тело и душу и для этого был готов на все.
- Как тебе удалось все так быстро устроить?
- Так я же отправил сюда верхового, - ответил он, не сводя с нее глаз.
Он приподнял тяжелую мокрую копну ее роскошных волос, затем нашел губами ее губы. Казалось, прошла целая вечность, прежде чем он оторвался от нее.
Затем он поставил ее на ноги и крепко прижал к себе. Она застонала и провалилась в сладкое забытье. Ее руки скользнули ему на плечи, под халат, халат упал на пол, и Бриана сдалась на милость мужа.
Майкл шагнул в ванну, и они вдвоем погрузились во все еще теплую ароматную воду.
- Ваша светлость теперь будет пахнуть просто божественно, - прошептала она и вздрогнула, почувствовав, как к ее животу прижалась его тугая напрягшаяся плоть.
- Мне доводилось еще и не так пахнуть, - хмыкнул он в ответ, ощутив неодолимое желание. - Ты хотела большего. Но я могу отдать только себя самого.
Он вошел в нее, тела их слились, и теперь они двигались в одном ритме, лаская друг друга, пока не достигли экстаза.
- Кольцо высшей пробы, ваша светлость.
Бриана поднесла его к свету и попыталась прочесть надпись на внутренней стороне.
- Работа сложная, - добавил ювелир, заметно нервничавший в ожидании ее мнения. - Инкрустация ониксом, выложенная змейкой на золоте. Как вы просили.
- Чудесно. - Осторожно положив кольцо на черный бархат, Бриана улыбнулась лысому ювелиру: - Мистер Смит, работа просто великолепная. И выполнена в необычайно короткий срок!
Эту ювелирную лавку Бриана обнаружила три дня назад, как раз напротив портняжной мастерской, где они заказали Майклу костюм. Кольцо с выгравированной на нем датой их бракосочетания и словом «навеки» по-латыни должно было стать для него сюрпризом. Бриана находилась в романтическом настроении.
Пока мистер Смит упаковывал кольцо, Бриана подошла к широкому окну мастерской, выходившему на шумную улицу деловой части Лондона. Поглядев направо и налево, она увидела, что карета с фамильным гербом Олдбери уже стоит неподалеку от входа и дожидается ее. Сегодня утром она отправила Грейси с багажом в Кенсингтон, а сама наняла кеб и поехала прямо к ювелиру, наказав служанке заехать за ней на обратном пути.
Этим утром Майкл в последний раз надел военную форму. Его встреча с лордом Уэйром должна была закончиться где-то к полудню, и ей хотелось сделать ему приятный сюрприз, не оставляя его в трудный момент одного.
Легкое движение у нее за спиной вывело Бриану из задумчивости, и она обернулась. Ювелир протянул ей изящно упакованную коробочку с кольцом:
- Леди Рейвенспор, общение с вами доставило мне огромное удовольствие. Надеюсь, вашему мужу подарок придется по душе и вы вернетесь, чтобы сделать еще один заказ.
Бриана любезно ему улыбнулась, подумав о том, что пока она была здесь, в лавку никто не заходил.
- Скажите, мистер Смит, у вас нет хронометров? - как бы между прочим поинтересовалась Бриана. - Я подумала, что хороший хронометр очень подошел бы к новому костюму мужа.
Таким образом, Бриана купила серебряный хронометр с цифрами, выложенными мелкими бриллиантами, а также аметистовую пряжку в виде раскинувшего крыла лебедя в подарок матери Майкла.
- Ее сделал мой племянник, - с гордостью сообщил мистер Смит.
- Передайте ему, пожалуйста, что я восхищена его работой.
- Позвольте обратиться к вам с просьбой, леди Рейвенспор. Когда увидитесь с вашим братом, передайте ему от меня наилучшие пожелания.
- Заметив на лице Брианы искреннее недоумение, мистер Смит поспешил объясниться: - Года четыре назад мне довелось недолгое время работать с сэром Кристофером. Он обратился ко мне с просьбой оценить одно ювелирное изделие, как он потом сказал, украденное.
- Что вы говорите! - не сумела скрыть своего изумления Бриана.
- Как поживают ваш брат и его супруга, мэм? Бриана рассказала, что леди Александра вернулась на днях в Лондон. Поболтав с ювелиром еще пару минут, Бриана вышла из лавки, радуясь неожиданной встрече с человеком, который знал Кристофера и явно был о нем хорошего мнения.
Оказавшись на улице, она остановилась и решила выставить на хронометре точное время. Она огляделась по сторонам и чуть поодаль увидела уличные часы на высоком столбе. Направившись туда, чтобы получше разглядеть, сколько же сейчас времени, она, не сделав и дюжины шагов, замерла на месте. Что-то висело на ручке дверцы ее кареты. По спине у нее побежали мурашки.
Она сняла амулет.
Это был золотой скарабей, украшенный сапфиром, сиявшим у нее на ладони небесно-голубым светом.
Она судорожно стиснула амулет в кулаке.
- Ваша светлость! - К ней поспешил кучер (он же и лакей). - Позвольте, я откину подножку.
- Кто-нибудь приглядывал за каретой? - холодно спросила Бриана.

Предыдущая страница 20 Следующая страница


21 Мелоди Томас

- Ваша светлость, кто же рискнет приблизиться к карете герцога Рейвенспор!
- До чего же ты глуп! Всегда найдется тот, кто рискнет. Ладно, вези меня в Вестминстер.
- Слушаюсь, ваша светлость.
Бриана никогда не позволяла себе грубо и высокомерно разговаривать с прислугой. Но кучер работал на семью Олдбери и не имел права покидать свой пост ни при каких обстоятельствах.
Карета дернулась и покатила вперед. Бриана раскрыла ладонь и поднесла амулет к окну. Почти такой же она видела в одной из лавок на базаре в Каире.
Дешевые побрякушки, любовные амулеты означали вечную любовь в раю после смерти. Но здесь, в Лондоне, она испытала неприятное чувство, потому что кто-то попытался сыграть жестокую шутку с Майклом. Неизвестный явно читал документы и прекрасно знал, кто такой Майкл Фаллон.
Но зачем подбросили этого скарабея? Что-то с этим голубым сапфиром не так.
Бриана поднесла амулет к глазам, и у нее задрожала рука.
Господи, она уже видела этот драгоценный камень. Точно такого же размера, чистоты и цвета. В Каире. На кольце, которое носил шейх Омар. Бриана поспешно завернула скарабея в кусок материи, в которую был завернут хронометр, и затолкала под сиденье.
Омара нет в живых. Его убили. Бриане стало страшно за Майкла.
Он ждал ее возле министерства. Выйдя из кареты, она постаралась придать лицу беспечное выражение. Майкл бросил на землю сигарету и притушил подошвой. Последний раз она видела его курящим больше месяца назад.
- Прости, я задержалась. Долго ждал меня?
- Нет, ты вовремя приехала. Просто я раньше освободился.
- Ну что, ты уже официально считаешься гражданским лицом?
Он заметил, что у нее дрожат губы, наклонился и заглянул ей в глаза:
- Что случилось?
Она заставила себя улыбнуться и поднесла к губам его руку:
- Никак не могу привыкнуть к твоему имени. Ну не выглядишь ты как Джеймс, вот и все.
Он ласково сжал ей руку:
- Мое имя происходит от латинского Якобус, или Яков. - Мой дядя тоже носил это имя. Но все звали его Ик.
- Ик? - рассмеялась Бриана.
- Уверяю тебя, были веские причины так его называть.
Они подошли к карете, и кучер, торопливо откинув подножку, распахнул дверь, когда за спиной Майкла раздался хорошо поставленный незнакомый мужской баритон:
- Если не ошибаюсь, вы майор Фаллон?
Не выпуская руки Брианы, Майкл обернулся.
Он еще успел увидеть крупнокалиберный «дерринджер», нацеленный ему в лоб. Бриана пронзительно закричала. Голову пронзила невыносимая боль. И все поглотила беспросветная тьма.

Глава 16

- Да я вырву ему сердце своими собственными руками! - взревел Майкл, схватив врача за горло. - Где она?
- Уберите его отсюда, в конце концов! - Врач отчаянно пытался высвободиться, чтобы наполнить шприц.
С грохотом упала на пол фаянсовая миска, залив все вокруг окровавленной водой. Майкл бился с двумя лакеями, которые изо всех сил старались отцепить его руку от горла врача.
- Да скрутите же его наконец, черт побери! Онемевшая от ужаса Бриана наблюдала, как два дюжих лакея тащат на кровать ее мужа.
- Положите его и держите, не отпускайте! - крикнул врач.
- Прекратите! - Бриана вскочила на ноги. - Вы же убьете его!
В ответ кто-то больно схватил ее за руку и грубо потащил в сторону.
- Необходимо зашить рану, пока он не истек кровью! - Примерившись, врач уверенным движением всадил шприц Майклу в бедро. - Уберите ее отсюда вон!
Бриана оказалась в коридоре, и дверь захлопнулась прямо перед ее носом. Она услышала, как в замке повернулся ключ. Бриана принялась отчаянно барабанить в дверь кулаками, требуя, чтобы ее впустили. Наконец в полном изнеможении она прислонилась к проклятой двери. Весь дом был поднят на ноги. По коридору носились слуги, в дальнем конце кто-то кричал. Майкла привезли в его дом в Кенсингтоне. Чтобы поднять его на второй этаж, потребовалось трое крепких мужчин. Он боролся изо всех сил до тех пор, пока не потерял сознание. Он явно не отдавал себе отчета в случившемся.
Он не узнавал ее. Он вообще никого не узнавал.
Бриане на плечи накинули одеяло, но она не заметила. Она тупо смотрела под ноги на ворсистый темный ковер, не обращая внимания на заляпанный кровью подол своего платья. Руки у нее тоже были в крови. В его крови.
- Не волнуйтесь, мэм. Он в руках лучшего хирурга Лондона. Все будет хорошо.
Все кончено. Неужели никто этого не понимает?
Бриану привели в комнату, где стены были отделаны панелями вишневого дерева. В воздухе стоял легкий запах лимонного масла. В небольшом камине горел огонь. Бриана смотрела на все это словно издалека, со стороны. Все это случилось не с ней, с другой, очень похожей на нее женщиной.
- Ранения головы непредсказуемы, ваша светлость, - рассуждал кто-то в комнате. Бриана повернула голову и увидела мужчину в форме констебля. - Неизвестно, как глубоки раны. Он может потерять память, - обратился он к сидевшей на канапе пожилой женщине в черном.
Руки ее судорожно стискивали изящную ручку трости.
- Как такое могло случиться с моим внуком средь бела дня? Да еще на людях?
- Полиция считает, ваша светлость, что это была попытка ограбления. Украден ридикюль миледи.
- Это было не ограбление, - дрожащим шепотом сказала Бриана. «Здесь что, собрались одни дураки?»
В комнате наступила тишина, и все как один повернулись в ее сторону.
- Ваша светлость, - почтительно поклонился в ее сторону констебль. - Вы говорили, что у нападавшего на руке вы заметили татуировку. Может быть, еще что-нибудь вспомните?
Отбросив упавшие ей на лицо волосы, Бриана встретила пронзительный и внимательный взгляд полицейского.
- Нет. Больше ничего, - прошептала она в ответ.
- Оставьте нас. Все. - Пожилая дама нетерпеливо и повелительно махнула рукой. - Останьтесь, Чемберлен, - резко бросила она. - Я хочу, чтобы Вы закрыли дверь. И поспешите это сделать!
Бриана сразу заметила сходство этой женщины с Майклом.
- Подойди сюда, дитя. Сейчас моему внуку ты помочь не можешь ничем. Подойди. Дай на тебя посмотреть.
Бриана не двинулась с места. Не было ни сил, ни желания. Вдовствующая герцогиня поджала губы.
- А кто твой отец? Я тебя нигде не встречала.
- Вы не могли его знать. Его звали Брайан Донелли. Он был алхимиком и изобретателем.
Она умышленно не добавила, что в международной компании, которую основал ее отец, работает около двадцати тысяч человек, разбросанных по всему миру. Какое это имело значение в данный момент?
- Есть еще сэр Кристофер Донелли, он служит в Египте министром общественных работ, - кашлянув, вступил в разговор Чемберлен. - Весьма возможно, что ваш внук не мог не жениться на ней. Она одна из двух дам, которых он вывел из пустыни после того, как на их караван напали разбойники. Вторая - жена сэра Кристофера.
- Мне об этом известно. - Досадливый взмах руки, и Чемберлен сконфуженно умолк. - Я тоже иногда читаю газеты. Это правда? - величественно поинтересовалась дама.
- Да, это правда, ваша светлость, - ответила, еле ворочая языком, Бриана. - Теперь вы позволите мне уйти?
- Ты всегда дерзишь старшим? - нахмурилась вдова.
- Нет, не всегда, ваша светлость. Лишь когда они проявляют ко мне неуважение, как, например, вы. Мой муж лежит в соседней комнате, а его бабушка учиняет мне допрос с пристрастием, как настоящей преступнице. Лишь из уважения к нему я не вылила вам чашку чаю на голову и не ушла, чтобы не видеть вас.
- Боже мой! - Вдова поднесла к глазам лорнет, еще раз оглядела Бриану, и взгляд ее смягчился. - Джеймса всегда привлекали необузданные особы. Он постоянно попадал в истории. - Она умолкла и долго не произносила ни слова. Бриана уже начала терять терпение. - Он не умрет, Бриана, - сказала она наконец ласковым тоном.
От этих добрых слов, столь неожиданных в этом чопорном и неприязненном окружении, у Брианы вырвалось долго сдерживаемое рыдание.
- Я приехала сюда, как только получила известие, что внук вернулся в Лондон, - выпрямившись в кресле, продолжала вдова. - Он приехал сюда не для того, чтобы умереть от руки какого-то разбойника. - Бриана заметила, как сильно дрожит рука у пожилой женщины. - А теперь подойди ко мне и присядь рядом.
Бриана судорожно сглотнула, шагнула вперед и разрыдалась.
- Простите, - едва слышно произнесла она. - Ради Бога, простите. Мне так стыдно!
Бриана стремительно повернулась и бросилась к дверям. Однако путь ей преградил вошедший лакей.
- Твоей служанке приказано проводить тебя в твою комнату, Бриана, - спокойно произнесла бабушка Майкла. - Тебе надо принять ванну и поесть. Лучше моему внуку не станет, если я допущу, что ты не будешь думать о себе. Мы обязаны показывать пример остальным. Надеюсь, ты это понимаешь?
Она этого не понимала.
Она вообще ничего не понимала!
- Идемте, мэм. - Рядом с ней появилась Грей си. Она приобняла Бриану за плечи и легонько подтолкнула к дверям. - Ванна готова и ужин тоже. Вам надо привести себя в порядок.
Грейси помогла ей раздеться. Усадила в ванну и принялась старательно намыливать. От души ополоснув свою госпожу, Грейси помогла ей выбраться из ванны, вытерла большой махровой простыней и закутала в теплый халат. На столе уже дожидался поднос с горячим ужином.
- Мэм, вы обязательно должны поесть. Вам нужно беречь силы.
Бриана подошла к окну и опустилась в кресло.
- Я поем, Грейси, непременно поем.
- Мэм, вы должны доверять хирургу, он очень хороший. Но Бриана сейчас никому не доверяла. Прижавшись лбом к холодному стеклу, она невидящим взглядом смотрела в сумерки за окном. Затем подтянула к груди колени, обхватила их руками и дала волю слезам.
Плач перешел в рыдания. Бриана рыдала потому, что считала себя эгоисткой. Вокруг умирают столько людей, а она - жива и здорова. Она не предупредила Майкла об опасности, и он умрет. Не отвлеки она его тогда, будь к нему чуть-чуть внимательнее, чуть-чуть заботливее, люби она его чуть-чуть больше, не случилось бы этого несчастья.
Ее охватил ужас. Его усугубляла наступившая темнота. Мир вокруг рушился. Земля уходила из-под ног. В голове проносились смутные картины бесконечных песков, вспышек выстрелов, проносились неясные фигуры всадников, закутанных в черное. Из непроглядной тьмы появилась скрюченная рука шейха Омара с голубым сапфиром в перстне и хищно потянулась к ней.
- Этот камень цвета ваших глаз. Я сделаю для вас из него медальон?..
Бриана вздрогнула и пришла в себя. Неужели она закричала? С сильно бьющимся сердцем она огляделась.
Кто-то отнес ее в постель и заботливо укрыл одеялом. Сколько же она проспала? Сквозь занавески пробивались солнечные лучи. Она соскочила с кровати, быстро переоделась в простое муслиновое платье и опустилась на колени перед одним из своих дорожных чемоданов. Открыв замки и откинув крышку, она пошарила в нем рукой и извлекла револьвер, который Майкл отдал ей еще в оазисе. Проверив, заряжен ли он, Бриана решительно сунула его в карман. Пока Майкл дышит, без оружия она теперь и шагу не ступит. Подхватив с кресла лежавший на нем плащ, она подошла к двери, открыла ее и вышла в коридор.
В доме царила мертвая тишина.
Спустившись с лестницы, Бриана прошла в прихожую и вышла из дома. Оставляя следы на свежевыпавшем снегу, она добралась до заднего двора. Войдя в пристройку для карет, подошла к своему экипажу, на котором ездила в то злополучное утро. В полумраке послышалось какое-то шуршание. Мышь, наверное. Она затаила дыхание, осторожно открыла дверь. Слава Богу, не заскрипела. Внутри кареты все было в темных пятнах засохшей крови.
Забравшись внутрь, Бриана сунула руку под сиденье и вытащила спрятанный там амулет. Осторожно развернула его. В полумраке голубой слезой блеснул сапфир.
Лица стрелявшего Бриана не увидела. На голове у него был темный капюшон с прорезями для глаз. Даже татуировку на руке как следует не разглядела. Зато у нее есть амулет. Осталось разобраться, что все это означает. В глубине души она была уверена, что амулет каким-то образом предназначался именно ей.
Кто-то воспользовался ею для того, чтобы она привела убийцу прямо от ювелира к Майклу.
- Ваша светлость? - в приоткрытую дверь проник свет фонаря. - Вы здесь?
Бриана поспешно сунула амулет в карман плаща и вылезла из кареты. В проходе стоял один из конюхов и, высоко держа над головой фонарь, вглядывался в полумрак.
- Нужна помощь, мэм?
Все беспокоились за ее рассудок.
Бриана могла судить об этом по взглядам, которыми обменялась прислуга, когда она вошла в дом.
Приподняв юбки, она взбежала на второй этаж. Дверь в комнату Майкла была распахнута настежь.
Постояв ни жива ни мертва на пороге, она собралась с духом и шагнула вперед. Камин был разожжен, в воздухе стоял резковатый запах карболовой кислоты. Шторы на окнах плотно задернуты.
Бриана подошла к кровати, страшась картины, которую могла увидеть. Глаза застилали слезы. Майкл лежал на спине совершенно неподвижно, укрытый по шею одеялом. Только в полумраке белела перевязанная бинтами голова. Черты бледного лица заострились, под глазами темные круги. Сердце у Брианы разрывалось от жалости. Она осторожно положила ладонь ему на грудь.
- Майкл, прости меня, если можешь, - прошептала Бриана.
- Ему показан сон до завтрашнего утра, - негромко проговорили у нее за спиной. Обернувшись, она увидела в углу сидевшего в кресле врача, который смотрел на нее поверх очков. - У него возможен перелом правой ключицы. Он упал на мостовую как раз правым боком. И правое плечо повреждено. Все точно станет известно, лишь когда он проснется. - Он кашлянул и продолжил: - Еще хочу, ваша светлость, принести вам мои извинения за то, что вчера пришлось вывести вас отсюда.
- Он... он будет жить?
Она не спросила, придет ли он в себя, вернется ли к нему память, ей страшно было об этом думать. Знать хотя бы, что он останется жив.
- Ему нужны покой и полная неподвижность, ваша светлость. Но он очень сильный человек.
Эту ночь и две следующие Бриана провела у постели Майкла. Она кормила его с ложечки бульоном, поила молоком и чаем. Сейчас она хотела лишь одного - чтобы он остался жив.
Она взяла его руку и прижала к своей щеке. Господи, с какой страстью эта рука ласкала ее, как нежно прикасалась к ее телу. Она закрыла глаза, и по щекам потекли слезы. В этот момент Майкл медленно повернул голову и открыл глаза. Она этого не видела, почувствовала лишь, как шевельнулись его пальцы у нее на щеке. Она открыла глаза и, потрясенная, увидела, что он, чуть нахмурившись, смотрит на нее.
- Принцесса, почему ты плачешь? - едва слышно произнес он.
Впервые за последние дни он заговорил.
- Это вода? - просипел он, глядя куда-то за спину Бриане. Она поспешно схватила с ночного столика стакан воды, поднесла к губам Майкла и помогла ему попить.
- Ты у себя дома, в Лондоне, - сказала ему Бриана, когда он напился, а она поставила обратно стакан. Она положила ладонь ему на лоб, проверяя, нет ли у него лихорадки. - Тебя привез сюда твой кучер.
- Давно?
- Три дня назад, - прошептала Бриана, и голос у нее предательски дрогнул.
- Иди ко мне.
- Я не могу. Тебе нельзя.
- Вот еще. Я хочу, чтобы вы трое были со мной. Господи, у меня в глазах троится.
Она невольно рассмеялась сквозь слезы, испытывая неимоверное облегчение от только что случившегося. Он будет жить! Он ее узнал!
- Я люблю тебя, - прошептал Майкл. Мир вокруг заиграл всеми цветами радуги.
Потом он закрыл глаза и снова заснул. Но дышал он ровно и спокойно, лицо слегка порозовело. Как ей хотелось верить, что самое страшное позади.
Он умер.
Давно. Бог создал ангелов, а еще Он создал преисподнюю. Для таких, как он. В преисподней нельзя было пальцем пошевелить, и он никак не мог сосредоточиться, вспомнить, кто он такой. Майкл проснулся от невыносимой головной боли. Оказалось, она у него туго перевязана, правое плечо еще туже забинтовано, мысль о том, что надо что-то срочно сделать, заставила Майкла попытаться сесть на постели.
В камине горел огонь. Майкл сосредоточился и смог сфокусировать взгляд на мужчине в очках, стоявшем около кровати. На нем был темный костюм и белая манишка. Ударивший в нос запах карболки вернул его к действительности. Майкл оторопело смотрел, как человек в черном деловито наполняет шприц какой-то жидкостью. И тут он понял, что ему собираются сделать инъекцию морфия.
Он сел на постели, перехватил руку врача, державшую шприц, и с силой сжал ему кисть.
- Клянусь, если вколешь эту дрянь мне еще раз, я сломаю тебе руку. Брось шприц.
- Полагаю, мой внук выразился более чем ясно, доктор. - Знакомый голос заставил Майкла повернуть голову, и он увидел в кресле по ту сторону кровати свою бабушку. - Оставьте нас.
- Но, ваша светлость...
- Я думаю, сейчас мой внук для меня никакой опасности не представляет.
Майкл приподнялся на локте. Его наготу прикрывала одна лишь простыня. Он попробовал вспомнить, что здесь делает его бабушка, и решил, что у него снова начались галлюцинации.
- Как вижу, Джеймс, ты по-прежнему темпераментен и непредсказуем, - фыркнула она. - Ты уже дважды пытался убить Бланшара. Неудивительно, что тебя боятся как огня.
Майкл подозрительно сощурился. Похоже, это не галлюцинация. Впрочем, он вполне мог мучиться в преисподней и в то же время воображать, что это Англия. Помотав головой, он огляделся. Нет, это действительно его комната. Теперь надо вспомнить, как он здесь оказался, а самое главное - почему. Он никак не мог вспомнить, что с ним случилось.
- У тебя тяжелое ранение в голову. Бланшар говорит, что ты можешь не помнить многое из того, что с тобой случилось.
Нет, он вспомнил бы все, если бы не эта боль во лбу и в висках, пульсирующая, мучительная, от которой хочется скрежетать зубами и лезть на стену. Майкл чертыхнулся и, осторожно спустив ноги с кровати, процедил сквозь зубы:
- Где моя жена?

Предыдущая страница 21 Следующая страница


Пусть будет лунный свет 22

- Джеймс! Ты же не собираешься встать сейчас с постели. На тебе даже штанов нет! - повысила голос бабушка.
Майкл остановился и принялся размышлять. Размышлял он довольно долго и в конце концов пришел к выводу, что на этот раз бабушка права. Вдруг комната закружилась у него перед глазами. Он, вероятно, слишком быстро для первого раза начал двигаться. То, что его могли увидеть голым, ему было в высшей степени наплевать, гораздо хуже, что он пока не может передвигаться.
- Где Бриана?
Бабушка, опираясь на свою неизменную палку, поднялась с кресла и встала рядом с его кроватью.
- Она упрямая девчонка, без понятия о послушании и уважении. - Бабушка дернула за шнурок звонка у изголовья. - Она от тебя не отходила чуть ли не с первых минут, как тебя сюда привезли. И сейчас без задних ног спит в соседней комнате, и то лишь потому, что доктор Блан-шар дал ей снотворного. - Бабушка побарабанила пальцами по ручке своей палки. - Дважды приходил констебль, а потом инспектор из Скотленд-Ярда. Твоя жена их к тебе не пустила. Насмерть стояла. - Она поморгала и добавила: - Твоя мать очень надеялась, что ты никогда не вернешься в Англию.
- Зато вы нисколько не сомневались в обратном. - Майкл поморщился и потер пальцами висок.
- Боже мой, Джеймс. Столько лет прошло. А ты так и остался своенравным мальчишкой.
Он заметил, что бабушка довольно тяжело опирается на палку. Не то что раньше. Что и говорить, весь дом хранил память о поколениях его предков. От присутствия бабушки в голову полезли приятные мысли о теплом сидре, святках и большой семье, которой уже никогда не собраться вместе.
- Ты сменил фамилию, - сказала бабушка. - Тебе, может, не по душе твое происхождение, но все равно придется занять место во главе семейного стола, притом с герцогиней по правую руку. - Старая вдова проковыляла к двери. - А коли ты уж эту самую герцогиню сподобился сюда привезти, то я полагаю, она понимает, какая на ней лежит ответственность. Твой старший брат подарил мне моего первого праправнука через девять месяцев после своей свадьбы.
- Бабушка? Бабушка обернулась.
- Я не люблю, когда суют нос в мою жизнь.
- Знаю, мой мальчик. - Она помолчала и лукаво усмехнулась, словно знала секрет, неизвестный ему. - Но я всегда считала, Чарлз, что Каролина тебе не пара.

Глава 17

Бриана, никем не замеченная, стояла на пороге комнаты Майкла и, затаив дыхание, внимательно слушала, о чем беседовали ее муж и инспектор из Скотленд-Ярда. Устав стоять без движения, она невольно пошевелилась, и Майкл, услышав шорох ее платья, поднял глаза и наконец заметил ее. Застигнутая врасплох, Бриана сконфузилась. К счастью, инспектор откланялся.
- Благодарю вас, ваша светлость. Я с вами еще свяжусь. Майкл сидел на постели, опираясь на подушки. Бриана дрожащей рукой сжала ворот платья. Последнее время у нее начинали вдруг трястись руки. Она никогда не считала себя трусливой, но сейчас ничего не могла поделать с мучившими ее ночными кошмарами.
Майкл отложил в сторону лежавшие перед ним на постели бумаги.
- Куда ты ездила сегодня утром в такую погоду?
- Навещала леди Александру. - Она нарочито медленно принялась стягивать с рук перчатки. - Ты проголодался?
- Присядь-ка рядом со мной.
Бриана вошла в комнату. Всю неделю настроение у Майкла было изменчиво, как лондонская погода. То тишь, то гроза.
Она отвезла амулет мистеру Смиту, чтобы не держать его дома. Смиту она доверяла, тот работал с Кристофером. Ее не волновало, чего ей может стоить стремление выяснить, каким образом на дверце кареты оказался золотой скарабей. Она должна узнать, кто покушался на Майкла.
- Ты же была у леди Александры всего пару дней назад, - заметил Майкл.
- Я очень тревожусь о ней, - уклончиво ответила Бриана. - В Лондоне нет ни Райана, ни Джонни. Мне даже говорить об этом не хочется, честное слово. Я очень устала, а тебе нужен хороший отдых, независимо от того, какие сказки ты рассказываешь каждый раз доктору Бланшару.
- Полиция нашла твой ридикюль, - сообщил он.
Бриана резко обернулась и увидела на столе содержимое пресловутого ридикюля. Она бросила взгляд на разложенные предметы, но не могла себя заставить взять в руки хронометр или пряжку.
- Все, кроме кольца, было внутри.
Она заметила, что нет ее носового платка. А может быть, и еще какой-нибудь мелочи.
- Странно, именно по кольцу можно распознать вора. Кольцо для нее важнее всего, подумала Бриана.
О кольце Бриана рассказала Майклу дня два назад.
- Вчера ты ездила с констеблем в тюрьму. - Голос Майкла вернул ее к действительности. - Расскажи-ка мне про татуировку.
Сердце ее учащенно забилось, и она бросила быстрый взгляд на отложенные Майклом в сторону бумаги.
- Майкл, ты не в том состоянии, чтобы принимать участие в расследовании. И потом, татуировки не такая уж редкая вещь, чтобы концентрировать на них внимание.
- Тогда держись от тюрем подальше.
Он взял ее за подбородок и повернул лицом к себе:
- Что бы со мной ни случилось, я всегда буду разбираться с теми, кто творит зло, тем более что мне по силам разгадать любой ребус.
- Разбираться? Как разобрались с Омаром?
- Омар отошел очень легко, принцесса.
Бриана покачала головой и отвела взгляд. Его одержимость и жажда мести не на шутку испугали ее. Она начала было подниматься, но Майкл усадил ее обратно и привлек к себе.
- Майкл, что ты делаешь?
- Я соскучился по тебе, принцесса.
Он привлек ее еще ближе, поцеловал в щеку, потом коснулся ее губ и добрался до шеи, где пульсировала жилка. Поднял голову, вгляделся ей в лицо.
- Я хорошо знаю, что это такое - видеть то, что потом не забудешь никогда; все время маячит перед глазами. Ты сейчас потрясена до глубины души. - Она попыталась высвободить руку, но он крепко держал ее. - Пойми раз и навсегда, провинции и деревенских усадеб больше не будет. Теперь из этого дома ты ни ногой.
- Какой в этом смысл, Майкл? Я все равно все помню.
- Бриана, ты лишилась сна. У тебя руки трясутся. Так, теперь он взялся ее стращать.
- Оставь меня в покое!
- Бриана, пойми...
- Сэр? - Дворецкий предупредительно постучал в открытую дверь. - К вам с визитом лорд Бедфорд по вашей просьбе.
- Бедфорд? - Бриана резко выпрямилась. Имя ей было знакомо. - Это что, прославленный отец леди Каролины?
- Ее брат, - донеслось с порога. - Ныне герцог Бедфорд. Я прервал супружескую размолвку? - спросил он, входя в комнату. Майкл неуклюже подвинулся, а Бриану с кровати как ветром сдуло. Но Майкл успел схватить ее за руку.
- Ты все поняла, Бриана?
Она молча поджала губы. Она презирала его прямо-таки бычье упрямство. Ее возмущала его уверенность в собственной неуязвимости. Он не из тех, кто бледнеет от страха или не может сдержать слез. Кто способен простить предательский выстрел. И тут она бессильна. Бриана вновь ощутила у себя за спиной дыхание смерти.
- Если вы точно так вели себя с вашими родственниками, ничего удивительного нет в том, что они вышвырнули вас вон из Англии, ваша светлость.
Бриана повернулась к Майклу спиной и уже собралась выскочить вон из комнаты, когда на ее пути оказался герцог Бедфорд.
- Каролина сказала мне, Рейвенспор, что ты написал ей из Саутгемптона. - Бедфорд не сводил глаз с Брианы. - Но почему-то не написал, какая красавица у тебя жена.
Майкл писал Каролине из Саутгемптона? Бриана была ошеломлена. А Бедфорд уже подносил ее руку к губам. Однако Бриана успела заметить гневный взгляд Майкла и убрала руку. Гость явно был высокого мнения о себе.
- Прошу меня извинить.
Бриана проскользнула мимо Бедфорда и вышла в коридор.
- А ты, Рейвенспор, выглядишь чертовски хорошо, - сообщил Майклу Бедфорд, складывая на груди руки и небрежно присаживаясь на письменный стол. - Врач сказал, что пройди пуля чуть ниже, и твои мозги отскребали бы с мостовой.
- Мою жену и пальцем не трогать, ясно, Бедфорд? У нее и так хватает забот, чтобы еще втягивать ее в нашу постыдную семейную тайну.
- Моя сестра тоже хотела приехать, особенно после того, как газеты раструбили эту историю на первых полосах, - ухмыльнулся Бедфорд. - Запоминающееся возвращение на родину, что и говорить, Рейвенспор. Не каждый день у нас стреляют в пэра Англии прямо на улице, да еще средь бела дня. Ты всегда знал, как произвести должное впечатление на высший свет.
. Майкл скрипнул зубами. Когда-то они с Бедфордом были закадычными друзьями. Увлекались сомнительными забавами, пьянствовали, презирали всех и вся, уверенные, что рождены править миром. Прошло двенадцать лет с тех пор, когда они виделись последний раз во время дуэли. Бедфорд был секундантом у Эдварда, когда Майкл чуть не убил его брата. Снедаемый духом противоречия, его старый друг в пику Майклу тоже пошел на государственную службу в министерство иностранных дел, и именно в этой должности Майклу понадобилась его помощь.
- Ты получил задекларированный список пассажиров «Северной звезды»? - Майкл подошел к письменному столу и тяжело опустился в кресло. - Мне нужно знать, кто плыл на этом корабле.
Бедфорд повел плечами.
- Я дал поручение, этим занимаются. Ты уверен, что за тобой следили от самого Каира?
- Уверен: мужчина на палубе в тот штормовой день, запертая дверь на палубе, которая потом оказалась открытой. Поскольку Донелли все еще в Каире, я настаиваю на том, чтобы в дом леди Александры направили дополнительную охрану.
- Уже направили. Хотя я не вижу в этом необходимости, собственно говоря. Она и твоя жена выжили в бойне при нападении на караван. Убийца легко мог убить твою жену вместе с тобой, но не сделал этого. Сам собой напрашивается вывод, что это либо банальное ограбление, как искренне считает констебль, либо единственной мишенью для стрелявшего был ты. Поскольку версия об ограблении не выдерживает критики, остается второе предположение. Возможно, нагоняй, который тебе устроило наше правительство за шейха Омара, кто-то счел недостаточным. Честно говоря, я удивлен, что ты все еще жив.
- Спасибо на добром слове. Считаю это официальным приветствием вернувшемуся на родину.
Бедфорд порылся в кармане пиджака.
- Да, Эдвард давно тебя простил. Напрасно ты порвал все связи с семьей.
- Что сделано, то сделано, - ответил Майкл. - Что ты хочешь мне сказать?
- Ты хоть изредка вспоминал Каролину?
- Вспоминал. - Наверное, что-то проскользнуло в его голосе, потому что Бедфорд с любопытством на него посмотрел.
Три проклятых первых года он думал о Каролине каждую ночь. Представлял, как она лежит в постели с Эдвардом, как вынашивает его детей. Вспоминал ее смех. Но теперь от юного лорда, готового жизнь положить за возлюбленную, ничего не осталось. Руки этого лорда стали заскорузлыми от крови, пролитой во время военных кампаний. Он выжил лишь только потому, что научился драться насмерть, и совсем забыл за эти суровые годы о нежности. Но явилась юная ирландка и сотворила чудо. Ей удалось соскрести с его души коросту жестокости и презрения к самому себе и возродить его к жизни.
Единственное, чего он сейчас хотел - это уберечь ее от уродств своего прошлого.
- Я помню, как она связала себя клятвой с моим братом, - сказал Майкл. - Помню, как писала мне записки и назначала свидания в охотничьей хижине. И как словно в рот воды набрала, когда брат обвинял меня в том, что я наставил ему рога.
- Она опасалась, что Эдвард отменит свадьбу, если поверит, что вы с ней любовники.
- Или потому, что она слова поперек не могла сказать вашему отцу? Где логика? Я же чуть не убил из-за нее брата и ее будущего мужа.
- Теперь она это понимает.
- И отправила тебя своим эмиссаром.
- Она хочет покончить со всем этим, Рейвенспор. Еще до смерти Эдварда они оба решили назначить тебя опекуном его дочери. - Бедфорд помолчал и добавил: - это значит, что Каролина и твой брат не были так уж несчастливы в браке. Я даже склонен думать, что со временем моя сестра полюбила Эдварда.
- У меня нет ни малейшего желания мстить ей, нет причин. Если именно это вас обоих волнует, - сказал Майкл. - Я вернулся не для того, чтобы ворошить прошлое.
Оба замолчали. Наконец Бедфорд решился, вынул из кармана конверт и положил на стол перед Майклом.
- Министерство подтверждает, что имеется определенная связь между налетами в Египте и подпольной торговлей египетскими древностями здесь, в Лондоне. Если это подтвердится, тогда тот, кто в тебя стрелял, может оказаться нашей единственной ниточкой. Ты можешь что-нибудь добавить к тому, что уже рассказывал?
Майкл выдвинул ящик стола и вынул оттуда остро заточенный карандаш и чистый лист бумаги.
- Не знаю, похожа ли татуировка, которую моя жена увидела на руке стрелявшего, на те, которые были у негодяев, занимавшихся грабежами караванов. - Помедлив, он набросал изображение татуировки. - Однако если это так, тогда ниточка у тебя в руках.
Бедфорд поднес лист поближе к глазам.
- Что это означает?
- Это скарабей, - объяснил Майкл. - Такой жук. Неприятная тварь. Тысячу лет назад фараоны имели привычку хоронить раскольников живьем в одном гробу с этими скарабеями. Обычно они объедали человека до костей недели за четыре.
- Ты мне зубы не заговариваешь, а, Рейвенспор? - недоверчиво хмыкнул Бедфорд. - Я тоже читал о казнях мщения. - Он бережно сложил листок. - Тебе с твоей новоиспеченной супругой следовало бы уехать из Лондона до твоего окончательного выздоровления. Пусть этим делом занимаются полиция и министерство.
Майкл плеснул еще немного бренди в рюмку и подошел к окну. Ему очень мешали провалы в памяти, когда он снова и снова прокручивал в голове вереницу событий с того самого дня, как «Северная звезда» причалила к пристани, и всякий раз ровная лента событий то и дело рвалась на куски. Но что-то его беспокоило, и беспокойство это усилилось после визита Бедфорда.
Майкл долго прожил в Египте и достаточно хорошо разбирался в признаках казни мщения. Некто усиленно пытался навязать ему сценарий мести за смерть шейха Омара. Но если этот человек был тем мужчиной, которого он видел той ночью на палубе, тогда нападение на него не могло быть совершено из мести, потому что тот человек наверняка знал, что Майкл не замешан в убийстве шейха.
- Прошу прощения, ваша светлость. - На пороге смущенно переминался с ноги на ногу кучер Брианы. - Мне сказали, что вы хотели меня видеть.
- Куда ездила сегодня утром моя жена? - продолжая смотреть в окно, спросил Майкл.
- К ювелиру на Бонд-стрит, ваша светлость.
- К тому самому, к которому она ездила два дня назад? - спросил Майкл, и кучер кивнул. - К леди Александре она ездила?
- Нет, ваша светлость.
Майкл знал о кольце, которое Бриана заказала для него у ювелира. Тогда зачем она ему солгала?
- Она еще с кем-нибудь встречалась?
- Нет, ваша светлость.
- Иди.
Он снова плеснул себе бренди. Сердце заболело при мысли о том, как легко удалось Бриане его обмануть. Отодвинув рюмку, он вышел в коридор и поднялся в спальню. Бриана уже спала, подложив под щеку ладонь.
На нее упала его тень, и ресницы жены затрепетали. Она открыла глаза.
Ему нужно было всего лишь заглянуть в эти глаза, чтобы понять, до чего она ранима и уязвима. Ему нужно было всего лишь заглянуть себе в сердце, чтобы понять, как раним и уязвим он сам.
Он должен был ей сказать, что написал Каролине письмо, в котором ставил ее в известность о своем возвращении. Он отправил это письмо с людьми, которых нанял для перевозки ее лошади в Олдбери. Каролина имела право знать о его возвращении.
Но сегодня он думал не только о том, чтобы еще раз перелистать закрытую главу своей прошлой жизни.
- Бриана, завтра мы переезжаем в Олдбери.

Глава 18

Бриана настолько была поглощена очаровательными пейзажами, сменявшими друг друга за окном кареты, что почти не обращала внимания на то, что весь путь из Лондона до Олдбери они почти не разговаривали.
- Еще час, и будем наконец в Олдбери, - раздался голос лорда Чемберлена, который сидел рядом с Брианой.
Она наконец оторвалась от окна и увидела, что все смотрят на нее.
- Замечательные места, - только и могла сказать Бриана.
- Поместье занимает сорок тысяч акров, половину которых даровал король Генрих Седьмой после того, как в 1487 году бунт сторонников Йоркской династии против короны был подавлен.
Чемберлен рассказывал об истории Олдбери, как школьный учитель. Бриана знала, что он служил секретарем у Майкла и объявил его наследником династии Рейвенспор. Ей пришлось стать его прилежной ученицей во всем, что касалось Олдсбери.
- Не отрывайтесь от окна, ваша светлость, - посоветовал ей Чемберлен.
Карета выехала на очередной холм, и Бриана наконец узрела внизу главную усадьбу поместья. В янтарной дымке плыл трехэтажный дворец, занимавший не меньше четырех акров земли. Ступенчатые крыши со множеством каминных труб. Солнце, играющее лучами в сотнях окон. Десять минут спустя карета прогрохотала по мосту и покатила по территории поместья. Бриану поразил раскинувшийся по обе стороны дороги парк. Она посмотрела на Майкла. Ей не верилось, что его детство прошло именно здесь, в этом дворце с тысячами окон, словно вышедшем из волшебной сказки. Ей вдруг показалось, что перед ней сидит совсем другой, незнакомый ей человек. Ее собственная семья всегда считалась богатой, у нее тоже были собственные угодья, но все это не шло ни в какое сравнение с увиденным. У Брианы голова пошла кругом.
- В первый раз это всегда ошеломляет, - заметил Майкл в наступившей тишине, словно догадавшись, в каком состоянии Бриана.
Карета остановилась, и из дверей высыпали многочисленные слуги. Бриана стояла рядом с вдовой и смотрела, как Майкл здоровается с челядью. Многих из них он знал по имени. Майкл не подал виду, что устал и чувствует себя неважно. Бриана гордилась мужем. Оглянулся он на нее только раз, когда она стала следом за ним подниматься по истертым гранитным ступеням старинного особняка, построенного еще в семнадцатом веке.
Ее спальня поражала воображение роскошью, начиная от балдахина из генуэзского бархата над кроватью и кончая камином из белого мрамора и низкими столиками, отделанными слоновой костью. Где расположены покои Майкла, она так и не решилась спросить.
Бриана вытащила из кармана плаща «дерринджер» с отделанной серебром рукояткой и положила на ночной столик рядом с кроватью. Его ей дал мистер Смит взамен старого револьвера. Без оружия она теперь не сделает ни шагу. Подойдя к окну, она вгляделась в расстилавшиеся перед ней просторы, где ей теперь предстояло жить.
По крайней мере здесь, на сорока тысячах акров земли, можно было не беспокоиться за безопасность Майкла. Вряд ли он сможет в своем состоянии в ближайшее время посетить Лондон. Главное - не бояться самой. И поменьше думать о Майкле. Вошла Грейси с уставленным едой подносом.
- Ужин теперь будет ровно в семь вечера, мэм, - сказала она, ставя поднос на стол. - Ее светлость решила, что вам надобно это знать.
- За сегодняшний ужин мне тоже ее благодарить?
- Она приказала мне отнести сюда этот поднос. Вам все равно нужно что-то поесть, мэм.
Тут Бриана заметила, что, помимо тарелок с едой, на подносе стоит длинная серебряная коробка.
- Что-нибудь еще, мэм?
- Что в этой коробке?

Предыдущая страница 22 Следующая страница


23 Мелоди Томас

- Не знаю, мэм. Это положил его светлость специально для вас.
Бриана открыла коробку. Внутри лежала алая роза.
На следующее утро Бриана чуть ли не нос к носу столкнулась наверху мраморной лестницы с доктором Бланшаром.
- Его светлость уехал сразу после завтрака. Помяните мое слово, подхватит лихорадку. Ну как можно так пренебрегать своим здоровьем, скажите на милость! Двух недель не прошло после ранения.
- А куда он уехал?
- По каким-то неотложным делам. Чемберлен в курсе дела. Спросите у него.
К Бриане приблизился слуга.
- Ее светлость ожидает вас у себя, миледи. Бриана вежливо поблагодарила, извинилась перед доктором и направилась в личные покои вдовы.
Хозяйка апартаментов сидела в широком кресле лицом к окну с неизменной палкой, с которой она, похоже, никогда не расставалась.
- Ты сегодня припозднилась, - недовольно проворчала старая госпожа, не дав себе труда повернуться и посмотреть, кто вошел. - Присаживайся.
Свое первое утро в Олдбери Бриана проспала. Ее разбудила Грейси. Бриана присела в почтительном реверансе.
- Доброе утро, ваша светлость.
- Доброе утро и тебе, дитя. - Она наставила на Бриану лорнет. - Садись же. Не могу же я все время выворачивать шею, чтобы видеть тебя.
Бриана села на скамью около окна и расправила юбку. К ней подошла служанка с подносом в руках.
- Комнаты понравились?
- Да, но они слишком официальные.
- Эти комнаты по традиции отводились в этом доме для леди. В них, из столетия в столетие, спали все герцогини Рейвенспор. А для чего ты оказалась здесь, ты не задумывалась?
- Для чего? - озадаченно переспросила Бриана. - Вы имеете в виду, какое преступление я совершила, чтобы оказаться здесь пленницей? - Она сложила руки на коленях. - Я вышла замуж за наследника династии Рейвенспор.
- Совершенно верно, - хмыкнула вдова, не отреагировав на резкость молодой женщины. - Даже слепец увидит, что мой внук тобой сражен наповал.
«Чем дальше, тем интереснее, - подумала Бриана, стараясь сохранять бесстрастное выражение лица. - Интересно, что думает обо всем этом Майкл?»
- Хотите чаю, ваша светлость?
Бриана предпочла бы кофе с молоком, но согласилась на чай. Тут же перед ней появилась чашка с ароматным напитком. Вдова пила чай со сливками и сахаром, Бриана решила последовать ее примеру. Какое-то время они молчали, пока служанка не вышла из комнаты. Бриане хотелось подружиться с этой пожилой дамой. В конце концов, она бабушка Майкла и, видимо, имеет на него определенное влияние, хочет он того или нет.
- Джеймс всегда был дерзким, - фыркнула вдова. - И всегда влипал в истории. Вел себя как мальчишка, без царя в голове. Неудивительно, что он привез сюда именно тебя, а не выбрал жену, которой бы радовались все мы. Ты, может быть, носишь его ребенка? - с надеждой в голосе спросила она.
Бриана залилась краской до корней волос.
- Нет, ваша светлость.
- Впрочем, это не важно. Ирландцы всегда умели плодиться со страстью, которой так не хватает нам, британцам. Надеюсь, моему внуку известно, как исполнить в отношении тебя супружеский долг.
Бриана чуть не поперхнулась чаем и поспешила поставить чашку на блюдце.
- Зачем вы хотели видеть меня, ваша светлость?
- Пятьдесят лет назад на твоем месте сидела я, семнадцатилетняя. Единственное различие между нами в том, что я не сидела напротив себя самой и не делилась мудрыми советами. - Она захихикала, явно довольная своей шуткой. - Я была полна жизненных сил, во мне кипела энергия, и я не могла найти ей применение. Очень скоро я поняла, что эти земли расстилались здесь на протяжении многих столетий и что я неотъемлемая их часть.
Эдвард оказался таким же никчемным, как и его покойный отец, и хозяйство пришло в упадок. Так что моему внуку придется нелегко. Он понял это, почувствовав ответственность за наследство своих предков, хотя это не входило в его планы. За тебя ему можно не волноваться.
- Зато я за него волнуюсь, ваша светлость. Вдова ждала совсем другого ответа.
- Знаешь, какой совет дала мне в свое время моя свекровь? - Она даже палкой о пол пристукнула. - Мужчина всегда смотрит на сторону, это участь каждой жены. Но меня это мало волновало. Моей главной заботой всегда были дети.
- Значит, ваша свекровь ошибалась в отношении вашего мужа?
Вдова поджала губы.
- Если бы он кого-то и завел на стороне, я бы об этом никогда не узнала. И слава Богу. Мы прожили сорок семь лет, меня уважали, независимо от авторитета и известности моего мужа. А известнее его в стране и в правительстве в те времена было не найти. Кем станешь ты, зависит только от тебя. И только тебе решать, станешь ли ты той, кто вылепит будущее свое и Джеймса.
В дверь постучали. Вошел мажордом в сопровождении лорда Чемберлена.
- Карета подана, ваша светлость.
- Вы уезжаете? - Бриана поднялась.
- Увы, мой дом находится неподалеку от Уэндовера. Ехать недалеко. Но очень трясет. - Вдова ободряюще похлопала Бриану по руке. - Главное - не показывать своей слабости. Делать вид, что все хорошо.
Кивнув, вдова направилась к дверям. Бриана проводила ее до парадного входа.
Прежде чем сесть в карету, вдова обернулась:
- Бриана, сделай моего внука счастливым.
Это была не просьба, это был суровый приказ. И пусть молодая жена внука пришлась его бабушке в конце концов по душе, от этого приказом распоряжение не перестало быть. Сомнениям Брианы здесь места не было.
Карета отъехала, и Чемберлен повернулся к Бриане:
- Миледи, я жду вас в три часа дня на втором этаже в гостиной для примерки нового гардероба, - сказал он и, помолчав, добавил: - Об уроках танцев я тоже договорился.
Майкл не вернулся и к полудню, так что Бриане пришлось скрепя сердце разделить трапезу с Чемберленом. Затем она вернулась к себе и села писать письма. Написала леди Александре и мистеру Смиту, которого поставила в известность о том, где ее можно найти, если он что-нибудь разузнает про амулет. Она переставила стол к окну и к тому времени, когда вернулся Майкл, успела примерить весь гардероб, однако опиумный настой Бланшара буквально свалил Майкла с ног.
- Как я и опасался, у него снова лихорадка, - мрачно констатировал доктор, когда она вошла в комнату к мужу и положила ему руку на лоб.
- Как же быстро они забывают о своем бренном теле. Вдруг ее схватили за руку, и от знакомого прикосновения у нее в груди сильно забилось сердце. Майкл широко открытыми глазами смотрел ей прямо в лицо.
- Принцесса, я ничего не забыл.
- Ты сегодня был занят чуть ли не весь день, - сказала она, снова потрогав его горячий лоб.
- Клянусь, этого Бланшара я удавлю, - заплетающимся языком пригрозил он, и глаза у него стали слипаться. - За... его... проклятый... отвар.
- Майкл, тебе необходимо поспать, - спокойно заметила Бриана и, дождавшись, когда муж засопел, поднялась.
- Пожалуйста, следите, чтобы он находился в постели столько, сколько нужно, - обратилась она к Бланшару, прежде чем вернуться в свои покои.
На следующее утро Майкл все еще спал, и Бриана решила прогуляться верхом на лошади по окрестностям. Надела пальто, сунула в карман «дерринджер».
- Если меня будет спрашивать лорд Чемберлен, скажите, что не знаете, где я, - обратилась она к Грейси, которая продолжала распаковывать вещи.
За главной усадьбой находились конюшни, амбары и коровники, жилища прислуги и конюхов, целый городок. Бриана проехала до берега озера и, обернувшись, посмотрела на усадьбу. В окнах играли солнечные лучи, золотили уступчатые крыши. Из многочисленных каминных труб в небо поднимались тонкие струйки дыма.
Проехав чуть дальше, она углубилась в лес и неожиданно оказалась перед двухэтажным летним домиком в стиле династии Тюдоров. Привязав лошадь к дереву, Бриана подошла к нему и, с удивлением обнаружив, что дверь не заперта, вошла.
На втором этаже вдоль стен стояли картины. Одни полотна законченные, другие едва начаты. Значит, в поместье есть художник. Тут Бриана подумала, что лучшего места для фотографической студии не найти.
Снаружи донеслись голоса, и Бриана, подойдя к окну, с опаской посмотрела вниз. На поваленном дереве, скрестив ноги, сидела девочка лет семи и играла с котенком. Несмотря на холодную погоду, на ней было только платье. Вскоре появилась женщина в теплом пальто, которая несла детское пальтишко. Обе появились с противоположной стороны и не увидели лошади Брианы. Словно почувствовав, что за ними наблюдают, обе подняли головы и посмотрели в направлении окна, у которого стояла Бриана. Женщина схватила девочку за руку, и они направились в сторону поместья.
Все произошло мгновенно, и Бриане захотелось узнать, кто они такие. Подождав немного, она спустилась вниз, вышла из домика и обнаружила, что кобыла ее исчезла.
«Вот негодница, сумела-таки освободиться», - подумала Бриана, но тут увидела на сырой земле следы маленьких ног. Девчушка, игравшая с котенком, оказалась достаточно смышленой, чтобы отвязать ее лошадь.
- Она что, дочь служанки?
Час спустя Бриана стояла у буфета в столовой и смотрела на тарелку с овсянкой. При всей роскоши поместья кормили здесь просто ужасно.
- Скорее всего это была Кэтрин, дочь леди Эмбер, ваша светлость, - сказал старый слуга. - Старшая дочь Эдварда.
- Понятно. - Бриана уселась за обеденный стол и оправила юбки. - Ее мать завтракает здесь?
- Леди Каролина завтракает в детской вместе со своими детьми.
Бриана подумала, что Майкл проспит весь день. Именно этого ей и хотелось. Пусть набирается сил.
- Значит, я сегодня завтракаю в одиночестве?
- Лорд Чемберлен в это время всегда в библиотеке. Графиня Олдбери завтракает у себя.
- Графиня Олдбери?
- Мать вашего мужа, ваша светлость. Она живет в восточном крыле. Вы могли ее видеть вместе с Кэтрин Эмбер. Они обычно гуляют по утрам. Иногда добираются до летнего домика, где ее светлость занимается живописью. Но после смерти Эдварда она там ни разу не была.
- А Майкл, его светлость, уже виделся с ней?
- Нет, мэм.
- Но почему?
- Не знаю.
Однако ответ на этот вопрос знали все. Бриана это поняла по мимолетным взглядам, которыми обменялась прислуга. История этой семьи была им известна во всех деталях.
Бриана промокнула губы краешком шелковой салфетки и поднялась из-за стола.
- А где детская? - спросила она.
- На втором этаже, налево по коридору, ваша светлость. - Старый слуга кашлянул и неуверенно добавил: - Вы, может быть, хотите услышать, как хнычет малышка. Она сегодня нездорова.
- Доктор Бланшар осмотрел ребенка?
- Не думаю, ваша светлость. Послать за ним? Бриана поняла, что слуга искренне беспокоится за ребенка.
- Скажите ему, что это по моей просьбе. Боюсь, он мучается оттого, что тратит время впустую. Это поможет вернуть ему доброе расположение духа.
Детского плача Бриана так и не услышала. И ей пришлось искать детскую. В бесконечных коридорах второго этажа царила мертвая тишина. Казалось, здесь нет ни одной живой души. Она добралась до конца пустого коридора и за самой последней дверью услышала приглушенные голоса. Вдруг дверь распахнулась, в коридор вышла служанка и чуть не сбила с ног Бриану.
- Ваша светлость! - испуганно воскликнула служанка, присев в реверансе. В руках она держала неприятно пахнувший узел белья. - Я вас не заметила!
- Леди Каролина у себя?
- Да, ваша светлость.
Бриана вошла в комнату и остановилась, пораженная ярко-желтыми обоями. Пурпурного цвета шторы были отдернуты, и комнату щедро заливали лучи утреннего солнца. На полу сидела женщина и с нежностью ворковала над копошащимся у нее на коленях малышом. Услышав, что кто-то вошел, она подняла голову, увидела Бриану, и лицо ее осветила теплая улыбка.
Бриана сразу поняла, что перед ней сама леди Каролина, а не нянька.
- Пожалуйста, не вставайте, - попросила Бриана.
- Тогда присаживайтесь рядом. Вы, должно быть, Бриана. - Женщина протянула руку. - Новая леди Рейвенспор. Извините, что не пришла встретить вас, когда вы приехали. У малышки режутся зубки, она тогда только-только заснула, и я боялась ее разбудить.
У леди Каролины были светлые волосы, собранные в тугой пучок на затылке. Глаза скорее зеленые. Она не поражала своей красотой, но было в ней что-то неуловимое, что просто завораживало. Бриане захотелось с ней подружиться. Улыбка у нее была искренняя, открытая. Понравилась Бриане и ее простота в обхождении - она предложила Бриане сесть рядом с ней на пол.
Значит, это и есть та самая Каролина? Женщина, которая отправила его на край света? И которой он поспешил написать, едва оказавшись в Саутгемптоне?
- У вас еще есть дочка?
- Да, Кэтрин Эмбер.
- Я видела, как она играла с котенком возле летнего домика на берегу озера. С ней была еще какая-то женщина.
Каролина подняла глаза.
- Наверное, графиня Олдбери. - Помолчав, Каролина нерешительно спросила: - Она рас видела?
- Не знаю, возможно, мельком.
- Вам к ней надо будет привыкнуть. После смерти Эдварда она тронулась умом. Избегает людей. А со вдовой встречались?
- Она уехала еще вчера.
- Не обращайте внимания на то, как она себя ведет. Отъезд Джеймса из Англии явился для нее настоящим ударом. Вы знаете, что Майкла назвали в честь архангела, который сидит ближе всего к Богу? Мне кажется, в этом есть какая-то ирония.
- И как это понимать? - раздался с порога удивленный мужской голос.
Обе женщины одновременно подняли головы и увидели в дверях Майкла. Раненая рука его по-прежнему оставалась на перевязи. Еще Бриана заметила, что он небрит и вид у него заспанный.
- А понимать надо так: потому что вас, Джеймс Майкл Олдбери, никак нельзя было назвать праведником. - Каролина поднялась на ноги и машинально разгладила юбки. - Ты был забиякой. Ни одна драка не обходилась без тебя. А нас потом из-за тебя пороли.
Майкл не сводил глаз с Брианы.
- Он в отличие от нас всегда вел жизнь, полную опасностей и острых ощущений, - продолжила Каролина, и Майкл наконец перевел взгляд на нее. Бриана с замиранием сердца поняла, что между этими двумя существуют очень давние отношения. - А я завидовала твоей свободе.
- Я прошел через две военные кампании, Каролина. И свобода была той роскошью, которой у меня никогда не было.
- Я слышала про случившееся в Лондоне.
- Секундная потеря бдительности, которая больше не повторится.
Майкл вошел в комнату и присел на корточки около Брианы. Она чувствовала на себе его пристальный взгляд.
- Принцесса, приношу свои извинения за то, что вчера оставил тебя за ужином в одиночестве.
- Пустяки, - ответила она, не испытывая ни малейших угрызений совести за то, что упросила Бланшара отправить его на боковую. - Я была рада, что ты смог хорошенько отоспаться.
- Напомни, чтобы я тебя достойно отблагодарил. Самодовольная усмешка сползла с лица Брианы. Малыш снова закапризничал, и Майкл отвлекся, а Бриана терялась в догадках, что же он имел в виду.
- Как ее зовут? - поинтересовался он.
- Эдвина. У нее, как и у Кэтрин Эмбер, глаза Олдбери. Глаза - это ваше семейное клеймо.
И тут Бриану осенило. Все ждут, что супруга Рейвенспор произведет на свет очередного наследника.
Именно это и пообещал ей сейчас сероглазый владелец всего наследства династии Рейвенспор, собиравшийся исполнить свой супружеский долг. Ей вдруг захотелось вскочить и выбежать вон из комнаты.
- Она мой ангелочек, - улыбнулась Каролина, взяла девочку на руки и посмотрела на Майкла и Бриану. - Ты с матерью уже виделся?
- Нет, - ответил Майкл.
Атмосфера в комнате накалилась. Так по крайней мере показалось Бриане. Майкл поднялся на ноги.
- Я думала, ты приедешь домой раньше, - сказала Каролина. - Ждать предложила не я.
- Что ты этим хочешь сказать? - Майкл помог Бриане подняться с пола. - Он явно не намеревался позволить ей сбежать. - Чтобы все было по-другому? Поверь, я очень хотел.
- Черт возьми, Бриана, я привез тебя сюда не для того, чтобы ты пускала мне кровь...
- Сиди спокойно. - Она наклонила голову Майкла еще левее и обрезала второй шов у него над ухом. - Как же так, Майкл? Ты до сих пор не навестил свою мать.
Майкл ничего не ответил, потому что все его внимание было направлено на хирургические ножницы в руке Брианы.
- Ты уверена в том, что делаешь? - с опаской в голосе поинтересовался он.
- Я понимаю твое беспокойство. Особенно после того, как твоя жена вышла из комнаты твоей первой любви и орудует ножницами. Ты до сих пор считаешь ее красивой?
Майкл перехватил ее запястье.
- Ну и характер же у тебя, принцесса. - Он отобрал у нее ножницы и покачал головой. - Уж лучше я дождусь Бланшара, пусть закончит перевязку без кровопусканий.
- Майкл, я хочу с тобой серьезно поговорить.

Предыдущая страница 23 Следующая страница


Пусть будет лунный свет 24

- Я тоже. - Одним движением он опрокинул ее на постель и подмял под себя. Тут Бриана вспомнила, что в кармане у нее «дерринджер». Что он заряжен.
- Я попрошу Бланшара напоить тебя одним из его волшебных отваров. Ради разнообразия, - продолжил между тем Майкл.
- Не надо сердиться. Прости.
- Сердиться? - с издевкой переспросил Майкл. - Мне важнее ясная голова, нежели несколько лишних часов сна. Не делай этого больше. Если только у тебя не появится желание проверить мою выносливость.
- Твоя внимательность граничит с высокомерием. Ты ни за что не уступишь в споре.
- Мы, оказывается, спорим?
Как умело он манипулирует ею! Его раны, ее естественное беспокойство за него. Возможностей хоть отбавляй.
- Майкл, я не хочу ложиться с тобой, ты все время хрустишь пальцами. Извини.
- Вот как? - Он взял ее за подбородок и повернул лицом к себе. - Когда это я хрустел пальцами, принцесса?
Ответить она не успела, он прильнул губами к ее губам. Реальный мир перестал для Брианы существовать. И тут ее охватила паника. Она-то думала, что знает его, но заблуждалась.
- Майкл! - отчаянно выдохнула она ему в губы. «Дерринджер» больно упирался ей в бедро. - Прекрати!
Тяжело дыша, они отпрянули друг от друга.
- Хочешь, чтобы я выкинул Каролину вон? - Майкл пожал плечами. - Я могу отправить ее к ее брату. Или в заброшенную хижину где-нибудь в Сибири.
- Попроси как полагается, и я позволю ей остаться, - все еще задыхаясь, ответила Бриана. Она понимала, что Майкл не может отослать Каролину прочь, поскольку является опекуном ее детей.
Помимо этого, у нее были веские причины сердиться, и Майкл это прекрасно знал. Дело было, конечно, не в Каролине и не в ее ревности. Он не удосужился рассказать ей о скелетах в шкафу своего семейства. Она никак не могла понять их взаимоотношения. Холодное презрение его родственников друг к другу было ей чуждой непонятно. В своей семье она ничего подобного не видела. Там если и случались стычки, то честно и в открытую.
- Майкл, сходи к матери. - Бриана перевела дыхание. - Ты из тех счастливцев, у которых она есть. Моя мама умерла, когда я была совсем еще маленькой. Еще до того, как смогла понять, что она тяжело больна. Я с ней даже не попрощалась.
- Моя мать, Бриана, самая настоящая деревенщина.
- Ты говоришь ужасные вещи, Майкл!
- Черт возьми, Бриана! Прекрати! - Майкл демонстративно повернулся к ней спиной, и она поднялась с кровати. - Ты очень хорошо мне все объяснила. Спасибо. Только я не просил об этом.
- Честное слово, Майкл, - Бриана дрожащими руками поправила юбки, - как я могу что-то объяснять, если ничего не понимаю? - Больше всего на свете ей хотелось сейчас оказаться где-нибудь далеко-далеко. - Обо мне можешь не беспокоиться.
Выйти она не успела. Майкл схватил ее здоровой рукой за плечо, повернул к себе и одновременно захлопнул ногой дверь буквально у нее под носом.
- Ты о моей семье спрашивала, - зашептал он ей прямо в лицо. - В мыслях и сердце моей матери мне никогда не находилось места. В отличие от ирландцев мы, бритты, считаем проявление чувств постыдным делом. Вот так. Отец был тираном, он продал бы собственных детей, если бы мог заработать на этом политические дивиденды. Он продал собственного сына, не оправдавшего его ожиданий. В семье он был царь и бог. Люди вроде Чемберлена зорко стояли на страже династии, как Петр на страже у врат рая. Что бы ты там ни напридумывала, здесь я не посторонний.
В дверь постучали. Лорд Чемберлен напомнил Майклу о назначенной встрече. Майкл недовольно поморщился, но встречу не отменил.
- Я сейчас вернусь, - бросил он с порога Бриане.
- Ты мог бы передать управление поместьем Чемберлену.
- Мог бы, но делать этого пока не стану. Раньше завоюю доверие людей.
- Непременно завоюешь, Майкл, - согласилась Бриана. Ей было за него обидно до слез. Как можно ему не доверять! - Ты рожден властвовать.
Он покачал головой и сменил тему:
- Тебе здесь нравится?
- Естественно, - ответила она. - Все вокруг изумляет и вызывает восхищение. Да, большое спасибо за розу.
- Не за что, Бриана.

Глава 19

- Полагаю, необходимо обсудить еще несколько весьма важных дел, ваша светлость.
Чемберлен почтительно стоял перед столом Майкла в библиотеке. Прошло уже три недели со дня его приезда сюда, но ничего не изменилось.
Стол завален кипами бумаг, дожидавшихся его подписи. Арендаторы, банкиры, адвокаты, на каждого нужно время. Все дни напролет он только и делал, что встречался с нужными людьми, проверял счета и объезжал верхом поместье.
На этот раз Чемберлен принес ему полный финансовый отчет о положении дел. Майкл рассеянно отложил его в сторону.
- Вам известно, что делал мой брат с доходами от поместья на протяжении последних трех лет? - обратился он к Чемберлену.
Тот заложил руки за спину и, прежде чем ответить, несколько раз покачался с носка на пятки и обратно.
- Он начал строить в Олдбери лазарет.
- Это дело Каролины. Потребуется целое состояние, чтобы его достроить. Я был там сегодня пополудни.
- Еще он покупал в Англии скаковых лошадей. Ваша светлость, я не был доверенным лицом у вашего брата.
- Конечно, конечно. Только распоряжались его средствами. Черт! - Майкл поморщился, неловко шевельнув больной рукой. - Ладно, Чемберлен, будем во всем этом разбираться.
Он еще раз с тоской посмотрел на кучу бумаг на столе. В финансовых вопросах и в сельском хозяйстве он мало что смыслил, однако понимал, в каком плачевном состоянии находятся и само поместье, и финансы. Последние пострадали из-за того, что три года подряд был неурожай и продажа зерна резко упала. К тому же денежные вложения были в полном беспорядке.
В коридоре с грохотом упала ваза.
- Это она! - Бланшар побледнел. - Надо, чтобы кто-нибудь позвал ее служанку. А еще лучше мать! И немедленно запереть дверь, пока она не заявилась сюда!
Майкл непонимающе посмотрел на него.
- Надо послать кого-нибудь прибраться. Пойдите разберитесь. Какого черта! Неужели никто не в состоянии найти управу на одиннадцатилетнюю хулиганку?
- Ваша светлость, с леди Эмбер невозможно справиться.
- У нее хоть есть друзья?
Майкл знал, что ее ближайшие родственники живут в часе езды отсюда и у них нет детей, а если бы и были, Майкл не сомневался, что они заперли бы своих отпрысков, чтобы уберечь от родной племянницы. Старшего ребенка его брата называли диким буйным пацаном. Майкл в своих оценках был более пессимистичным. Дочь своего брата он называл не иначе как вконец испорченной невежей. Когда она входила в комнату, все немедленно разбегались.
- Почта, ваша светлость. - В комнату вошел привратник, неся на подносе несколько конвертов.
Майкл взял их и просмотрел. Все письма были для Брианы. Одно от Александры, два других от Донелли, чьи имена ему ничего не говорили, а четвертое от некоего мистера Смита. Майкл подержал конверт в руке.
- Вам это имя о чем-нибудь говорит? - обратился он к привратнику.
- Да, ваша светлость. Сказать миледи, что ее письма у вас? Она непременно спросит про почту, ваша светлость. Я всегда кладу письма на ее ночной столик.
- Ей всегда приходит так много писем?
- У нее большая семья, ваша светлость, и они все переписываются друг с другом. - Он кашлянул и добавил: - Так она мне сказала, ваша светлость.
- Понятно. Моя жена уже вернулась?
- Да, ваша светлость, но, кажется, опять ушла. На озеро.
- Она отпустила учителя музыки, ваша светлость, - вступил в разговор Чемберлен. - Иначе была бы сейчас в комнате для занятий.
От Грейси Майкл знал, что Бриана старается свои дела решать сама, не прибегая к помощи Чемберлена. Впрочем, по вечерам ее всегда можно было найти в библиотеке.
- Карета будет подана минут через десять, ваша светлость, - сообщил привратник. - Приготовить вам пальто? Похоже, снег будет идти сегодня весь день.
Движение у двери заставило их прервать разговор и обернуться.
- Графиня Олдбери, - произнес Чемберлен. - Миледи.
Графиня с порога кивнула Чемберлену и устремила взгляд на Майкла, однако в комнату не вошла.
- Джеймс!
Майкл не двинулся с места, жестом отправив за дверь Чемберлена с дворецким. Он недоумевал, зачем графиня отправилась на его поиски. Она была в трауре, хотя после смерти Эдварда уже прошел год.
- Раз уж ты решил все это время не замечать моего присутствия в доме, я решила, что пора тебя разыскать, - сказала она. - Ты единственный, кому все подчиняются.
Майкл чуть приподнял брови.
- Хотелось бы знать, кто именно?
- Я говорю о твоей жене. Слуги судачат, Джеймс. Очень плохо, когда о жене герцога судачат слуги.
- И о чем же они судачат?
- О том, что она забрала, нет, украла у меня мой летний домик и сделала из него место для своих фотографических снимков.
Двенадцать лет мать о нем не вспоминала, а сейчас вспомнила и с ходу потребовала изгнать его жену из летнего домика, который ей стоило невероятных усилий привести в порядок за эти последние дни.
- Мама, она там проявляет фотографии. Домик пустовал. Он просто потихоньку разваливался.
- Летом я там рисую. Это мой домик.
- Так поделись им с моей женой! Поговори с ней?
- Ни с кем я не буду делиться. А говорить хочу с тобой. Разве не пора? Она перекрасила стены. По какому праву? Джеймс, напомни ей, что она не наша. Не наша!
- Я посмотрю, что можно сделать, мама.
- Вот Эдвард знал бы, что нужно делать, - плаксивым тоном произнесла она.
- Эдварда здесь нет. Есть я.
В комнате наступила тишина. Только огонь потрескивал в камине.
- Я знаю, что ты не Эдвард, - сказала она наконец. - Но он все равно знал бы, что нужно делать.
Она повернулась и, не сказав ни слова, ушла. Дворецкий принес Майклу пальто. Тот надел его и вышел на террасу.
- Дядя Джеймс?
Рядом с ним стояла Кэтрин Эмбер и смотрела на него снизу вверх. Он заметил, что девочка часто ходит за ним, пару раз даже чуть не сбил ее с ног. Сейчас она держала на руках котенка, одетого в кукольное платье.
- Как думаешь, коту нравится быть в кукольном платье? - спросил он у девочки.
- Его зовут Сэм, - сообщила Кэтрин, прижимая своего любимца к груди.
- Возвращайся в дом, Кэтрин. Здесь холодно. Девочка погрустнела, и что-то дрогнуло в душе у Майкла. Ведь у Кэтрин здесь нет ни подруг, ни отца, всю свою сознательную жизнь она прожила с бабушкой.
- Ты в одном платье, продрогнешь.
- Папа тоже любил выходить сюда после разговоров с бабушкой. Он еще курил. А иногда был пьяным и ругался нехорошими словами. Бабушка не любила, когда он ругался. Она говорила, что он попадет в ад, так же как вы. Вы собираетесь в ад, дядя Джеймс?
Майкл не смог удержаться от озорной ухмылки.
- По крайней мере не в ближайшие дни. И вот что, Кэтрин, мне нравится, как ты назвала кота.
Бриана стояла на стуле и домывала окно, когда заметила, как во двор вошел Майкл. Эти последние недели с Майклом дались ей непросто. Он выздоравливал, и они чаще стали проводить время вместе. Сидели вечерами в библиотеке, Бриана смотрела, как он работал. Но на сердце у нее по-прежнему было тревожно.
Прислуга уже успела ему донести, что она все переставила в своей спальне; святотатство, что и говорить, ведь здесь веками все стояло на своих местах. Но когда она поменяла на следующей неделе меню, он не сказал ни слова.
Увидев, что Майкл направляется к домику, Бриана соскочила со стула, гадая о причине его прихода. Когда он ее окликнул, она поспешила спуститься вниз.
- Мы же договорились, что ты сюда придешь, когда все будет готово. - В ее голосе звучал упрек. - Ты же обещал!
- Мне надо с тобой поговорить. Где ты собираешься перекрасить стены в голубой цвет?
- В угловой комнате наверху.
- Сколько людей во всем этом занято, кроме тебя? - продолжал расспрашивать Майкл.
- Двенадцать.
- Все из моей прислуги?
- Господи, конечно, нет! - рассмеялась Бриана. - Они из деревни.
- Ты что, сходила в деревню и наняла на работу двенадцать человек.
- Не забудь еще плотника. - Им Бриана особенно гордилась. - Мне бы хотелось, чтобы ты взял его на работу. Домик дышит на ладан.
- В поместье есть плотник.
- И чем он занимается? Как можно было довести дом и все остальное до такого плачевного состояния?
- Послушай, Бриана, - покачал головой Майкл. - Это всего лишь старый дом.
- Он живая история твоей семьи! Посмотрел бы ты, что я тут нашла. Это музейные редкости, честное слово! Как можно не гордиться таким старинным наследием.
- И все-таки как тебе удалось уговорить деревенских?
- Просто попросила помочь. На пороге возник дворецкий:
- Ваша светлость, карета подана.
- Кто-нибудь еще с тобой едет?
- Я отвезу Каролину в Элсбери к родственникам. Пусть немного проветрится. Да, чуть не забыл. - Он протянул ей конверты. - Я принес твои письма.
Бриана быстро их проглядела. Обнаружив послание от мистера Смита, она с трудом дождалась отъезда Майкла.
- Спасибо, что потрудился мне их принести. - Она сунула конверты в карман фартука. - Зачем все-таки ты пришел? Попрощаться?
Он взял ее за плечи, привлек к себе, заглянул в лицо.
- Кто такой мистер Смит?
- Мой ювелир, - без колебаний ответила она, радуясь, что Майкл не вскрыл письма. - Это он делал для тебя кольцо. Его лавка на Бонд-стрит.
Все было правдой, все до единого слова. Он мог посмотреть ей в глаза и убедиться в этом.
- Похоже, начинается снегопад, - сказала Бриана, глядя через его плечо в окно. - Обещай, что не застрянешь с Каролиной в снежном буране.
Он ответил ей долгим взглядом и, прежде чем уйти, сказал: - Не устраивай себе неприятностей, Бриана.
Что он имел в виду?
Бриану охватило беспокойство. Она хотела спросить его об этом, но Майкл уже шел по двору. Бриана стояла на пороге, глядя вслед мужу, который увозил с собой свою первую любовь.

Глава 20

Бриана чуть ли не бежала по улице, то и дело отворачиваясь, когда очередной порыв ветра бросал ей в лицо пригоршню колючего снега. Уже перевалило за полдень, а Бриана собиралась вернуться к вечеру, но непогода нарушила все планы. Ускорив шаг, она прошла мимо группы мужчин, сидевших вокруг ярко пылавшего костра.
С трудом отворив тяжелую дубовую дверь, она вошла в комнату ожидания. Народу здесь оказалось немало. В помещении было не продохнуть от табачного дыма. Той дело слышался грубый хохот и звон кружек. Бриана прошла в столовую. Мистер Смит сидел за столиком в дальнем углу. Она знала, что он хотел успеть на шестичасовой до Лондона, да и у нее времени было в обрез. Заметил он Бриану, лишь когда она подошла к столику.

Предыдущая страница 24 Следующая страница


25 Мелоди Томас

- Ваша светлость. - Он поспешно поднялся из-за стола. - Я уж решил, что непогода помешает вам приехать.
Бриана посмотрела на необъятной толщины господина, сидевшего рядом со Смитом, который при ее появлении тоже поднялся.
- Это мистер Финли, - представил его Смит. - Нам доводилось работать вместе. Можно сказать, он приятель вашего брата.
Толстый ирландец добродушно осклабился:
- Можно даже сказать, что в некоторых делах мы были партнерами.
- Кристофер, случайно, не боксировал с вами?
- Я старался добавить ему твердости характера, но он сотрудничал весьма неохотно.
Бриана села за стол напротив мистера Смита.
- Похоже, мой брат вел двойную жизнь.
- Мистер Финли решил нам помочь из уважения к вашему брату, - пояснил Смит. - Я не знал, получили вы мое письмо или нет.
- Вы что-нибудь выяснили?
Финли извлек из кармана небольшой сверток и положил перед собой на стол. Развернул тряпицу. В тусклом свете блеснул голубой сапфир.
- Штука очень дорогая, держать его у себя запрещено законом, о нем надо заявить.
- Откуда вам это известно? - спросила Бриана. Финли и Смит переглянулись.
- Мы обратились к сведущему человеку. Не сказали, кто наш клиент, а нас ни о чем и не спрашивали.
Не нужно было быть сыщиком Скотленд-Ярда, чтобы догадаться, к кому они обратились. В Великобритании был только один египтолог. Леди Александра.
- Понятно. Если леди Александра заподозрила, кто вам дал этот амулет, я об этом узнаю сразу. С какой стати она должна вам доверять?
- Это долгая история и связана она опять-таки с вашим братом, - сказал мистер Смит. - Не будем тратить попусту время. Ей известно, что я ювелир, поэтому и обратился к ней за помощью. Она также сказала, что если я верю в проклятия, то от этой вещицы лучше поскорее избавиться. Говоря по правде, как бы со мной чего не случилось. И на всякий случай взял с собой Финли.
- И что же она сказала?
- Она сказала, что это амулет любовной верности. - Он указал кончиком указательного пальца на сапфир. - Этот камень является символом вечного братства.
- Вы имеете в виду что-то вроде тайного общества?
- Тысячи лет назад фараоны замуровывали живьем своих противников вместе с этими жуками. - Смит прокашлялся и смущенно продолжил: - Жуков этих называют скарабеи. Что случалось с несчастными жертвами, нетрудно догадаться. Семьи казненных тайно собирались вместе, и в конце концов из них образовалось тайное кровное братство. В отместку они нападали на караваны, принадлежавшие фараонам. Похоже, вас пригласили вступить в такое братство.
- Но это же... Это полная чушь! - Бриана посмотрела на мужчин как на помешанных. - А другие символы что означают?
- Сапфир - это Всевидящее Око Ра. От Ра никому не дано укрыться. - Смит повернулся к Финли за поддержкой. - Этот самый Ра, похоже, из тех всемогущих богов, которым ведомо все и вся. Этот амулет был обнаружен на раскопках года два тому назад. Она считает, что это произошло в Каире.
- А в чем заключается проклятие?
- Оно грозит ужасными бедами, если этот амулет не вернуть его владельцу. - Смит подвинул амулет Бриане. - Владелец его - вы.
Финли пожал плечами.
- Мисс, ирландские парни слишком суеверные. - В глазах его плясали веселые искорки. - Вы знаете, как мы поступаем со всякими этими проклятиями.
- Так вы же не ирландец, - упрекнула Бриана Смита, горя желанием вернуть ему амулет. Не дай Бог кто-нибудь заметит этот сапфир. И что тогда? Как она поедет обратно?
- Леди Александра назвала имя торговца древностями, который недавно приехал из Каира. Похоже, они вместе работали в Египте. Он связался с ней и сообщил, что он в городе. Это мистер Чарлз Кросс.
- Чарлз Кросс? - прошептала Бриана. Ну конечно, он ей говорил, что собирается вернуться в Лондон.
- Он снимает особняк вдовы мистера Соломона неподалеку от Грин-парка в Лондоне. - Смит хмыкнул. - Люди стараются держаться подальше от этого дома.
- Почему?
- Говорят, вдова была писаной красавицей, настоящий белокурый ангел. Она свела счеты с жизнью, бросившись с крыши своего дома десять лет назад. С тех пор многие верят, что в особняке завелись привидения.
Бриана устала от всех этих глупых россказней.
- Когда, вы говорите, мистер Кросс приехал в Лондон?
- Не прошло еще и двух недель. Если амулет на самом деле такой ценный, как утверждает леди Александра, мистер Кросс предложит за него соответствующую сумму.
- Но это незаконно. Мистер Кросс на это никогда не пойдет.
- Ваша светлость, в торговле это обычное дело. Рынок необъятный, особенно для состоятельных людей. Кросс в данном случае может нажить себе целое состояние.
У Брианы разболелась голова.
- А как насчет второго дела?
Финли вытащил из своего необъятного кармана конверт, протянул Бриане и с довольным видом откинулся на стуле. В конверте Бриана обнаружила список пассажиров «Северной звезды», за что ей пришлось выложить определенную сумму. Она повела пальцем вдоль колонки с фамилиями, пока не добралась до буквы К. Чарлз Кросс там не упоминался. Бриана поджала губы. Мистер Кросс говорил ей, что собирался уехать из Каира до того, как он узнал о том, что она вышла замуж за Майкла.
- А как насчет стрелявшей) в моего мужа?
- Одно могу сказать точно: тот, кто хотел убить вашего мужа, не из здешних мест. Будь это так, об этом в Лондоне судачили бы в каждом притоне. Потом, кольцо ваше нигде так и не всплыло. Ваша светлость, после того как ваш пакетбот прибыл в Лондон и до покушения на вашего мужа из Каира никаких судов больше не приплывало.
Она еще раз просмотрела список.
- Но ведь кто-то же следил за нами от самого Каира, разве не так? И этот кто-то прибыл в Лондон на «Северной звезде».
Все сходилось на этом проклятом амулете. Но с какой такой стати выбор пал именно на нее?
Голова у нее пошла кругом, мысли путались. Она была одной из двух выживших во время нападения на караван. Но Александре никакого амулета не подбрасывали. Если кто-то желал ее смерти, то стрелявший в Майкла мог без труда убить ее. Значит, он хотел смерти Майкла.
- Ваша светлость, - заговорил Финли, - может быть, пора обо всем этом рассказать вашему мужу?
- Он не поймет.
И тут ей стало страшно. Ведь она ничего ему не рассказала. А как объяснить это ему теперь? Ведь не далее как сегодня он посоветовал ей не навлекать на себя неприятности. И что же все-таки он имел в виду?
Это было похоже на предостережение.
От пришедшей в голову мысли Бриана подняла голову и стала пристально вглядываться в лица окружающих.
Он прочел письмо Смита.
Он знает, куда она отправилась.
И тут сердце у нее чуть не выскочило из груди и она окаменела. У камина, опираясь здоровым локтем о его полку, стоял Майкл. Судя по всему, он уже давно за ней наблюдал, и Бриана споткнулась о его холодный как сталь взгляд.
Майкл направился в их сторону. В глазах его застыло выражение хищника, узревшего наконец вожделенную добычу.
- Так как нам быть, ваша светлость, - уходить или нет? - спокойно поинтересовался Финли, явно привыкший чуть ли не каждый день встречать на своем пути людей, у которых в глазах жажда убийства.
- Теперь это не важно. Майкл уже стоял возле их стола.
- Бриана...
Пахло от него сыростью и дымом, и Бриана, непонятно почему, испытала огромное облегчение.
Он стоял, пока она всех представляла друг другу.
- Я попросила их помочь кое в чем разобраться, - начала было Бриана и запнулась, пытаясь отыскать нужные слова, чтобы оправдать свое появление в компании господина, весьма смахивающего на отпетого лондонского бандита. - Я наняла мистера Смита еще в Лондоне.
- А это вам, ваша светлость. - Мистер Смит протянул Майклу список пассажиров «Северной звезды». Возможно, вам захочется его просмотреть.
Майкл тяжело опустился на стул рядом с Брианой, и она почувствовала, как его колено коснулось ее под столом. Наблюдая за тем, как он неторопливо снимает перчатки, она подумала, что на карту поставлены куда более серьезные вещи, чем возможность оправдаться в глазах мужа.
Майкл развернул бумаги. И Бриана заметила, что он буквально кипит от ярости. Его брови удивленно приподнялись, когда он начал вчитываться в бумаги. Гробовое молчание Финли лишь подтверждало ее подозрение, что списки получены не совсем законным путем.
Майкл уперся тяжелым взглядом в Финли:
- Вы сказали, что работаете... где?
- Ничего я не говорил. - Финли растянул губы в язвительной усмешке. - Только я уверен, что у вас нету приятелей в лондонских пригородах, откуда я родом. А пришел я сюда, потому что мистер Донелли ее брат.
- Я попросил Финли помочь нам, - поспешил вступить в разговор Смит, стараясь разрядить атмосферу. - Ее светлость обратилась ко мне по поводу одной ювелирной вещицы.
Тут Майкл наконец узрел на столе золотого скарабея. Он взял его и поднес к горящей на столе свече.
Затем повернулся и посмотрел на Бриану. Она невольно поежилась, потому что перед ней снова появился опасный воин, которого она встретила тогда в оазисе.
Смертельно опасный.
Беспощадный.
- Откуда, Бриана?
- Я получила его в тот самый день, когда в тебя стреляли. До встречи с тобой у министерства. Кто-то повесил его на ручку дверцы моей кареты. - Вам известно, что это такое? - спросил Смит.
- Почему ты мне сразу не рассказала об этом? - требовательно спросил Майкл.
Ей хотелось ему сказать, что тогда состояние его вовсе не располагало к этому. Да и сейчас тоже. Но в данный момент это не имело никакого смысла.
- Это часть древнеегипетского культа, - ответил он Смиту, не сводя глаз с Брианы. - Это не копия. Принцесса, у тебя большие неприятности.
Бриана вгляделась в его лицо.
- Ты прочел мои письма. Влез мне в душу. Просто не верится, что ты на такое способен.
- А ты сама не лицемеришь? - хрипло возразил он. - Где были твои чертовы принципы Жанны Д Арк сегодня утром, а? Ты солгала мне!
- Я не лгала, Майкл. Мистер Смит сделал то кольцо для тебя.
Финли и Смит слушали их разговор со все большим интересом.
- Ваша светлость, а может быть, она дело говорит? - заметил Смит.
Майкл бросил разъяренный взгляд на Финли.
- Вам что-нибудь известно о татуировках в виде скарабея? - спросил Майкл. - Те, кто не знает, часто принимают его за паука.
- Паука? Такого, что ли? - Ирландец закатал рукав на толстенной руке и обнажил предплечье. На нем обнаружилась крупная «черная вдова». - У меня еще есть, если вам так уж это интересно, - осклабился он. - Татуировки здесь дело обычное.
- Рад, что вы бесстрашный человек, - сказал Майкл, облокотившись о стол. - Дело в том, что по сравнению с теми, кто привез этого скарабея сюда, все ваши крутые парни, наводящие ужас на Лондон, просто мирные граждане. В караване, с которым ехала моя жена, они вырезали всех британских солдат, всех женщин и детей. Они перережут горло кому угодно.
- Финли, - вполголоса бросил Смит, толкая напарника локтем. - Ты на ус мотай, что он говорит.
Вспомни, что на прошлой неделе случилось. - Он посмотрел на Майкла. - В доках произошло два убийства, - пояснил ювелир. - Но убийства эти были какие-то необычные.
- Двоих парней считай что пополам распилили, да еще таким ножом, которого здесь никогда не видали, - неохотно сказал Финли.
- Оба не местные, - добавил Смит.
У Брианы от ужаса подвело живот. Смит нервно посмотрел на нее:
- Хотите, я помогу вам продать амулет?
- Мне все равно, что вы с ним сделаете. Хоть в Темзу бросьте.
Майкл встал из-за стола и рывком сдернул Бриану со стула.
- С этого момента моя жена этими делами больше не занимается. К вам обоим, - он забрал список пассажиров и амулет, - у меня есть разговор. Но сейчас мне надо отвезти ее домой.
- Да как ты смеешь так со мной обращаться! - возмутилась Бриана, пытаясь вырвать руку.
- Жена! Не испытывай моего терпения, а то получишь хорошую взбучку.
Майкл вывел ее из столовой за руку, как малого ребенка. Он буквально кипел от ярости.
- Ты хотя бы понимаешь, что затеяла игру с огнем? - прошипел он ей на ухо.
Майкл стал проталкиваться к выходу. Барменша крикнула ему, не хочет ли господин кружечку эля для разогрева, но он лишь отмахнулся, пообещав прийти еще раз, и продолжал двигаться вперед.
Входная дверь распахнулась, впустив мужчину, с ног до головы засыпанного снегом. Бриана заметила экипаж из поместья, запряженный шестеркой гнедых, которые переступали с ноги на ногу и громко фыркали, выпуская клубы пара.
- До Олдбери доберемся? - крикнул Майкл кучеру, стараясь перекричать воющий ветер.
- В такой снегопад навряд ли, ваша светлость. Хотя вроде бы стихает помаленьку.
- Поезд до Лондона отходит через час. Отвезешь мою жену в Олдбери без меня.
Он захлопнул дверь, вернулся в общий зал и снял у хозяйки комнату на втором этаже.
- Не бог весть что, но все же спокойнее, чем внизу, - весело прощебетала служанка, ставя на стол кувшин с водой и строя глазки Майклу. - Желаете еще чего-нибудь, господин?
Майкл посмотрел поверх ее белокурой головки на Бриану, которая стояла у окна и молча смотрела на него.
- Чего-нибудь перекусить.
Едва за служанкой захлопнулась дверь, как Майкл поспешно задвинул щеколду, которую подпер спинкой стула.
- Ты ей понравился. Отчего тебе не скоротать с ней ночь?
- Не надо меня искушать. - Он подошел к окну, встал рядом с женой и, слегка отодвинув занавеску, посмотрел на улицу. - При всем нашем нежном отношении друг к другу, у меня нет ни малейшего сомнения, что от предложенного тобой я согреюсь очень быстро.
- Майкл, ты просто невыносим.
- Зато ты у нас нежная любящая жена, которая не моргнув глазом лжет в лицо мужу.
- Ты знал, на ком женишься.
- Поэтому, моя радость, ты со мной в Лондон не поедешь.
Он замолчал, снял пальто и выложил на стол амулет и смятый список.
- Тебе надо телеграфировать Кристоферу, - сказала Бриана.
- Что мне делать, я и так знаю. Твой брат не стал бы отправлять домой беременную жену, не предприняв некоторых мер безопасности.
Не хватало еще, чтобы она указывала ему, что следует делать!
- Ты вскрыл мои письма. Почему не захотел поговорить начистоту?
- Я попробовал, но в ответ услышал детский лепет про ювелира Смита. Даже если бы ты встретилась с ним для того, чтобы тайно от меня получить второе кольцо, ты не настолько глупа, чтобы в такое место отправляться одной. Впрочем, я должен был знать тебя лучше. Ты на самом деле веришь, что Финли знаком с твоим братом?
- Кристофер не всегда вел безупречную жизнь. В его прошлом есть вещи, о которых он никогда никому не расскажет. Даже Александре. Поверь, если бы Финли хотел просто разбогатеть, он взял бы амулет - и только его и видели. Ты же поедешь в Лондон вместе с Финли и Смитом, не так ли?
- В Олдбери с тобой поедут четверо моих людей.
- Что будет с амулетом?
- Передам в руки властей.
- Ну да, тем самым властям, которые еще в Каире решили, что ты виновен и точка. Где были эти власти, пока ты сражался с Омаром? Где они были, когда в тебя стреляли в упор средь бела дня? Когда ты в одиночку сражался за свою жизнь, где они были? Ты ведь подозревал, что за нами следили с самого Каира. Амулет этот несет зло, его нужно уничтожить, и чем раньше, тем лучше.
- Скажи мне, Бриана. - Он опустился перед ней на одно колено. - Только постарайся быть честной. Все слишком серьезно. Ты на самом деле веришь, что если освободишься от амулета, то отведешь от себя беду?

Предыдущая страница 25 Следующая страница


Пусть будет лунный свет 26

- Майкл, я не знаю. - Она обхватила голову руками. - Скажи я тебе про амулет сегодня утром, разве это что-нибудь изменило бы?
Майкл сел рядом с ней на кровать. Его мучило то, что он ничего не помнил. Память к нему вернулась с того момента, когда он открыл глаза и увидел, что у его постели сидит бабушка. Знай он про амулет раньше, его не застали бы врасплох.
- Это не важно, Бриана. - Он принялся разглядывать свои руки. - Сейчас твои и мои чувства не так уж и важны.
- И что это у тебя за чувства, Майкл?
Эти слова буквально ударили его под дых. Какая-то неведомая сила заставила его подхватить Бриану и усадить к себе на колени.
- Я не привык к тому, чтобы другие занимались моими делами или решали мои проблемы.
Он подумал, что Господь уберег ее и она не видела изуродованных тел Причардса и солдат. А сколько несчастных навсегда затерялись в бескрайних песках Сахары, сколько несчастных исчезло на невольничьих рынках. Он даже головой помотал, чтобы привести мысли в порядок. Он сердился на нее за то, что она приехала сюда тайком от него и одна. За то, что занялась расследованием дела, которое было смертельно опасным.
- Майкл, у меня и в мыслях никогда не было тебе лгать.
- Тем не менее ты проявила полное неуважение к моей фамилии и заявилась сюда одна, несмотря на то что это место просто опасно для жизни. К тому же надо учесть положение в обществе.
- Вот как вы теперь заговорили! - Бриана попыталась соскочить с его колен, но он крепко ее держал. - Не тебе читать мне мораль, Рейвенспор! Мистер К Чертям Собачьим Правила, тот самый, который залез в спальню к шейху Омару, наставил ему в лоб револьвер и устроил международный скандал! К вашему сведению, здесь, в Олдбери, меня задергали модистки с примерками, замучили уроки этикета, лягушки в обуви и жабы в ванной, грубые слуги. И все во имя прославленного Олдбери. Будь я мужчиной, вы с радостью приняли бы мою помощь как свидетельство преданности и верной дружбы.
- Только ты не мужчина, Бриана. Ты моя жена, - возразил Майкл. - У меня нет ни малейшего желания присутствовать на твоих похоронах, тем более если ты погибнешь, защищая меня. И вот еще что. Если ты будешь вести себя, как взбалмошная девчонка, я тебя запру в твоей спальне и продержу до самой старости.
- Ты не имеешь права сажать меня под замок!
Это противозаконно!
- Разумеется, если меня не будет рядом с тобой. Но я постараюсь не нарушать закон.
- Майкл, да ты, оказывается, негодяй!
- Ты уже знала, кто я такой, когда перелезала через ограду балкона, чтобы навестить меня после полуночи. Хотя я тоже виноват в том, как закончился тот день, инициатива была твоя, потому мы и согрешили. Нашу постель мы, можно сказать, застилали в четыре руки.
Она промолчала, лишь бросила на него гневный взгляд.
- Ты всегда защищаешь других, совершенно забывая о себе.
- Ты не понимаешь...
- Все я понимаю. Больше, чем кто-либо другой. Ты доверься мне, чтобы я с этим делом покончил раз и навсегда.
Бриана открыла глаза. Одежда ее пребывала в ужасном беспорядке, а сама она, укрытая одеялом, лежала на боку, подложив под щеку ладонь. Майкл, уже одетый, сидел на стуле возле кровати с задумчивым видом.
- О чем ты думаешь? - тихо спросила она.
- О том, что пора тебе заняться собой и мной, милая моя.
Бриана села на постели и попыталась застегнуть корсет. Майкл поднялся и сделал это сам. Причем справился с этой задачей не хуже любой женщины, к немалому удивлению Брианы.
- Ведь это я снял его с тебя - значит, обязан надеть. Бриана шлепнула его по рукам и поспешила слезть с кровати.
- До чего же ты галантный, - постаралась она скрыть за иронией смущение.
- Будешь по мне сейчас скучать?
- Может быть, и не буду. Она застегнула пальто.
- Прекрасно. Я тоже не буду.
Он наклонился и так поцеловал ее на прощание, что она долго не могла отдышаться.
Когда они вышли на улицу, снег прекратился и ветер стих. Майкл подсадил Бриану в карету. Уютно устроившись на мягком сиденье, она слышала, как муж отдавал распоряжения кучеру и людям, которые должны были ее сопровождать. Кучер щелкнул кнутом, карета тронулась с места, Бриана смотрела в окно на Майкла Фаллона. С каждой секундой его фигура становилась все меньше и меньше, пока совсем не исчезла в конце занесенной снегом улицы.

Глава 21

За последние две недели Бриана уже привыкла каждое утро просыпаться под монотонный шум дождя и негромкое шарканье Грейси. Сегодняшнее утро началось с громкого крика и звона разбившегося стекла. Бриана вскочила с постели и, на ходу запахнув халат, устремилась к двери. Притормозила, схватила свой «дерринджер» и лишь после этого выскочила в гостиную.
Посреди комнаты стояла Грейси, с отчаянием глядя на валявшийся у ее ног вдребезги разбитый фаянсовый заварной чайник. От темной лужи на полу шел пар, а по полу весело прыгала здоровенная зеленая лягушка.
- Она уселась мне прямо на ногу! - пожаловалась Грейси.» Я чуть не померла со страха!
Бриана облегченно вздохнула, затем вызвала лакея и, когда он явился, протянула ему лягушку:
- Отнесите ее обратно в теплицу и пришлите кого-нибудь, чтобы здесь убрали.
- Мэм, скажите спасибо, что сейчас не лето, а то лягушками дело бы не кончилось, - заметил лакей. - Леди Эмбер из-за этого сменила с десяток служанок.
Несчастная лягушка была, конечно, не виновата в случившемся. Пару дней назад Бриана обнаружила под простыней сосновые шишки, когда укладывалась спать. Если подобные шутки не прекратятся, для Грейси это может закончиться плачевно.
- Вы у нее мяч заберите, мэм, - проворчала Грейси. - А то она разобьет им окно моей спальни. Каждый день бросает.
Леди Каролина должна была вернуться из Лондона не раньше чем через неделю. Малыша она забрала с собой, а вот Кэтрин Эмбер осталась в поместье, о чем свидетельствовали только что случившийся инцидент и котенок, невесть откуда взявшийся, который терся о ноги Брианы.
Бриана улыбнулась, подхватила котенка на руки и почесала за ушами. Захватив с собой утреннюю газету, она вернулась в спальню. Каждый день она искала в газете полезную информацию. Еще она ждала писем, но ей никто не писал, Майкл в том числе.
Правда, она получила письмо от Александры, которая сообщала, что к ней заезжал Майкл и что они прекрасно провели время. Она также сообщила, что разговаривала с Чарлзом Кроссом. Каролина прислала письмо Кэтрин. И никаких вестей от Майкла, который, похоже, напрочь забыл, что у него есть жена. Бриана никогда не думала, что будет из-за этого страдать.
Она оделась и спустилась в библиотеку. Единственное место в доме, где Бриана могла хоть на время обрести покой. Но не сегодня утром. Перед тем как отправиться в библиотеку, она наткнулась на две колонки светской хроники, в которых вычитала, что герцог Рейвенспор приглашен на весенний прием к лорду и леди Бедфордам. После этого Бриана зареклась читать газеты.
- Извините, ваша светлость, но его светлость на сей счет дал строгие указания, Так что я не могу, поверьте.
- Мистер Фримен, я сюда пришла не для того, чтобы покататься верхом. Не надо так волноваться. Я прекрасно понимаю, чего вам будет стоить неподчинение приказу моего супруга, а зла я вам не желаю.
Как-то она даже собралась в Лондон разыскивать Майкла. И почему она так переживает его молчание?
Если бы была в этом необходимость, Майкл непременно взял бы ее с собой в Лондон.
- Что-то я сегодня утром в летнем домике не видела вашей внучки. Уж не заболела ли она?
- А вы разве не знаете? Графиня объявила, что того, кто близко подойдет к домику, она велит арестовать. Так и сказала. Я думал, вы об этом знаете.
- Первый раз слышу.
Вернувшись в дом, Бриана поднялась на второй этаж и столкнулась с доктором Бланшаром, только что вышедшим из спальни графини.
- Доброе утро, ваша светлость.
- Графиня больна?
- Больна-то она больна, но я уволен, - раздраженно ответил доктор.
- Вы вовсе не уволены, - решительно возразила Бриана.
- Спасибо, ваша светлость. - Доктор обернулся на дверь, из которой только что вышел. - Она в постели со своей очередной мигренью. Если рискнете, можете войти.
Бриана рискнула. Тяжелые бархатные шторы были плотно задернуты, графиня возлежала на широкой постели с мокрой тряпкой, закрывавшей лоб и глаза. На кровати сидел Чемберлен, негромко беседуя с графиней.
- Как она? - спросила Бриана.
Графиня сдвинула тряпку с глаз, увидела Бриану и с громким стоном откинулась на подушки.
- Что я вам говорила - она уже здесь, - пробормотала графиня. - Скажите ей, что я больна и не желаю, чтобы меня беспокоили.
Бриана чуть приподняла брови.
- Скажите графине, что уходить я не собираюсь.
- Скажите ей, что она нахалка.
- Я все равно не уйду.
Фыркнув, графиня, затянутая в корсет как сосиска, приподнялась на локте. Мать Майкла все еще оставалась красивой, хотя годы брали свое.
- Летний домик - мой, - безапелляционно заявила графиня.
- Его светлость обещал разобраться в этом вопросе, - поспешно зашептал Чемберлен. - Она там рисует в летние месяцы. Это ее убежище, ваша светлость.
- Чемберлен, нечего перешептываться у меня за спиной! Я прекрасно все слышу. Никакое это не убежище. Там мне спокойно и никто не мешает рисовать.
- Так вы художница? - Бриане настолько понравились работы графини, что она даже попросила некоторые из них поместить в деревянные рамы. - На чердаке я нашла целый сундук с прекрасными работами...
- Мои картины никогда не хранились в сундуке! Бриана огляделась и увидела на стенах очень похожие картины.
- Это работы его светлости, - объяснил Чемберлен. - Когда он был молодым.
- Джеймс всю жизнь валял дурака. - Его мать снова улеглась на подушки. - Рисовал одних пиратов да испанские галеоны. Был очень мечтательным, впечатлительным. Отец его за это не любил.
Мечтательный? Впечатлительный? Человек, с которым она познакомилась в Египте, умел держать в руке кисть? Бриана оторопела.
- А что с ним стало потом? - спросила Бриана. - Надеюсь, вы гордились его талантом.
- Если уж чем гордиться, так это тем, что он до сих пор жив-здоров.
Бриана бросила взгляд на небольшой набросок галеона.
- Почему же он не пошел служить на королевский флот?
- Потому что этого очень хотел его отец. - Графиня сняла тряпку со лба.
- А вы? Чего от него хотели вы?
- Я всего лишь его мать. И не могла указывать Джеймсу, чем ему заниматься. - Она посмотрела на Чемберлена. - Не говорила, что жену ему присмотрят сразу, как только он вернется в Англию.
Вот Оно что! Наихудшие предположения Брианы начали сбываться. Теперь ясно, зачем Майкл женился на ней. Бриане стало больно, но виду она не подала и с улыбкой повернулась к графине:
- Я вот подумала, не пора ли нам с вами поближе познакомиться за чашкой чаю. Я всегда к вашим услугам.
- Ваша светлость, к вам посетитель.
Майкл, держа в руке бокал с бренди, обернулся. В кабинет вошел лорд Уэйр, и совещание началось.
В Лондоне Майкл находился уже две недели и кое-что успел за это время сделать. Доки еще раз обыскали, особенно возле того места, где, по словам Финли, нашли двух зарезанных. Их выкопали из могилы для нищих, еще раз осмотрели и на руке у одного нашли вытатуированного скарабея. Майкл решил действовать просто и воспользовался сведениями, которые сообщил Финли. Но решающий прорыв во всем этом деле произошел самым неожиданным образом.
- Мистер Кросс, ваша светлость.
Майкл поставил бокал с бренди на стол и поморщился. Тот не только работал на министерство иностранных дел, но и был главным советником по египетским древностям. Он и занялся амулетом, который ему передал Майкл.
- Я встречаюсь с источником завтра утром, - сообщил Кросс собравшимся. - Ему известно место тайника, который мы ищем. И он хочет получить свои деньги завтра.
После этого Кросс подробно изложил дальнейший план действий.
Майкл выслушал его и пошел одеваться.
- Вы чем-то недовольны? - подошел к нему лорд Уэйр.
- Кто-нибудь проверял надежность источника Кросса? - спросил Майкл, надевая пальто. - Снимали с него показания? Это же деньги правительства.
- Мистер Кросс считает, что источник просто исчезнет, если заподозрит подвох, - объяснил Уэйр. - У этого осведомителя татуировки в виде скарабея нет. Кросс считает, что источник надежный и даст возможность выйти на остальных. Так что игра стоит свеч. Ведь благодаря ему мы уже получили некоторые вещи капитана Причардса. Налицо связь с налетом на караван. Все украденное в Египте поступает в Лондон. После смерти шейха Омара поставки контрабанды сократились.
- Мы совсем близко подошли к главным закоперщикам незаконной торговли древностями, - сказал подошедший к ним Кросс. - Кто-то решил сохранить свою жизнь и отказался от пеньковой веревки.
Майкл перевел взгляд на Кросса. Вид у него был уверенный, вовсе не книжного червя, каким он запомнился Майклу по Каиру. Застенчивость исчезла.
- Кросс, актер вы первостатейный, - сказал ему Майкл, прекрасно понимая, что его слова заденут за живое тех, кто считал Кросса героем. - В Каирском музее вы были совершенно другим.
- Работа такая, - ответил Кросс. - Я старался, и получилось.
- «Об этой твоей работе тогда полагалось бы знать и мне», - подумал Майкл.
- А может быть, уязвлено ваше самолюбие, - хмыкнул Кросс. - Вам этих головорезов отыскать не удалось. А я сумел.
Майкл надел перчатки и повернулся к Уэйру:
- Пойду, пожалуй.
- Майор Фаллон, - обратился к нему Кросс. - Вы не передадите вашей супруге от меня поклон? Ваш брак оказался совершенно неожиданным во всех отношениях. Перед ее отъездом из Каира нам не удалось увидеться. Постараюсь нанести ей визит.
Если Кросс собирался прожить долгую и счастливую жизнь и до глубокой старости оставаться целым и невредимым, от Олдбери ему следовало держаться как можно дальше.
- До свидания, - попрощался Майкл.
Бедфорд догнал его, когда привратник протягивал ему шляпу и трость.
- Будешь завтра в доках?
Майкл кивнул, подумал несколько секунд и спросил: - За Кроссом кто-нибудь следит?
- Поручу кому-нибудь из моих людей.
Майкл кивнул и вышел на улицу. Когда он подошел к своей карете, кучер поспешно соскочил с козел и предупредительно открыл дверцу.
- Ваша светлость, там вас дожидаются. Майкл заглянул внутрь и увидел Каролину.
- Мне нужно с тобой поговорить, - сообщила она ему. Глаза их встретились. Она была все так же хороша. От нее разило бурбоном.
- Тебя одного застать просто невозможно, - пожаловалась Каролина. - Я скорее всего вернусь в Олдбери раньше тебя. Соскучилась по дочке.
Майкл влез в карету и закрыл дверь.
- Ты этим часто занимаешься? - Он забрал у нее фляжку. - Бродишь по улицам посреди ночи. Слуги подумают, что в доме поселились привидения.
- За свою жизнь я напивалась дважды и оба раза из-за тебя, Джеймс Майкл Фаллон... Олдбери. Ты не имеешь права отнимать у меня фляжку.
- Я обладаю всеми правами, какими только возможно.
- Мне так хотелось поговорить с тобой до того, как ты уедешь. Поговорить тет-а-тет. Ты же опекун моих дочерей.
- Каролина, мне это все хорошо известно.
- Я никогда тебе не говорила, как сожалею обо всем случившемся. Это я во всем виновата. Я тогда была молодой и глупой. И перепуганной до смерти.
- Каролина, хватит себя казнить. Нет причин. Неужели ты думаешь, что ничего хуже того, что случилось тогда, в моей жизни не происходило?
- Не надо так шутить!
- Ты ведешь жизнь затворницы, Каролина, - едва заметно улыбнулся он.
- Я... я даже не знаю, будет ли у нас с тобой еще шанс...
- Каролина, я влюблен в свою жену. Она вышла из кареты.
- Я дойду, не беспокойтесь, ваша светлость, - с достоинством произнесла женщина.
- Хорошо, Каролина. Если ты решишь прикорнуть на земле, я постелю тебе одеяло, но до комнаты доводить не собираюсь.
Он дождался, пока она вошла в дом, и приказал кучеру трогать.

Предыдущая страница 26 Следующая страница


27 Мелоди Томас

Он любил Бриану. Она стала смыслом его жизни. Он был ею просто одержим. Это он понял только сейчас.
Дверь оглушительно захлопнулась. Кэтрин Эмбер, застигнутая врасплох, резко обернулась. Первой мыслью было бежать.
- Этого я бы на твоем месте делать не стала, - произнесла Бриана, заметив, что взгляд девочки метнулся к окну.
- Я не собиралась разбивать эту бутылку, - захныкала Кэтрин. - Я ненавижу эту вонючую старую комнату!
- Бога ради, леди Эмбер, скажите честно - вы же знаете, что меня слезами не проймешь. А от той, которая держит в страхе весь дом, я ждала большего мужества. - Бриана повернула ключ в замке и повернулась к девочке. - Никто вам не поможет, сколько бы вы ни вопили.
- Вы же не будете меня пороть?
- Может, и буду? Если это поможет вам понять, что от этой темной комнаты надо держаться подальше. Или если это спасет нескольких симпатичных зеленых лягушек. Я буду следить за каждым вашим шагом. И вам придется со мной считаться. Кстати, сколько вам лет?
- Одиннадцать.
- Когда мне было одиннадцать, никто меня не мог догнать. - Она протянула руку, и девочка неохотно передала ей куклу, которую прижимала к груди. - Как ее зовут?
Девочка дернула плечом, значит, имени еще не придумала.
- Понятно. У меня на это тоже уходило много времени. Я еще свою кобылу никак не назвала. Не так просто выбрать подходящее имя.
- Моего котенка зовут Сэм, - вдруг сообщила Кэтрин. - Так зовут дядю, который приходит и разгребает у нас траву. Он всегда отпихивает моего котенка граблями. Вот я и назвала его Сэм и к хвосту его привязываю розовые бантики.
- Здорово придумала. Ты, наверное, хочешь, чтобы я поскорее уехала отсюда? Иначе не проделывала бы со мной все эти штуки?
Кэтрин шмыгнула носом.
- Все всё равно когда-нибудь уезжают, - тихо сказала она. - А мириться с вами я не собираюсь. Сегодня утром подлила уксус в кофе Чемберлену. И вам подолью.
- Об уксусе я как-то не думала, - призналась Бриана, усадив куклу на стул. - Ничего хуже укуса у тебя нет в запасе?
- Я напустила муравьев в постель моей последней воспитательнице.
Впечатления это на Бриану не произвело никакого. Она даже не поморщилась.
- А вы чего можете? - покосилась на нее Кэтрин.
- То, что я могу, тебе и в страшном сне не приснится. Так что лучше со мной не воевать, леди Эмбер. В мире есть пауки и змеи, которые заставят наших английских страшилищ съежиться и трусливо забиться в норы. Ты ночи спать не будешь, гадая, что сегодня у тебя окажется под подушкой. Вспомни об этом, если захочешь снова нахулиганить.
- А какие бывают пауки?
Бриана выдвинула ящик и стала вытаскивать из него коробку. Села на пол, жестом приглашая девочку присоединиться.
- То, что я тебе сейчас покажу, нельзя вынести отсюда без моего разрешения. А кто попытается, руки тому оторву.
Увидев первые фотографии, Кэтрин разинула рот.
- Это умершие люди, - сказала Бриана. - Высохшие в пустыне. Мумии.
- Настоящие живые мертвецы?!
- Настоящие. Я была в их могиле. А там нашла вот это... - Она показала фотографию африканского скорпиона. - Один удар хвостом - и привет.
- Это как?
- Мгновенная смерть.
- Ой! - Девочка поднесла снимок ближе к глазам. - И они высасывают всю кровь из этих... мумий?
Бриана решила было рассказать несколько жутковатых сказок про пауков-кровососов, но потом решила не запугивать девочку.
- Мумии высыхают под солнцем, они умерли несколько тысяч лет назад.
Пока девочка разглядывала фотографии, Бриана предалась размышлениям. Каир теперь казался ей воспоминанием, прекрасным сном. Старый город, пирамиды Гизы, нападение на караван, бегство в оазис, майор Фаллон. Сердце болезненно сжалось.
Теперь она живет в Англии, замужем за герцогом, учит уму-разуму одиннадцатилетнюю хулиганку. Ее независимость, которой так упорно добивалась, потеряла в сложившейся ситуации всякий смысл. Если она корень всех своих проблем, то Майкл - их сердцевина. У Брианы не укладывалось в голове, как могла она безумно полюбить человека, который на долгие годы порвал со своей семьей, со своими привязанностями, а сейчас и с ней.
Кэтрин засыпала ее вопросами. Почему так странно одеты люди на фотографиях, что такое пирамиды, зачем кому-то взбрело в голову таким образом хоронить людей. И кто это сидит на верблюде?
Девочка оказалась на редкость любознательной, следовало лишь заняться ею. Отдавая себе отчет в том, что в сердце ребенка еще никто по-настоящему не стучался, Бриана склонилась над очередной фотографией.
- Это моя невестка. А твой дядя Джеймс одет так, как все одеваются, когда отправляются в пустыню. Тебе надо с ним познакомиться.
- А дяде Джеймсу я понравлюсь? - неожиданно спросила Кэтрин.
- Ты ему очень понравишься. Мне он никогда не дарил куклу.
- Папа говорил, что дядя Джеймс когда-то был влюблен в маму и поэтому уехал отсюда навсегда.
- Я думаю, дело было не только в этом, Кэтрин. А то, что говорил твой папа, не очень-то и справедливо.
- Мне хочется, чтобы дядя Джеймс и мама стали семьей.
- Как ты думаешь, а я люблю дядю Джеймса? Может быть, и мы с ним можем быть одной семьей?
Кэтрин перебрала еще несколько фотографий фонтанов, верблюдов, людных базаров и целого кошачьего семейства, которое Бриана сфотографировала на конюшне у Кристофера. На этой фотографии Кэтрин задержалась подольше.
- Обожаю кошек, - призналась она Бриане.
- Мне тоже нравятся кошки, - согласилась Бриана.
И вдруг эти простые, ни к чему не обязывающие слова растопили какую-то льдинку в душе Кэтрин, потому что девочка расплылась в улыбке.
- Мы с Сэмом настоящие друзья, - сказала Бриана. - Особенно когда я кладу в карман кошачью мяту.
Кэтрин засмеялась. Глазенки у нее разгорелись, личико зарумянилось, и она не выглядела такой букой, какой казалась.
Бриана сложила фотографии в коробку и сказала:
- Если тебе интересно, я могу научить тебя фотографировать и даже проявлять фотографические пластинки.
- Правда? - недоверчиво переспросила Кэтрин, помогая Бриане засовывать коробку в ящик стола. - Такие же, как эти? .
- Но я не разрешаю детям брать мою фотографическую камеру или заходить в лабораторию. Ты молодая девушка, так что, если решишь заняться этим делом со мной, возьму тебя в ассистентки.
- А мама не считает меня молодой девушкой. Бриана рассмеялась.
- Чепуха какая! Что мамы про это знают? Как твоя тетя я так скажу. Ты сможешь быть молодой девушкой, если решишь ею быть. И еще скажу - делу время, а потехе час.
- Я поняла, тетя Бри.
Бриана уже собралась задвинуть ящик стола, бросила рассеянный взгляд за спину девочки и замерла.
В дверях стоял Майкл. Как давно он там стоял и что именно услышал из их разговора, она не знала. Последние три дня первые полосы газет были заполнены кричащими репортажами про налет полиции на тайный склад в доках, в котором хранились бесценные древности и украденные дорогие вещи. Успех операции приписывался правительству.
Когда, интересно, Майкл вернулся домой?
Майкл перевел взгляд на Кэтрин:
- Твоя мама будет дома минут через пятнадцать.
На лице девочки отразилась искренняя радость. Она бросилась было бегом из комнаты, когда Майкл ее остановил:
- Погоди. Я тебе кое-что привез. - Он вытащил из кармана плаща жестяную коробку с шоколадными конфетами. - Маме не показывай и обещай кушать их по одной штуке в день.
- Дядя Джеймс, спасибо! - Кэтрин схватила коробку и умчалась.
Майкл повернулся к Бриане. Оба стояли и молча смотрели друг на друга.
- Может быть, у тебя в кармане есть еще какие-нибудь приятные сюрпризы? - наконец нарушила молчание Бриана.
- Очень может быть. Чего желает твое сердце, Бриана? Чего она желала, было легко прочесть у нее на лице.
- Бриана...
Он шагнул к ней, и в следующий миг Бриана оказалась в объятиях Майкла. Целовал он ее долго и страстно.
- Это правда? - спросила она, когда он наконец оторвался от ее губ.
- Что я скучал по тебе?
- А ты скучал? - Она вгляделась в его лицо.
- Каждый день.
Бриана счастливо засмеялась.
- Надо было предупредить, что вы возвращаетесь, сэр. Про Лондон расскажешь?
Рассказал он ей коротко, самую суть событий, и про полицейский рейд в доки. Чарлз Кросс работал в контакте с генеральным консулом в Каире. Она знала лишь, что он уехал из Каира и что на «Северной звезде» его не было, если судить по списку пассажиров.
- Наше правительство заключило с наместником Египта договор о прекращении разграбления их национальных богатств, - сказал Майкл. - Этим Кросс и занимался в Каире. В Лондоне он представляется торговцем древностями.
- Значит, попытайся я продать ему амулет, меня бы немедленно арестовали. - Бриана склонила голову на грудь Майклу. - Мне так хочется, чтобы все это поскорее закончилось.
- Поговорим об этом дома. - Майкл обнял ее за плечи. Он казался на удивление в очень хорошем расположении духа, несмотря на все неприятности. Он улыбнулся, взял ее за руку, и они, чуть ли не как дети, пошли к двери.
- Да, чуть не забыл - у нас гости, - мимоходом бросил он ей, когда они вышли во двор. - Лорд и леди Бедфорд. Приехали вместе с Каролиной.
Супружеская пара стояла на парадной лестнице. Бриана узнала брата Каролины. Рядом с ним - его жена, безвкусно одетая, фривольного вида дама.
- Они всего на день, - шепнул Майкл ей на ухо. Майкл чуть поотстал и, наблюдая, как его жена спешит к гостям, вдруг подумал, до чего хорошо снова оказаться дома.

Глава 22

- Тетя Бри, не садитесь сюда, трава мокрая, - сказала Кэтрин Бриане.
- Спасибо, дорогая.
Бриана быстро вскочила, но успела намочить юбку.
- Это Дональд хотел вылить на меня стакан сидра.
- Надо же, - покачала головой Бриана, пытаясь рассмотреть, сильно ли заметно мокрое пятно на юбке. - Придется какое-то время постоять, подождать, пока высохнет.
- Тетя Бри, вы только меня не выдавайте, - попросила ее Кэтрин.
Бриана удивилась:
- С какой стати я стану тебя выдавать?
- Потому что вы прячетесь вместе со мной. - Девочка понизила голос до свистящего шепота, и Бриана только сейчас поняла, что оказалась в центре игры в прятки. - Честное слово, вы меня сейчас выдадите. Я не хочу опять водить.
- Прости, ради Бога. - Бриана поспешила выйти из-за дерева.
Постояла, не зная, куда идти. Легкий ветерок ласкал лицо. Весенний праздник был в самом разгаре. В отдалении играл деревенский оркестр, и молодежь весело отплясывала какой-то неведомый ей танец. Время гуляний и забав. Бриана пошла между палатками, где можно было купить разные безделушки и печенье.
В Уэндовер они с Майклом приехали еще вчера для участия в сегодняшнем празднестве. Чувствовала себя Бриана неважно. Последние две недели ей ужасно не хотелось вставать, и Грейси чуть ли не силой поднимала ее с постели. Она даже хотела попросить Майкла отвезти ее домой.
- Вот она где, - раздался голос вдовы леди Энн. Бриана обернулась и присела в почтительном реверансе перед знатной дамой.
- Ваша светлость...
- Дайте-ка мне получше рассмотреть, что за жену привез Джеймс. - Женщина, стоявшая справа от леди Энн, навела на Бриану лорнет. Обе дамы были в черном. - Мила, ничего не скажешь, очень мила, - повернулась к вдове леди Чамберс. - Если уж совсем честно, самая смазливая среди всех здешних девиц. Хотя и стеснительная.
Послышались приветственные крики. Все обернулись и увидели, что начался матч по поло.
- Вы когда-нибудь видели игру в поло, леди Рейвенспор? - спросила леди Чамберс.
Топот лошадиных копыт заглушал крики зрителей.
- Насколько я понимаю, - ответила Бриана, - главное в этой игре - загнать мяч в ворота противника.
- Ты что-то сегодня раздражена, дорогая, - заметила вдова.
- Я немного устала, - призналась Бриана. Дамы навели на нее лорнеты.
- Ты понесла, дорогая? Бриана густо покраснела.
- Я... я не понесла, ваша светлость. - Бриана готова была бежать без оглядки от этих любопытных старух. Голова у нее буквально раскалывалась.
- Ваш муж сказал вам, что мы все здесь хорошо знаем друг друга? - спросила подошедшая леди Бедфорд. - Вашим мужем интересовались многие приятные особы. Теперь они, должно быть, от досады кусают локти.
- Вы давно знаете друг друга?
- Многие с самого детства вместе росли, купались в одном пруду, ходили гулять. Надо благодарить Джеймса и Каролину, без них можно было бы с тоски умереть, они вечно ссорились. Она все время вокруг него увивалась.
- Долго же ты до нас добирался, бездельник, - проворчала леди Энн. - Совсем забросил свою супругу.
- Что вы, бабушка, как можно, - улыбнулся Майкл, обняв Бриану за талию. - Вы с ней поосторожнее, язычок у нее острее бритвы. Выпотрошит, как камбалу.
- Я и не такие рыбины потрошила, - фыркнула бабушка. - Пусть только плывут в мою сторону, за остальным дело не станет.
- Джеймс, расскажите-ка нам, где вы отыскали такую красавицу жену, - попросила леди Чамберс. - Если начистоту, то вы, молодой человек, ее не стоите.
- Леди Чамберс, опять мне придется завоевывать ваше доверие.
Бриана очень надеялась, что Майкл поспешит се увести от любопытных дам. Однако он целых полчаса проболтал с ними, в основном со своей бабушкой. Пока он разговаривал, Бриана исподтишка рассматривала его и все больше убеждалась в том, что от прежнего Майкла, которого она помнила по Каиру, в нем почти ничего не осталось. Место воина пустыни занял аристократ.
Впрочем, стоя рядом с ним и чувствуя на своей талии его руку, она знала, что любит его.
Разговор перешел от погоды на аресты в Лондоне несколько недель тому назад.
- Я места не могла себе найти, узнав, что мой муж занимается всем этим делом, - пожаловалась леди Бедфорд и приобняла подошедшего к ним супруга. - Я так боялась, что его убьют. Мне до сих пор снятся кошмары.
- Все закончилось, - сказала одна из женщин. - Виновные за решеткой, и всех их ждет виселица.
- Кросс уволился, - сообщил лорд Бедфорд, бросив в сторону Майкла многозначительный взгляд.
- Вот как? - приподнял брови Майкл. - Так неожиданно?
- Он даже отказался от подъемных, которые ему предложил лично министр за особые заслуги перед Короной. Рыцарь, да и только. Он заявил, что не заслуживает этого, потому что ничего особенно не сделал, просто работал, и все.
Бедфорд повернулся к Бриане:
- Кросс сказал, что собирается нанести вам визит. Обсудить какую-то книгу. Сказал, что вы знаете.
- Кросс не говорил, куда собирается уехать? - спросил Майкл.
- Насколько я помню, ему всегда хотелось поездить, посмотреть мир, - ответила Бриана. - В Каире он все время говорил, что хочет уйти от дел. Я думала, он собирается отказаться от работы в музеях, но про министерство иностранных дел не знала. Мне кажется, он просто хочет узнать мое мнение как фотографа. - Бриана посмотрела на Майкла. - Это он мне сказал, что ты собираешься уезжать из Египта. Теперь ясно, зачем он это сказал.
- Ходят слухи, будто он купил приданое некой молодой особе, - сказал Бедфорд. - Думаю, он вернется в Каир, чтобы там жениться, раз его невеста не приехала сюда.
Значит, Кросс собрался жениться, подумала Бриана. Вполне логично, что невесту он подыскал себе в Каире. Однако ей было почему-то не по себе.

Предыдущая страница 27 Следующая страница


Пусть будет лунный свет 28

- Похоже, событие это тебе радости не доставило, - шепнул ей на ухо Майкл.
Бриана промолчала.
Снова донеслись крики со стороны играющих в поло.
- Игра махараджей и ханов Придумали ее джентльмены, играет в нее чернь, - усмехнулся Майкл.
К ним подошла Кэтрин Эмбер. Схватив Майкла за руку, она потащила его к играющим. Бриана пошла следом за ними. Последние недели Кэтрин просила купить ей пони.
- Увы, жена всегда обо всем узнает последней, - притворно соболезнующим тоном громко сказала ей вслед леди Бедфорд, а когда Бриана остановилась и обернулась, готовая принять бой, добавила: - Приглядитесь к Кэтрин. Разве она не точная копия вашего мужа?
Из Уэндовера Майкл вернулся поздно.
- Моя жена дома? - спросил он дворецкого, отдавая ему плащ и шляпу.
- Да, ваша светлость, она у себя.
Майкл был вне себя от бешенства. Он понятия не имел, что Бриана уехала, не предупредив его. Он поднялся наверх и уже направился к себе, как вдруг заметил в конце коридора одинокую фигурку, стоявшую у окна. Бриана обернулась, и они, не произнося ни слова, так и стояли друг против друга. Потом она снова отвернулась к окну и, не поворачивая головы, сказала:
- Наемный убийца из тебя никудышный. И прости, что поставила тебя в неловкое положение. Мне не нужно было уезжать.
- Я не отец Кэтрин, - негромко сказал он и увидел, как расслабляются ее напряженные плечи. - Это просто физически невозможно, потому что мы с Каролиной никогда не занимались любовью.
- Я знаю. Кэтрин вылитая копия своего отца.
- В Лондоне у меня тоже не было с ней любовных интрижек, - спокойно добавил он.
- И это я знаю. - На глаза Брианы навернулись слезы. Он снял сюртук и набросил его ей на плечи.
- Тебе только простуды не хватало. Она громко рассмеялась.
- Вот этого мне действительно сегодня не хватало. Тогда бы со мной так не обошлись.
- Извини, день выдался для тебя тяжелый.
- Напрасно ты так думаешь. Мне очень понравилась твоя бабушка.
- Бриана... - Он повернул ее к себе лицом, вытер ей слезы и заглянул в глаза: - Тогда в чем дело?
- Майкл. - Голос у нее дрогнул. - У нас будет ребенок. Он ожидал услышать все, что угодно, только не это.
Он в изумлении поднял брови. Господи! Его чудная, красивая, самая лучшая на свете жена собирается подарить ему ребенка - хнычущее, сучащее ножками, беспомощное существо с розовой кожей, которых невозможно не обожать.
Он расхохотался.
- Не вижу ничего смешного, - сердито сказала она. - Как можно быть таким бесчувственным!
Его ладонь легла ей на живот.
- Значит, я буду иметь счастье наблюдать, как с каждым днем ты будешь становиться все толще и толще, пока не начнешь переваливаться, как утка?
- Убери руку! Тебе бы только шутить.
- Так это я от счастья!
Он наклонился и с нежностью поцеловал ее теплые, податливые губы. - Принцесса, я люблю тебя!

Глава 23

Чемберлен с увлечением читал статью в утреннем выпуске «Лондон тайме» и не слышал, как вошла Бриана. Молодая женщина собралась с духом:
- Лорд Чемберлен?
- Ваша светлость. - Он сложил газету и почтительно поднялся.
- Кофе, ваша светлость? - спросил слуга в ливрее.
- Да, пожалуйста, - кивнула Бриана и с удовольствием приняла чашку с ароматным - напитком, с удивлением заметив, что кофе подали с молоком, так, как она любит.
Она с наслаждением отпила глоток:
- Божественно!
- Ваша светлость, вам письмо. - Слуга протянул ей на серебряном подносе конверт. - Пришло с утренней почтой.
Увидев, что запечатано письмо личной печатью Александры, Бриана поспешила его вскрыть. С бьющимся сердцем прочла наползавшие друг на друга торопливые строчки.
- У моей невестки преждевременные роды. Ее врач прислал письмо.
Бриана посмотрела в окно. Лил дождь, и небо было обложено тучами. Почему сама Александра не написала? Странно.
- Мне нужно показать письмо мужу.
- Он уехал в Уэндовер, ваша светлость, - сказал Чемберлен. - Вернется только завтра. Но я могу отправить верхового.
Майкл уехал очень рано, она еще спала. Всю ночь они предавались любовным утехам, шутили, смеялись, радовались своему счастью.
- Хорошо. Передайте ему, чтобы приехал ко мне в поместье леди Александры.
- Будет исполнено, ваша светлость.
Бриана встала из-за стола, охваченная сомнениями.
- Милорд, - обратилась она к Чемберлену, - моей деловой переписке следует уделять особое внимание.
- Она никак не связана с вашими поездками в деревню каждый четверг? - Чемберлен внимательно посмотрел на нее. - Кажется, крыша школы будет готова уже к середине лета. Вы, как я вижу, большая сторонница обучения. Похвально, похвально.
- Стараюсь, милорд, делаю, что могу. Чемберлен извлек из кармана длинный конверт.
- Лорд Рейвенспор не настаивает на просматривании почты. Но это письмо я решил придержать. - Он протянул конверт Бриане. - На счета поместья поступила солидная сумма денег. Банковским переводом.
Бриана знала, что письмо это из Английского банка. Ей всегда хотелось сделать что-нибудь самой. Как ее братья. Как Майкл, который очень скоро займет место в палате лордов. А ее вкладом будет ребенок и поместье Олдбери.
- Это мое приданое, - сказала она.
- Это больше чем приданое. Вы же продали ваши акции компании «Донелли энд Бейли инжиниринг», так ведь? Он никогда бы вам этого не позволил.
- Поместью нужен рабочий капитал, чтобы мой муж мог сделать то, что задумал. В конечном счете это его деньги. Олдбери-парк надо привести в порядок.
- Миледи, он не наивный мальчик. Он знает, что вы много раз встречались с викарием. Рано или поздно он все равно узнает, куда вы вкладываете средства.
- Хорошо, пусть это станет для него сюрпризом. Взгляд Брианы упал на конверт в его руке.
- У моей служанки разыгралась подагра. Ей не к чему весь день напролет трястись в карете. К тому же Грейси сейчас нужнее графине. Та, кажется, даже к ней привязалась.
Грейси со своими настоями и отварами без труда завоевывала сердце любого страждущего и немощного.
- Тогда я отправлю с вами Луизу. Она ни разу не была в Лондоне. Пусть посмотрит.
- И вот что еще, милорд. Сегодня закончится ремонт в летнем домике, так что графиня может рисовать там, сколько душе угодно.
- Прекрасно-прекрасно, очень хороший урок вам обеим.
- Хотя бы на этом мы можем сойтись во мнении, - улыбнулась в ответ Бриана.
Чемберлен посмотрел на дождь за окном и покачал головой:
- Если вы собираетесь ехать к вашей невестке, то чем раньше вы тронетесь в путь, тем лучше.
- Очень прошу, проследите, чтобы его светлость обязательно прочел это письмо.
Майкл сложил послание и посмотрел на мальчишку, который доставил письмо.
- Когда тебе его передали?
- Сегодня днем, ваша светлость. Только мы не знали, где вас искать. А потом ее светлость, вдова то есть, сказали, чтобы мы поискали в гостинице «У медведя», где вы обычно кушаете.
Вошел лорд Бедфорд. Майкл отпустил мальчишку и смотрел, как Бедфорд идет к нему через весь зал. С волос, с ресниц у него капала вода. Впрочем, засиживаться Майкл не собирался.
- Что за тайные заговоры, Рейвенспор, ты устраиваешь? К чему такая таинственность?
- Я хочу, чтобы ты отогнал свою волчицу от моей жены.
- Волчицу? - Бедфорд махнул рукой, заказывая себе кружку эля. - Еще никто не называл мою нежную Эми волчицей.
- Послушай, обо мне ходят разные слухи. Совершенно беспочвенные, обычные сплетни. Но вот сплетня про Кэтрин Эмбер - это что-то новенькое. Ничего омерзительнее мне до сих пор слышать не доводилось. Как можно обливать грязью совершенно невинных людей, особенно твою племянницу. Она ведь ребенок! Вы оба друзья моего покойного брата. Что бы сказал Эдвард, если бы его отцовство подвергли сомнению?
- Эми всегда очень уважала Эдварда. - Бедфорд повертел кольцо на пальце. - Что я тебе могу сказать? Я ее очень люблю.
Майкл рассчитался за эль и попросил принести кофе.
- У Брианы наступают трудные дни. Я прошу на время оставить ее в покое.
Бедфорд поерзал на стуле.
- Я не смог получить дело Чарлза Кросса.
- Засекречено?
- Нет, просто помещение заперто. Может быть, на следующей неделе. А зачем оно тебе нужно?
- Мне он не нравится. Достаточная причина? - Он отпил кофе. - В Лондоне у меня срочное дело. И мне снова потребуется твоя помощь. Надо найти одного человека. Сэр Кристофер Донелли еще работает или уже не работает министром общественных работ в Египте? Он уволился с этого поста четыре недели назад, и с тех пор о нем никто ничего не слышал.
- Он два дня назад прибыл в Саутгемптон. Довольно тяжело добирался, но такое уж это время года.
- Ты об этом узнал недавно?
- Министр иностранных дел весьма заинтересован в Донелли, он его зять. Друг друга они терпеть не могут, но старый негодяй в восторге от того, что его дочь в скором времени подарит ему долгожданного внука. Она сейчас живет в поместье своего отца в Денмарк-Хилл и последние три месяца занимается своей книгой о коптских храмах. Хотя, на мой вкус, «Тяготы и предвзятости жизни бедных в Лондоне» не очень увлекательное чтение. Насколько я понимаю, книгу написала твоя жена.
- Где, ты сказал, живет сейчас леди Александра?
- У своего отца. Переехала по его просьбе. Волнуется старый ворчун.
Майкл был уверен, что Бриана не знает о том, что Александра сменила место жительства. В своей записке она написала, что едет в Эппинг.
- Ты точно уверен, что Александра перебралась в поместье своего отца?
- Господи, я только что из Лондона. Он даже со службы на Даунинг-стрит уходит раньше обычного и мчится сломя голову к себе. Заметь, каждый день.
- Она что, очень плохо себя чувствует?
- Да нет, черт возьми. - Бедфорд допил эль и тоже встал из-за стола. - Просто она дома.
- Мост снесло, господин, - прокричал ему сквозь шум ливня человек в черном плаще. Прошло три часа, как он расстался с Бедфордом, и на тебе - такая незадача. - В Лондон сегодня невозможно проехать. По крайней мере тут.
- Мне надо попасть в Хай-Бич, парень. Где тут другой переезд?
- Ниже по реке, у Уотфорда. Только там мост тоже могло снести.
Черт возьми! Ну что теперь делать? Дернув поводья, Майкл пустил жеребца на юг. Но на другом переезде картина была не менее удручающей.
- Проехать можно только до монастыря Святой Анны, - крикнули ему из темноты.
Он с размаха ударил кулаком по луке седла и во весь голос выругался. Потоки дождя безжалостно заливали лицо. Он понимал, что загубит коня, если продолжит искать переправу. Оставалось лишь надеяться, что люди Финли находятся рядом и в случае чего грудью встанут на защиту его жены.
Когда Бриана добралась до пригородов Лондона, уже совсем стемнело. Бриана все время думала о Майкле. Интересно, там, где он сейчас, тоже льет как из ведра? Или же он уже вернулся в Олдбери? Что-то проехалось по крыше кареты, Бриана выглянула в окно и увидела, что они наконец едут по подъездной аллее к дому Кристофера. Неожиданно карета остановилась, и кто-то снаружи распахнул дверь. Какой-то мужчина с фонарем в руке. Она так переживала за Александру, что не стала дожидаться, когда лакей проводит ее до дверей. Велев Луизе дожидаться ее в карете, Бриана подхватила свой ридикюль, накинула на голову капюшон и выскочила под дождь в темноту. Увидев раскрытые двери особняка, она устремилась туда, бросив на ходу человеку, который открыл дверь кареты, чтобы Луизу тоже проводили в дом.
Оказавшись внутри, она поспешила захлопнуть дверь. Прихожая, к ее удивлению, оказалась пуста. . - Кто-нибудь! Есть здесь кто-нибудь?
- Есть.
От неожиданно прозвучавшего голоса с сильным восточным акцентом Бриана чуть не подпрыгнула и резко обернулась. И в ужасе застыла, не в силах пошевелить ни рукой, ни ногой.
- Шакалы всегда ходят стаей, госпожа Донелли. Вы этого не знали?
- Селим? - прошептала Бриана с остановившимся сердцем.
- Где майор Фаллон, госпожа Донелли?
Вопрос был задан таким вкрадчивым тоном, от которого Бриану бросило в дрожь.
Все сошлось. Селим на самом деле был в том караване. Селим - сын шейха Омара. И теперь он здесь. Кошмар.
- Боже! - задохнулась Бриана. - Что вы сделали с леди Александрой?
- Вам, госпожа Донелли, не суждено ее больше увидеть. Вам вообще никого больше не придется увидеть.
Он грубо толкнул ее в грудь, и Бриана ударилась о перила. Ридикюль она невольно прижала к груди и почувствовала там что-то твердое. «Дерринджер»!
Входная дверь открылась, и вошел второй мужчина. С его плаща ручьями лилась вода. Сунув длинный нож за пояс, он что-то сказал по-арабски Селиму, и оба рассмеялись.
Вдруг ее взгляд упал на предплечье вошедшего. Эти люди хотели убить Майкла!
«Письмо было не от врача леди Александры», - подумала она.
- Фаллону грозят крупные неприятности, госпожа. Нам бы только выманить его из логова. Но как? - Селим задумчиво потер подбородок. - Впрочем, вы теперь у нас.
Бриана похолодела.
Она не позволит им использовать ее для того, чтобы убить Майкла.
- Жаль, но ждать вам осталось недолго, - ледяным тоном произнесла Бриана и со всего размаха заехала Селиму ридикюлем по лицу. Удар пришелся как раз рукояткой револьвера. Египтянин завопил и рухнул у подножия лестницы. Бриана взбежала на несколько ступенек, схватила тяжелый подсвечник и нанесла ему еще несколько ударов. Из носа у него хлынула кровь. Отбросив подсвечник, она помчалась наверх, в кабинет Кристофера, влетела туда, захлопнула дверь, потянулась к ключу и замерла. Напрягшись, Бриана подтащила к двери тяжелое кресло и задвинула ее. Потом бросилась в соседнюю комнату, распахнула шкаф, где, как она помнила, брат хранил военную форму. Она не сомневалась, что кучер убит. Что с Александрой и Луизой? И куда подевались слуги?
Она стала рыться в одежде, моля Бога, чтобы там оказался револьвер. Точно! Вот он! Торопливо вытащив «кольт» 1857 года, она вздрогнула, услышав, как дверь затрещала под ударами. Порывшись еще, она нащупала обойму с патронами.
Тут дверь открылась и кто-то вошел в кабинет.
Трясущимися руками Бриана принялась заряжать «кольт». Страх прошел. Движения стали четкими, уверенными.
На пороге возникла темная фигура.
- Ни с места! - крикнула Бриана, роняя на пол патроны. Остался всего один. Зарядив им револьвер, она нацелила его на негодяя. - Клянусь, я сейчас выстрелю!
- Бриана... Знакомый голос...
Бриана положила палец на спусковой крючок.

Глава 24

Особняк Донелли стоял на высоком холме, и Майкл еще издалека увидел его покатые крыши и стрельчатые окна. Когда он проехал через распахнутые ворота и направил коня по подъездной аллее к дому, лошадь вдруг запрядала ушами, зафыркала, и Майкл намотал поводья на руку. Затем вытащил револьвер и взвел курок. Мужчина, ехавший рядом с ним на муле, с опаской огляделся.

Предыдущая страница 28 Следующая страница


29 Мелоди Томас

Майкл провел бессонную ночь вместе с сотнями таких же горемык, как и он, в монастыре Святой Анны. Лишь к вечеру он добрался до особняка Донелли. По дороге он встретил садовника.
- Почти все слуги, которые здесь работают, живут не в усадьбе, - объяснил ему коренастый мужчина. - Ее светлость вернулась из Каира в январе. А сейчас уехала погостить к отцу.
Майкл насторожился:
- А вы когда здесь были в последний раз?
- До этих ужасных дождей. Третьего дня.
- А она когда уехала?
- Две недели назад, ваша светлость.
Майкл соскочил с седла, присел на корточки и внимательно осмотрел землю, даже потрогал ее в некоторых местах. И обнаружил свежие следы лошадиных копыт.
- Останешься здесь. И за лошадью приглядишь, - приказал он садовнику.
Майкл отошел к обочине и, крадучись, двинулся к дому. Как ни странно, кареты он не обнаружил.
Где-то зафыркала лошадь. Жеребец Майкла не замедлил фыркнуть в ответ. Конюшни. Надо подобраться к конюшне. Держа наготове револьвер, он затаился в густой тени дома. Уловив краем уха тихий щелчок другого взводимого курка, он резко повернулся и направил револьвер в сторону дома. В небе полыхнула далекая молния, осветив лицо стоявшего напротив него человека, и Майкл со вздохом облегчения опустил револьвер.
- Господи, Донелли! - Видеть наведенный на тебя «смит и вессон» сорок четвертого калибра - вещь малоприятная. - И давно вы здесь стоите? - со злостью спросил он.
- Фаллон, еще немного, и я бы снес вам полголовы, черт возьми! - Донелли тоже опустил револьвер. - Не очень подходящая ночь для прогулок по моему саду, вы не находите? И где, черт возьми, моя жена?
Леди Александра как раз ужинала с отцом, когда из коридора донеслись яростная перебранка, громкий топот и гул голосов.
- Альфред, я сам о себе доложу! - раздался до боли знакомый голос, дверь в столовую распахнулась, и на пороге появился Кристофер.
- Что, черт возьми, здесь происходит? - рассерженно воскликнул ее отец, поднимаясь из-за стола.
Кристофер шагнул в столовую, и сразу стало тесно. Александра каким-то непостижимым образом оказалась в его объятиях.
- Лорд Уэйр, - проговорил он, здороваясь с отцом жены приветственным кивком. Потом, накрыв ладонью заметно выпирающий живот Александры, сказал: - Чтобы не опоздать, я провел три кошмарные недели на грузовом судне. - Он поцеловал супругу в губы, нимало не смущаясь ее отца. Она обвила руками его шею и ответила не менее жарким поцелуем. - Чтобы добраться до этого проклятого города, у меня ушло черт знает сколько дней. - Он снова поцеловал жену. - приехал домой, а там никого, даже слуг нет. Я чуть с ума не сошел! Так что прости мне мое вторжение. И скажи, что Бриана у вас.
Александра ошеломленно смотрела на майора Фаллона, который выступил из-за спины ее мужа. Лицо у него было небритое, глаза метали молнии. Майор Фаллон явно пребывал не в самом мирном расположении духа.
- Послушай, я ничего не понимаю, - жалобно обратилась она к Кристоферу.
- По просьбе твоего лечащего врача Бриана уехала вчера из Олдбери к тебе, чтобы помочь во время родов. Видимо, она поехала в наш особняк.
- Ты же видишь, я себя вполне сносно чувствую. - Она переводила взгляд с Кристофера на Майкла. - И не просила ее приезжать. Она даже не знает, что я здесь.
- Моя дочь находится у меня две недели, - вступил в разговор Уэйр. - Я подумал, что так будет лучше... для внука, который скоро родится.
- Какого черта вы даже не удосужились поставить меня в известность о переезде?! - Майкл перешел на крик. Махнув рукой, он повернулся, чтобы уйти, но тут его окликнул Донелли:
- Фаллон, надо дождаться утра, осмотреть все дороги, которые ведут к особняку. В одиночку тебе не справиться.
- Я не собираюсь ждать, мне необходимо найти жену! Донелли схватил его за рукав.
- Беготня взад-вперед ничего не даст!
- Она там брошена на произвол судьбы! - огрызнулся Майкл. - Она доверилась мне, а я предал ее!
Майкл потер рукой висок, в котором все сильнее пульсировала боль. Да, Бриану заманили в ловушку. Но сердце ему говорило, что она жива. Видимо, тот, кто отправил подложное письмо Бриане, на самом деле хотел заполучить его, Майкла Фаллона, рассчитывая, что он поедет вместе с ней, когда Бриана получила это письмо.
- Письмо доставил в Олдбери человек, посланный вашим врачом, миледи. На конверте, запечатанном воском, была ваша личная печать. Кто-нибудь мог хоть ненадолго заполучить вашу печать?
- Никто! - Александра сорвалась на крик. - Я всегда ношу печать с собой.
- Лечащий врач знает ее чуть ли не с колыбели, - заметил Уэйр. - Он ни за что не стал бы предавать ни ее, ни меня.
- А может быть, она просто не доехала до особняка? Иначе куда подевалась карета?
- Если так было задумано, карета вполне могла исчезнуть, - мрачно произнес Майкл. - Совершить преступление в этом чертовом Лондоне ничего не стоит. Надо только его организовать. Уж мне-то это хорошо известно. А я, как последний идиот, дал себя втянуть в это проклятое разбирательство!
- Но теперь все в порядке?! - взорвался Уэйр. - После рейда полиции в доки? Всех, кого следует, арестовали?
- Вы забыли о министерстве! - резко бросил Майкл. - Надо выяснить, кто еще мог добраться до вашей печати. Новых служанок или лакеев не нанимали?
- Не нанимали. Все служат много лет, - ответил Уэйр. - Почту уже не первый год из поместья привозит молодой парень.
- Я собиралась пробыть у папы пару-другую недель, - прошептала Александра. - В конце месяца издатель должен сдать в печать мою книгу. Мистер Кросс, помогая мне, столько раз ездил взад и вперед, что с ног сбился. Когда папа пригласил меня к себе, я согласилась.
- Чарлз Кросс с вами работал? - мрачно спросил Майкл.
Наступила тишина.
- Когда вы последний раз виделись с ним?
- Я получила от него сегодня записку, он сообщил, что болеет. Почему вы на меня так смотрите? - Она обвела всех взглядом. - Мы знаем мистера Кросса не первый год. Он работает на министерство иностранных дел. Если бы не он, расследование контрабандной торговли не дало бы никаких результатов.
- Итак, Кросс был тесно связан с генеральным консулом, - сказал Донелли Майклу, который давно это подозревал.
- Если он участник преступного сговора, наверняка снабжал полицию ценными сведениями, чтобы спасти собственную шкуру. Ведь еще пара дней, и мы в любом случае вышли бы на этот потайной склад. - Майкл в упор посмотрел на Уэйра. - Где он живет?
- Тут следует проявить особую осторожность, - недовольно процедил Уэйр.
Александра прижала пальцы к вискам.
- Он снимает дом где-то в районе Грин-парка. Дом принадлежит вдове Соломон.
- Этот дом вот уже больше десяти лет пустует, - заметил Уэйр. - Кто его арендовал для мистера Кросса?
- Не знаю. Мне лишь известно, что он приложил массу усилий, чтобы заполучить этот дом. Он не из состоятельной семьи, еще не окончил Оксфорд, учится на последнем курсе. Из Каира он постоянно посылал деньги и посылки своей матери. Как можно заподозрить такого человека в совершении столь гнусного преступления?
- Послушай, Лекси, такой глупости от тебя мне еще слышать не приходилось, - возмутился Уэйр.
- Александра... - Донелли взял ее за руки.
- Вы не понимаете, - высвободилась она. - С Брианой его познакомила я. А если он использовал меня, чтобы добраться до нее? Я хочу поехать с вами.
Голос у Александры дрогнул, и она не сдержала слез.
- Никуда ты не поедешь, - заявил Донелли и, обняв жену за плечи, повернулся к Майклу: - Я провожу ее наверх.
- Папа! - взмолилась она. - Помоги нам ее найти. Пожалуйста!
Оставшись наедине с Уэйром, Майкл испытующе посмотрел на него.
- Ее записная книжка у нее в рабочем кабинете, - неохотно сообщил Уэйр и вышел из комнаты.
Майкл буквально упал в кресло и спрятал лицо в ладонях. Все говорило о том, что Кросс именно тот, кто ему нужен. Но он не станет увозить Бриану туда, где ее легко отыскать. Скорее всего его уже нет в городе.
Вернулся Уэйр.
- Вот записная книжка моей дочери, Рейвенспор.
Уэйр положил на стол перед Майклом небольшую книжку в сафьяновом переплете. Тот взял ее и принялся листать, не пропустив ни единой страницы.
- Вы в самом деле собираетесь ехать? - спросил он у Уэйра.
- Только попробуйте меня остановить, - ответил тот. Поездка через ночной Лондон заняла немного времени, город практически вымер. Наконец карета резко остановилась.
- Человеку в стесненных обстоятельствах такое жилье не по карману, - заметил Майкл, окинув взглядом массивную каменную ограду, окружавшую особняк. Было темно, хоть глаз выколи. Затем облака немного рассеялись, и сквозь них просочился бледный лунный свет. Вокруг дома росли высокие деревья. Ни одно окно не светилось. Тишина. Окна и двери забраны толстыми железными решетками.
- Что случилось со вдовой, которая здесь жила?
- Говорят, она была безумной. Где ее сыновья, никто не знает. Похоже, в доме никого нет, - хмыкнул он, оглядывая темный фасад.
Майкл вытащил револьвер.
- Я посоветовал бы вам пока остаться возле экипажа. Постарайтесь, чтобы констебль, который будет совершать обход, примерно через полчаса знал, кто вы такой.
- Разрази меня гром, Рейвенспор. - Уэйр постучал в дверь кареты и подождал, когда она откроется. - Возможно, он действительно заболел, о чем и сообщил в записке. Обойдитесь без кавалерийских наскоков.
Майкл сидел в кресле, обшитом красным бархатом, и размышлял. Услышав шаги, поднял голову. В комнату вошел Кросс в сопровождении дворецкого. Майкл поднялся.
- Лорд Уэйр. - Кросс узнал министра. Он растерянно посмотрел на Майкла:.- Что-то случилось? Почему вы прибыли в столь неурочный час? Я посылал записку.
- Мы приносим извинения за вторжение, - начал лорд Уэйр, - но нам необходимо было увидеть вас по весьма срочному делу.
Кросс закашлялся и прижал ко рту платок. Вид у него был болезненный.
- С вашего разрешения, я присяду. У меня лихорадка, простудился, наверное.
Дворецкий поспешно положил в кресло пару подушек. Говорил он с арабским акцентом. Уэйр не стал делать секрета из того, что Бриана пропала, и пока старый дипломат вводил Кросса в курс дела короткими и точными фразами, Майкл в разговор не вступал.
Месяц спустя после их последней встречи в Лондоне Чарлз Кросс изменился до неузнаваемости. Бледный, изможденный. Не возникало сомнений, что он тяжело болен.
- Мы пришли к вам поговорить об одном амулете, некоторое время назад он был передан вам во владение, - говорил между тем Уэйр. - Лорд Рейвенспор уже беседовал с вами об этом в прошлом месяце в Лондоне.
- Насколько мне известно, этот амулет возвращен в музей в Каире. Ваша дочь об этом знает.
- Вам больше ничего противозаконного не передавали? Майкл не сомневался в том, что Кросс действительно ему нужен. Вот только Брианы здесь, судя по всему, не было.
Не в силах больше сдерживать кипевшую внутри энергию, он встал и более внимательно огляделся вокруг. Богатые портьеры, роскошные восточные ковры, вычурные лампы... Казалось, их забросило далеко в прошлое, настолько здесь все пропитано стариной. Прямо музей восточной культуры. Фотографии, которыми были увешаны стены, чередовались с головой тигра и рогом носорога. Майкл остановился напротив фотографии, которую обычно делают на ярмарке. Два мальчика сидели по бокам красивой женщины. Позади традиционная пальма в кадушке. На женщине было простое платье из тех, какие носили лет десять назад. Одному мальчику было на вид лет пятнадцать, второму - десять. Мальчуган слева был вылитым Чарлзом Кроссом.
- У вас есть брат? - спросил Майкл и тут же понял, что перебил разговаривающих. - Извините, ваша светлость, - обратился он к Уэйру.
- Он учится в Оксфорде, - ответил Кросс, в очередной раз кашляя в платок.
- Этот дом ваш? - Майкл обвел взглядом комнату. В самом деле, для человека скромного достатка обстановка выглядела по меньшей мере необычной.
- Этот дом принадлежал моей матери. Она скончалась вскоре после того, как была сделана эта фотография.
- Мы приносим извинения за то, что потревожили вас, - поклонился лорд Уэйр.
- Передайте, пожалуйста, мои извинения леди Александре, - произнес уже у дверей Кросс. - Теперь вы убедились, что мне лучше не видеться с ней в таком состоянии.
В доме стояла тишина. Майкл заметил, что в соседних комнатах полы покрыты пылью, мебель свалена в кучу. И все же что-то не давало ему покоя. Что-то неуловимое вселяло в душу тревогу. Едва уловимый запах лекарства, исходивший от Кросса. Он очень напоминал запах, который Майкл почувствовал в коридоре, около запертой двери (она оказалась вовсе и не запертой!) на «Северной звезде».
- Вам нравятся свежесрезанные цветы? - как бы между прочим спросил он у Кросса. - В это время года в Лондоне непросто найти цветочницу, которая бы торговала розами.
- Та, у которой я покупаю цветы, как раз и продает розы. В этот момент Кросс отнял платок от лица, и Майкл заметил кровь. Их взгляды встретились.
Теперь Майкл знал! Черт возьми, он все понял! С лица Кросса исчезло благодушное выражение. Он промокнул уголок рта.
- Вы считаете неуместным мое желание заполнить это место чем-то по-настоящему светлым и чистым? Оглянитесь вокруг, Фаллон, и скажите: неужели одна-единственная роза не добавит радости в эту мрачную и тягостную жизнь?
Рука Уэйра легла на плечо Майкла.
- Мы и так уже злоупотребили вашим вниманием, мистер Кросс.
- Брат, надо было мне их убить.
Чарлз, стоявший у высокого окна и смотревший во двор, обернулся.
- Что ты с ней сделал? - заговорил он по-арабски, даже не отдавая себе в этом отчета. Язык этот он не любил и старался говорить на нем как можно реже. Но сейчас опиум притупил его бдительность.
- Из комнаты она не выходила, - ответил Селим. Чарлз наконец ощутил едва уловимый запах роз, исходивший от Селима. Когда эта девка заехала арабу ридикюлем по физиономии, в нем разбился флакон с розовым маслом. Теперь этим запахом пропиталась вся одежда этого дурака.
Чарлз опустил штору, и она полностью закрыла окно. Теперь он прижимал руки к левому боку и позволил дворецкому снять с себя пиджак и еще раз осмотреть повязку.
- Снова началось кровотечение. Надо немедленно лечь, - озабоченно произнес слуга. Много лет они служили вместе. - Иначе вы умрете, эфенди.
Селим вышел на свет. Его красивое холеное лицо все было в синяках и ссадинах.
- Чего ты возишься с девкой после того, что она тебе устроила? Она угробит нас всех. Он же камня на камне не оставит от этого дома.
Чарлз поднял глаза к потолку. Любовный голод, который мучил его с того дня, как она уехала из Каира, возобновился с утроенной силой. Бриана не поняла, что они предназначены друг другу. Она представления не имела, сколько раз он защищал и продолжает защищать ее от смертельной опасности. Селим горел желанием ее убить. Впрочем, Селим всегда любил убивать, а она вдобавок расквасила ему лицо.
Постанывая от боли, он двинулся вперед, поддерживаемый дворецким. Каждый шаг давался сейчас ему с большим трудом. Он узнал знакомый ледяной взгляд Фаллона и понял, что лишь присутствие Брианы сохранило им жизнь. Но может быть, теперь это и не важно. Его планы изменились.
- Вот что, зажги канделябры. Все до единого!
- Я ответственное лицо, - выдохнул Уэйр. - Оставьте меня и поспешите за помощью.
- Укройтесь в тени. И сидите тихо. - Майкл вглядывался в темноту. - Надо было сразу пристрелить этого сукина сына.
- Вам не показалось, что его кто-то здорово отделал? - спросил Уэйр. - Он кровью кашляет. Или его подстрелили?
- Именно поэтому он до сих пор и не уехал из Лондона.
- Если его мать умерла десять лет назад, понятно, что именно он переправлял в Англию. В одиночку он работать никак не мог.
Но Майкл его не слушал. Он готовился к смертельной битве. Слишком многое теперь поставлено на карту. Если он сейчас сорвется, лорд Уэйр будет отдан на милость профессиональным убийцам. Хуже всего то, что в дом он теперь не может войти, если хочет увидеть Бриану живой.
- Когда дойдем до кареты, обязательно дождитесь констебля.
Уэйр замедлил шаги.
- Вы собираетесь в одиночку вернуться туда?
- Не в одиночку, - возразил Донелли, когда они проходили в ворота. - Понимаете, Фаллон, она ведь моя сестра.
Судя по виду, бывший министр общественных работ был настроен весьма решительно.
- Вы меня удивили, милорд, когда столь смело пошли на нарушение закона.
- Вы тоже будете меня убеждать, что пришли один? - насмешливо поинтересовался Уэйр.
- Нет, не буду. Я не такой беспечный, как некоторые.
Над головой у них зашелестели листья. Майкл огляделся и увидел Финли, который, скрючившись, сидел на каменной стене, прячась за густыми ветками разросшихся деревьев. Увидев Майкла, он осклабился.
- Ребята уже на местах, ваша светлость.
Майкл покачал головой и сунул револьвер за пояс.
- Откуда вы друг друга знаете?
- Выросли вместе, - ответил Донелли, ловко взбираясь на стену.
Мгновение спустя к ним присоединился Майкл, радуясь, что Донелли привел с собой этих парней.
- Держите, ваша светлость. - Финли протянул ему нож. - Пригодится.
- У меня есть свой. И не трогайте Кросса. Я сам с ним расправлюсь.
Они бесшумно спрыгнули на землю и, пригибаясь, помчались к дому. Майкл на бегу думал, что должен отыскать и спасти свою жену. И если Кросс еще не умер от своих ран, он найдет его и убьет.
Бриана сидела на краю кровати. Ее тюремщик только что вернулся. Несколько раз она пыталась заговорить со здоровенным тупицей, который не давал ей ни пить, ни есть, но безуспешно. Ее план отвлечь его внимание и выбраться через окно провалился.
Дверь распахнулась, и появился Селим.
- Чего надо этой стерве? - спросил он по-арабски охранника, с ненавистью уставившись на Бриану.

Предыдущая страница 29 Следующая страница


Пусть будет лунный свет 30

- Ты идиот! Почему не связал ее?
Поняв, что он хочет с ней сделать, Бриана вскочила, но все поплыло перед глазами.
- Все, что я прошу - пить и есть, - прохрипела она. - Неужели это так много?
- С голоду ты не умрешь, не успеешь.
Селим схватил ее и грубо бросил на кровать. Бриана завизжала и попыталась вырваться. Селим связал ей ноги.
- Ради тебя никто здесь подыхать не собирается.
- Хватит!
В дверях появился Чарлз Кросс с флягой в руке. Ее друг. Ее союзник в Каире. Смертельная бледность покрывала его лицо, рука, которой он держался за притолоку, дрожала. До этого момента она не знала, в кого стреляла тогда. Ее тут же ударили по голове, и она потеряла сознание. Теперь она не сомневалась, что это был он.
- Как ты мог? - прошептала она, пока Селим, перевернув ее на живот, быстро связывал ей руки.
Господи, как он связался с таким негодяем, как Селим, у которого руки по локоть в крови?
- Оставь нас, - приказал Чарлз. - Быстро! - прикрикнул он, увидев, что Селим собирается ему возразить.
- Брат, у тебя еще есть время, - умоляюще заговорил Селим. - Мы отомстили за мать. Мы победили. Пойдем со мной.
- Уходи, Селим. А то будет поздно.
- Не могу!
- Иди и запри дверь.
Со слезами на глазах Селим повернулся и выбежал из комнаты. Мать? У них что, одна мать?
Чарлз стоял и молча смотрел на нее. Бриана безуспешно попыталась сесть. Селим - младший сын Омара. Омар как-то рассказал, что, когда учился в Оксфорде, у него была любовница из англичанок. Бриана молча подняла на Чарлза глаза.
- Мой достославный отец считал, что я со своими волосами и цветом кожи могу принести ему гораздо больше пользы, если никто не узнает правду. Когда же он сделал из моей матери шлюху, я перестал с ним знаться. - Чарлз шагнул вперед, и она увидела, как по его рубашке расплывается кровавое пятно. - Знаешь, что он делал с молоденькими служанками в этой самой комнате? Иногда он приводил сюда мать и меня и заставлял на все это смотреть.
- Ты его убил. - Бриана затихла. - Он вообще не имел отношения к налетам на караваны.
- Если бы я мог убедить Фаллона в том, что за всеми этими налетами стоит Омар, мы могли бы с ним договориться. Тот налет был последним. Я добился всего, ради чего приехал в Египет. А приехал я ради того, чтобы разорить Омара. Чтобы он понял, что его незаконнорожденные сыновья лучше его. Я мог уехать куда угодно и жить как король, разграбив тот караван. А ты меня подстрелила.
- Я же не знала, что это ты. Да и откуда мне было знать?
Он присел на кровать рядом с ней. Пахло от него лекарством и потом. Когда он поднес к ее губам фляжку, она отвернулась.
- Мисс Донелли, вам придется выпить из этой фляги.
- Пожалуйста, не надо.
- Ты же хочешь пить. Вот и попей.
Она отвернулась. Вино стекало у нее по подбородку. Он схватил ее за волосы, с силой повернул к себе лицом и запрокинул ей голову.
- Я не собираюсь тебя отравить, Бриана. И не желаю тебе ничего плохого.
Ей так хотелось пить, что она не устояла и сделала несколько глотков, давясь и кашляя. Вино придало ей силы. Она сумела вывернуться, перекатилась на живот и ударилась о стену.
Чарлз опешил. Потом отпил из горлышка и задумчиво на нее посмотрел:
- Фаллон перевернул весь Лондон. Разыскивает свою пропавшую жену. То есть тебя, Бриана.
- Откуда тебе это известно?
- А мы немного поболтали с ним внизу. Очень приятный разговор. Мне понравился. Я ему сказал, что ты принадлежишь мне. Знаешь, что он сделал? Ушел. Мисс Донелли, не надо меня бояться. - Кросс вытащил из-за ворота рубахи золотую цепочку, на которой висел столь знакомый ей амулет. - В Англию я вернулся вместе с вами на «Северной звезде». Кстати, твоего Диккенса вернул я. Мне очень хотелось узнать, что ты чувствуешь по отношению ко мне.
- Я должна была догадаться. Ты же цитировал Диккенса.
Бриана пришла в ужас.
- Твоя работа позволяла тебе собирать краденое и древности и потом их перепродавать. Ты знал, когда какой караван направляется и что везет. Господи! Ты убивал британских солдат, женщин и детей. А теперь собираешься убить меня.
- Только не тебя. Ни за что! Неужели ты до сих пор не поняла? Селим был в том самом караване для того, чтобы тебя не убили. Я знал, что леди Александра ищет коптский храм и собирается разбить там лагерь. Поэтому мы устроили так, что с караваном из Каира пошел Причардс.
Слезы застилали Бриане глаза.
- Потому что майор Фаллон ориентировался в песках не хуже любого бедуина. Без всяких проводников.
Бриане доводилось слышать о людях, напрочь лишенных моральных принципов. Эти люди не видят разницы между справедливостью и несправедливостью, между добром и злом. Чарлз убил родного отца, собирался убить Александру и Майкла, не испытывая при этом ни малейших угрызений совести. Убийство было для него обычным делом.
В этот момент где-то грохнула выбитая дверь, раздались приглушенные крики.
- Вы, мистер Кросс, чрезвычайно умны. - Боже мой, он безумен. А она еще пытается его усовестить. - Нам ничто не мешает выбраться отсюда вместе.
- Бриана, ты лжешь. Но это не важно. Очень скоро мы навеки будем вместе. Только ты и я.
И тут она почувствовала запах дыма. Он шел с первого этажа.
- Вино поможет забыться, мисс Донелли. Тут Бриана поняла, что он задумал.
- Ты сумасшедший!
Он поджег дом, как некий погребальный костер.
- Да я скорее соглашусь попасть в ад, чем проведу даже секунду вечности с тобой!
Этого не должно случиться!
Она отчаянно забилась на кровати, закричала, зовя Майкла. Вино наконец вернуло ей голос. Она знала, что если потеряет сознание, то погибнет. Однако голова кружилась все сильнее и сильнее, шум в ушах стал оглушительным и все вокруг померкло. Комната быстро наполнялась дымом.
- Негодяй поджег дом!
За первые полчаса шесть бандитов Кросса были обезоружены и теперь лежал и в наручниках на дороге лицом вниз. Огонь разгорался все сильнее, но Кросса они так и не обнаружили. Майкл и Донелли метались по дому в поисках Брианы.
Подбежал Финли.
- Мы нашли карету! Она в доме, завезли с заднего двора. Вещи вашей жены все еще там.
Майкл похолодел.
- Черт! Мы где-то пропустили дверь! - крикнул он Донелли и жестом указал на чердак. Финли устремился следом. Оказавшись наверху, они принялись по новой осматривать стены и пол, пока Финли не обнаружил замаскированную дверь. Он с размаху выбил ее, и они оказались в узком коридоре, наполненном дымом. По правую и левую сторону шли узкие двери. Все они оказались открытыми и вели в пустые комнаты. Лишь одна была заперта, и из-за нее доносились громкие удары по дереву.
- Бриана! - крикнул Майкл, выстрелом в упор выбил замок на двери, ударом сапога распахнул ее и увидел, что жена лежит на кровати, связанная по рукам и ногам.
- Скажи Донелли, чтобы уходил из подвала, - крикнул он Финли. - Я ее нашел.
Видение мертвой Брианы неотступно преследовало его все эти дни. Он опустился на колени перед женой. Кросс сидел на кровати, привалившись спиной к спинке, и не двигался.
Быстро перерезав веревки, Майкл подхватил Бриану на руки и бросился к двери.
- Ты сегодня задержался, Рейвенспор, - прохрипела она, силясь улыбнуться.
- Принцесса, дом-то большой, пока нашли.
- Все это дело рук Чарлза Кросса, - прошептала она.
- Я знаю.
- Он сын Омара.
Майкл это понял, когда во втором мальчике на фотографии узнал младшего сына шейха.
Кросс вдруг шевельнулся, и Майкл замер на месте. Негодяй все еще был жив. Он открыл глаза и посмотрел прямо в лицо Майклу:
- Что бы ты ни делал, туда , куда отправляемся мы, путь тебе заказан.
Майкл увидел в руке у Чарлза знакомый амулет.
- Амулет, - прошептала Бриана. - Сними его с меня. Немедленно.
Он сорвал цепочку у нее с шеи и бросил Кроссу на колени.
- Подлец.
Бриана снова забормотала, и Майкл понял, что она начинает терять сознание. Он еще крепче прижал ее к себе и побежал. Что бы там ни случилось с Кроссом, он сам выбрал свою судьбу. Дым начал есть глаза. Пламя гудело все громче. Надо было выбираться из дома. Окна были зарешечены. Он выбил стекло в спальне. Решетки. Ударил ногой. Даже не шелохнулись. Майкл метнулся к главному входу, но тут же отпрянул перед ревущей стеной огня. Видно, керосина не пожалели. Чертыхнувшись, он бросился вверх по лестнице, моля Бога, чтобы вывел его на крышу.
Вдруг грянул выстрел, пуля вонзилась в притолоку прямо над головой Майкла. На верхних ступеньках стоял Кросс с револьвером в руке.
- Сгорим вместе, Фаллон! - захохотал он.
- Ты можешь стоять? - спросил он Бриану.
- Если попросишь, я полечу, - слабо улыбнулась она.
Майкл заглянул ей в глаза. Зрачки расширены, глаза бегают. Барбитураты. Сколько она их получила? Сунув руку за спину, он вытащил револьвер. Проверил, заряжен ли. Всего один патрон. Еще одна пуля с визгом впилась в стену совсем рядом с ним. Кросс решил любой ценой забрать их с собой. Майкл знал, что единственный их шанс - если он выйдет и выстрелит раньше Кросса. Но он может сам получить пулю. Выбора не было.
Майкл, чуть помедлив, шагнул из-за угла и поставил ногу на первую ступеньку. Прогремел выстрел. Кросс запаниковал, поспешил выстрелить первым и промахнулся. Настал черед Майкла. Пуля угодила Кроссу точно между глаз. Путь был свободен.
Он снова подхватил Бриану на руки и помчался, перешагивая через ступеньку наверх. Слава Богу, путь действительно вел на крышу.
- Бриана, придется лезть.
Он посмотрел вниз и содрогнулся. Да поможет им Бог.
- Я знаю, о чем ты думаешь, - заплетающимся языком проговорила Бриана. - Я тоже тебя люблю, и, если нам не суждено убраться с этой крыши, все остальное уже не имеет значения.
Майкл поцеловал ее в губы, помог уцепиться за самую толстую ветку, какую только сумел присмотреть, и отвернулся, но потом заставил себя смотреть, как она неуклюже добирается до ствола дерева, как начинает спускаться и как исчезает за клубами черного дыма. Потом он и сам перебрался с крыши и полез вниз. Внизу дожидались Донелли с Финли. Бриана уже была в безопасности, кто-то (наверное, Кристофер) укутал ее непонятно откуда взявшимся одеялом.
Майкл обернулся. Дом превратился в гигантский огненный факел.
Все отошли к дороге и оттуда наблюдали за пожаром. Майкл подсел к Бриане, которая теперь лежала в карете. Лицо осунулось, все в саже, глаза красные.
- Майкл, как ты догадался, что я именно в этом доме? - прошептала она.
- Английские розы, - с улыбкой ответил Майкл. - Этот запах в свое время привел меня к тебе.
«Как же давно это было, - подумал он. - Египет, Сахара, Омар. Все в прошлом». Майкл тряхнул головой и улыбнулся Бриане.
Теперь ей ничего не грозит. Им обоим ничто не грозит. Ничто не омрачит их счастья.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 9)
  • Глава 8 (Страница 11)
  • Глава 9 (Страница 12)
  • Глава 10 (Страница 13)
  • Глава 11 (Страница 15)
  • Глава 12 (Страница 16)
  • Глава 13 (Страница 17)
  • Глава 14 (Страница 18)
  • Глава 15 (Страница 19)
  • Глава 16 (Страница 21)
  • Глава 17 (Страница 22)
  • Глава 18 (Страница 22)
  • Глава 19 (Страница 24)
  • Глава 20 (Страница 24)
  • Глава 21 (Страница 26)
  • Глава 22 (Страница 27)
  • Глава 23 (Страница 28)
  • Глава 24 (Страница 28)


Мелоди Томас

Пусть будет лунный свет

Цикл: "Семья Доннели" - 2

 Читать книгу

Аннотация

Фотограф Бриана Донелли гордилась своей независимостью и вовсе не желала ни влюбляться, ни тем более вступать в брак...Майор британской армии Майкл Фаллон, познавший женское предательство, запретил себе и думать о новой любви...Однако почему неожиданная встреча в далеком экзотическом Египте изменила для Майкла и Брианы все - и ввергла их в пламя жгучей страсти?Возможно, это магия лунных египетских ночей?А может - просто любовь, которая рано или поздно настигнет каждого из нас?!

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel