Мелоди Томас - Ангел в моей постели

1 Мелоди Томас

Глава 1

Англия
Осень 1873 г
Порыв холодного ветра ворвался в таверну «Дикий вепрь», и вместе с ним вошел Дэвид Донелли. Край плаща, бившегося о его ноги, взметнул позади него груду шуршавших сухих листьев. Холодная неустойчивая погода вполне соответствовала его настроению, когда он темной тенью застыл под аркой двери, ведущей в общий зал кабачка. С высоты своего роста он оглядел комнату, наполненную дымом: на вертеле с шипением жарился поросенок. Дэвид нисколько не смущался, чувствуя устремленные на него взгляды посетителей. Он знал, что большинство из них прикидывает, какие ценности он имеет при себе.
Широкий плащ скрывал черные брюки, рубашку и сапоги для верховой езды. Большой капюшон закрывал голову и лицо. С презрительной усмешкой на губах он осматривал комнату, где, по слухам, обслуживали убийц, контрабандистов и воров. Из-за голенища сапога у него торчал кинжал, на боку висела морская сабля. Дэвид приготовился к охоте.
- Чего желаете, господин? - Светловолосая проститутка пропела ногтем по его бороде, прежде чем он успел Схватить ее тонкое запястье рукой в черной перчатке. - Я доставлю вам любое удовольствие.
- Покажи, где Стиллингз, - обронил он, демонстрируя полное безразличие к ней и снова оглядывая посетителей. - Я знаю, что он здесь.
- Вы хотите что-то продать? - Она тряхнула густыми волосами, когда его темные глаза снова остановились на ней. На этот раз он не спешил отвести взгляд. Кивнув в сторону мужчины, сидевшего в углу и наблюдавшего за Дэвидом, она пожала плечами. - Скорее бросит вас в реку, чем купит что-нибудь.
Дэвид криво усмехнулся и, вложив ей в ладонь полкроны, наклонился к самому ее уху.
- Высоко ценю твое предупреждение, - сказан он с чуть заметным ирландским акцентом.
Она подняла на него ярко-синие глаза:
- На случай, если вам понадобится быстро уйти, в конце вон того коридора есть дверь.
Взглянув на темный коридор, он кивнул. Она взвизгнула - кто-то сзади обхватил ее за бедра и потащил к ближайшему столу. Дэвид увидел, как двое мужчин дрались из-за нее. Он начал пробираться между немытыми телами к задней стене. Запах, с каждым вдохом проникавший в легкие, заставил его поморщиться от отвращения. Он приехал в этот приморский город на берегу реки Какмиер с определенной целью, и на него не производило впечатления грубое проявление силы местными жителями, как и безнравственность их ночных развлечений.
Потягивая пенный эль, Стиллингз наблюдал за направлявшимся к нему Дэвидом, как солдат, почуявший у своих ворот врага. На Стиллингзе поверх синей шерстяной рубашки с расстегнутым воротом была кожаная безрукавка. Если бы не прищуренный, оценивающий взгляд, выражение его лица можно было бы считать вполне дружелюбным.
Дэвид остановился у его стола, заслонив свет, и Стиллингз вынужден был поднять голову.
- Стиллингз, если не ошибаюсь? - Дэвид не подал руки. Стиллингз толкнул носком дорогого сапога сидевшего за его столом человека и приказал:
- Уступи место, Фрэнке. Разве не видишь, у нас важный гость?
Дэвид сел на предложенный стул спиной к обитой деревом стене.
- Я - шериф, - сказал Стиллингз. - Назначен самим наиблагороднейшим Неллисом Манро, судьей и покровителем этих скромных берегов. Он владеет почти всеми землями в этих краях. Или почти всеми. - Щелкнув пальцами, Стиллингз подозвал служанку. - Что желаете, господин?
Дэвид желал бы смыть запах этого места со своей одежды.
- Нам надо кое-что с вами обсудить. Чем скорее мы это сделаем, тем скорее я смогу заняться более приятными делами.
- Естественно, - согласился Стиллингз, отослав служанку. - Но такой человек, как вы, не выживет в этом городе и пяти минут.
Любезно улыбаясь, Дэвид заметил в комнате людей Стиллингза. Шериф явно хотел запугать его.
- Почему вы так думаете?
- Потому что это опасное место для чужаков, - с усмешкой объяснил шериф.
Существовала лишь одна причина, заставившая Дэвида покинуть место, где он, отойдя отдел, жил в полном уединении, и вернуться в Англию.
Он достал из складок плаща красный бархатный кошелек. Развязав его, бросил на стол небольшую вещицу. Серьга с кроваво-красным рубином и бриллиантом упала на стол на круг золотистого света, падавшего от пламени свечи. Драгоценные камни блеснули, привлекая жадные взгляды.
- Я выяснил, откуда эта сережка, и приехал сюда, - сказал Дэвид. - Готов заплатить хорошие деньги за ожерелье, которое входит в этот гарнитур.
- Простите меня. - Стиллингз почесал подбородок. - Напомните, откуда вы прибыли?
- Ростовщик, у которого была эта серьга, направил меня сюда. - Дэвид отклонился от полосы света, пряча в перчатке рукоять кинжала. - Он уверял, что у него были дела около Олфристона. Сказал, что если кто-то и знает о предыдущем владельце этой безделушки, так это вы.
- Странно. - Шериф скрестил на груди свои мощные руки. - С чего он взял?
- - Вы - шериф. Должно быть, он предполагал, что вы знаете всех жителей в этих краях. Дело в том, что сережка связана с нераскрытой кражей, совершенной в Индии несколько лет назад.
- В Индии? - В карих глазах Стиллингза мелькнул интерес. - Каким образом вы узнали о существовании такого же ожерелья? Кстати, мне о нем ничего не известно.
- Не все ли вам равно, как я узнал? Я готов заплатить за ожерелье тысячу фунтов, - сказал Дэвид, зная, что за такую сумму любой продаст собственную семью. - Те, на кого я работаю, согласны предложить долю прибыли человеку, который поможет найти место, где находится ожерелье.
Глаза Стиллингза загорелись.
- Тысячу фунтов, говорите?
На самом деле ожерелье считалось бесценным, оно входило в число артефактов, украденных десять лет назад в Калькутте из королевской сокровищницы. Эта кража стоила жизни одному из друзей Дэвида и оставила неизгладимый след в его душе. Никто не знал, почему после стольких лет вдруг появилась одна серьга. Девять лет назад, как предполагали, похищенные сокровища находились на пароходе, затонувшем у берегов Бомбея со всеми, кто был на его борту.
- Кража, говорите? - Шериф потер гладко выбритый подбородок. - Может, вы и не ищете ожерелье. Может, вы вор и ищете вора, у которого есть что-то еще, что нужно вам, - сказал он, уставившись наконец на бриллиантовую серьгу, блестевшую на столе. - Если эта серьга увеличивает ценность ожерелья, полагаю, она стоит больше, чем вы говорите. - Стиллингз протянул руку в перчатке, намереваясь взять серьгу.
Дэвид вонзил кинжал в столешницу, и шериф невольно отдернул руку.
- Эта серьга принадлежит мне, шериф.
- Сомневаетесь, что в моей власти дать делу законный ход?
- Послушайте, Стиллингз. Вы не возьмете то, что принадлежит мне. Я предложил хорошо заплатить за нужные мне сведения.
Стиллингз встал, скривив губы в усмешке:
- У нас возникла проблема.
- Значит, у нас есть что-то общее.
- Взять его! - крикнул шериф.
Дэвид схватился за край стола и опрокинул его. Кружки, тарелки и столовые приборы посыпались на пол. Дэвид одним движением вскочил на ноги и мгновенно оказался на соседнем столе. Швырнув горсть монет, он откинул плащ и повернулся так, что все увидели у него на боку саблю.
- В другой раз, шериф.
Посетители и служанки, сбившись в кучу, дрались, собирая шиллинги. Раздался крик: «Не дайте ему убежать, идиоты!»
Дэвид перескочил на другой стол и пробежал по нему, расшвыривая сапогами деревянные блюда и кружки. Крики усиливались по мере того, как все больше людей ввязывалось в драку. Стекла дрожали, кто-то опрокинул скамью. Дэвид ступил на другой стол и обернулся. Шериф пробивался сквозь клубок рук и ног, с трудом избегая ударов кулаком и подбираясь к столу, на котором Дэвид оставил ему серьгу. ..
Капюшон взметнулся на его плечах, когда Дэвид спрыгнул сначала на скамью, затем на пол и распахнул дверь в холодную, наполненную ярким лунным светом ночь.

Глава 2

- Здесь так холодно.
Виктория, загружавшая в тележку корзину с горшочками желе, оглянулась на голос падчерицы. Свет луны освещал семнадцатилетнюю Бетани, которая стояла, обхватив себя руками от холода. Между ними было всего одиннадцать лет разницы, и их скорее можно было принять за сестер, чем за мачеху и падчерицу.
Одинокий фонарь, висевший на двери амбара, бросал луч света на белый халат Бетани.
- Что ты тут делаешь в такой час? Да еще в такую ночь? - пожурила ее девушка.
- Мы помогаем твоему дедушке доставить все это завтра его пациентам. - Звякнуло стекло, это Виктория поставила на тележку вторую корзину. - Поскольку из-за болезни он больше не может...
- Кузен Неллис опять был здесь сегодня вечером. Я видела, как ты спорила с ним в саду, - сказала Бетани. Она подбежала к Виктории и обняла ее. - Этот ужасный человек хочет согнать нас с нашей земли? А Пипо ничего не может сделать.
Поскольку Неллис был ближайшим родственником сэра Генри по мужской линии, он хотел объявить деда Бетани недееспособным, что было вполне вероятным, если состояние здоровья сэра Генри и дальше будет ухудшаться. Виктория собиралась бороться с этим подлым вором, племянником сэра Генри, за каждый дюйм, не дожидаясь, пока Неллис станет опекуном семьи и отберет у них все имущество.
Виктория накрыла тележку брезентом и наклонилась, чтобы закрепить его. Она не сомневалась, что они продержатся зиму и у них до прихода весны будет кров над головой, невзирая на махинации Неллиса, но не знала, что их ждет в следующем году.
- Ты затеяла опасную дуэль с Неллисом, Виктория. Он становится все настойчивее в своих требованиях. Неужели тебе не страшно?
В свои семнадцать лет Бетани, ее падчерица, оставалась слишком наивной, чтобы понимать истинное зло. Но Виктория в этом прекрасно разбиралась. Она сумеет справиться с Невиллом, убеждала себя Виктория.
- А ты бы предпочла уступить?
Бетани поправила волосы и отвела глаза. Бархатный свод неба, усеянный звездами, накрывал окрестности. Позади нее раскачиваемое осенним ветром скрипело дерево.
- Мне становится страшно, когда ты сопротивляешься Неллису. Ему все равно, выйдешь ты за него замуж или нет. Ему нужно это имение.
- Твой кузен не из приятных людей, Бетани. Мы с твоим дедом не собираемся ему уступать. Кроме того, я не смогла бы выйти за него замуж даже при желании.
- Потому что не любишь его?
Виктория закрепила железные кольца по краям тележки. Переезд из Роуз-Брайера в этот коттедж у подножия холма должен был доказать Неллису, что она не изменит своего решения. Не может изменить. Но за последние месяцы он стал оскорбительно настойчив, и она не могла понять почему. Ей удалось сохранить кусок земли, на котором стоял коттедж, за счет дохода, который они с сэром Генри получали от своей медицинской практики, но они не смогут сохранить дом своих предков на холме и три тысячи акров прилегавших к нему обрабатываемых земель. Неллис уже выставил все это на продажу за неуплату налогов. Никто не осмелится купить имение, опасаясь его мести, и Неллис получит его задаром. Пройдет несколько недель, и все, кроме этого коттеджа, окажется в руках Неллиса. После этого он попытается получить опекунство над ее сыном.
- Иди сюда, - позвала Виктория. - Поможешь мне привязать брезент. Пока Натаниел с твоими родственниками в Сейлхерсте, мы с тобой несколько недель будем слишком заняты, чтобы беспокоиться о чем-то еще.
- О, посмотри. - Младшая девушка указала на тонкую черту на небе. - Падающая звезда. Видела? Загадай желание.
Виктория посмотрела на небо и, закрыв глаза, успела загадать желание прежде, чем растаял след звезды. Она пожелала чуда, которое помогло бы ей победить Неллиса, и подумала, не заключила ли она сделку с самим дьяволом.
Черный кот, вскочив на тележку, замурлыкал, и Виктория взяла его на руки.
- Где ты был, Зевс? - Она уткнулась носом в его шерсть. - Разве ты не знаешь, что не должен выходить сюда ночью? В амбаре живет сова. Она может тебя съесть. Натаниел мне не простит, что я это допустила.
Она скучала по сыну. Он уехал еще в сентябре, когда начали убирать хмель. Она впервые позволила ему уехать только потому, что одна из ее лучших подруг в прошлом году переехала в Сейлхерст. Натаниелю было уже почти десять лет, а в этом возрасте многих его друзей уже отослали в пансионы.
- Виктория? - услышала она за спиной тихий голос Бетани. - Сюда кто-то едет.
- Зайди в дом, - сказала Виктория.
На вершине холма в пятидесяти ярдах от их коттеджа показалась группа одетых в темное всадников.
- Но зачем они сюда едут? - шепотом спросила Бетани. - Сегодня полная луна. Контрабандисты не...
- Я сказала, иди в дом, Бетани. - Виктория все еще не выпускала из рук кота. Сегодня шериф Стиллингз не должен был появляться здесь, и она подумала, какая злая судьба занесла его к ней. - Смотри не разбуди сэра Генри.
Взметнув белые оборки халата, падчерица побежала через двор к дому. Виктория смотрела на дорогу, обрамленную колонной дубов, серебряный свет, проникавший сквозь их ветви, придавал их кронам зловещий вид. Она не ожидала, что именно эта толпа людей будет бродить по лесу в такую холодную ночь, когда им было нетрудно найти тепло и развлечения в городе.
От группы отделился всадник. Шериф Стиллингз едва не раздавил ее, остановив свою страшную лошадь. Викторию осыпало гравием, и кот до смерти перепугался.
- Уж не сама ли леди доктор вышла встречать меня? - усмехнулся Стиллингз. - Вы не собираетесь снова запереть свою конюшню?
Возмущенная его грубостью, она выпустила из рук кота, и он бросился бежать, прошмыгнув между ногами лошади. От неожиданности конь шарахнулся в сторону и, как ни пытался всадник усмирить его, встал на дыбы. Кот взлетел на ближайшее дерево, а обезумевшая лошадь била копытами. Шериф едва удержался в седле.
- Проклятие, черт бы вас побрал.
Поправив съехавшую на глаза шляпу, он посмотрел на короткоствольный пистолет, который Виктория направила ему в сердце.
- Поостерегись, Томми Стиллингз. - Она была выше многих мужчин и попала бы точно в цель. - Мне не хотелось бы принять тебя за злоумышленника и случайно застрелить. - Она опустила пистолет, направив его в самое уязвимое место - между ног.
Она знала Стиллингза все эти девять лет, что прожила в Англии. Знала, на что способны люди, приехавшие с ним. Полгода назад они стали забирать у нее лошадей для перевозки незаконных грузов и покалечили кобылу.
- Больше я тебе не позволю пользоваться моими лошадьми.
- Какого черта, миледи. - Похлопывая шляпой по бедру, он оглядел дорогу у дома - не прячется ли кто в кустах - и посмотрел на своих людей. Кто-то из них ухмыльнулся.
- Я одна, - насмешливо произнесла Виктория. В темноте блеснули белые зубы Стиллингза.
- Мне нравится, леди Манро, что вы не слюнявая трусиха. Должно быть, потому, что так долго жили среди туземцев в Калькутте. Невинная сиротка, и все такое. - Он бросил что-то на землю к ее ногам. - Поднимите, - потребовал он. - И можете убрать свой пистолет. Если бы я хотел, то уже растоптал бы вас.
Она посмотрела на предмет у своих ног. И похолодела.
- Узнаете эту маленькую безделку?
С бешено бьющимся сердцем она опустилась на колени. Волосы рассыпались по плечам, касаясь земли и скрывая лицо. Она подняла серьгу и в панике посмотрела на холм, с которого спустились шериф и его дружки.
- Мне сказали, что есть еще ожерелье, к которому подходит сережка, - сказал Стиллингз. - Это правда?
- Кто дал ее тебе?
- Сегодня вечером у нас в «Диком вепре» был гость. Догадываюсь, что он хочет наложить руку на что-то большее, чем какое-то ожерелье.
- Уезжай. - Она швырнула ему серьгу. - И забирай ее с собой. Неужели ты думаешь, что, если бы у меня было такое ожерелье, я бы не заплатила налоги за имение сэра Генри?
Стиллингз недоверчиво улыбнулся. Он взглянул на коттедж и задумался.
- Помню, как однажды вы спасли мне жизнь, я никогда не остаюсь в долгу и мог бы позаботиться об этом чужаке.
- У тебя странное для головореза-контрабандиста понятие о чести, Томми Стиллингз.
- Вы оскорбляете меня. - Он тихо рассмеялся. - Особенно после того, как я предложил вам свои услуги.
- Не сомневаюсь, в это рискованное партнерство включено и убийство.
- Возможно. Сегодняшний гость оставил мне побрякушку с определенной целью. Будь я ее владельцем, стал бы искать, кто в наших краях может защитить меня от него.
Стиллингз пришпорил коня, поскакал к своим дружкам, и они с шумом помчались по дороге, оставив за собой облако пыли. Виктория осталась стоять на холодном ветру. Кровь леденела в жилах. Она сжала в руке пистолет.
Мяукнул Зевс. Виктория позвала его и обрадовалась, когда он перебежал дорогу и бросился прямо к ней в руки. Сова появилась из густых ветвей дуба и, расправив крылья, полетела в амбар.
- Ш-ш-ш, - прошептала она коту, пятясь в тень. - Все хорошо.
Но, глядя на сову, пролетавшую над двором, она еще крепче прижала к себе Зевса, понимая, что эти успокаивающие слова были ложью. То, чего она так долго боялась, все-таки настигло ее.
Кто-то ее нашел.

Глава 3

Верхом на серой лошади Виктория поднялась на холм и, глубоко вздохнув, оглянулась на коттедж. Ей удалось ускользнуть из дома и, почти не производя шума, оседлать кобылу. Она села в седло, опасаясь, как бы скрип кожи не привлек внимания кого-нибудь из слуг. Подавляя страх, она выехала из конюшни в темноту. Проехав минут пять по дороге, свернула на дорогу, ведущую обратно, затем съехала на узкую заросшую тропу и поскакала к большому дому на холме. Виктория затолкала свои длинные темные волосы под потрепанную шляпу и опустила поля на лицо, чтобы защититься от обжигающего холода. Низко наклонясь к шее лошади, она пробиралась через чащу. Шерстяные брюки и толстые чулки оберегали икры и ступни от мороза, но ей нечем было защитить лицо, и она подняла воротник.
Страх погнал ее в дом и заставил переодеться. И сейчас страх гнал ее вперед. Минут пятнадцать спустя она увидела силуэт каменной башни, построенной в XVI веке, - все, что осталось от деревянной церкви. Она стояла на краю кладбища, где сэр Генри похоронил своего единственного сына, отца Бетани, чье тело девять лет назад привезли на пароходе из Индии. На этом старом кладбище когда-то хоронили членов семей, живших и работавших на земле Манро. Пять лет назад церковь сгорела во время пожара. Теперь, за исключением подозрительных личностей и кладбищенского сторожа, мало кто отваживался появляться там.
Через железную арку ворот она въехала на кладбище; царившая там тишина, надеялась Виктория, поможет ей успокоиться. После того как уехал Стиллингз, она ждала, пока все в коттедже уснут, чтобы отправиться сюда.
Виктории хотелось верить, что появление серьги - просто случайность, но кто-то знает о похищенном ожерелье и приехал в этот город в поисках ее самой. Когда она увидела серьгу, ее охватил ужас, желание забрать сына и бежать из Англии.
Но она не могла бросить сэра Генри и Бетани, отказаться от той жизни, которую годами создавала для себя и сына Натаниела.
По земле стелился туман, колеблясь, словно призрачное дыхание, над старыми, покрытыми мхом камнями, пряча их вековые тайны. Виктория тронула поводья и поехала по краю кладбища. Ничто не указывало на то, что здесь кто-то недавно побывал.
Она уже приготовилась спрыгнуть с седла, когда кобыла насторожила уши. Виктория замерла и, обернувшись, вгляделась в темноту. Прислушалась. Тишина. На всякий случай достала из дорожной сумки старый револьвер сэра Генри.
Сколько времени прошло с тех пор, когда она отправлялась ночью с намерением убить человека? Дрожа от холода и страха, Виктория спряталась в тени деревьев. В ночном воздухе чувствовалась напряженность, она обволакивала кладбище, как сгущавшийся туман.
Викторию охватило странное ощущение. Будто кто-то едет следом за ней.
- Кто вы? - крикнула Виктория.
Взглянув на тропу, уходившую в сторону, она хотела отъехать еще дальше под деревья, но из темноты выступил всадник, его силуэт четко выделялся в свете полной луны.
- Это я должен задать тебе этот вопрос, Мэг, - донесся до нее через церковный двор голос из прошлого. Через десять прошедших лет - из мира, от которого ее после побега отделяли четыре тысячи миль. - Или я должен теперь называть тебя леди Манро? - спросил он. От его тона мурашки забегали по коже. - Но как назвать прелюбодейку, к тому же еще обманщицу, воровку и убийцу?
- Уезжай, Дэвид! - Ее сердце бешено колотилось. - Я хочу, чтобы ты уехал.
Порыв ветра подхватил его плащ, и он поднялся над всадником подобно крыльям коршуна, а его черный конь отскочил в сторону, и она смогла разглядеть и коня, и всадника.
На одно ужасное мгновение она подумала, что его призрак нападет на нее.
- Я не могу этого сделать, Мэг, - ответил он из темноты. - Ты знаешь это не хуже меня.
Виктория натянула поводья и ударила лошадь каблуками. Лошадь выскочила из-под деревьев и перескочила через низкий частокол, ограждавший заросший церковный двор. Виктория уклонилась от низко нависшей ветки, и в эту минуту Дэвид выехал из леса и у подъема на холм преградил ей дорогу.
Не растерявшись, Виктория повернула лошадь и выбрала другую тропу. Она не хотела подниматься на холм, но поехала бы куда угодно, только бы спастись от него.
Лошадь добежала до поля, отделявшего церковный двор от крутого берега у холма, и ускорила бег. Наклонившись к шее лошади, Виктория погнала ее через поле и натянула поводья, когда они вылетели на берег. Они мчались слишком быстро. Сбившись с хода, кобыла поскользнулась на глинистом склоне холма, но сохранила равновесие. Лунный свет, пробивавшийся сквозь верхушки деревьев, освещал заброшенную пастушью тропу, на которую выехала Виктория. Ветви цеплялись за ее шляпу и одежду. Позади слышался топот копыт лошади Дэвида, догонявшей ее. Затем подобно сове, охотившейся за Зевсом, он, как огромная крылатая тень, оказался рядом с ней.
Лошади столкнулись. Крик замер на ее губах, когда Дэвид выхватил ее из седла. Тропа, бегущая между зарослями с одной стороны и медленно текущей рекой - с другой, сужалась и опускалась футов на пятьдесят вниз, к воде.

1 Следующая страница


Ангел в моей постели 2

Дэвид недооценил ее силу. Или ее отчаяние.
Он натянул поводья коня, и тот заскользил по опавшим листьям. Она, отбиваясь и крича, ударила его локтем по ребру. А ее голова ударялась о его губы. Он схватил ее за запястье.
Он не успел понять, что зажато в ее руке, как около его щеки, оглушив его, выстрелил пистолет. Обе лошади в испуге поднялись на дыбы, конь сбросил Дэвида с седла, и он, не выпуская Викторию из рук, свалился на землю.
С проклятием он ударился о склон, и они, разбрасывая сухие листья, скатились вниз.
Она оказалась верхом на его бедрах.
- Ублюдок! Почему ты не дал мне умереть?
Ее черные, пахнувшие ванилью волосы рассыпались по Дэвиду. Потрясенный, он не заметил занесенный над ним кулак. Уклонившись от удара, он перевернул ее, и они снова покатились вниз. Он чувствовал под собой ее мягкое тело, и в нем пробуждались воспоминания. В схватке у нее задралась блузка и спутались волосы.
Она закашлялась и потребовала:
- Слезь с меня!
Дэвид схватил ее руки и завел их вверх за голову. Его тело давило на ее грудь, ион чувствовал, как бьется ее сердце. Борьба с ней возбудила его. Он посмотрел на изгиб ее губ, на ее раскрасневшееся лицо и неожиданно обрадовался, увидев растерянность в ее глазах. «Ну же, Мэг!» Он почувствовал кровь, сочившуюся из пореза на нижней губе, и сплюнул в сторону. «Зачем мне все это нужно?»
Его одолевало желание схватить ее за горло и задушить. Девять лет он думал, что она умерла. Она исчезла на целых девять проклятых лет.
Ей удалось скрыться в самой могущественной стране в мире, и лишь силой воли он сдерживал свой интерес к ней. Он охотился на владельца серьги, а теперь растерялся, найдя ее живой.
- В каком подходящем месте мы встретились! На кладбище. - Он провел руками по ее талии и ногам, проверяя, нет ли у нее еще оружия. - В подобных случаях принято говорить: «Привет, Мэг. Как чувствуешь себя после всех этих лет? Я очень рад, что ты не утонула». Или так: «Боже мой, Дэвид, я думала, ты умер в Калькутте».
Она ответила взглядом, в котором он увидел ярость и смущение. Облитая лунным светом, она была хороша, глаза ее приобрели фиалковый оттенок.
- Что? - едва сдерживая гнев, хрипло спросил он. - Тебе нечего сказать? Я посажу тебя в тюрьму, и вскоре ты будешь болтаться на виселице. Именно этого ты и заслуживаешь.
- Ты спятил, Дэвид Донелли. Отпусти меня! - воскликнула Виктория.
- Совсем наоборот. - Он зажал ей рот рукой и заставил посмотреть ему в лицо. - Я был безумен, когда имел дело с тобой. Однако, принимая во внимание обитателей здешних лесов, советую тебе прекратить этот чертов шум.
Ее глаза блеснули.
- Ты здесь единственный, кому грозит опасность.
Он улыбнулся:
- От тебя? Или банды негодяев, с которыми ты сдружилась за эти девять проклятых лет?
Ирландский акцент, придававший решительность его тону, насторожил Викторию.
- Намерен сбросить меня с утеса? - Она снова принялась вырываться, но тщетно. - Слезь с меня, ублюдок.
- Что ты делала на кладбище?
- Я не была на кладбище, - прерывисто дыша, ответила она. - Я направлялась к дому на холме, когда услышала тебя и спряталась.
- Значит, ты отправилась на раннюю прогулку? Пока на дорогах безлюдно. Верно?
- Я не обязана объяснять тебе свои поступки. Если не ошибаюсь, это частное владение. Здесь живет семья моего мужа.
- Если не ошибаюсь, семья Фаради не владеет землей, на которой мы сейчас так уютно расположились. И единственный законный муж сейчас распластался на тебе. Если только ты не пытаешься считать свидетельство о смерти, полученное мной, документом о разводе.
Она перестала бороться. Разорванный рукав блузки обнажал ее белое плечо. Она не плакала, она ни за что бы не заплакала при нем. Гордая соблазнительница, его неверная жена, в разорванном платье, с растрепанными волосами, но по-прежнему великолепная.
- Позволь мне встать, - процедила она сквозь зубы. - Ведь ты меня раздавишь.
Дэвид, поколебавшись, скатился с нее. У него все еще были заложены уши от пистолетного выстрела, и он, упершись локтем в колено, огляделся, ища пистолет. Мэг поднялась.
Ощупывая пальцем ранку на нижней губе, он оглядел Викторию с головы до ног. Она все еще тяжело дышала, и сквозь кружево блузки были видны ее груди. Проследив его взгляд, она стянула на груди порванную одежду и повернулась к нему спиной.
- Не хотелось бы думать, что ты незаслуженно получила синяки. - Он не помнил, чтобы она отличалась стеснительностью, и сейчас его это забавляло.
Она резко повернулась и посмотрела на его распухшую губу:
- Справедливости ради могу сказать, что тебе в этом свидании досталось больше, чем мне. Разве нет? И меня это радует.
- Ты так представляешь себе свидание? - Он встал, взметнув плащом листья у своих ног. - Не сомневаюсь, что могу сделать нашу встречу более интересной.
Она отскочила, готовясь убежать. Глядя на нее, Дэвид вспоминал, как когда-то давно он впервые увидел ее - высокую, гордую, величественную Мэг Фаради. Она была просто одета, но не изменилась. Виктория тоже оценивающе смотрела на его темные волосы и подстриженную бороду. Под плащом на нем не было джентльменского костюма для верховой езды, а только черная рубашка, брюки и сапоги. Он знал, что выглядит разбойником с большой дороги, живущим в тени, он был точно таким же, когда познакомился с ней.
- Как ты нашел меня? - спросила Виктория.
Он размышлял, стоит ли ей говорить об этом. Или разумнее надеть на нее наручники и передать в руки своего Начальника. Однако Дэвид не сделал ни того ни другого.
Он смотрел на нее, сжимая и разжимая кулаки, стараясь подавить свои чувства.
- После того как эта серьга всплыла в лавочке ростовщика в Лондоне, снова подняли калькуттское дело. - Он не стал говорить, что на это потребовались недели. - Мы нашли список пассажиров того парохода, что затонул у берегов Бомбея. Оказалось, спаслись семнадцать пассажиров. Шесть женщин, две из них уже умерли. Двум другим было за пятьдесят, а еще одной - сорок. Оставалась только леди Скотт Манро, жена сэра Скотта. Знаешь, сколько Манро живут между Брайтоном и Раем?
- Неужели ты не можешь уехать? Притвориться, будто никогда не видел меня? Клянусь, я не занимаюсь ничем незаконным.
- Такое мне в голову не приходило, поскольку я знаю тебя и твое отношение к закону.
Запустив руку в растрепанные волосы, Виктория тряхнула головой.
- По-моему, из-за тебя я получила сотрясение мозга, - прошептала она, нерешительно глядя на револьвер, лежавший среди листьев у ее ног.
Дэвид тоже заметил оружие и догадался о ее намерении.
- Даже и не думай, Мэг. Я сломаю тебе руку, если попытаешься.
- Что ты собираешься делать?
Он наклонился и подобрал револьвер.
- Именно то, ради чего я сюда приехал. Контрабандисты, убийцы и моя жена мне не помешают.
- Выслушай меня, Дэвид. - Она ухватилась за мягкую ткань его рубашки, прямо над его сердцем. Ее прикосновение к его груди взволновало обоих. - Я хочу сказать... Она уронила руку, пытаясь успокоиться. - Не могу ли я что-нибудь сделать...
- Ничего не получится, Мэг. - Он улыбнулся, видя ее нерешительность. - Но если ты хочешь раздвинуть для меня ноги, то во имя прошлого я удовлетворю твое желание.
Слезы подступили к ее глазам, она размахнулась, но он перехватил ее руку.
- Ты бесчувственный негодяй, Донелли.
- Успокойся, успокойся, милая, кроткая Маргарет. - Он не отпускал ее. - Тебе всегда нравилось умалять мои достоинства.
- А ты не изменился. - Оттолкнув его, она кулаком вытерла щеки.
- Тебе лучше поостеречься.
Да, она должна бояться, подумал он, когда Виктория повернулась и бросилась бежать вверх по холму, раскидывая листья и грязь.
Он неторопливо вытряхнул пули из барабана револьвера и зашвырнул его в заросли. Затем догнал ее и осторожно опрокинул на спину. Он понимал, что может причинить ей боль, и сдерживал страсть, которую она так легко возбудила в нем.
Она проиграла. Что-то похожее на стон вырвалось из ее груди.
- Подумать только, что я когда-то любила тебя! - Она барахталась, пытаясь вырваться, но ее сопротивление ослабевало. - Я ненавижу тебя. Ненавижу.
- Не сомневаюсь. Ведь ты пыталась убить меня. Дважды.
- Я не пыталась убить тебя в первый раз. - Тяжело дыша от усилий, она швырнула горсть грязи и листьев ему в ноги. -Револьвер выстрелил, когда ты стаскивал меня с лошади.
- Ты лгунья, Мэг. - Он ухватился за ветку дерева, чтобы не упасть. - Ты лгала мне в Индии. И сейчас ты живешь в ужасной лжи, присвоив себе чужую жизнь, как и подобает такой мошеннице, как ты. Ведь многие считают тебя чуть ли не святой.
- Я создала настоящий дом, Дэвид. - Она умоляюще смотрела на него. - Маргарет Фаради мертва. Она умерла девять лет назад у берегов Индии. Пожалуйста, оставь ее в покое.
- Ты убила женщину, под чьим именем живешь? Она округлила глаза.
- Нет! - Она отползла еще на пару футов вверх по скользкому склону. - Леди Манро... я познакомилась с ней по пути в Бомбей. Ее муж умер всего через несколько недель после свадьбы. Она возвращалась в Англию в семью мужа. У нее больше никого не было. Мы подружились. Когда взорвался паровой котел и пароход затонул, ее не оказалось среди выживших. Мне представился случай изменить свою жизнь. Я воспользовалась им.
- Вместе с похищенными сокровищами стоимостью сто тысяч фунтов? Где они? На дне Аравийского моря? Или поближе?
- Ты не представляешь, что ты наделал, приехав сюда. - Она ударила его ногой и не сдержала слез. - Ты не можешь этого представить. Я ненавижу тебя за то, что ты делаешь со мной.
Дэвид смотрел на ее опущенную голову, волосы больше не прикрывали ее глаза, полные отчаяния. Что-то дрогнуло в его груди. Она дралась с ним, уговаривала его, оскорбляла, а теперь взывала к его сочувствию. Неужели не понимала, что ее борьба закончилась?
- Разумеется, я не единственный, от кого ты пряталась все эти годы. Нет нужды говорить, что теперь термиты выползут из своих щелей и начнут охотиться за тобой.
- Тогда, если ты когда-то испытывал ко мне хотя бы какие-то чувства, отпусти меня.
Сердце его болезненно сжалось. Нахлынули воспоминания, пробудившие в нем гнев. Не имея возможности и желания снова ехать по той же тропе, Дэвид посмотрел на тропу, проходившую высоко над ними, в надежде выбраться по ней отсюда.
- Надеюсь, лошади все еще на месте. - Обернув руку плащом, он поставил Мэг на ноги. - Пойдем.
- Я не могу. - Она, покачнувшись, упала на колени. - Ты покалечил меня.
-Да, - с язвительной насмешкой сказал он, подставив ей плечо. - Разве это не всегда было проблемой между нами, Мэг?
Когда они вышли на дорогу, она дрожала. Он накинул ей на плечи свой плащ.
- К несчастью для тебя, ты мне нужна живой.
- Мне от тебя ничего не надо. - Она попыталась сбросить тяжелый плащ. - Уж лучше я умру от холода.
Несмотря на ее высокий рост, плащ накрыл ее всю, она выглядела под ним такой хрупкой, что в нем пробудилась потребность защитить ее.
- Держи этот проклятый плащ, - сказал он, застегивая его на ее шее и пытаясь подавить всплеск эмоций. - Слишком холодно. Он тебе нужен больше, чем мне.
Она посмотрела ему в глаза, и его руки уже не слушались его.
Он перевел взгляд с ее покрасневших на ветру губ на глубокие, как омут, глаза и подавил желание прижаться к ее губам.
Он не мог предполагать, как она подействует на него, не мог осознать силу желания прикоснуться к ней. Обнять ее, как прежде.
Он не мог забыть о том, во что она превратила его жизнь, или о том, что ее разыскивают за измену и убийство. Не мог забыть, зачем он здесь. Прошлое для обоих не прошло бесследно, и Дэвид не позволит себе повторить эту ошибку.
- Спасибо за плащ, - тихо произнесла она. Голос ее дрогнул.
Он ненавидел себя за то, что заботится о ней. Подхватив ее одной рукой под колени, а другой за плечи, он поднял ее и прижал к себе.
Он ненавидел себя за то, что после всего, что произошло, он все еще оплакивал ее. В его сердце Мэг Фаради умерла на пароходе девять лет назад. В этом она права. Он никогда не переставал думать о ней, помнить, как он ее любил.
- Ни за что не благодари меня, - сказал он, не отрывая глаз от дороги и чувствуя, как покачивается ее голова на его плече.
Ибо Мэг Фаради больше никогда не будет свободной.
Виктория проснулась с тяжелой головой, чувствуя себя совершенно разбитой. Она лежала в теплой постели. Повернув голову, она увидела огонь, потрескивавший в камине. Спинку кровати в стиле рококо наполовину скрывал золотистый бархатный полог, занимавший большую часть комнаты. Она обвела взглядом хорошо обставленную комнату, посмотрела на подушку, и на нее обрушились воспоминания о прошедшей ночи. Сколько бы ни прошло лет, она безошибочно узнала бы пряный запах мыла, которым пользовался Дэвид. Она была в его комнате.
В его постели.
В смущении Виктория приподнялась на локтях и попыталась привести в порядок мысли. Под одеялами на ее теле ничего не было, кроме повязки, наложенной на ребра.
Ничего удивительного, что ей трудно было дышать. Должно быть, она сломала ребра, когда упала с лошади. Ощупывая синяк на виске, она догадалась, что он дал ей снотворное. Она ощущала вкус опия и вызванную им слабость в мышцах.
Сквозь щель в задернутых шторах пробивался дневной свет. Подвинувшись к краю матраца, она села и, не дожидаясь, пока комната перестанет вращаться перед глазами, стянула с постели одеяло. Плавающая комната мешала ей, но Виктория старалась удержаться на ногах, твердо решив добраться до двери. И убежать.
- На твоем месте я бы не выходил из комнаты.
Она резко обернулась. Дэвид стоял в дверях гардеробной, натягивая рубашку. Он вел себя так, будто Виктория была любовницей, которую он оставил в своей постели. Она смотрела из-под отяжелевших век на его руки, замечая, как натянулась на его плечах белая ткань рубашки, когда он застегивал пуговицы. Его движения стали более скованными, когда их взгляды встретились.
Дэвид побрился, Виктория чувствовала запах его мыла.
Дэвид Донелли, бесспорно, был самым привлекательным мужчиной из всех, кого она знала. Таким он и остался. Белизна его рубашки подчеркивала коричнево-кофейный цвет его волос, коротко подстриженных сзади. Короче, чем раньше. Черные брюки облегали его длинные стройные ноги, высокие сапоги, в которые они были заправлены, прибавляли его внушительной фигуре лишний дюйм.
Он был ее мужем.
И она ненавидела его.
И все же, даже после всех этих лет, она воспринимала его так же, как в своих воспоминаниях. Это ощущение заставляло ее чувствовать себя женщиной. Здесь время ничего не изменило, лишь воспламенило тлевший в их душах пепел. Десять лет назад она вышла за него замуж, потому что была без памяти влюблена в него. Он тогда воспользовался этим. Сейчас инстинкт самосохранения побуждал ее бежать от него. Она ухватилась за ручку и открыла дверь.
- Позволь мне дать тебе один совет, Мэг, - сказал он, засовывая рубашку за пояс брюк. Она насторожилась. - Ты красивая женщина. Прикрывшись одеялом, ты не успеешь добраться и до конца улицы.
- Можешь смеяться над моим бедственным положением, Донелли.
Он остановился перед ней.
- Признаться, мне всегда нравилось, когда ты прикрывалась одной лишь простыней. А еще лучше - когда вообще не прикрывалась. Ты была самой красивой женщиной в Калькутте. И знала это.
- Не обвиняй меня в своей похоти. Не моя вина, что ты не мог сдержаться.
- Ах, Мэг. - Он взял ее за подбородок. - В твоем хорошеньком ротике по-прежнему капелька яда.
- А у тебя, Дэвид? Ты все еще обладаешь этой легендарной... мощью?
Он протянул руку через ее плечо и захлопнул дверь.
- Ты была права относительно сломанного ребра и сотрясения мозга. - Он повернул ее голову в ту и другую сторону и осмотрел ее глаза. - Думаю, у тебя также сотрясение.
Она смотрела на него, не веря своим глазам. Уж не снится ли ей все это?
- Это диагноз специалиста?
- Я кое-что смыслю в медицине, - равнодушно заметил он.
- Я тоже. - Она провела пальцем по чуть заметно вырисовывавшимся под его рубашкой мускулам, не переставая восхищаться его телом. - Однажды я зашивала рану - рассеченную кожу от виска до шеи. Это было ужасно.
Выражение его глаз говорило ей, что он не верит ни единому ее слову, но это ее не беспокоило.
- А где ты жил все эти годы?
- В Ирландии, - ответил он, помолчав.
- Один?
Это было все, что она осмелилась спросить, все, что ей хотелось узнать, хотя, глядя на звезды, она часто думала, не смотрит ли и он в этот момент на небо, думая о ней. Или о том, как бы они жили вместе, если бы она была иной.
Он все еще держал руку на двери, и Виктория не могла не чувствовать тепло и запах его тела.
- Чем ты занимаешься, Мэг?
- Разве я тебе не говорила, что опий заставляет меня делать и говорить абсурдные вещи?
Он не спускал с нее глаз, и она так и стояла, прижимая к груди одеяло. Ее злило, что она не может прочесть его мысли.
Она никогда не умела читать его мысли, а опьяненная снотворным, невольно боролась с ощущением блаженства, которое испытывала, находясь рядом с ним.
- Куда ты привез меня?
- В безопасное место.
- Безопасное? - Она рассмеялась - так не подходило это слово к ее положению, когда она стояла перед ним, сознавая свою наготу и жжение в груди. Запрокинув голову, она закрыла глаза. - Так это на мне перст Божий. Ангел явился из Ирландии. - Ее глаза вспыхнули. - Радуйся, что разрушил мою жизнь. Что я разучилась смеяться. Что ты наконец победил.
- Ты все сказала?
Его тихий голос и самообладание возмутили ее.

Предыдущая страница 2 Следующая страница


3 Мелоди Томас

- Нет. - Охваченная безумным желанием взять над ним верх, возбужденная опием, разгорячившим кровь в жилах, Виктория протянула руки к его шее. - А ты?
Он схватил ее за запястья. Одеяло свалилось на пол. Она задрожала, огонь, вспыхнувший в его глазах, обжег ее.
Отпустив ее руки, Дэвид поднял одеяло и накинул его ей на плечи.
- Ты оскорбляешь себя, Мэг. Ей была ненавистна его жалость.
- Я не нуждаюсь в твоей милости, Дэвид. - Виктория отвернулась. - Но когда меня потащат на виселицу, - прошептала она, - я хочу, чтобы ты был там.
Виктория умолкла, не в силах произнести больше ни слова. На нее нахлынули давно похороненные в сердце воспоминания.
- У тебя есть кто-нибудь, с кем бы ты хотела связаться? - тихо спросил он. - Может быть, твоя семья?
- Моя семья?
Его семья. Сын, которого он никогда не видел.
Ее больше не защищала та не привлекающая внимания тихая жизнь, которую она вела столь долгое время. Место, куда она удалилась, где могла любить своего сына и обрести покой, где старалась искупить совершенные проступки, заплатить долги перед обществом, восстановить справедливость по отношению к тем, кто, по ее мнению, этого заслуживал.
А свои тайны она унесет с собой в могилу.
Сэр Генри слишком добр к ней, чтобы страдать по ее милости. Он любит Натаниела, любит ее.
Но он любит Викторию Манро, а не Мэг Фаради. Мэг Фаради никто не любил.
И меньше всех Дэвид.
У нее не оставалось надежды сохранить сына. Но она не могла допустить, чтобы Натаниела вырвали из его семьи и отдали на воспитание чужому бессердечному человеку, который силой удерживал ее здесь и позволял рыдать, уткнувшись в его рубашку.
Последний раз она так рыдала два года назад, когда похоронила мать Зевса. Неожиданно она вспомнила кошку, которую выловила из кишащих акулами вод у берегов Бомбея. Она привезла с собой в Англию это бездомное животное, единственную подругу беременной девятнадцатилетней девушки, которой больше некуда было ехать.
- Это все опий, - шмыгнула Виктория носом, когда Дэвид положил ее на кровать и накрыл одеялами, сохранявшими его запах.
- Я знаю.
- Я тебя ненавижу, - солгала она, закрыв глаза. Он подоткнул края одеяла.
- Я знаю.
Она старалась ненавидеть его. Многие годы старалась, но сейчас мысли путались. А почему, собственно, она должна ненавидеть его?
- Спи, Мэг. И она уснула.

Глава 4

Дэвид совершенствовал свое мастерство в фехтовальном зале, двигаясь по кругу с такими же точными движениями, как если бы защищал свою жизнь, с теми же упорством, ловкостью и решимостью довести до конца начатое дело. Он наступал и отступал, только для того чтобы снова наступать.
Пот заливал глаза. Он тренировался уже час, тишину нарушало только его дыхание. На мгновение он замер и парировал удар.
Памела Рокуэлл, сложив на груди руки, стояла в дверях, наблюдая за ним. Она была его партнером с тех пор, как три месяца назад он снова присоединился к группе Кинли. Порочная как смертный грех, она умела добывать информацию. Если бы он предоставил ей малейшую возможность, она выведала бы все его тайны. Она была замужем за другим его партнером, занимавшимся этим делом.
Шурша зеленым платьем и нижними юбками, она вошла в зал.
- Не позволяй кончику шпаги отклоняться, дорогой. Прием требует устойчивости и быстроты. Ты сегодня не в форме.
- Благодарю за замечание, Памела. Я не знал, что ты фехтуешь.
- Ты не пользуешься огнестрельным оружием. - Она подошла к нему. - Но оттачиваешь свое умение владеть колющим оружием. Нет ли в этом двойного смысла?
- Лишь в том случае, если я проткну чье-то сердце кончиком этой шпаги.
Он сдернул с крючка полотенце, вытер лицо и волосы, мокрые от пота. На нем были рубашка с длинными рукавами и черные брюки, заправленные в короткие сапоги. Одежда удобная, но в ней слишком жарко даже в холодную погоду.
- Хочешь еще позаниматься, а потом встретиться с Кинли?
- Не беспокойся, я верен своему долгу.
- Значит, ты готов передать ему свою пленницу? Кинли уже давно хочет повесить этот трофей на своей стене.
- Странно, - Дэвид бросил полотенце на пол. - Ведь мы совсем недавно узнали, что она, возможно, жива.
- Ты вышел из дела девять лет назад. По своей воле, могу заметить. Может быть, мне надо напомнить тебе о твоей работе, Дэвид? Чтобы ты не поставил под угрозу это задание.
- Задание, Памела? Сколько времени прошло с тех пор, как Кинли узнал, что Мэг жива?
Памела смахнула пылинку с рукава, она не подозревала, что тупость Кинли всегда омрачала отношения Дэвида со своим бывшим наставником.
- Я тебе не враг, Дэвид. Я на твоей стороне. Не забывай об этом.
- А я никогда не верил, что министерство иностранных дел интересует только истина. Или в то, что ты никогда не лгала мне.
Памела вздохнула:
- Знаешь, как трудно выловить в бурном море обломки потонувшего корабля?
- Зависит от глубины. Люди все время занимаются этим. Памела стояла, освещенная лучами солнца, струившимися из двустворчатого окна.
- Когда Кинли не смог обнаружить на этом корабле и следа похищенных из сокровищницы вещей, возникло предположение, что мисс Фаради не находилась в числе пассажиров. Пять последних лет он посылал агентов во все британские порты до самой Калькутты. Ты должен гордиться, что нашел ее меньше чем за три месяца.
- Кинли, черт его побери, все эти пять лет знал, что Мэг, возможно, жива?
- А тебе что за дело? Совершенно очевидно, что она все еще поддерживает связь со своим отцом. С кем она собиралась встретиться вчера, когда ты перехватил ее на дороге?
- Пойми, ведь она моя жена.
- Кинли говорит, что десять лет назад обстоятельства расследования мешали проникнуть в окружение полковника Фаради каким-либо иным путем. - Памела пристально смотрела на него из-под опущенных ресниц. - Любой мужчина не удивится, что ты решил соединить удовольствие с делом.
Он повесил шпагу на место.
- Я не святой, как считают многие. А Мэг не дьявол.
- О, пожалуйста, Дэвид. Ты заработал этот шрам не во время стрельбы по тарелочкам, - напомнила Памела. - Мэг Фаради виновна во всем, в чем ее обвиняли, и я не верю, что ты забыл о задании.
- Я ничего не забыл.
Он вернулся к Кинли закончить это дело ради душевного покоя, ради справедливости и ради ответов на вопросы, , которые десять лет ждали ответов. Так он успокаивал свою совесть каждое утро, когда смотрел в зеркало.
Он не знал, почему ему не хочется отдать Мэг Кинли и забыть о ней. Может быть, он хотел узнать правду о том, что произошло, когда она покинула его и исчезла. Он мог заключить по ее поведению, что она виновна. Но в чем именно, он точно не знал.
И все же ее страх может быть наигранным, ведь она превосходная актриса и ничего не предпринимала, ожидая возвращения. Уже не впервые она обманывала его и лгала.
Но если отмести все лицемерные обвинения, тогда, десять лет назад, чем ее ложь отличалась от его лжи?
Он всегда сознавал свой долг. Скрестив руки на груди, Дэвид прислонился к стене.
- Не беспокойся, Памела. У меня нет намерения уклониться от своей работы.
Она подбоченилась.
- Тогда докажи это! - Она улыбнулась, белые зубы блеснули между коралловых губ. - Наверху, в зеленой гостиной, Кинли ждет, когда ты приведешь ему свою пленницу.
Виктория, обхватив руками голову, сидела на кровати. Кто-то раздвинул шторы, лучи послеполуденного солнца, упавшие на пол, ослепили ее.
Посидев еще некоторое время, Виктория сдернула с постели простыню, завернулась в нее и на негнущихся ногах доковыляла до окна. За крышами деревенских домов увидела знакомые берега реки. Она должна передать сэру Генри, что жива. Ведь она не вернулась домой. Там уже наверняка беспокоятся.
Виктория нашла гардеробную, покопалась в одежде, сложенной там. В большом шкафу было еще больше одежды, но никакого оружия. Она не ожидала от Дэвида такой беспечности. Виктория надела черный с серебром парчовый халат, брошенный на спинку стула около кровати. Мягкая ткань успокаивала боль в мышцах. Она нашла зеркало и стала рассматривать висок. На месте синяка образовалась шишка. Виктория поморщилась. Открыв ванную, удивилась, что никто не сторожит ее.
Виктория вышла в коридор, прошла немного и вдруг услышала громкий голос Дэвида, доносившийся из гостиной. Виктория заглянула в дверь. В угасающем свете дня комната выглядела теплой и роскошной, хотя и несколько мрачной.
Дэвид стоял, облокотившись на каминную полку и положив руку на бедро. Явно взволнованный, он разговаривал с толстым седым человеком, сидевшим на стуле. Более молодые мужчина и женщина сидели на красно-белом полосатом диванчике. Виктория не ожидала, что в доме находится кто-то еще, кроме слуг. Ей следовало бы знать, что Дэвид работает не один.
Должно быть, она чем-то выдала себя, потому что он повернул голову и рука с бокалом, который он собирался выпить, застыла, когда он увидел Викторию.
Она поправила длинную прядь волос, не в силах скрыть волнение. Все взоры были обращены на нее, и ей захотелось убежать.
- Я хочу уехать домой, - сказала она, обращаясь к Дэвиду, поскольку это он предложил сообщить о ней ее семье. Не позволит ли он ей в последний раз повидаться с семьей? - Моя семья будет беспокоиться обо мне.
Человек с седыми усами, сидевший на стуле с высокой спинкой, рассмеялся:
- Этому многое мешает, мисс Фаради. Вы больше не имеете права видеться с кем-либо. Я отвезу вас в Лондон.
- Я - акушерка. - Она посмотрела на Дэвида, который разглядывал свой бокал, словно забыв о ней. Несмотря на то что надежда на его защиту рухнула, она выпрямилась и перевела взгляд на Кинли: - Что бы вы там ни думали, есть люди, которым я нужна. Вы должны позволить мне устроить мои дела.
- Это ваш последний обман, мисс Фаради? - снова вмешался седой человек.
- Сэр Генри - уважаемый всеми врач. Я работаю с ним уже девять лет. Именно этим и занимаюсь.
- Уже не занимаетесь.
Его светло-карие глаза за стеклами очков наблюдали за ней, и ей стало не по себе.
- Как к вам попала серьга? - Голос ее дрогнул. Серьга, которую Дэвид отдал Стиллингзу, когда-то принадлежала ее отцу. - Скажите, мой отец все еще в тюрьме или умер?
Ответом было молчание. Виктория со все возрастающим ужасом смотрела на собравшихся в гостиной, к горлу подступала тошнота. Она взглянула на Дэвида:
- Перед тем как я покинула Калькутту, последнее, что мне дал отец, была эта серьга, парная той, что ты принес Стиллингзу прошлым вечером. Она должна была служить сигналом между нами. Как ты ее получил?
- Ростовщик принес ее нам, - ответил вместо Дэвида мужчина, сидевший на диване. - Он узнал ее по описанию тех драгоценностей, которые были похищены в Калькутте.
- Кто-нибудь поинтересовался, откуда ростовщик все это узнал? Он что, был историком и помнил то, что произошло десять лет назад?
- Он умер, - ответил Дэвид, поставив бокал на каминную полку. - Его лавку ограбили через три дня после того, как он передал серьгу нам.
- А мой отец? Он все еще в тюрьме?
- Кинли? - Дэвид переадресовал вопрос мужчине, стоявшему ближе к ней.
- Ваш отец сбежал, - сказал Кинли. Потрясенная Виктория с гневом посмотрела на Кинли:
- Почему об этом не было упомянуто ни в одной газете?
- Как бы то ни было, Фаради умер девять лет назад, - сказал Кинли.
- Вы сохранили ему жизнь, чтобы получить интересующую вас информацию. Теперь вы навели его прямо на меня. На всю мою семью. Вы сделали это с определенной целью.
- Мы можем спасти вашу семью, - проговорил Кинли, - если вы скажете нам, где драгоценности.
Дэвид поставил бокал на каминную полку.
- Хватит, Кинли.
- Если бы даже я и знала, где сокровища, ни за что бы не сказала. Эти драгоценности прокляты. Сколько людей из-за них погибло! Пусть они останутся навеки похороненными.
Темные глаза Дэвида впились в нее.
- Почему ты боишься отца, Мэг? - мягко спросил он. У ее отца была причина охотиться за ней, и Виктория понимала, что Дэвид больше не верит даже в малейшую вероятность того, что сокровища лежат на дне у берегов Бомбея.
- Мое имя не Мэг, - заявила она. - Меня зовут Виктория Манро, Маргарет Фаради умерла, когда корабль пошел на дно, а с ним и все, что, как она думала, она любила. Она больше не вернется. Поймите это наконец!
В наступившей тишине неожиданно заговорил молодой человек, сидевший на диване:
- Вы помогли бы нам задержать вашего отца? Вы ведь не хотите, чтобы он появился здесь.
Она покачала головой, переведя взгляд с Дэвида на белокурого мужчину и женщину.
- Вы его не знаете. - Сердце Виктории болезненно сжалось, и она устремилась к двери.
Но не успела сделать и пяти шагов, как Дэвид остановил ее. Каким-то образом ему удалось миновать два стула, резной столик и хрупкую хрустальную лампу и схватить ее.
- Мэг...
- Отпусти меня!
Он привлек ее к себе и повернулся к Кинли:
- Вы с самого начала знали, что полковник Фаради ее разыскивает. Откуда вам стало это известно?
- Мы даже не были уверены, что она жива, - пробормотал Кинли, одернув на животе черный жилет. - Сначала следовало найти ее, и ты это сделал.
Кинли явно переоценивает свою значимость, подумала Виктория, уверенная, что могла бы сбежать, если бы ей удалось вырваться из рук Дэвида. Не было такого замка, который она не могла бы открыть. Она освободилась бы прежде, чем этот надутый дурак сообразит, что произошло. Лучше сбежать, чем навести отца на сэра Генри или предстать в Лондоне перед судом и навсегда оставить пятно позора на сыне. Разве не отец обвинял ее в том, что она губит каждого, кого полюбит?
- Я добровольно отдаюсь в руки правосудия для допроса, - сказала она.
- Ты этого хочешь? - спросил Дэвид.
Она резко повернулась к нему. Атмосфера все больше и больше накалялась, когда они стояли лицом друг к другу, как противники на неоконченной дуэли, напряжение искрами пробегало между ними.
- Кинли может отвезти меня в Лондон и убедиться, что я не знаю, где находятся сокровища.
Дэвид сел на подлокотник кресла и равнодушно смотрел на нее, скрывая свои чувства так же, как она.
- Без нее мы не поймаем Фаради. - Дэвид перевел тяжелый взгляд на Кинли: - Или вы забыли основную цель задания?
- Он прав, Кинли, - поддержал его белокурый Адонис. - Если Фаради нужна она, есть смысл держать ее здесь.
Паника охватила Викторию, но она застыла, когда Дэвид снова перевел взгляд на нее:
- Рокуэлл, отправьте семье леди Манро записку и сообщите им, что она провела ночь, принимая роды, а затем по дороге с ней произошел несчастный случай.
- Они вам не поверят, - прошептала Виктория. - Я никогда не падала с лошади.
- Может быть, Мэг Фаради не такая искусная наездница, какой ее считает Виктория Манро. - Ей почудился в его непроницаемом взгляде вызов. Дэвид красив, потрясающе красив, и не будь Виктория уверена, что он ее дразнит, она набросилась бы на него.
- А почему не поверят? - спросил Дэвид. - Я сам видел синяки.
- Естественно. Если учесть, как грубо ты со мной обращался. В результате у меня было сотрясение мозга, вдобавок ты опоил меня до потери сознания.
Их взгляды встретились.
- А ты пыталась меня застрелить.
- Если бы хотела, застрелила бы. У тебя нет способа заставить меня тебе помогать.
- Нет способа? Всем известно, что имение сэра Генри выставлено на аукцион за неуплату налогов.
- Неужели? - насмешливо сказала она, про себя удивившись, как он об этом узнал. - Главный судья готов обокрасть собственного дядю.
- А если мы выкупим имение сэра Генри, Мэг, ты нам поможешь?
- Только этого не хватало, черт побери, - возразил Кинли. - Час назад вы были готовы поджарить ее на вертеле.
Дэвид скрестил на груди руки в ожидании ее ответа. Его руки казались темными на фоне белизны рукавов, на правой руке поблескивало обручальное кольцо. Виктория невольно коснулась кольца на своей руке.
- Мне нужно место, где я мог бы жить и работать, - сказал Дэвид. Виктория бросила на него взгляд. - Леди Манро было бы полезно иметь за спиной давно забытого родственника. Это обязало бы ее сотрудничать с нами.
- Ты не сможешь бороться с Неллисом Манро. Ему нужен Роуз-Брайер.
- Предоставь мне заниматься вашей местной политикой, Мэг. У меня имеются кое-какие возможности.

Предыдущая страница 3 Следующая страница


Ангел в моей постели 4

- Сэр Генри знает, что у меня нет родственников.
Напряженность, возникшая между ними, с каждой минутой возрастала. Виктория оказалась в ловушке. Только Дэвид стоял между ней и допросом Кинли, а возможно, и виселицей.
- Значит, тебе очень хочется быть повешенной? - тихо спросил он.
Виктория, разумеется, не хотела такой участи. Но Дэвид опасен для нее не меньше, чем ее отец.
- Она находится у меня под арестом, - сказал он Кинли. - Я доставлю ее, когда придет время.
Кинли подошел к ней.
- У всех в конце концов развязывается язык, мисс Фаради, - сказал он. - Вы не исключение.
- Кинли, - тихо предупредил его Дэвид. - Советую вам отойти от нее, пока она не поставила вам под глазом синяк.
- А вы не поворачивайтесь к ней спиной. В следующий раз она может не промахнуться, когда будет стрелять.
- Я учту ваш совет.
- Найдите Фаради. - Кинли взял пальто и вышел из комнаты.
Наступила тишина. Красивая блондинка потерла руки.
- Все хорошо, что хорошо кончается, - с удовлетворением сказала она, подбоченившись и взглянув на Рокуэлла. - О чем ты думал, Йен?
- О том, что мы должны делать свое дело, Памела, - ответил Йен и тоже вышел. Виктория не шелохнулась. Заметив, что Дэвид наблюдает за ней, выпрямилась.
- Это городской дом графини Щербинской, - сказал он, представляя Памелу. - Она наша собственная фальшивая персона русского королевского рода, обучавшаяся в консульстве Санкт-Петербурга. Вчера она привезла тебя сюда, чтобы ты могла оправиться от ушибов. В этом городе она - наши глаза и уши. Ничего не ускользнет от ее внимания. - Он взглянул на Памелу: - Не так ли, графиня?
Зашуршав изумрудным шелком, Памела обняла его за шею и прижала губы к его уху.
- Скажи мне, чтобы я не беспокоилась, когда тебе будет немного одиноко там, на холме, Дэвид.
Виктория была сыта их маленькой любовной сценкой. Едва сдерживая слезы, она вернулась в спальню и захлопнула дверь. Она не понимала, почему ее это задело, но знала, что никогда больше не станет смотреть на звезды и думать о том, что сделал Дэвид со своей жизнью, после того как покинул Индию, или о том, с кем он занимается своими делами или с кем развлекается. Она никогда не станет думать о том, что он может кого-то полюбить. Ее это больше не интересует.
Несмотря на его высокие принципы, он по-прежнему оставался лицемером. Для него, опытного шпиона, жизнь была игрой в шахматы. А Виктория оказалась еще одним шахматным ходом, когда он ловко довел до конца игру, которая должна была закончиться девять лет назад.
Виктория думала о том, что ее отец на свободе. За окнами небо над холмом потемнело от серых облаков, со стороны канала надвигался первый зимний шторм. Сидя на подоконнике, Виктория смотрела вниз на пустой двор, затем прижалась к стеклу, думая о том, как совершить побег. Она смерила взглядом длину тяжелых занавесей, закрепленных на толстых деревянных штырях, проверила их надежность и подошла к гардеробу в поисках подходящей одежды. Ей не стоило рисковать, имея дело с Кинли.
Она должна убежать немедленно. Ее отец на свободе.
Она боится его. Боится, что он причинит зло сыну.
Она встречала людей, которые не различали добра и зла. Которые пили, потому что жаждали алкоголя, или дня не могли прожить без наркотика. В детстве она встречала много таких среди знакомых ее отца. Но ее отец знал разницу между добром и злом. Просто ему было наплевать. Его опиумом была игра. Он любил погоню, игру в лису и гончую, в кошку и мышку.
В этом они с Дэвидом очень похожи.
«Будь ты проклят, Донелли!» Охваченная отчаянием, она обхватила себя руками, отвернулась от окна и застыла.
Прислонившись спиной к двери, в комнате стоял Дэвид, он выглядел почти так же, как в то утро, когда она, голая, бросилась на него.
- - Ты бы не убежала от Кинли, Мэг.
- Почему?
- Потому что с ним был бы я.
Она скрипнула зубами, осознав, что действительно не любит его. В глубине его глаз вспыхивал огонь, он продолжал наблюдать за ней.
- Кем тебе приходится Неллис Манро?
- Он племянник сэра Генри. Хочет захватить все, что принадлежит Манро.
Дэвид оттолкнулся от двери.
- Все?
Она не решалась посмотреть ему в глаза.
- Кто-нибудь знает, что ты и я...
- ...законные муж и жена? Это ни для кого не тайна.
- Значит, они должны оценить ужасную жертву, которую ты принес ради Бога и королевы.
Он подошел к ней.
- Не все было жертвой, Мэг.
Она попыталась пройти мимо него.
- Я не хочу впутывать сэра Генри. Ты не можешь защитить его. Отец большой мастер менять внешность. Он может войти в комнату, и родная мать не узнает его.
- Что произошло между тобой и твоим отцом? - Он дотронулся до синяка на ее виске.
В этом прикосновении не было ничего угрожающего; но она отшатнулась.
- Зачем ты это делаешь?
- Посмотри на меня. - Он провел ладонью по ее щеке и приподнял лицо. Она могла поклясться, что слышит, как его сердце бьется почти так же громко, как ее собственное. - Обещай, что не убежишь, - сказал он. - Или я завтра же отдам тебя Кинли.
Он это сделает, потому что уверен, что она ничего не пообещает ему. Маргарет Фаради все еще жила в ней и хотела бороться с ним, даже если Виктория Манро этого не желала. Мэг, лучше знавшая жизнь, доверяла Дэвиду не настолько, чтобы не понимать, с кем имеет дело. Он всегда выполнял свои угрозы.
- Какова вероятность, - спросила она, - что какой-то ювелир узнал эту серьгу, а затем принес ее Кинли, тому самому человеку, который знал, что с ней делать?
- Я знаю лишь то, что до прихода ко мне он получил подлинную вещь.
- Подлинную? - Стиллингз приезжал в коттедж ночью, и в темноте она не заметила, что это подделка. - Конечно, ты бы не отдал бесценную антикварную вещь из индийской сокровищницы такому, как Стиллингз.
- Подделка была мастерски сделана. Ты могла не заметить, что серьга фальшивая. Так что не упрекай себя. Это не умаляет ценности второй парной серьги, которая все еще у тебя.
Со вздохом, вызвавшим резкую боль в ребрах, Виктория опустилась на пол и сидела, прислонившись спиной к гардеробу, с болью сознавая, что ей не выиграть этого сражения, ибо они сводили счеты, как враги. Она должна еще сильнее ненавидеть его.
- Почему бы тебе не привязать меня к кровати и не пытать? Неужели я должна давать тебе обещания?
Он присел перед ней на корточки, твердые выпуклые мускулы вырисовывались под натянувшейся над его бедрами тканью брюк.
- Я бы привязал тебя к кровати. Но сомневаюсь, что, обладая таким здравым рассудком, ты позволишь мне делать с тобой то, чего мне хочется.
Она посмотрела ему в глаза, они были темно-синими, почти черными. Он погасил ее гнев, и Виктория в страхе смотрела, как в нем происходят перемены.
- Как ты мог так бесцеремонно явиться сюда и напоминать мне о моем неприличном поведении сегодня утром? - прищурилась она.
- Я подумал, тебе будет приятно. Как в былые времена.
- Я не хочу любить тебя, Дэвид. Так что не старайся очаровать меня. Ничего у тебя не выйдет.
- Так ты даешь мне слово, что не убежишь?
Что значит для него ее слово? В ее жилах течет кровь Фаради.
- Я не побегу, - сдалась она, зная, что, сказав «побегу» вместо «убегу», оставляет себе лазейку.
- И не пойдешь пешком, - уточнил он, - не поедешь на лошади или на телеге, не поплывешь на лодке, не скроешься из этого города с единственной целью сбежать от меня. Я говорю это совершенно серьезно. Если убежишь, я поймаю тебя.
- Ладно, - сказала Виктория. - Даю тебе слово, если оно когда-нибудь что-то для тебя значило. Но лучше бы ты защитил мою семью.
- Твоя семья не останется без защиты. Йен Рокуэлл присоединится к твоим домочадцам, - сказал он. - А я позабочусь, чтобы сэр Генри не потерял своего имения. Обещаю тебе.
Эти слова вселили в нее надежду. Она подумала о сэре Генри. Человеке, который был для нее больше, чем отцом. Он принял ее, когда на всем свете у нее не было места, куда бы она могла прийти, и придал ее жизни смысл и цель. Может быть, когда все закончится, ей тоже удастся что-нибудь сделать для него. А Роуз-Брайер был единственным домом, который знал ее сын. Земля была его будущим.
- Мистер Рокуэлл выглядит так, будто он только что из пеленок, - уже более мягко заметила Виктория.
Улыбка затаилась в уголке его губ.
- Не так уж он и молод. И знает свое дело.
- Как и ты?
- Там есть люди и похуже, Мэг.
- Но не для меня, - прошептала она. Сердце ее болезненно сжалось. Она вдруг поняла, что ей отчаянно хочется в кого-то верить, верить, что Дэвид не хуже ее родного отца.
- Ты и в самом деле акушерка? - спросил он.
- А ты и тот ребенок, который не отходил от тебя ни на шаг, любовники?
- Этот ребенок, как ты его называешь, очень опытный агент.
- Ты не ответил на мой вопрос. Он поймал ее взгляд и улыбнулся:
- Я и не собирался.
Он поднял ее, но она оттолкнула его руки:
- Пожалуйста, не... прикасайся ко мне.
Он взял ее руки и завел их ей за спину. Обоих охватило желание.
- Только не вводи меня в искушение схватить тебя за горло, Мэг. Мы заключили соглашение.
- А ты уверен, Дэвид, что мое горло там, куда тянутся твои руки?
Он улыбнулся, но не успел ответить, как раздался стук в дверь.
- Милорд? - Пожилая женщина в чепце и белом переднике поверх черного платья заглянула в дверь. - Я не хотела потревожить...
- Не беспокойтесь, Агата. - Дэвид перевел взгляд на расстроенную служанку, и из его глаз исчезла суровость. - Вы нас не потревожили.
- Вы велели принести ее милости еду и приготовить ванну.
- Так пришлите все сюда.
Когда женщина вышла, Виктория вскинула бровь:
- Ты же не лорд.
- А ты не леди. Я подумал, что это как-то примирит нас. - Он насмешливо поклонился с изяществом истинного джентльмена и зашагал к двери. - Что принадлежит мне, принадлежит и вам, леди Манро. - Он сделал широкий жест. - Наслаждайтесь вашей едой, как будто это в последний раз. Через несколько дней, когда все успокоится, Рокуэлл вернет вас в ваш скромный коттедж.
Виктории захотелось запустить в него чем-нибудь тяжелым. Он хуже ядовитой змеи - вползает в ее мысли и сгибает ее волю. Но как ни странно, с его уходом исчез последний слабый луч, согревавший комнату. И сразу стало холодно. Быть может, потому, что ее жизнь подошла к концу, подумала Виктория.

Глава 5

Проведя три дня в этой комнате, Виктория готова была искалечить любого, кто помешал бы ей уехать домой. Хорошо, что прошла головная боль и уменьшилась шишка на виске, которая была величиной с яйцо.
Устав бороться со своими мыслями, Виктория натянула поверх чулок панталоны и завязала их на талии. Ее жизнь потерпела крушение, и ей хотелось еще раз как следует выплакаться. Теперь, когда в крови уже нет опия.
Виктория стояла в гардеробной Дэвида перед высоким зеркалом, рассматривая синяки на ребрах.
Она не видела мужа с того самого утра, когда ее допрашивал Кинли. От Агаты она узнала, что Дэвид сразу после завтрака уезжает и поздно возвращается. Она не знала, где он спит. Прошлой ночью ей показалось, что он стоит возле кровати. Она приподнялась на локте, огляделась, но в комнате никого не было.
Виктория потрогала синяки на грудной клетке, и к ней вернулись непрошеные воспоминания. Она знала, почему ее преследуют мысли о Дэвиде. Ведь никакой другой мужчина никогда не лежал в ее постели, а она не могла забыть его ласки. Синяки снаружи нельзя было сравнить с теми, которые были у нее внутри. Она закрыла глаза, боль и гнев не могли унести с собой даже прошедшие годы.
Девять лет назад она чуть не убила его. Она узнала, кем он был, на кого работал, в тот самый день, когда пришла с консультации у врача, приготовившись обрадовать его новостью, что у них будет ребенок, и застала хаос в отцовском бунгало. Она бросилась в спальню и увидела там человека с раной в груди, истекающего кровью, но у него хватило сил направить на нее пистолет и потребовать, чтобы она молчала, пока люди ее отца ищут его. Он сказал ей, кем был Дэвид и что они вот-вот ворвутся в дом. Ордер подписан ее мужем, в том числе и на ее арест.
Виктория помнила только, как встретила Дэвида с пистолетом в руке, тем самым, которым ей угрожал перед своей смертью агент. Она предупредила Дэвида, чтобы не трогал ее, чтобы отпустил. Умоляла его. Никогда еще она не была так близка к тому, чтобы убить человека; никогда еще ей не приходилось держать дуло пистолета у своего виска. Однако зародившаяся в ней новая жизнь удерживала ее от самоубийства. И поэтому она сбежала, бросив все, что ценила и любила, и никогда не оглядывалась назад, пока не наступил этот день.
Она вспомнила и более далекое прошлое, когда впервые встретилась с Дэвидом, и ту самую минуту, которая изменила всю ее жизнь. Она увидела Дэвида на поле для игры в поло. Сидя на низкорослом пони, он вел свою команду к победе. Он только что приехал в Индию и входил в состав дипломатического корпуса. Ни один мужчина так не волновал ее, у нее перехватило дыхание, когда она стояла среди зрителей, а он, покидая поле, повернулся и посмотрел прямо на нее. Он приподнял шляпу. Она смотрела, как он ведет лошадь к конюшне, слышала, как шептались вокруг нее зрители.
Она помнила, что чувствовала себя молодой и глупой, когда он обратил на нее внимание. Она покраснела от волнения и после этого неделю избегала его, пока обед в доме генерал-губернатора не свел их снова.
Она была недовольна собой: за обедом, забыв обо всем на свете, не спускала с него глаз. Она не походила на других девиц ее возраста. Считала женщин глупыми и инфантильными. Не любила высшие слои общества, но умела играть в светские игры, потому что это служило ее целям. В этот вечер она блистала.
Мэг Фаради пользовалась дурной славой. Это она пару месяцев назад отвергла ухаживания богатого герцога. Это за ее спиной перешептывались девицы, ибо ее мать сбежала с капитаном бенгальской армии.
В то время Мэг было десять лет, и она больше никогда не видела и не слышала о своей матери. О ней никогда не говорили в доме Фаради. Маленькая девочка, нуждавшаяся в любви, стала прекрасной дочерью отцу. Она хорошо усваивала его уроки. Не было ничего более ужасного, чем моменты, когда он лишал ее своей любви из-за какого-то совершенного ею якобы дурного поступка, ничего страшнее тех минут, когда он оставлял ее одну в комнате и она думала, не бросит ли он ее, как бросила мать.
Сначала полковник Фаради поощрял ее дружбу с дочерьми дипломатов. Она узнавала, где хранятся ценности и важные документы. Первое время она верила ему, когда он лгал, что эти люди представляют опасность для Англии. Она знала, что он работает в службе безопасности консульства. Как могла четырнадцатилетняя девочка не верить отцу? Она стала для него ценной помощницей. И умела забираться в окна третьего этажа и открывать замки так же ловко, как и лазить по крышам.
Когда ей исполнилось семнадцать, она уже не питала иллюзий относительно преступлений отца и ее собственных, если предавала друзей. Она не подозревала, что генерал-губернатор начал внутреннее расследование деятельности ее отца и что она являлась зацепкой, слабым звеном; она просто знала, чего хочет от жизни, которая обернулась для нее кошмаром.
За неделю до своего восемнадцатилетия она встретила Дэвида на поле для поло и влюбилась, не подозревая об истинной причине его появления в ее жизни или мотивах, побуждавших его так стремительно покорить ее сердце. Впервые другой мужчина, а не ее отец, стал главным в ее жизни. Этот человек, если бы захотел, мог бы иметь любую женщину, но выбрал ее. Дэвид Донелли был первым мужчиной, который любил ее саму, а не то, что мог бы получить в обмен; по крайней мере она так думала. Она впустила его в свою постель и в свое сердце, как и следовало ожидать от неопытной невинной девушки. Она ввела его в круг знакомых ее отца, не зная, как умело Дэвид направлял каждый ее шаг, чтобы проникнуть туда.
Разве стоят чего-нибудь мечты молодой девушки, думала она, глядя, как отец дает наставления ее мужу и как гибнет ее будущее.
Виктория закрыла глаза и глубоко вздохнула, собираясь с мыслями. Она вытерла тыльной стороной ладони мокрое лицо и отвернулась от зеркала. За дверями гардеробной кто-то убирал чайный поднос. Виктория надела сорочку и расслабила шнуровку корсета. Она провела в этой комнате не меньше часа. Агата принесла ей одежду, которую несколько дней назад Рокуэллу дала Бетани, когда он ездил к сэру Генри сообщить, где она находится.
Послышался еще чей-то голос, и Виктория поняла, что графиня, партнер Дэвида, вошла в спальню. Запах цветочных духов графини проник в гардеробную.
- Где же она, Агата?
- В гардеробной, мэм.
Виктория успела надеть платье и сунуть руки в рукава, когда в дверь постучали.
- Мисс Фаради?
Виктория ненавидела, когда ее называли этим несчастным именем.
- Если желаете покончить с этим обманом, называйте меня моим настоящим именем, - сказала она, входя в спальню, чтобы взять свои туфли.
На Памеле было шелковое лимонного цвета платье, отделанное кружевом. Сверкающая в ее зачесанных наверх светлых волосах пара изумрудов придавала ей элегантность, соответствующую ее фальшивому титулу. Она действительно выглядела как капризная графиня, рожденная для этой роли.
Агата остановилась в дверях и обратилась к Памеле:
- Мэм, приехал мистер Рокуэлл, чтобы отвезти ее домой.
- Дэвид прислал распоряжение проследить, чтобы вас доставили к вашей семье, - сказала Памела, - и велел передать вам, что все в порядке.
Виктория заколебалась.
- Означает ли это, что он уплатил налоги за Роуз-Брайер?
- Думаю, да.
Пораженная, Виктория молчала, тут же забыв, как сильно она его ненавидит. Конечно, ей не следует забывать, что это всего лишь дело, его часть сделки. Не более. Неллис придет в ярость, подумала она.
- Дэвид очень настойчив, когда дело касается работы, - напомнила ей Памела, эта женщина назвала его по имени, что не осталось незамеченным. - Если он говорит, что сделает что-то, непременно сдержит слово. Это одно из тех качеств, на которое может положиться женщина.
Виктория сунула ноги в старые туфли.
- Вы хорошо знаете мистера Донелли? - помолчав, обратилась она к Памеле.
- Мы узнали друг друга с тех пор, как он вошел в нашу группу три месяца назад. Такое происходит в определенных обстоятельствах. - Памела кивнула на лиф платья Виктории, сползавший с плеч: - Вам помочь?
Виктория не могла застегнуть пуговицы на спине, повернулась и приподняла волосы.
- Спасибо.

Предыдущая страница 4 Следующая страница


5 Мелоди Томас

Ловкие пальцы Памелы быстро справились с пуговицами.
- В свое время он был своего рода легендой, его отъезд, как и возвращение поразили многих, - продолжала она. - Даже Кинли удивился. Они ведь почти не переписывались все девять лет, пока Дэвида не было.
- Дэвид уехал из Лондона? Когда?
- Спустя три месяца после того, как затонул ваш корабль. Столько времени ему потребовалось, чтобы залечить рану, нанесенную вами.
- Три месяца? - Виктория оперлась о спинку стула. - Я не знала.
- Ничего удивительного. Несмотря на рану, Дэвид после вашего исчезновения перевернул вверх дном всю Калькутту, надеясь вас найти. Кинли посылал всех, кого мог, чтобы они привезли его живого или мертвого. А Дэвид в конце концов нашел вашего отца. Вскоре после этого его отношения с Кинли испортились, - закончила Памела. - Причины никто не знает.
Виктория взглянула на золотое кольцо на своем пальце. На спинке стула под ее рукой висел халат Дэвида.
- Как им удалось его поймать? Я имею в виду моего отца.
- Кто-то сообщил властям. Дэвид захватил его, когда он садился на пароход, отплывавший в Александрию.
- Понятно.
- Дэвид прирожденный агент. - Памела вытащила халат из-под руки Виктории и бросила его на кровать. - Он никогда не принадлежал вам, мисс Фаради.
Дэвид поднял воротник пальто и остановился на вершине холма. Царившая вокруг сонная тишина не сочеталась с хмурым свинцовым небом. Обхватив ногами бока лошади, он достал полевой бинокль и посмотрел вниз на кладбище, окружавшее сгоревший остов старой церкви. Вдали виднелись поредевшие леса и поля.
Слабая улыбка тронула его губы. Он вложил бинокль в футляр и засунул в дорожную сумку позади седла. Жгучий холод пробирал до мозга костей. Дэвид тронул лошадь и, легко перескочив через канаву, направился вниз к старой дороге, ведущей к кладбищу. После нескольких дней отдыха - так Мэг называла в его отсутствие свой плен - Йен Рокуэлл вечером отвезет ее домой. Дэвид старался держаться в стороне от нее и тщательно изучал факты, связанные с этим делом. Он уже пошел на риск, поставив под угрозу успех расследования, когда потребовал оставить ее под его охраной, но знал, что Кинли использовал его в своих целях с того момента, как появился в Ирландии и попросил Дэвида вновь заняться этим делом.
Дэвид пристально смотрел на дорогу, воспоминания заставили его поднять голову и взглянуть на ряды каменных надгробий. Сюда приехала Мэг сразу после того, как шериф Стиллингз показал ей серьгу. Дэвид подозревал, что причиной тому было нечто более сложное, чем казалось на первый взгляд.
Она сказала, что серьга была сигналом, о котором они заранее договорились с отцом. Но ее страх перед полковником Фаради был не менее искренним, чем ее любовь к сэру Генри и его семье. Если бы Мэг каким-то образом предала полковника Фаради, то пришла бы в ужас, узнав, что случается с теми, кто поступает подобным образом. Ив этом не было бы ничего странного.
Так зачем же она приезжала сюда?
Перегнувшись через шею лошади, Дэвид обнаружил следы, которые искал, и поехал вдоль железной решетки забора, окружавшего церковный двор. Он нашел место, где останавливалась в ту ночь Мэг, до того, как он спугнул ее, обнаружив свое присутствие, и она повернула кобылу обратно в лес. Он посмотрел на ближайшие надгробия и задумался. Она сказала, что спряталась, услышав, что ее преследуют. Он в этом сомневался.
Дэвид соскочил на землю и привязал поводья к забору. Одним легким движением ухватился за решетку и перебросил тело на другую сторону. Приземлился у самого близкого к забору надгробия и смахнул сухие листья, засыпавшие мрамор. Оно принадлежало женщине, скончавшейся в 1856 году. Дэвид собрал с земли горсть древесной трухи и просеял сквозь пальцы.
Долгие годы местонахождение похищенных бесценных произведений искусства и реликвий оставалось неизвестным. Кинли верил, что Мэг сбежала, взяв с собой сокровища. В таком случае почему она жила, по сути, в нищете, с трудом поддерживая старика и его семью, если в ее руках было такое богатство? Почему не купила Роуз-Брайер сама? Как ей удалось вывезти сокровища из Индии?
Слишком много вопросов, на которые пока нет ответа. Он заметил вдалеке столбик серого дыма, поднимавшегося над верхушками деревьев, и это вернуло его к действительности. Полковник Фаради все еще оставался для него главной угрозой. Возможно, и для нее.
Лошадь фыркнула, предупреждая, что кто-то приближается. Дэвид поднялся и увидел стоявшую у ворот девушку с соломенной корзинкой в руках. Капюшон скрывал ее лицо.
Отряхнув руки, Дэвид сунул их в карманы и продолжал стоять, не двигаясь. Она тоже стояла, казалось, раздумывая, не опасно ли подходить к незнакомому мужчине на кладбище.
- Это могила моей матери, - наконец сказала девушка, сжимая край плаща.
- Прошу прощения. - Он отступил от холмика. - Я не хотел вас напугать. Просто с холма увидел церковную колокольню.
- Кто вы?
- Новый местный житель, - сказал он. - Только что заплатил налоги за Роуз-Брайер, пока его еще не выставили на аукцион. Мне сказали, владелец живет неподалеку.
- Дедушка?
- Ваш дедушка сэр Генри Манро?
Девушка вышла из-под арки и направилась к нему.
- Вы, должно быть, наиблагороднейший барон Донелли Чедвик? Виктория в своем послании рассказала нам о вас. Вы - ее кузен.
Капюшон сполз у нее с головы. Она оказалась хорошенькой, с длинными белокурыми волосами, обрамлявшими лицо.
- А вы, должно быть, мисс Бетани Манро, - сказал Дэвид, будто они с Мэг были добрыми друзьями.
Девушка улыбнулась:
- Я - мисс Манро. Мы не знали, что у Виктории есть семья, не говоря уже о бароне в этой семье.
- Я только что вернулся в Англию после долгого отсутствия.
- Из ее записки мы узнали, что вы странствовали по всему миру, что она считала вас погибшим и что ваше возвращение явилось для нее полной неожиданностью.
Дэвид промолчал, едва сдержав улыбку.
- Виктория также написала, что вы смогли бы нам помочь противостоять кузену Неллису... - Она осеклась. - Поймите, мы очень беспокоились, пока не получили эту записку. Три недели назад дед упал и повредил ногу. Боюсь, от меня ему мало пользы, не то что от Виктории. Моя мать умерла, когда я была совсем маленькой. - Она кивнула в сторону могилы, возле которой стоял Дэвид. - Виктория приводит меня сюда каждую неделю. Мы помогаем сторожу поддерживать здесь чистоту и приносим ему еду. Мистер Дойл живет в лесу позади дома священника.
Дэвид огляделся, удивляясь, что кто-то здесь может жить.
- Не в самом лесу, конечно, а в домике. Только я не знаю, где он. Я должна была оставить ему эту корзинку. - Она обвела взглядом кладбище. - Виктория взяла на себя все обязанности деда в отношениях с арендаторами. И я помогаю ей, чем могу. Но мне не нравится это место.
- Меня тоже пугают кладбища.
- Правда? - обрадовалась девушка. - Дед часто приходил сюда на могилу моего отца. Но теперь ему уже трудно передвигаться.
Девушка опустилась на колени у второго надгробия и убрала с него упавшие листья.
- Я совсем не знала своего отца. Он был храбрым солдатом, служил в Индии. Виктория вышла за него замуж за несколько недель до его кончины. Она практически удочерила меня, когда приехала сюда.
- Останки вашего отца привезли из Индии? - Дэвид бросил взгляд на надгробный камень и был потрясен, когда прочел надпись, выгравированную на камне.
«Сэр Скотт Дэвис Манро
Сентябрь 24, 1828 - ноябрь 28, 1863
Возлюбленный сын сэра Генри и леди Матильды Манро».
Мэг покинула Индию в декабре 1863-го.
- Мой отец - единственный сын сэра Генри, - продолжала Бетани. - Отец, должно быть, был замечательным человеком, потому что Виктория больше не вышла замуж. Когда-нибудь и я найду свою любовь.
Дэвид нахмурился, слушая всю эту чепуху.
- Такова моя кузина, как поэт-трубадур, любит романтику, - сказал он и спросил: - Вы живете одна с вашей мачехой и дедом?
- Нет, у меня еще есть брат. Он гостит у родственников в Сейлхерсте. Семья моей матери выращивает хмель. Мы тоже этим раньше занимались, но три года назад случился неурожай.
Не отрывая глаз от могилы сэра Скотта, Дэвид слушал ее рассеянно. Ему хотелось расспросить ее о военной службе ее отца. Узнать, почему гроб Манро не отправили из Бомбея на том же пароходе, на котором уехала Мэг.
- Если вы пьете эль в этих краях, гарантирую - это сорт нашей семьи, - продолжала девушка. - Виктория хочет, чтобы Натаниел научился управлять этими землями. К сожалению, как вы видите, ему, может быть, нечем будет управлять, когда он достигнет совершеннолетия. - Она взглянула на церковь и вздохнула. - Мало чего здесь осталось.
Почти все уехали. И слуги тоже. Кроме мистера Доила. Он трудится здесь, на кладбище.
Дэвид смотрел мимо нее, сквозь деревья.
- Боюсь, вам сложно будет переехать туда сегодня вечером, - сказала девушка. - Не хотите ли заглянуть к нам в коттедж познакомиться с дедушкой? - спросила она. - Кроме того, уже поздно, и вы, должно быть, проголодались. Сэр Генри будет рад познакомиться с вами, особенно после того, как вы заплатили налоги на землю. Мы можем вместе подождать Викторию.
Дэвид повернулся, чтобы отвязать лошадь. Интересно, как поведет себя Мэг, когда войдет в дом и увидит его. Дэвид вдруг почувствовал, что сильно проголодался.
- Вы всегда так дружелюбны с чужаками?
- Вы не чужой для Виктории. - На холоде ее щеки зарумянились, как яблоки. - У вас с ней фамильное сходство. Темные волосы и высокий рост.
Когда стемнело и начался проливной дождь, Виктория приехала домой. Задняя дверь распахнулась, и на фоне освещенной комнаты возник силуэт Бетани. Мистер Рокуэлл, сидевший в коляске в надвинутой на лицо широкополой шляпе, был почти невидим в своем черном дождевике.
- Здесь кто-то есть! - крикнул он, перекрывая шум дождя.
Виктория взглянула в сторону амбара, где под навесом стоял красавец черный конь. Порыв ветра поднял подол юбки, и она придержала его.
- Мистер Шелби в амбаре. Он подыщет вам сухую одежду. Когда будете готовы, миссис Шелби вас покормит и устроит на ночь. Завтра найдем вам постоянное жилище.
Она указала на амбар и маленький домик позади него. От дождя стало грязно, и Виктория, подобрав юбки, побежала через двор по выложенной булыжником дорожке, ведущей к задней двери. Коттедж, ранее бывший охотничьим домиком, имел непритязательный вид - два этажа и крытая соломой крыша. Вековые заросли плюща скрывали его серые каменные стены. Виктория почувствовала запах дыма, идущего из трубы.
Она вошла в прихожую, и Бетани бросилась в ее объятия:
- Я была на кухне, когда услышала стук колес. Дай посмотреть на тебя. Я уже начала беспокоиться. С тобой все хорошо? Твоя записка была такой короткой. Ты, должно быть, замерзла.
С Виктории на пол стекала вода, образуя под ногами лужу. Бетани помогла ей снять промокший насквозь плащ, который Виктория стащила из гардероба Дэвида.
- Прости, но я не могла приехать раньше. Как дедушка? Он делая ванночку для ноги?
- Он играет в карты.
Виктория вспомнила, что видела у конюшни лошадь.
- Кто здесь?
- У меня для тебя сюрприз.
Бетани взяла ее за руку и повела по длинному коридору. Из спальни сэра Генри доносились мужские голоса.
Дэвид сидел у постели с закатанными до локтей рукавами и тасовал карты. В камине потрескивал огонь, и в комнате было тепло. Рядом с ним, положив на кровать забинтованную ногу, сидел сэр Генри. На его морщинистом лице сияла улыбка. Уже давно Виктория не видела старика таким оживленным.
Дэвид повернул голову и увидел в дверях ее. Свет лампы падал на его темные волосы, подчеркивая классические черты лица. Она ощутила трепет в груди.
- Что ты здесь делаешь?
- Я встретила его милость сегодня около церкви, - сказала Бетани.
Виктория в эту минуту забыла, что Дэвид барон и ее давно потерянный родственник, вернувшийся из джунглей какого-то далекого континента.
- Около церкви?
- Я уверен, он жульничает. - Человек, которого она любила как отца, весело посмеивался. - Виктория! Наконец-то ты познакомила меня с кем-то, на кого не жалко тратить время.
Она в растерянности взглянула на Дэвида. Он подмигнул ей:
- Сэр Генри мастер торговаться.
- А я скажу, если его милость может в рамми обмануть обманщика, то он заслуживает победы, Пипо, - сказала Бетани, убирая с ночного столика обеденный поднос. - Прежде всего тебе не следовало так плохо вести себя. Он - наш гость.
- Ерунда, - фыркнул сэр Генри. - Я не стану переписывать Роуз-Брайер на кого попало, только на человека достойного. Неллис не смог бы играть, имея такие плохие карты.
- Что ты сказал? - Виктория вошла в комнату. А Дэвид еще посмел назвать ее воровкой. - Какие бумаги вы подписали?
- Соглашение, которое я заключил с Чедвиком. Мужские дела, если хочешь знать. А теперь помоги мне встать и дай посмотреть на тебя. Бетани, приготовь Виктории горячий пунш.
- Сейчас, дедушка. - Бетани взяла поднос и вышла.
- Где ты была? - спросил сэр Генри. - Мы пропустили три рабочих дня. И почему вдруг ты свалилась с лошади?
- Жена Томми Стиллингза ждет ребенка. - Хотя бы в этом она не солгала сэру Генри. - Он беспокоился об Энни.
- Беспокоился, как же. - Сэр Генри взглянул на Дэвида. - Остерегайтесь Стиллингза, - предупредил он Дэвида. - Он марионетка в руках моего племянника. Выжил из этих мест почти всех порядочных людей. Явился сюда как-то ночью и до смерти напугал мою внучку. Мы подумали, он утащит куда-нибудь Викторию. Вместе с Неллисом.
- Послушайте, сэр Генри. - Отодвинув в сторону юбки, чтобы не коснуться Дэвида, Виктория втиснулась между мужем и кроватью. - Я убеждена, что моего кузена не интересуют наши проблемы. Нога у вас еще не зажила, - остановила она старика, когда он подвинулся к краю кровати. - Вы сделали горячую ванну с солями?
- Да, да, - отмахнулся он от нее. - Позволь, я посмотрю твою голову. Бетани говорит, у тебя было сотрясение мозга. Почему вдруг ты стала такой неуклюжей?
- Я совершенно здорова, сэр Генри.
- А это я решу сам, молодая леди. Сотрясение мозга - дело нешуточное.
Виктория наклонила голову для осмотра и поморщилась, когда он ощупал шишку.
- Неллис решил, что ему нужна Виктория, - сообщил сэр Генри.
- Уверена, лорда Чедвика не интересует... Ох.
- Глупости. Нельзя позволить постороннему человеку ввязываться в семейные распри. - Он поднял два пальца. - Сколько?
Она сердито посмотрела на него:
- Четыре.
- Будешь жить. - Он потрепал ее по щеке. - Так помоги же мне выбраться из постели.
- Можно, я сначала взгляну на вашу ногу?
- Видите, что мне приходится терпеть? - обратился сэр Генри к Дэвиду, поднимаясь с постели. - Эта девочка не дает мне покоя.
- Сэр Генри преувеличивает.
- Как бы я хотел по-прежнему плавать в целительных водах Вест-Индии, где у меня ничего не болело, как здесь, в этом холоде. - Он перебирал стоявшие на полке пузырьки и коробочки. - А, вот оно, - пробормотал сэр Генри, - мое лекарство.
- Что это? - Виктория шагнула к нему с явным намерением понюхать содержимое.
- Это мое, вот это что, - сказал он, глотнув из бутылки. - Самое прекрасное ирландское виски, какое только существует. Отойди, девочка. Иди возьми свой пунш и переоденься: платье у тебя промокло. А я ложусь спать. Этот молодой человек утомил меня.
Виктории почему-то не хотелось, чтобы Дэвид их слышал. В последние дни она стала сентиментальной и с нежностью поцеловала сэра Генри.
- Спасибо вам, сэр Генри.
- За что? - шепотом произнес он.
Разве сможет она когда-нибудь рассказать ему правду?
- За то, что беспокоились обо мне.
- Иди же, Виктория. - Он похлопал ее по плечу и заковылял к постели. Только сейчас Виктория заметила, что Дэвид наблюдает за ней.
- До завтра, сэр Генри.

Глава 6

Дэвид отошел в сторону, пропуская Мэг в коридор.
- Не могу поверить, что ты поступил подобным образом, - прошептала она и посмотрела ему в глаза.
Дэвид ответил ей удивленным взглядом.
- Можно мне увидеть бумаги, которые подписал и отдал тебе сэр Генри?
Он достал из жилетного кармана сложенный документ:
- Пожалуйста.
- Может быть, тебе следовало бы постараться проиграть сэру Генри, Дэвид?
- Мне? - Он рассмеялся. - Сэр Генри - настоящая акула.
Дэвид пришел сюда не для того, чтобы отнять у старика его собственность, и пока Виктория читала договор о продаже, подписанный сэром Генри, мысли Дэвида приняли совсем другое направление. Он перевел взгляд с ее пухлой нижней губы на мокрое синее платье и остановился на волнующих линиях бедер.
В те дни, которые Виктория провела в плену, она пользовалась мылом Дэвида. Он заглянул в ее фиалковые глаза.
- Что я могу сказать? - Он и не думал признаваться в плотских посягательствах, как в тех случаях, когда попадался при совершении какого-либо другого греха. - На тебя приятно смотреть, когда ты вся мокрая.
- До чего же ты бессовестный, Дэвид! - Она швырнула ему документ. - Я не только позволила тебе снова влезть в мою жизнь, но еще помогла захватить имение сэра Генри. Предполагалось, что ты только заплатишь налоги. А теперь ты владеешь Роуз-Брайером и тремя тысячами акров, примыкающих к нему?
- Мэг...

Предыдущая страница 5 Следующая страница


Ангел в моей постели 6

- Как ты смеешь втираться в доверие моей семьи?
Дэвид понизил голос:
- Ты не думаешь, что здесь неподходящее место для разговора? Ведь считают, что мы нравимся друг другу.
- О Боже! Разве я не ввела тебя в семью, кузен Дэвид, барон Донелли Чедвик, только что вернувшийся из джунглей Центральной Африки? - Она запечатлела на его щеке поцелуй и прошептала ему на ухо: - Признаться, я была разочарована, когда узнала, что тебя не съели каннибалы. Моя потеря, дорогой кузен.
Он обнял ее за плечи.
- И все же я избежал судьбы множества охотников в моем отряде. Ты проиграла, а я выиграл.
Она уперлась ладонями ему в грудь.
- Отпусти меня, Дэвид.
Он улыбнулся, заметив, как пульсирует жилка на ее шее. Ему нравилось, что он смущает и возбуждает ее, что она ощущает исходящий от его тела жар желания.
- Я должен показать тебе свои шрамы, девушка.
- Ты как был, так и остался тираном, - процедила она сквозь зубы. - Тебе очень подходит фальшивый титул.
- Так же как тебе твой, леди Манро, - парировал он.
За исключением того, что она достойно носит свой титул, подумал Дэвид. Он ослабил объятия. Она отшатнулась, и по ее широко раскрытым глазам он понял, какое смятение вызвали в ней его слова. Она повернулась, чтобы уйти. Поправляя брюки, он прищурился, увидев, как взметнулись ее мокрые юбки, и немного задержался, прежде чем последовать за ней.
В кухне Бетани приготовила две порции горячего пунша и протянула одну кружку Мэг.
- Я сделала его крепким, - улыбнулась Бетани.
- Где плащ лорда Чедвика? - спросила Виктория, явно намереваясь вышвырнуть Дэвида под дождь.
Бетани подала Дэвиду вторую кружку.
- Не вздумайте уезжать от нас ночью, милорд. У нас достаточно места.
- Бога ради, Бетани!..
- Он может сорваться с обрыва, Виктория. Предоставив Бетани отстаивать его интересы, Дэвид смотрел на Мэг. Она стояла перед горящим очагом.
- Уверена, его милость хорошо знает дорогу. Гроза не такая уж сильная.
От раскатов грома сотрясалась крыша. Виктория глотнула из кружки и перевела взгляд на Дэвида.
- По-моему, кузина все еще не может простить мне то, что я связывал ее косички узлом, когда она была маленькой, - произнес Дэвид, обращаясь к Бетани, но слова его предназначались Мэг.
- Что он делал? - рассмеялась девушка.
Едва сдерживая смех, Дэвид смотрел на Мэг. Она, конечно же, знает, что он не привязывал ее за волосы к спинке кровати, а раздевал и прижимался губами к таким местам ее обнаженного тела, что при одном лишь воспоминании об этом у нее даже сейчас горели щеки.
- И еще она никогда не могла обогнать меня, когда мы катались на лошадях. Думаю, она затаила на меня обиду, - прошептал он.
Дождь забарабанил по коттеджу. Бетани повернулась к Мэг:
- Никому не следует выходить из дома в такую ночь. У нас хватит места. - Она улыбнулась Дэвиду: - Если вы ничего не имеете против Зевса, лорд Чедвик.
- Зевса?
- Это кот моего брата. Он спит на кровати в комнате Натаниела.
Дэвид взглянул на Мэг, она была явно недовольна. В Дэвиде шевельнулось чувство вины: она оказалась в меньшинстве и ее перехитрили - сначала он, затем сэр Генри, а теперь и Бетани.
- Только если это устраивает леди Манро. - Он отодвинул кружку с пуншем. Ему хотелось остаться, но не потому, что здесь было тепло и уютно.
- Конечно, устраивает. - Бетани взглянула на Мэг: - Не так ли?
- Я не сменила простыни.
- Не имеет значения, - сказал он.
- Для него это не имеет значения, - повторила Бетани.
У Мэг вытянулось лицо.
- У вас нет одежды. Он развел руками, не желая воспользоваться ее поражением:
- Она на мне.
- Чудесно! - Бетани захлопала в ладоши. - Я провожу его в комнату.
- Ты не сделаешь ничего подобного, Бетани Манро, - заявила Мэг. - Тебе, я думаю, пора спать. - Смягчив тон, она добавила: - Нам с его милостью надо кое-что обсудить. Это семейные дела.
Бетани обратилась к Дэвиду:
- Я увижу вас завтра?
- Можете рассчитывать на это, мисс Манро, - сказал он, сунув руки в карманы.
- Как хорошо, что вы здесь.
- Спокойной ночи, Бетани, - сказала Мэг, выпроваживая ее.
Бетани присела в глубоком реверансе:
- Спокойной ночи, милорд.
Дэвид, догадываясь о чувствах Бетани, как это случалось с ним не раз, смотрел вслед убегавшей девушке. Кашлянув, он взглянул на хмурое лицо Мэг, которая тоже наблюдала за девушкой, вероятно, думая о том же.
Дэвид подумал, была ли когда-нибудь Мэг такой же юной, как Бетани, или такой же уязвимой. Он встретил ее, когда она была ненамного старше Бетани. Он смотрел на Мэг. Свет очага падал на ее длинные черные волосы, мокрые от дождя.
Он не мог отвести от нее глаз. Словно прочитав его мысли, Мэг повернула голову. И Дэвид неожиданно осознал, что перед ним самая обольстительная и загадочная женщина на свете.
Его жена.
- Это было интересно, - произнес он.
- Не обольщайся. Бетани каждый месяц в кого-нибудь влюбляется. Теперь, в октябре, она влюбилась в тебя.
Дэвид усмехнулся:
- Я и мысли такой не допускаю.
Она отвернулась и, казалось, задумалась. Молния осветила окно за ее спиной, и он увидел, что Мэг не так уж равнодушна к нему, как казалось.
- И правильно делаешь. Она восторженная и очень молодая. Совсем не знает жизни. У меня нет желания притворяться, будто что-то изменилось с твоим появлением, Дэвид.
- Мы с тобой заключили сделку относительно этого дома. Я не собираюсь отказываться от своего слова.
Она взяла лампу, стоявшую на столике.
- У нас нет слуг, чтобы помочь тебе привести себя в порядок. Если тебе понадобится вода, в умывальнике есть насос. Полотенца для ванной в шкафу за кухней. Заплатить налоги за Роуз-Брайер недостаточно, чтобы стать его хозяином. Эсма подает завтрак рано.
- Я знаю, что ты обо мне думаешь.
- Ты просто не способен понять, что я думаю! - Она покачала головой и посмотрела ему в глаза. - Это не твоя семья. Не твои близкие. Я не хочу, чтобы они страдали. Ты оказался здесь только потому, что должен схватить полковника Фаради.
- Меня не очень интересует судьба этого предателя и убийцы, но я держу слово, Мэг. - Почему он оправдывается? Дэвид испытал досаду. - А где сегодня ночует Рокуэлл?
- В домике садовника. - В ее тоне слышалась неуверенность, и он понял, что она почувствовала его настроение. - Завтра я распоряжусь, чтобы он перебрался в один из бельевых чуланов возле кухни.
- Не сомневаюсь, он оценит эти апартаменты.
- Это большой стенной шкаф. - Ее глаза мягко светились в тусклом свете лампы. - Если он здесь для того, чтобы охранять эту семью, то должен находиться в доме.
Дэвид был с ней согласен. Еще с минуту они постояли, неожиданно смущенные наступившей тишиной.
- Надо проводить тебя в твою комнату.
Она провела его мимо хорошо обставленной гостиной и стала подниматься по деревянной лестнице, которая скрипела при каждом шаге.
- Шелби живут позади большого коттеджа. Мистер Шелби с сыном занимаются конюшней. Эсма с дочерью готовят еду и помогают по дому. Но если захочешь поесть ночью, позаботься об этом сам.
- Я уже пообедал с твоей семьей. А ты поела?
- Мы с мистером Рокуэллом по пути сюда останавливались в гостинице.
Он вошел вслед за ней в комнату в самом конце коридора. Скошенный потолок был довольно низким, и Дэвид не мог выпрямиться в полный рост. Нагнувшись, он остановился на пороге и оглядел стены, увешанные рисунками углем, изображавшими поезда, и только потом увидел простую железную кровать, на которой хватило бы места для двоих. Мэг поставила лампу на комод из кленового дерева и поднесла спичку ко второй лампе. В комнате не было ни пылинки, и Дэвид догадался, что кто-то проводил здесь немало времени.
- Натаниел очень похож на Бетани? - спросил он, когда в комнате стало светлее. Ему было интересно узнать об этих двух детях, которых она унаследовала, приехав из Индии несколько лет назад. Ей тогда было девятнадцать.
Мэг задула спичку. Запах серы распространился по комнате.
- Они очень близки. - Она сложила на груди руки и повернулась к нему, ее темные волосы рассыпались по плечам. - Сэр Генри умирает, Дэвид. Он думает, что нашел способ защитить семью от Неллиса, когда его самого не станет.
- О чем ты говоришь?
- У него рак. От меня он это скрывает. Но я догадалась. Он стал больше пить, чтобы заглушить боль.
- И тогда Неллис решил выжить всех вас отсюда.
- Неллис - сын старшего брата сэра Генри и главный судья во всем округе. Он вдовец средних лет, был женат еще до моего приезда в Англию, но очень недолго. Он вообразил себя опекуном нашей семьи. Неизвестно почему полгода назад заинтересовался землей сэра Генри.
- Хочешь сказать, заинтересовался тобой.
Она провела пальцами по мокрым волосам.
- Сэр Генри думает, что, отдав тебе имение, он обеспечил наше будущее, и почему-то, считая тебя моим родственником, вверяет тебе защиту всех нас. - Она засмеялась. - Ирония судьбы, не правда ли?
- Если сэр Генри умрет раньше, чем Натаниел и Бетани достигнут совершеннолетия, Неллис, как ближайший родственник по мужской линии, все равно станет их опекуном, независимо оттого, кто владеет Роуз-Брайером. Что касается моего владения имением, то это не имеет никакого значения.
Она снова занялась комодом.
- Этого не произойдет. - Она понизила голос до шепота. Выдвинув ящик, положила спички на место. - Сэр Генри не умрет.
Дождь лил как из ведра. А Дэвида окружал аромат мирры и айвы, исходивший от нее, как если бы она была экзотической гурией в гареме какого-нибудь шейха.
- У тебя ноги будут свешиваться с кровати, - заметила она.
Дэвид посмотрел на кровать. Сверкнувшая молния осветила красные квадраты стеганого лоскутного покрывала.
- Это твоя работа?
- Это мое первое и единственное одеяло, - охотно ответила она. - Терпение уже само по себе награда, так мне говорили. Но это ложь.
Он дотронулся до пряди ее волос и заглянул ей в глаза:
- В самом деле? Мэг отвела его руку.
- Это не входит в нашу сделку. Я согласилась помочь тебе поймать моего отца, а не спать с тобой под одной крышей.
Черт побери. Он хотел спать с ней в одной постели, но у него хватило мужества посмеяться над своей слабостью.
- Не делай нашу сделку настолько интимной. Я не прошу тебя делить со мной мои простыни.
- Это не имеет значения. - Она заправила за ухо выбившуюся прядь. - Не имеет значения в том смысле, что этого никогда не будет.
Он воспользовался ее уступкой.
- Чего никогда не будет?
- Этого... близости между нами.
- Потому что ты не хочешь? - спросил он. Его злило, что она всеми силами старается избежать его прикосновений. - Или потому, что ты забыла, что такое близость?
- Избавь меня от своей грубости, Дэвид. У тебя наверняка есть другая женщина, которую ты можешь мучить. - Она проскользнула мимо него.
Он поймал ее за руку и привлек к себе.
- Ни одной, на ком бы я был женат.
Она покраснела. Несмотря на ее храбрость при встрече с ночными разбойниками, с ним она вела себя как девственница. Или это он вел себя как девственник. Как давно он был с женщиной?
Он поднес ее руку к свету. На ее пальце блеснуло обручальное кольцо.
- Ты все еще носишь мое кольцо. Почему?
Она попыталась вырвать руку, но ей это не удалось.
- Ты сам знаешь почему.
Его совершенно не трогало, что она притворялась вдовой, но он хотел знать, почему она носит его кольцо.
- Нет, не знаю.
Он провел пальцами по ее щеке, ощутил нежную мягкость ее губ. Его по-прежнему влекло к ней.
Он придвинулся ближе, погрузил руку в ее волосы и приподнял ее лицо, но, что бы он ни собирался сказать, слова замерли у него на губах, когда она шепотом произнесла его имя. Прозвучавшее возле его губ, оно словно окутало его опьяняющим туманом, и сковывавший его лед треснул в предчувствии тепла. Он терял самообладание, когда рядом была она.
Ему не следовало давать волю рукам, но он по опыту знал, что отступление невозможно.
Он прижался к ее губам, раздвинул их и, не выпуская из рук ее влажные волосы, забылся в поцелуе.
Он наслаждался, он упивался им.
Он с нежностью взял в ладони ее лицо. Мэг со стоном упала в его объятия.
Поцелуй, казалось, длился бесконечно, и Дэвид уже не чувствовал ничего, лишь кровь вскипала в его жилах. Жар охватывал его тело, и дыхание учащалось, он все сильнее сжимал ее. Разум стегнул его похоть. То, что он делает, плохо по многим причинам, но он не мог, а главное - не хотел остановиться.
Снаружи гремел гром, внутри гроза бушевала бесшумно. Она крушила барьеры и воспоминания. Прошлые чувства рассыпались в прах и падали к его ногам, пока он не ощутил, что слегка отстранился от нее, но не настолько, чтобы не чувствовать вкуса ее губ или ее дыхания. Ее пышная грудь прижималась к его груди, а ее ногти впивались в его плечи.
- Когда последний раз у тебя был любовник? - спросил он.
Она не ответила, и он посмотрел в фиалковую глубину ее глаз. Свет, падавший на нее, был золотистым и теплым, манящим и обещающим.
- Когда?
- Ты. - Она ловила его взгляд. - Ты был последним, Дэвид.
Он пристально посмотрел на нее. Ее губы были еще влажны от его поцелуя.
- Я не понимаю.
Более страстной женщины он не встречал. Когда-то, очень давно, все мужчины из кожи вон лезли, чтобы заслужить ее внимание, и он был уверен, что она пользовалась этим, обирая их до нитки.
- Ты можешь украсть состояние и убить человека, но прелюбодеяние не входит в список твоих грехов?
Охваченная гневом, Мэг оттолкнула его.
- Я не убивала твоего партнера. В тот день он прятался в нашей спальне, ждал тебя, я обнаружила его там, когда вошла. Он был ранен. Бумаги, найденные при нем, были ордерами на арест с твоей подписью, Дэвид. Так что не читай мне мораль.

Предыдущая страница 6 Следующая страница


7 Мелоди Томас

Его лицо застыло, он помнил то утро, как будто все произошло вчера. Он вошел в комнату и увидел своего партнера мертвым и пистолет в руках Мэг, нацеленный ему в сердце. Даже теперь он не мог поверить, что она нажала на спуск. Или мог?
- Но нельзя сказать, что ты ни в чем не виновата, Мэг.
- Думаешь, я не знаю? - Оттолкнув его, она прошла мимо.
Дэвид повернулся, и в ту же минуту дверь захлопнулась у него перед носом. В соседней комнате хлопнула другая дверь.
Потирая ладонью небритую щеку и оглядывая маленькую уютную комнатку, он чуть слышно застонал - набухшая плоть требовала удовлетворения. Деревянный поезд на полу рядом с красной набитой ватой коровой и лошадка-качалка - все эти дышавшие невинностью вещи заставили его почувствовать себя развратником.
- Ты идиот, Дэвид, - пробормотал он, обращаясь к демонам и прочим духам, гнездившимся в его душе. - Безнадежный, полный идиот.
Виктория проспала до полудня.
Не веря своим глазам, она сбросила одеяла, встала, умылась и почистила зубы. Провела щеткой по волосам, заколола их, оделась и отправилась в комнату Натаниела. Кровать была аккуратно застелена, как будто сюда никто не заходил. Как будто в ней никогда не было Дэвида. Как будто он не целовал ее и все события прошлой недели ей просто приснились.
Комната Мэг была рядом с этой, она всю ночь прислушивалась к звукам, доносившимся из нее, представляла себе, как Дэвид пытается устроиться поудобнее на матраце, слишком коротком для него.
О чем она думала, когда позволила ему поцеловать ее?
Она закрыла дверь и, услышав, как напольные часы на лестнице пробили двенадцать, поспешила вниз. Заглянув к сэру Генри, она увидела, что он спит. Из кухни доносились знакомые запахи свежего хлеба и сидра с пряностями.
- Доброе утро, мэм. - Эсма Шелби, стоявшая у плиты, обернулась, когда Виктория подошла к буфету и достала глиняную кружку. Мелкие пряди влажных темно-рыжих волос обрамляли лицо Эсмы. - Сон вернул румянец на ваши щеки.
Виктория сняла с плиты кофейник. Из носика вырывался пар.
- Вы не должны были позволять мне так долго спать, миссис Шелби.
- А что можно делать в такую погоду? Вам надо отдохнуть. Так сказал его милость.
Недовольная, что Дэвид считал себя здесь хозяином, Виктория, держа кружку обеими руками, поднесла ее к носу.
- А как давно ушел... мой кузен?
- Еще солнце не взошло, когда он встал. - Эсма помешала деревянной ложкой в горшке с тыквенным супом. - Поговорил с тем молодым человеком, которого вы наняли, сел на свою черную лошадь и уехал, сказав, что вернется к ужину.
- Правда? - Виктория бросила взгляд на экономку. - Так и сказал? Он пригласил сам себя?
Эсма подняла брови:
- Находясь в вашей семье, он, вероятно, полагал, что ему здесь рады.
Вместо ответа Виктория уткнулась в кружку. Дэвид мог бы околдовать даже ядовитую змею. Виктории не нравилось, что вся ее семья очарована им.
- Только не забывайте, он здесь чужой, хотя и приходится мне родственником. Не следует ему особенно доверять. К тому же я давным-давно его не видела.
- Он пришел вам на помощь, не так ли? - возразила экономка.
Виктория промолчала, а молчание, как известно, знак согласия.
- Он красивый мужчина, мэм, - произнесла она со вздохом, который трудно было ожидать от этой милой старушки. - И еще он настоящий джентльмен. Помог принести уголь для плиты и поблагодарил меня за кашу. Он понравился Бетани, она такое влюбчивое дитя. - Эсма усмехнулась. - Однако в нем есть что-то знакомое.
В очаге рухнуло полено, рассыпая вокруг искры, и Виктория вздрогнула.
- Господи, дитя мое. - Эсма отложила ложку и подбоченилась. - Вы пугливы, как наш Зевс. Он все утро прятался под кроватью сэра Генри. Наверное, слышал, как рано утром лаяли собаки.
- Вы слышали лай собак?
- Перед рассветом. - Эсма поправила огонь под закопченным горшком. - Жаль бедное животное, которое они учуяли.
Виктория, нахмурившись, посмотрела в окно на затянутое облаками небо.
- Где Бетани?
Эсма ответила, что Бетани в конюшне, ухаживает за кобылой, которую в прошлом месяце покалечили люди Стиллингза. Накануне конюшню не запирали и Виктория не видела необходимости делать это в грозу, но она никогда не была уверена, что ночью в конюшню никто не придет. Собаки обычно появлялись, когда поблизости были контрабандисты.
- Лет сорок назад имя Манро имело вес. - Эсма бросила большой кусок бекона на железную сковороду. - Никто бы не посмел украсть лошадь для такого гнусного дела. - Она разбила пару яиц и вылила их в шипящий жир. - Дошло до того, что порядочные люди не чувствуют себя в безопасности. Нам нужен человек, который бы заботился об этих землях и их арендаторах, как это делаете вы, мэм, не такой, как Неллис Манро. - Она шмыгнула носом и поставила перед Викторией тарелку с яичницей.
К сожалению, и не такой, как Дэвид.
Да, вопреки тому, что он разрушил и превратил в хаос ее жизнь, она чувствовала себя в большей безопасности от его присутствия.
Виктория подошла к окну. Ветер не утихал. Дорога к дому превратилась в потоки грязи. Потребовались бы часы, чтобы засыпать рытвины землей.
- Надо поехать на церковный двор, навестить мистера Дойла. Он так печется о своих цыплятах, как будто они его дети.
- Бетани была там вчера, мэм. Вам не стоит так беспокоиться.
Но Виктория беспокоилась. Погода нисколько не улучшилась, накануне температура упала ниже нуля.
- Вы точно знаете, что Бетани носила ему еду в мое отсутствие?
- Я сама укладывала корзину, - ответила Эсма. - Отнесите ему наш джем из бойзеновой ягоды
Им еще надо раздать его другим арендаторам.
Виктория не забыла о тех корзинах, которые укладывала в тот вечер, когда сюда явился шериф Стиллингз. Отвернувшись от окна, она прислонилась к буфету и тут заметила плетеную корзину, стоявшую за его выступом.
- Эту корзину? - указала Виктория.
Эсма повернулась и ахнула:
- Ничего не понимаю.
Виктория вспомнила, что Бетани вчера встретила Дэвида на кладбище.
- Куда вы собрались, мэм? - спросила Эсма, когда Виктория вошла в прихожую за плащом Дэвида, сушившимся на стене. Она взяла его из комнаты Дэвида накануне перед возвращением домой вместо своего, который потеряла.
- Кто-то же должен проверить, как там мистер Дойл, - сказала она, надев шляпу. - С Бетани поговорю, когда вернусь.
- Она старается, мэм.
- Плохо старается. - Виктория накинула на плечи плащ Дэвида.
Под теплым платьем у нее были надеты шерстяные чулки, и она не должна была замерзнуть по пути к домику мистера Дойла.
- Я пойду короткой дорогой через лес и вернусь раньше, чем проснется сэр Генри.
Она также хотела, пока будет находиться там, взглянуть на кладбище. Виктория зашнуровывала свои полусапожки, а Эсма стояла в дверях между прихожей и кухней. Ее раскрасневшееся лицо выражало некоторое беспокойство. То самое беспокойство, которое овладело ею, когда этой ночью Виктория пришла к ней и попросила, чтобы ее сын, когда погода улучшится, поехал в город и отправил письмо Натаниелу. В настоящее время Натану было спокойнее оставаться с родственниками Бетани. Она же разберется со своими чувствами потом, когда это коснется сына.
- Не волнуйтесь, Эсма. - Виктория застегнула плащ. - Если сэр Генри проснется, согрейте воду, чтобы сделать ему ванночку для ног. И не давайте ему есть, пока он ее не сделает.
Ветер чуть не сорвал с нее плащ. Она нырнула поддеревья, надеясь, что мистер Рокуэлл не заметит ее исчезновения, поскольку предпочитала, чтобы он оставался с ее семьей. Виктория никогда не ездила без крупнокалиберного пистолета, и этот день не был исключением. Она могла защитить себя. А ее семья нет.
Дорога через лес заняла не более пятнадцати минут. Мистер Дойл очень любил бойзеновый джем, держал кур вместо домашних животных и кормил голубей, гнездившихся на колокольне сгоревшей церкви. Он десятки лет служил сторожем в старой церкви. Когда Виктория впервые приехала в Роуз-Брайер, Дойл показался ей старым. С тех пор он почти не изменился. В прошлом году умерла его жена, с которой он прожил сорок лет, и теперь Виктория регулярно посещала его. Родственников он не имел. Зима наступила рано, и Виктория хотела проверить, достаточно ли у него топлива. Как и другие арендаторы, оставшиеся на земле Манро, за которых она несла ответственность, мистер Дойл оказался на ее попечении, когда заболел сэр Генри.
Не за горами и снег, думала она, натягивая на шляпу капюшон, чтобы укрыться от ветра. С корзинкой в руке она чувствовала себя Красной Шапочкой. Виктория вышла из леса на поле с развалившимся сараем, напоминавшим о славных днях, когда фермеры складывали в него сено. Пушистая рыжая белка выглянула из кучки мокрых листьев и, увидев Викторию, взлетела на дерево.
Домик Дойла находился в пятидесяти ярдах от дома священника, и Виктория направилась к нему с затаенной тревогой. Постучала в дверь, приоткрыла ее, заглянула в темную комнату:
- Мистер Дойл?
Никакого ответа. Она вошла, заглянула в спальню, где среди беспорядочно разбросанных вещей стояла неубранная кровать. Виктория вышла на задний двор. Курятник разрушен. Повсюду валяются перья. Наверняка здесь побывали эти проклятые собаки.
Виктория внимательно посмотрела на церковь и дважды окликнула мистера Дойла. Вспышка молнии осветила верхушки деревьев, за ней последовал раскат грома. Прикрыв рукой глаза, Виктория пожалела, что пришла сюда одна.

Глава 7

Дэвид придержал лошадь на вершине холма, с которого был виден коттедж, как раз в ту минуту, когда полил холодный дождь. Внизу перед коттеджем стояла внушительного вида черная карета, возле нее суетились два лакея, пытаясь укрыться от пронизывающего холодного ветра.
Окинув глазами двор и не увидев там Рокуэлла, Дэвид тихо выругался, тронул лошадь и начал спускаться с холма. Он въехал в теплый амбар и остановился, навстречу ему вдоль ряда стойл спешил мистер Шелби.
- Вы как раз вовремя, - сказал Шелби. - Десять минут назад приехал Неллис Манро.
Дэвид спрыгнул на землю.
- Дайте остыть лошади. - Он потрепал коня по шее. - Мы очень торопились, чтобы не попасть под дождь.
- Почему у вас сумка позади седла? - спросил Шелби.
- Оставьте ее, - сказал Дэвид, подняв воротник, и направился ко входу. - Я не останусь сегодня ночевать. Переезжаю в усадьбу.
Дэвид быстро пересек двор, кивнул двум ливрейным лакеям и вошел в прихожую. Сбивая грязь с сапог, он услышал громкие голоса, доносившиеся из кухни. Не снимая пальто, вошел туда и остановился.
В очаге теплился слабый огонь. В воздухе чувствовался запах свежеиспеченного хлеба. За столом сидел сэр Генри, рядом с ним Бетани. Миссис Шелби стояла сбоку от сэра Генри с чайником в руках и наливала чай. Стол был накрыт для обеда, но человек, который, казалось, распоряжался здесь, видимо, не собирался присоединиться к семейной трапезе. Дэвид оглядел собравшихся, но Мэг среди них не увидел.
- Я был терпелив, дядя. - Неллис сделал паузу и пронзил сэра Генри грозным взглядом. - Но терпению моему пришел конец. Она просто обязана уделять мне немного времени, учитывая те неприятности, которые мне доставила. Черт побери! - Он хлопнул перчаткой о ладонь. - Я понятия не имел, что кто-то с титулом графини сдавал Спрейг-Хаус, пока сегодня утром мне не сообщил об этом слуга.
- Мы ничего не собирались от вас скрывать, - сказал сэр Генри.
- В таком случае вы простите мне мое настойчивое желание видеть Викторию, не так ли? Я за всех вас несу ответственность. Если ей нужна медицинская помощь, мой личный врач будет о ней заботиться.
Сняв перчатки, Дэвид выступил вперед:
- Вы не несете за нее ответственность.
Неллис резко обернулся, увидел Дэвида, и у него пропало желание произнести заранее подготовленную речь, которой он намеревался сразить всех наповал. Он лишь кашлянул и произнес:
- Простите?
- Вот. - Сэр Генри махнул ложкой в сторону Дэвида. - Хочешь поговорить с кем-нибудь о своих трудностях, поговори с этим человеком.
Дэвид расстегнул пальто и подошел к столу.
- Я пропустил что-то важное?
Неллис уставился на Дэвида со злобой и недоверием:
- Вы тот самый человек, который выиграл Роуз-Брайер в карты?
Глядя поверх плеча Неллиса на сэра Генри, Дэвид сказал:
- Совершенно верно.
- А кто вы такой?
- Барон Донелли Чедвик, - вмешалась Бетани, в то время как Дэвид занял место в конце стола, между Неллисом и семьей Мэг. - Кузен Виктории.
- Кузен? - язвительно усмехнулся Неллис. - Нет у нее никаких родственников, кроме нас.
- Уверяю вас, я ее близкий родственник.
Неллис прищурился:
- Мы с вами встречались?
- Нет, если только вы не путешествовали по Африке, - сказала Бетани.
- Африке? - Неллис повернулся к ней и сэру Генри: - Это безумие. Как ты мог продать имение чужому человеку, дядя, практически за бесценок!
- Я не помню, чтобы ты предлагал купить Роуз-Брайер, Неллис. - Сэр Генри макнул кусок хлеба в миску с тыквенным супом. - Откровенно говоря, единственное, что я хорошо помню, это то, что Виктория была вынуждена защищаться от тебя каждый раз, когда ты удостаивал нас своим драгоценным присутствием. Ты сам виноват в том, что я принял такое решение.
- Виктория должна быть благодарна, что я вообще сделал ей предложение. В следующий раз не буду изображать из себя джентльмена. - Он остановил угрожающий взгляд на Дэвиде, но что-то в его глазах заставило Неллиса снизить тон. - Ваша покупка незаконна, милорд, - заявил он.
- Все законно, мистер Манро. - Дэвид достал из кармана пакет. - Сделка зарегистрирована сегодня утром. Если и дальше будете вести себя подобным образом, это будет означать, что вы злоупотребляете своей судейской властью с целью незаконного захвата частной собственности. Роуз-Брайер теперь мое имение, и в отличие от вашего дяди у меня есть возможность противостоять вам.
- Вы обвиняете меня в плохом отношении к моей собственной семье?
- Если бы обвинял, заставил бы вас вызвать меня на дуэль. - Дэвиду был знаком тип людей, подобных Неллису. Он достаточно повидал их в Ирландии. Людей, которые пользовались своей властью, чтобы получить право на землю. - Да, - тихо добавил он, - я достаточно хорошо знаю систему правосудия.
С нарочитой неторопливостью Неллис натянул перчатки.
- Передайте мои наилучшие пожелания леди Манро, сэр Генри. Скажите ей также, что я достаточно терпелив. А вы не будете жить вечно. Вряд ли протянете еще год.
- Как вы можете так говорить? - воскликнула Бетани.
- Убирайся! - Сэр Генри опрокинул миску с супом, и горячая жидкость брызнула ему на брюки.
Дэвид пришел на помощь сэру Генри:
- Вас попросили уйти, Неллис.
- А вам, Чедвик, - Неллис надел шляпу, - потребуется нечто большее, чем воля и деньги, чтобы пользоваться землей вокруг Роуз-Брайера. Ваши арендаторы уходили толпами. Они не вернутся, чтобы работать на ваших полях. Страх поселился в их душах.
Неллис хлопнул дверью. Бетани фыркнула. Спустя несколько минут снаружи донесся стук колес кареты. Неллис уехал.
- Может быть, кто-нибудь объяснит мне, что все это значит? - спросил Дэвид. Сэр Генри оперся ладонями о стол. Руки у него дрожали, когда он пытался вытереть забрызганные супом брюки.
- Мне следовало предупредить вас, - произнес он. Сэр Генри пытался встать, и Дэвид, обойдя стол, подставил ему плечо.
- Да, - проворчал он. - Понимаю, почему вы этого не сделали, - не слишком любезным тоном заметил он. - Я отведу вас в вашу комнату. - Он посмотрел на Эсму: - Принесите еще супу и чаю, миссис Шелби.
- Леди Манро велела мне сделать ему ванну с солями для его ноги. Но его невозможно уговорить, милорд.
В комнате сэра Генри Дэвид усадил его на стул, помог снять брюки и стянул шерстяной носок с его распухшей левой ноги. На большом пальце образовалась язва.
- Как давно эта нога находится в таком состоянии? - Дэвид с тревогой смотрел на сэра Генри.
-Достаточно давно. Я делал все, что мог, только бы Виктория не беспокоилась. Ей хватает хлопот с детьми, и она пытается сохранить нам крышу над головой. Я не мог допустить, чтобы она видела это.
- Леди Манро права. Вы должны делать эти ванны. Иногда такие язвы заживают. Но вы должны остерегаться заражения.
Сэр Генри испытующе посмотрел на него:
- Вы доктор?
Дэвид узнал о практической медицине вполне достаточно, работая в Ирландии, чтобы иметь диплом врача в большинстве стран мира. Он также знал, что болезнь сэра Генри через несколько недель станет неизлечимой, если тот не приложит максимум усилий, чтобы победить ее.
- Последние десять лет я учился накладывать шины и принимать роды, - объяснил он сэру Генри.
Эсма с Бетани принесли горшок с горячей водой и соль.
- С ним все хорошо? - Бетани пристроилась возле дедушки.
Дэвид перевел взгляд со старика на потолок. Не больна ли Мэг, если в своей комнате не слышит эту суету? Он не имел ни малейшего желания брать на себя ответственность за этих людей.
Дэвид встал.
- Миссис Шелби, проследите, чтобы он подержал ногу в воде.
Дэвид вернулся в кухню и вымыл руки. Затем подошел к окну.
- Спасибо вам. - Бетани вошла следом за ним. На ней было желтое платье, такого же цвета, как яркие занавески на окне. - За то, что вы сделали для нас...
- Я ничего не сделал, мисс Манро.
- Нет, сделали. Спасибо не только за сэра Генри, но и за то, что одернули Неллиса. Боюсь, это плохо обернется для вас. Вы не хотите сделать его врагом. Но, думаю, теперь уже слишком поздно.
Он снял с деревянного крючка полотенце и, вытирая руки, посмотрел на молодую девушку.

Предыдущая страница 7 Следующая страница


Ангел в моей постели 8

- Что произошло с арендаторами на этой земле? - спросил он.
- Большинство уехали искать работу, - ответила она, глядя на носок своей туфли. - Здесь река и совсем недалеко пролив, и эта местность стала раем для контрабандистов. Если Томми Стиллингз и не вселил смертельный страх в наши души, то это сделали собаки, свободно бегающие по окрестностям. Арендаторы подвергались опасности.
Подавив вспыхнувший гнев, Дэвид напомнил себе, что это чужие для него люди. Он уедет и никогда больше их не увидит.
- А вы все еще здесь, - заметил он.
- Обычно шериф Стиллингз нас не трогает, - сказала Бетани. - Когда-то Виктория спасла ему жизнь, и он относится к нам не так, как к другим. Но она слишком часто выступает против него.
Дэвид вспомнил ту ночь, когда впервые приехал в эту деревню, и то, что шериф Стиллингз явился сюда с той серьгой.
- Таможенники ничего об этом не знают?
- Иногда приезжают солдаты и таможенники. Тогда контрабанда прекращается. Неллис совсем ничего не делает. - Бетани отвела взгляд. - Вам не следовало покупать Роуз-Брайер.
- Вы полагаете?
Он подошел к окну и отодвинул занавеску. В небе угасали последние отблески света, холодный дождь стучал по стеклу.
- Сегодня утром я слышал лай собак.
Эсма шмыгнула носом, прошла мимо него с горшком воды и вылила ее в таз.
- Да, они бегали по округе. Поэтому после полудня леди Манро отправилась проведать мистера Дойла. - Она вытерла о передник руки. - Это кладбищенский сторож при церкви. Она должна была вернуться еще несколько часов назад. Мы не сказали об этом Неллису.
- Леди Манро ушла? Почему никто не сказал мне об этом раньше? - спросил Дэвид.
- Мистер Рокуэлл отправился на ее поиски как раз перед приездом Неллиса, - ответила Эсма.
Дэвид, выйдя из кухни, помчался к конюшне.
Полковник Фаради на свободе. Дэвид проклинал Мэг за ее глупость. В то же время в глубине души он опасался, что она сбежала.
Та, прежняя, часть его души знала прежнюю Мэг не хуже, чем он знал самого себя. Возможно, в глазах сэра Генри Виктория Манро была почти святой, но Мэг Фаради могла с презрением смотреть на нацеленный на нее пистолет и сама, не моргнув глазом, убила бы человека. Рано или поздно она снова сбежит. Но не хотелось верить, что это случится так скоро.
- Я задумал жениться на вас, миссис, - хрипло прошептал мистер Дойл, обращаясь к склонившейся над ним Виктории.
Устраивая его на постели, Виктория улыбнулась. Старик все еще страдал от переохлаждения. Она нашла его в сгоревшем доме священника, он прятался под столом, прижимая к себе дорогую его сердцу курицу. И дрожал от холода под тяжелым шерстяным одеялом.
- Я подумаю над вашим предложением... через несколько лет. - Она подложила ему под спину подушку. - Мистер Рокуэлл разжег очаг в большой комнате. Я приготовлю чай. Только не вылезайте из-под одеял, прошу вас. Вы чуть не замерзли.
Он сжал ее руку.
- Уже год, как ее нет, миледи.
- Я знаю. - Виктория согрела его руки в своих ладонях. Паутинка красноватых жилок покрывала его щеки и нос, и он щурился, глядя на нее одним глазом, второй был затянут белой пленкой. Уже пять лет он не видел этим глазом.
- У нее были волосы такого же цвета, как ваши, - сказал он, засыпая.
- Вы тоскуете по жене и поэтому живете у этой церкви? Виктория знала, что он почти все время проводит в этих обгоревших развалинах. Иногда заставала его сидящим на полу перед осыпавшейся кафедрой.
- Передайте сэру Генри мою просьбу, чтобы нашел вам поскорее мужа. Жаль, что понапрасну пропадает такая крепкая скотинка.
Виктория отодвинулась на край кровати и сурово посмотрела на старика:
- Раз уж вы такой бодрый, может быть, отправить вас на зиму к вдове Гибсон?
- Вы ведь не отправите меня отсюда в другое место, не сделаете этого, миледи?
Виктория должна была отослать его куда-нибудь ради его же безопасности. Миссис Гибсон раньше была поварихой в Роуз-Брайере. В прошлом году она переехала вместе с сыном, которому пока удавалось сохранить ферму на земле имения.
- Она хорошо готовит, и вам там безопаснее. Ей не помешает иметь помощника на ферме. Найдется там место и для ваших кур.
- Значит, вы знаете всю правду. - Задумчиво потирая подбородок, он не сводил с нее своего здорового глаза. - В наше время здесь опасно. - Он понизил голос: - Старый Дойл может рассказать вам такое, от чего у вас волосы встанут дыбом, мэм. В колокольне появляются привидения. И не собаки побывали там прошлой ночью.
Виктория наклонилась над ночным столиком и убавила свет лампы. Придется пойти в церковь и выяснить, что напугало мистера Дойла. Она подозревала, что здесь побывали люди с фонарями из банды контрабандистов Стиллингза.
Задернув занавеску, Виктория посмотрела на мистера Дойла. Он мог умереть, если бы она сегодня не нашла его.
- Не оставляйте меня, госпожа, - донесся до нее его голос, когда она погасила лампу.
- Я только перейду в другую комнату. - Она остановилась у кровати. - Но завтра я отвезу вас на ферму вдовы Гибсон. Хорошо?
Единственный глаз мистера Дойла и в темноте был устремлен на Викторию. Он тихо сказал:
- А вы скажете Бесс? Она захочет увидеть меня и не будет знать, куда я уехал.
Виктория подошла ближе.
- Я сообщу вашей жене, мистер Дойл.
- Обещаете?
- Обещаю.
- Мы были счастливы вместе, миледи, - прошептал он.
Виктория вышла из комнаты и, закрыв дверь, прижалась лбом к косяку. Она никогда не хотела испытать такую любовь. Любовь, которая заставляет человека стоять на могиле и разговаривать с надгробием.
Или зачать ребенка.
Виктория вошла в комнату и с трудом удержалась на ногах от потрясения.
На диване, раскинув полы пальто, сидел Дэвид. Виктория инстинктивно опустила руку в карман и ждала.
- Пресвятая дева! Святой Иосиф! Где мистер Рокуэлл? - спросила она, охваченная страхом.
Дэвид заметил ее жест и, судя по мрачному выражению его лица, догадался, что у нее с собой оружие.
- Я отправил его обратно к твоей семье. Я говорил тебе, чтобы ты не выходила из дома без него.
Несмотря на то что она принципиально отказывалась отступать перед любым мужчиной, она почувствовала, что ее ноги сделали шаг назад. Она натолкнулась на стену, а он приближался к ней. На его волосах блестели капли дождя, и она чувствовала, как веет холодом от его одежды, как будто он только что вошел.
- Что ты делаешь?
Не говоря ни слова, он вынул пистолет из ее кармана, проверил заряд.
Как будто она могла носить незаряженный пистолет.
- Я тебе не доверяю, - сказал Дэвид. Она бы тоже не доверилась Мэг Фаради. Если бы подвернулся удобный случай, она не задумываясь застрелила бы его, чтобы раз и навсегда покончить со всем этим. Виктория смерила его взглядом.
- Почему ты злишься? - спросила она.
- Ты ищешь смерти? - В его хриплом голосе слышались нотки собственника, как будто она принадлежала ему. - Ты не должна выходить из дома одна.
- Я в состоянии позаботиться о себе. Рокуэлл все время должен находиться с семьей, а не со мной.
- Мы так не договаривались. Если только ты не жаждешь воссоединения отца с дочерью. - Она промолчала, только вскинула бровь. - Ты так и не рассказала мне, почему опасаешься встречи с ним.
- Что это с тобой? - Она толкнула его в грудь и, мгновенно отдернув руку, поняла, что сделала ошибку, дотронувшись до него. Особенно когда он стоял так близко и холод, идущий от его одежды, превращался в жар.
Они стояли не шевелясь, а только дышали. Едва дышали. Он был так близко, что мог поцеловать ее. Так близко, что мог, запустив руки в ее волосы, откинуть назад ее голову и, раскрыв ее губы, целовать так, как целовал прошлой ночью. Она же хотела, чтобы в ней снова вспыхнул гнев. И она не испытывала бы ужаса от того, что может совершить глупость и броситься ему в объятия.
Он стиснул челюсти и сунул пистолет в карман жилета.
- С мистером Дойлом все хорошо?
- Он страдает от переохлаждения. Его нельзя оставить одного на ночь. Я как раз шла заварить чай.
Обойдя мужа, она прошла мимо небольшого обеденного стола и двух стульев с высокими спинками и вошла в крохотную кухню. Плиту она разожгла еще раньше и сейчас поставила на огонь котелок с водой. Она вынула из буфета три чашки, поставила на кухонный стол рядом с плетеной корзинкой, которую принесла с собой, и достала деревянный поднос.
Краем глаза она видела, как Дэвид плечом прислонился к стене и следил, как она наливает кипяток в фарфоровый чайник. Глаза его горели. Сердце Виктории бешено колотилось. Домик был слишком тесен, чтобы они оба могли провести спокойную ночь под его крышей. Наступило неловкое молчание.
- Кому принадлежат собаки, пробегавшие здесь вчера ночью? - спросил он.
- Почти все они одичавшие. Я не могу этого доказать, но думаю, что к их появлению причастен Неллис. Когда я выясню...
Дэвид лишь взглянул на нее, и ее праведный гнев утих. Она была удивлена, что он вообще о чем-то спросил ее. Возможно, она устала бороться одна, и ее обрадовало, что его тоже это беспокоит.
- Ночью дождь перейдет в снег. И если они снова появятся, их легко будет выследить, - сказала Виктория.
- Я и без снега их выслежу.
- Они опасны, Дэвид, - предостерегла его Виктория.
- Как и твой отец. Я предпочитаю иметь только одну собаку у себя за спиной. - Он вошел в кухню и прислонился к кухонному столу.
- Сколько арендаторов у вас осталось?
- Семь семейств. - Она поставила сахарницу на поднос. На тыльной стороне пальцев еще виднелись следы ее падения с лошади. - Несколько лет назад было тридцать семей. Мистер Дойл следит за церковным участком. За парками вокруг большого дома обычно следили четверо.
- Туда ведет только одна дорога?
- Нет, - сказала она, зная, что он задает этот вопрос чисто профессионально, а не потому, что его интересует Роуз-Брайер. И ей стало грустно. Ибо там, на холме, в большом доме находилось все, что она любила. - Одна дорога ведет из долины к большому дому. Есть дорога к северу от лощины, по которой ездят чаще, она идет сюда от Хейлишема и Сейлхерста, а затем к побережью. Есть, разумеется, и тайные тропы в лес и из леса. - Она взглянула на него. - Я все их знаю.
- В случае, если ты задумаешь это, - сказал он, глядя ей в глаза, - я все равно тебя найду, Мэг.
Она накрыла чайник крышкой.
- Потому что ненавидишь меня?
- Между нами никогда не было ненависти. Сейчас я оказался владельцем земли, дома и семьи, которую ты любишь. Как ты это объяснишь?
Виктория вспомнила падающую звезду, которую видела в ту ночь, когда он вернулся, и свое загаданное желание, чтобы свершилось чудо и помогло ей сохранить Роуз-Брайер. Поистине неисповедимы пути Господни.
- Роуз-Брайер действительно стоит спасти, - сказала Виктория.
- И это все, что стоит спасать, Мэг?
- Есть еще поля и сады. Арендаторы прожили здесь всю жизнь. Они считают эту землю своим домом. Ты еще не ужинал? - вдруг спросила Мэг.
- Собираешься что-то приготовить для меня?
- В корзине есть баночка бойзенового джема. Думаю, мы с тобой обойдемся одной ложкой.
Улыбка промелькнула на его губах.
- В таком случае я приготовлю для нас еду, - сказал Дэвид.
- А ты умеешь?
- Дай мне картофелину. Я испеку пирог. Неужели я выгляжу истощенным?
Она остановила взгляд на его плечах, затем быстро оглядела его целиком. Несмотря на все его недостатки, у Дэвида по-прежнему было крепкое тело, вид которого заставлял женщин прибегать к нюхательным солям. И снова в ее голове пронеслось воспоминание о его поцелуе прошлой ночью - том самом поцелуе, который не давал ей уснуть всю ночь.
Молчание становилось напряженным, как натянутая струна, и Виктории неожиданно захотелось извлечь из нее целую симфонию.
Он пробудил в ней те греховные желания, которые, как она думала, дремали в праведной Виктории. Он был единственным из всех мужчин, которых она знала, над которым сексуальная привлекательность Мэг Фаради не имела власти. Поэтому ее всегда влекло к нему. Это был вызов.
Но не только вызов.
- Тебе следует делать это почаще, - сказала она, придерживая крышку и разливая чай.
- Что именно?
- Улыбаться искренней улыбкой. - Она, прищурившись, посмотрела на него. - У тебя хорошие зубы. - Как у волка, подумала она.
Он изменил позу и опустил руку в карман.
- Я сказал Рокуэллу, что сегодня ты не вернешься домой. Мне не понравилась погода.
- Так почему он не остался, а ты вернулся в коттедж? - Такой вопрос могла задать только школьница. - Но если подумать, может быть, нам обоим не стоит придавать особого значения ответу на этот вопрос?
Его взгляд сказал ей, что он тоже думает о том поцелуе.
И Виктория поняла, что к этой борьбе она не готова. Больше этого не будет. Но она не могла дышать одним воздухом с Дэвидом, не вспоминая, что чувствовала, когда его разгоряченное тело прикасалось к ее обнаженному телу, она, казалось, забыла, что он первоклассный обманщик.
Забыла, что он такой же, как и она.
- Надо поставить в конюшню мою лошадь. Прежде чем закрыть дом на ночь, я обойду все вокруг. Задерни занавески и запри дверь.
Конечно, он не мог пренебречь своим долгом охранять дом. У него остался в кармане ее пистолет. Она обернулась к окну, покрывшемуся ледяной коркой, и вздрогнула, когда он пальцем приподнял ее подбородок и повернул ее лицом к свету. Он стоял так близко, что она чувствовала исходящее от него тепло. И вдруг она отчетливо поняла, как, должно быть, и он, что они снова будут спать вместе.
- Терпение, любимая. - Он провел большим пальцем по ее нижней губе, и блеск его глаз исчез, как будто скрывшись за каменной стеной. - Когда я снова поцелую тебя, ты уже не будешь изображать из себя Флоренс Найтингейл в доме старика.
Виктория не ответила. Ее волновало не то, что он мог с ней сделать, а то, что она ему позволит. Когда он вышел из кухни, она положила ладони на гладкую деревянную поверхность стола и слушала, затаив дыхание, как шуршала его одежда, когда он просовывал руки в рукава пальто. Когда он закрыл за собой дверь, она с облегчением вздохнула.

Глава 8

- Его не было в доме почти весь вечер, миледи, - тихо произнес за спиной Виктории Дойл.
Не догадываясь, что он проснулся, она отвернулась от окна. Дойл до подбородка натянул на себя одеяла. Комнату освещал только огонь печки в углу.
- Его милость сварил такой прекрасный суп, - добавил он, его здоровый глаз блестел в угасающем оранжевом свете огня. - Он не такой, как другие никудышные лорды, мэм.
- Да, не такой, - согласилась Виктория. Потому что он не был настоящим лордом.
Но он был отличным поваром. Дэвид сумел приготовить вкуснейшее блюдо из картофеля, моркови и остатков ветчины, которые он нашел в коптильне позади дома. Но когда он помог Дойлу встать с постели и умыться, что-то у нее в груди перевернулось. Он делал это все, ничем не унижая достоинства старика, его сострадание противоречило всему, что она знала о нем.
- Я уверен, это он вернет Роуз-Брайер, мэм. - Мистер Дойл закрыл глаза, и Виктория натянула ему одеяло до подбородка. - Я нутром чую это.
- Почему? - спросила она, пытаясь разобраться в собственных противоречивых чувствах, касавшихся характера Дэвида.
- Он сейчас там рубит дрова, чтобы мы не замерзли ночью. - Мистер Дойл усмехнулся. - И я заметил, как он смотрит на вас, когда вы этого не видите. Этот молодой человек к вам неравнодушен.
- Лорд Чедвик? - Она рассмеялась.
Дэвид смотрел на нее так, как смотрел бы на любого преступника, оказавшегося под его охраной.
Дойл взглянул на нее из-под косматых бровей:
- Я не так слеп, как это кажется, миледи. Виктория подошла к нему.
- Вам не холодно?
- Нет, миледи. Давно мне не было так тепло. Виктория вышла из комнаты, но, прежде чем вернуться на кухню, положила в печку еще одно полено.
Дэвид велел ей не раздвигать занавески, но она подняла уголок и посмотрела в сторону конюшни. Ветер немного утих, лишь редкие порывы взметали снег, который сменил ледяные капли дождя. Падали огромные снежинки и ложились на землю белым покровом. Из конюшни через щели просачивался свет и золотил белую землю. Виктория слышала приглушенные, но размеренные удары топора по дереву. Дэвид пробыл на холоде почти два часа.
Прихватив тряпкой котелок, она сняла его с огня. Налила кофе в щербатую кружку. Накинула на плечи тяжелый плащ Дэвида и направилась в конюшню. Снег скрипел под ее сапожками. Она ухватилась за деревянную ручку и приоткрыла дверь. Дэвид поднял голову, и вопреки ее воле и всей той лжи, в которой она убеждала себя, у нее замерло сердце. Тени играли на его лице; высокий и мужественный, с длинным топорищем в руках, он выглядел необычайно сильным. Она наконец вспомнила о кружке кофе, которую держала в руке, и повернулась, чтобы закрыть дверь.
- Сегодня морозно. - Протягивая ему кружку, над которой поднимался пар, она смущенно улыбнулась. - Никакого оружия. Обещаю.
- Кипяток против топора? - Он тоже улыбнулся. - Предпочитаю топор.
- Какая мы прекрасная семейная пара, - сказала она. - Говорим об убийстве так, словно о погоде.
Под ногами шуршала солома. Курица мистера Дойла устроила гнездо возле стойла, в котором жеребец Дэвида жевал сено. Дэвид взял кружку. Его шерстяное пальто распахнулось, когда он наклонился, вдыхая ароматный пар.

Предыдущая страница 8 Следующая страница


9 Мелоди Томас

- Хочешь убедить меня, что нет необходимости заставлять тебя пробовать его первой?
Виктория поднесла кружку ко рту, она видела, что он не спускает глаз с ее губ. Она сделала несколько глотков, но не потому, что он заставлял ее, а потому что кофе был теплым.
- Я готовлю великолепный кофе. - Она отступила назад, уверенная, что наконец ей удалось смутить его. - Утром отвезу мистера Дойла к вдове Гибсон. Они хорошие люди.
Дэвид пил кофе. Глядя на нее поверх края кружки, он видел на ней свой плащ, но не стал спрашивать, почему она носит вещь, принадлежащую ему.
- В это время года всегда бывают грозы? - спросил Дэвид.
Виктория внимательно разглядывала какую-то щепку.
- Грозы бывают у нас каждые три-четыре года. Однажды здесь пронесся ураган. Особенно пострадал Брайтон.
- Я помню. Дублинские газетенки сообщали об этом. Виктория подняла глаза и увидела, что Дэвид смотрит на нее. Видимо, он читал и о том, что произошло с ней. Не смотрел ли он на усеянное звездами небо тогда же, когда и она? Виктория отвела глаза и отошла от освещенного фонарем места поближе к лошади.
- Ты очень умело справлялся с мистером Дойлом, - заметила Виктория.
Он отложил в сторону топор и сказал курице что-то непонятное, что заставило Викторию улыбнуться.
- Ты мало говоришь о себе, не так ли? - спросила она, когда он, шурша соломой, приблизился к ней.
«Не паникуй!» - сказала она себе, протягивая руку к жеребцу. Дэвид задел полой пальто ее плащ. Он поставил кружку и повернулся к лошади, вытянувшей шею из стойла ему навстречу.
- Я работал во многих больницах. Не врачом, но иногда выполнял его работу.
- Дальняя дорога от той, по которой ты ездил в Калькутте?
- У дорог много развилок, - сказал он.
- Это прекрасно, - произнесла она.
- Чем больше развилок, тем лучше. - Легкая улыбка тронула его губы.
Он умел направлять разговор в нужном ему направлении и говорил обо всем, кроме того, о чем хотел говорить собеседник. Она представила себе, как они с Дэвидом занимаются любовью, и у нее перехватило дыхание. Ощущение было такое, будто она лежит на песке у моря. Это напоминало Индию. Знойную и волнующую. Жасмин и солнце.
Смерть.
- Я не хочу спать с тобой, - обратилась она к Дэвиду, не глядя на него.
Он потрепал лошадь по шее и ушам.
- Холодно здесь, не правда ли, старина?
Его близость волновала ее, она не могла оторвать взгляд от ласковых движений его рук, сознавая нелепость их положения и своих противоречивых желаний.
- Я говорю серьезно, Дэвид. Не проси меня. Тем более что мы оба хорошо знаем, зачем ты здесь.
- Зачем ты пришла сюда? - спросил он, гладя лошадь.
Она смотрела на его полускрытый тенью профиль, понимая, что не может ответить на этот вопрос, не признавшись, как легко ему соблазнить ее.
- Как его зовут? - Она кивнула на лошадь, и Дэвид ослепительно улыбнулся, такая улыбка могла бы осветить темную ночь. Он посмотрел ей в глаза.
- Люцифер.
Виктория не сдержала улыбки, но, спохватившись, нахмурилась и направилась к двери.
- Мне бы так хотелось ненавидеть тебя. - Она открыла дверь и обернулась. - Но я не могу.
Дэвид не двинулся с места, продолжая поглаживать лошадь, чувствуя, как бурлит кровь в его жилах. Его преследовал запах ее мыла. Аромат волос. Он сбежал в этот амбар, чтобы не видеть ее, а сейчас понял, что сбежать ему вовсе не хотелось.
- Нехорошо, Люцифер, - пробормотал он, не столько предостерегая себя, сколько предупреждая, что он идет по тонкому льду. - Очень нехорошо.
«Она сказала, вы любите мяту, милорд».
Дэвид сбросил с себя одеяла, которыми кто-то укрыл его ночью. Он сидел перед очагом. Рядом стоял мистер Дойл, протягивая ему чашку горячего чая. Огрубевшая, покрытая синими жилками рука старика дрожала. Оглядевшись, Дэвид не увидел Мэг. Она ушла.
Возмущенный, он сунул ноги в сапоги.
- А не сказала ли она вам сидеть тихо, пока не уйдет? - Он подошел к окну и посмотрел на конюшню.
На снегу виднелись следы. Она забрала лошадь. Он взял пальто с дивана, вышел из дома и взглянул в сторону церкви.
Свежие следы, пересекавшие церковный двор, шли от старого дома священника. И не было следов, ведущих туда. Значит, эти следы не принадлежали Мэг. Кто-то находился в церкви, когда начался снегопад, это было уже после полуночи. Надев пальто, Дэвид посмотрел через поле на дальние лощины и холмы, за которыми начинался лес. Через сотню ярдов к человеческим следам присоединились следы Люцифера и исчезли за холмом.
- Когда она уходила утром, вы спали, как дитя, - сказал Дойл. Закутанный в синее клетчатое одеяло, он стоял в дверях. - Я сказал ей, что прошлой ночью видел в церкви привидения. Иногда они светятся в доме священника. Иногда в колокольне. Я рассказал ей. Теперь она мне верит.
Тихо выругавшись, Дэвид шагнул через порог.
- В-вы ведь не оставите меня одного?
Дэвид достал из кармана перчатки и оглянулся посмотреть, идет ли за ним старик.
- Соберите вещи, которые вы возьмете с собой к вдове Гибсон. Я скоро вернусь.
- Благослови вас Бог, милорд.
Пробираясь по снегу к церковному двору, Дэвид решил, что Мэг правильно сделает, отправив Дойла на зиму в другое место, если только он, Дэвид, раньше не свернет ей шею.
«Кто же ты сегодня? - Он остановился, разглядывая следы. - Леди Виктория, добрая самаритянка? Или протеже полковника Фаради?»
Мэг, Мэгги, Виктория, леди Манро. Никогда еще он не встречал более талантливого хамелеона, чем Маргарет Фаради, прекрасная дочь бенгальской гарнизонной шлюхи и преступника. Если не считать ее отца.
Опустившись на корточки, Дэвид провел руками по оставленным следам, определяя глубину снежного покрова. Эти следы принадлежали крупному мужчине в высоких сапогах и длинном, до земли, плаще. Дэвид видел бороздки от ткани на заледеневшей поверхности. Обычно мужской плащ доходил до икр, что делало привидение, которое видел мистер Дойл, ростом по меньшей мере шесть футов. Рост полковника Фаради достигал шести футов.
Дэвид взглянул на север и продолжал идти по следам. Но чем дальше он шел, тем сильнее становилось ощущение, что время остановилось. От тишины сжималось сердце, перехватывало дыхание от странной красоты закованной льдом и опушенной снегом природы.
Как и Мэг, думал он, снежная королева, в которой течет по жилам кровь и бьется сердце. Судьба и обман сделали ее его женой. Сила его собственной страсти привела ее снова к нему. Он уже забыл глубину этого чувства. Забыл, какую опасность она представляла.
Уже во второй раз, после стольких дней, он позволил себе беспокоиться о Мэг. Дэвид рассмеялся, хотя в этот момент ему хотелось ее задушить.
В то же время он желал ее так, как желал в этот момент тепла и света.
«Слишком долго пробыл в Ирландии», - спустя полчаса с отвращением прошептал он, выпуская изо рта облачко пара. В таком холоде ему было трудно дышать. Он остановился, чтобы рассмотреть следы и отдышаться. Оглянулся на коттедж и удивился, что зашел так далеко. Перед ним в небольшой рощице, там, где ветер смел снег, виднелись длинные стебли травы. Дэвид двинулся дальше и вдруг увидел маленькие следы.
Здесь с мужчиной встретилась женщина. Он нашел место, где, укрытая от ветра, стояла лошадь. Двигаясь дальше, он прошел по следам лошади еще сотню ярдов к вершине холма, за которым лежала долина.
Погруженный в свои мысли, Дэвид вдруг заметил впереди группу всадников. Они увидели его как раз в тот момент, когда он остановился на вершине.
Проклятие.
Он стоял на открытом месте, и ему некуда было скрыться, Если он побежит, всадники через минуту его догонят. Всадники приближались, и он узнал в ехавшем впереди Стиллингза. Даже в тяжелом плаще, шляпе, заросшего бородой, его нельзя было не узнать. Всего восемь против одного, подумал Дэвид. Двое всадников отъехали в сторону, остальные выстроились дугой. Дэвид не впервые видел нападение с флангов. Он отступил на шаг и приготовился к бою.
Одна из лошадей наехала на него, всадник взмахнул дубиной.
Дэвид уклонился от удара, перевернулся и встал на ноги. Двое нападавших соскочили с лошадей и схватили его сзади. Он почувствовал, как его ударили ногой по ребрам, но увернулся от второго удара в грудь. Дэвид поднялся, взмахнул полами пальто и, резко повернувшись, оказался перед третьим всадником с дубиной.
- Хватай его, Фрэнке! - крикнул Стиллингз. Мощные руки обхватили Дэвида, но тяжелое дыхание напавшего свидетельствовало о его усталости, и Дэвид выиграл несколько драгоценных секунд. Он оторвался от земли, ударил ногами человека с дубиной, и тот растянулся на земле. Прижав к груди подбородок, Дэвид схватил Фрэнкса за предплечье и швырнул в снег. Затем опустился на одно колено и схватил его за горло.
Тяжело дыша, Дэвид поднял глаза на Стиллингза:
- Убери от меня своих людей. - Облачка пара поднимались от его рта. - Скорее, черт побери!
Четверо окруживших Дэвида остановились, глядя на Стиллингза в ожидании приказаний.
- Прошлой ночью убили двоих моих людей, - сказал шериф. - Меньше чем в миле отсюда. Им сломали шею.
Дэвид отпустил Фрэнкса, которого держал за горло. Хватая ртом воздух, Фрэнке отполз в сторону.
- О чем вы говорите?
- Вы чужой в этих краях.
- Он со мной, - неожиданно раздался позади них женский голос.
Дэвид обернулся. Мэг сидела на его быстроногом жеребце.
- Я потеряла свой пистолет, - сказала она, - по этот дробовик ему не уступает, Томми Стиллингз. Наоборот.
Дэвид не знал, кто представляет для него большую опасность - Стиллингз или Мэг. Словно прочитав его мысли, Мэг сказала:
- Мистер Дойл держит ружье в амбаре.
Дэвид вытер рот и сплюнул кровь. Нельзя сказать, что он доверял ей когда-нибудь больше, чем оказавшись у нее под прицелом.
- Я постараюсь не забывать об этом, когда в следующий раз нам придется ночевать под одной крышей. Надеюсь, я буду первым, кто узнает, что ты решила пострелять из этого ружья?
- Я говорила, что тебе опасно оставаться здесь одному.
- Но не тебе, - сказал он и поднялся, даже не поморщившись от боли. - Я помешал тайной встрече? - Дэвид переводил взгляд с Мэг на шерифа, которого, казалось, забавляла эта перепалка. - Но почему-то это меня не удивляет.
- Вы знакомы? - спросил Стиллингз. Мэг отвела глаза и гордо вскинула голову.
- Ты только что пытался убить лорда Чедвика, моего кузена и нового владельца земли, на которую ты и твои люди незаконно ступили. Два дня назад он купил Роуз-Брайер.
- В самом деле? - Стиллингз внимательно оглядел Дэвида. Новый владелец. Одет как для церковной службы. Осматриваете вашу землю?
Окружавшие его люди ухмыльнулись. Стиллингз тронул лошадь, не спуская глаз с Дэвида.
- Не знаю ни одного джентльмена, который дрался бы, как вы.
- Он не убивал твоих людей, - сказала Мэг, опустив ружье, нацеленное Стиллингзу и грудь.
Стиллингз нахмурился:
- Вам не следовало бы целиться в меня. док. Ведь я могу подумать, что вы хотите меня застрелить.
- Ну что ты, Томми. После того, что случилось на днях, все стаю ясно. - Она взглянула на Дэвида: - Шериф считает меня воровкой. Думает, у меня есть ожерелье. Хочет отобрать его и разбогатеть.
- Интересно. - Дэвид поднял бровь. - А оно действительно у вас есть?
- Как же! - возмутилась она. - Поэтому я и живу, как нищая, в охотничьем домике.
- А наш судья знает, что вы приобрели Роуз-Брайер? - спросил Стиллингз у Дэвида.
- Я вчера имел удовольствие сообщить об этом благородному Неллису Манро.
Лошадь Стиллингза забила копытом. Мэг снова нацелила ружье в грудь шерифа.
- Почему ты оказался на чужой собственности, Томми? Может, заблудился?
Шериф улыбнулся, но взгляд его помрачнел.
- Я уже говорил вам, чтобы не разговаривали со мной таким тоном перед моими...
- Как чувствует себя твоя жена? Глаза Стиллингза блеснули.
- Мне надо ее осмотреть, - сказала Мэг. - Я видела ее в городе три недели назад. Если, конечно, ты не хочешь, чтобы она рожала одна. Ты должен убраться с этой земли. Терпение мое на пределе. Я не позволю угрожать тем, кого люблю.
Стиллингз выпрямился в седле.
- Знаете, что я думаю, док? Вы не допустите, чтобы Энни рожала одна, что бы я ни сделал. - Он засмеялся и сделал знак своим людям трогаться.
Они спустились в долину, затем появились на вершине соседнего холма и исчезли в лесу.
- Не позволишь угрожать тем, кого любишь? - Дэвид засмеялся, сплевывая кровь. - Думаю, это некоторое преувеличение.
- Когда ты разговаривал с Неллнсом?
Он потрогал нижнюю губу тыльной стороной ладони.
- Спроси свое чертово семейство.
- Ты убил людей Стиллингза?
Дэвид прищурился от яркого солнечного света, он боролся с искушением выхватить ружье из ее рук и стащить ее с седла. Безусловно, ей нужна была причина не доверять ему так же, как он не доверял ей.
- Вчера я был в городе. А где была ты до того, как Рокуэлл нашел тебя?
- Прекрати! Хочешь воспользоваться тем, что у меня не хватит сил свернуть мужчине шею?
- Кто-то был прошлой ночью в этой церкви, надеюсь, не член банды Стиллингза? - спросил он.
Мэг не смотрела на него, и он не видел выражения ее глаз.
- Я прошла по следам около полумили вниз по холму, они вели в лес. - Она показала на долину. - Все говорило о том, что лошадь оставляли под навесом по другую сторону от старого сеновала. Я была там, когда увидела людей Стиллингза.
Она близко не подходила к этому навесу, иначе он увидел бы ее.
- Почему утром ты ушла одна, Мэг?
- Чем подозревать меня во всех смертных грехах, лучше поблагодарил бы за то, что я спасла тебе жизнь.
Он остановил взгляд на ружье.
- Моей жизни ничто не угрожает?
Она подняла глаза. Мэг была рядом, как и опасность, которую она собой представляла, и от этого у Дэвида кровь быстрее бежала по жилам. Даже когда его жизнь находилась в ее руках, он мог бы убить ее прежде, чем она успеет вскинуть ружье и нажать на спуск.
- Убить тебя - этого недостаточно, - спокойно заметила Мэг.
- Может быть, за тобой будут охотиться, пока ты жива. На этот раз ты не можешь инсценировать свою смерть, чтобы замести следы. Эти люди - не твоя семья, Мэг. Почему же даже здесь ты выступаешь против Стиллингза?
- Могу объяснить, но вряд ли ты поймешь. - Она повесила ружье на луку седла, соскочила на землю и подошла к нему. - Ты ранен. - Она распахнула его пальто.
Он не позволил ей дотронуться до него.
- Почему ты спасла меня от Стиллингза и его людей?
- Возможно, ты мне нравишься как личность. Не знаю. Сам догадайся. И скажи мне.
Дэвид не мог.
Его сердце трижды перевернулось в груди от того, что она стояла перед ним. Ветер раздувал ее плащ. Ее тело выглядело податливым и соблазнительным. Он отвел ее руки. Он не хотел, чтобы она коснулась его.
- Дай посмотрю, что у тебя с ребрами.
- Нет. - Он отошел от нее. - Не надо. Это не случилось бы, не гоняйся я за тобой.
Она вместе с ним подошла к лошади.
- Не будь ребенком.
Он поднял поводья, волочившиеся по снегу.
- Мне не нужна твоя помощь, Мэг.
- Да, я нужна тебе только как приманка, чтобы поймать моего отца.

Предыдущая страница 9 Следующая страница


Ангел в моей постели 10

- Приманка? - Он усмехнулся.
- Я всегда была для тебя только приманкой. Разве не так?
Он сунул ногу в стремя и, морщась от боли, перекинул ее через седло. Лучи солнца падали на его плечи.
- Ты, очевидно, знаешь, как обращаться с этим ружьем, - сказал он, - так что держи его и отправляйся обратно к Дойлу. Помоги ему подготовиться к переезду. - Он повернул лошадь. - Сегодня же.
- Я уже прошла по этим следам. - Виктория со злостью посмотрела на его спину. Он предоставлял ей идти пешком, ублюдок. - Видимо, ты по-прежнему великолепно владеешь боевыми приемами, - сказала она ему вслед, сдерживая слезы. - Однако это не помешало тебе сбежать. Я бы уехала вместе с тобой из Индии, если бы только ты попросил, Дэвид! Но ты не попросил. Почему?
Лошадь остановилась на склоне. Охваченная гневом, Виктория продолжала:
- Я знаю, ты должен был что-то чувствовать!
Конь попятился и забил копытами, когда Дэвид заставил его повернуть назад. Дэвид приближался, на Викторию упала его тень. Она окинула взглядом его начищенный сапог, бедро, обтянутое темными брюками, руки в перчатках, сжимавшие поводья.
- Черт побери, чего ты ожидала, Мэг? Что должно было произойти между нами? Ведь ты была марионеткой в руках своего отца. Знаешь, почему он разрешил мне жениться на тебе? - В ее глазах, встретивших его холодный испытующий взгляд, был ужас. - Нет, не знаешь. Он узнал, кто я, раньше тебя. Все было не чем иным, как игрой и охотой. Приманка? Твой отец бросил тебя в кишащие акулами воды, готовый скормить богам наживы, Мэг. Ты никогда не обращалась ко мне за помощью.
Ее глаза наполнились слезами.
- Ты знал, что за человек мой отец. Вскоре я поняла, что впустила акулу в свою собственную постель. Представляю себе, как ты смеялся, Дэвид.
- О да. Я смеюсь уже девять проклятых лет.
- И чем ты занимался все эти проклятые девять лет, прячась в Ирландии? Проводил время в больницах? Убивал злодеев по ночам? Готовился к тому дню, когда снова сможешь бороться против меня? Слава победителям. Тебя вытащили из твоего уединения для того, чтобы ты закончил свою любимую работу.
- Одному Богу известно, понравится тебе или нет, но я твоя единственная надежда на спасение, Мэг.
- Ты настоящий лицемер, Дэвид.
- Священник, - сказал он, опустив глаза.
- Объясни!
- Графство Уиклоу, Ирландия. - Он придерживал за узду нетерпеливо бьющего копытами Люцифера и через плечо взглянул на нее. - Я уехал туда девять лет назад, когда ушел в отставку с дипломатической службы.
Виктория с изумлением смотрела ему вслед. Она побежала бы за ним, однако ноги окоченели и плохо ее слушались.
- Невероятно! - вырвалось у нее. Но Дэвид уже добрался до лесной долины. - Ты и в Бога-то никогда не верил!

Глава 9

- Дед говорит, что мне следует носить очки там, где слабый свет, - заметила Бетани. - Иначе когда я доживу до твоего возраста, то ослепну.
Над столом, где Бетани помогала Виктории наклеивать ярлычки на горшочки с высушенными целебными травами, раскачивался единственный висевший на крючке на потолочной балке стеклянный фонарь.
- До моего возраста? - Виктория подняла бровь. - Не спеши меня хоронить.
Бетани присела на колченогий табурет позади стола. Они с Викторией трудились все утро.
- Тори Бирмингем дала мне эти очки вчера, когда мы были в городе. Она сказала, что очки - это последняя мода в читательском кружке миссис Уинстон. По-моему, они меня старят.
Красная косынка прикрывала волосы Бетани. Стекла очков увеличивали ее глаза и делали ее похожей на сову. Виктория сдержала улыбку:
- Ты и так выглядишь достаточно взрослой.
- Может быть, в этом году лорд Чедвик посетит рождественский вечер у Тори Бирмингем. Мне бы хотелось пойти туда в новом платье. - Бетани отставила один горшочек, наполненный сухими травами, и взялась задругой. - Все, что мне нужно, - это кусок материи, а платье я сошью сама.
Раздраженно вздохнув, Виктория снова занялась мятой.
- Мы уже это с тобой обсуждали.
В свете фонаря глаза Бетани казались почти серыми, а не голубыми, она с беспокойством посмотрела на Викторию.
- Ты раньше не была такой домоседкой, - сказала девушка. - И по ночам не вскрикивала во сне и не вздрагивала от каждой тени.
Виктория, удивленная тем, что Бетани это заметила, смутилась и опустила глаза.
- Последнее время я неважно себя чувствую.
- Опасаешься встречи с Неллисом? И поэтому не хочешь, чтобы Натаниел возвращался домой?
Виктория вытерла руки о передник.
- Я бы непременно отослала тебя к Натаниелу. Но ты нужна дедушке, я ведь не всегда дома.
- Я не нужна деду. Ему нужна только ты. И иногда мистер Шелби, с которым он играет в карты.
- Ты ошибаешься, Бетани.
Бетани взяла пустой горшочек и подошла к скамье, на которой лежала сухая ромашка.
- У него есть любовница, - тихо произнесла девушка.
- У кого? - удивилась Виктория.
- У лорда Чедвика. Мне сказала об этом Мелинда, когда вы с дедом были у аптекаря. Отец этой любовницы - хозяин магазина на Мейн...
- Я знаю, кто такой мистер Картер. Мы видим его каждую субботу.
- Слуги графини Шербинской делают покупки в его магазине. Он торгует редкими специями, которые любит графиня. Слуги болтливы. Я видела, как она выходила из модной лавки Гудчайлдса. Она красива. Тебя не волнует, что лорд Чедвик содержит ее в городском доме?
Виктория поставила горшочек на стол. Она уже дважды слышала в церкви разговоры об этом. Но не хотела думать о ночных похождениях Дэвида. О том, что происходило или не происходило между ним и Памелой, когда они оставались наедине. И все же она не могла не думать о нем, о его и ее собственном прошлом.
- Личная жизнь лорда Чедвика нас не касается.
- Но он член твоей семьи. И он заплатил налоги за Роуз-Брайер. Я думала, он не такой, как Неллис.
- Конечно, не такой. А теперь давай сменим тему, прошу тебя.
После нападения Стиллингза на Дэвида Виктория старалась держаться подальше от Дэвида, хотя в этом не было необходимости. Он сам ее избегал. Последний раз она видела его, когда он помогал ей перевезти мистера Дойла к вдове Гибсон. После этого он проводил ее домой и не возвращался до вчерашнего дня, когда остановился у коттеджа и о чем-то переговорил с мистером Рокуэллом. Он даже не заметил ее, когда она вышла из коттеджа и смотрела, как он уезжает со двора. Казалось, его не интересовало, куда она ходит. Рядом с ней находится Рокуэлл, и Дэвид полностью ему доверял. О том, почему Дэвид вел себя подобным образом, оставалось лишь гадать.
Дэвид был прав, когда говорил ей, что ее отец обожает охоту. Таким, как отец, сама игра доставляла большее удовольствие, чем выигрыш. Виктория ни разу не задумалась над тем, не принадлежали ли следы, по которым она шла после бури, полковнику Фаради. Она шла по следам преступника, предполагая, что они оставлены одним из людей Томми Стиллингза, только для того, чтобы оправдать себя в глазах Дэвида.
Почему это было для нее так важно, Виктория не знала.
Если не считать того, что он обещал вырвать Роуз-Брайер из рук Неллиса и сделал это. Он уже начал, добиваться передачи имения в свое управление в качестве опекуна Натаниела. В то утро она видела эти бумаги в кабинете сэра Генри, прочитала их и чуть не разрыдалась от. облегчения, сознавая и опасаясь, что готова восхищаться Дэвидом, что снова ступает на ту же тропу влюбленности, которую прошла, когда в ее жизни появился он.
Дэвид всегда выполнял данные обещания. От Эсмы она узнала, как он защищал ее семью перед Неллисом и как потом ухаживал за сэром Генри. И к мистеру Дойлу он был тоже добр.
Только сейчас она поняла, что влекло ее к нему все эти годы и что влечет сейчас. Под маской, которую он носил, скрывался человек, верный своим принципам и необычайно храбрый. Он был добр к людям. Превыше всего ставил чувство долга перед законом и правдивость. В то время как Мэг Фаради была воровкой.
Вся ее жизнь была построена на лицемерии и обмане.
Но десять лет назад свершилось чудо. Они с Дэвидом полюбили друг друга. Сейчас она в этом не сомневалась.
Оставался ли он до сих пор священником?
- ...кто-то живет в домике мистера Дойла. - Бетани разглядывала крошечный листок, лежавший на ее ладони. Виктория подняла глаза и поняла, что Бетани уже некоторое время говорит с ней. - Мистер Рокуэлл сказал, что он служит у лорда Чедвика. Большой такой ирландец с рыжими волосами. Я видела его вчера, когда проходила мимо по дороге в Роуз-Брайер.
- Ты ходила в Роуз-Брайер? Одна? Бетани виновато опустила голову.
- Эсма испекла яблочные пироги. И я решила принести один лорду Чедвику. - Она рисовала маленькие сердечки на рассыпанной по доске земле. - Он поблагодарил меня. Потом отвел домой, как провинившуюся школьницу, и сказал, чтобы я не ходила в большой дом одна. Затем он отчитал мистера Рокуэлла, после чего выехал со двора и даже, заметь, не попрощался.
Так вот почему Дэвид заезжал сюда вчера. Виктория вытерла руки о передник и сняла его. Он нанял людей следить за домом на холме. Неудивительно, что он не беспокоился, куда она ходит. Вероятно, у него есть другие люди, которые следуют за ней повсюду.
- Он правильно поступил, что проводил тебя, - произнесла Виктория.
- У нас уже несколько недель все спокойно, - сказала Бетани. - Не думаю, что опасно ходить днем, когда светло, а поскольку ты, кажется, не заинтересована в его дружбе, даже после всего, что он сделал для нас, я подумала, что мне следует это сделать.
- То, что последнее время здесь спокойно, еще не значит, что в лесу стало безопасно, к тому же девушке неприлично появляться одной возле дома холостого мужчины. - Виктория собрала наклейки и карандаши и сложила на деревянный поднос. - Не важно, родственник он тебе или нет.
- Ты только что сказала, что я взрослая. Мне почти восемнадцать.
- Будет через десять месяцев, Бетани. Он тебе в отцы годится.
- Но мы могли бы стать его семьей. - Бетани вздернула подбородок. - Я хочу иметь платье, на котором два года подряд не распускают швы на бюсте. Мне надоело ложиться спать, беспокоясь, как бы кто-то снова не украл мою красавицу лошадь и не стал пользоваться ею для незаконных целей и незаконной добычи. Всех воров надо повесить! Ненавижу их!
Обеспокоенная ее вспышкой, Виктория бросила грязный передник в корзину около полок.
- Я бы хотела обладать властью наполнить твой мир и мир Натаниела вечным солнечным сиянием, Бетани. - Она хотела бы, чтобы в ее власти было бы уберечь их от опасностей и обеспечить им спокойную жизнь. Защитить. - Но иногда жизнь несправедлива. Родителей не выбирают.
Впечатление, произведенное этими словами, отразилось на фарфоровом личике молодой девушки.
- Это не твоя вина, Виктория. Я знаю, ты любила моего отца, но что плохого в том, что мы впустим в свою жизнь еще одного человека? Может быть, у лорда Чедвика нет никакой другой семьи, где бы его любили.
Виктория вымыла руки в ведре с ледяной водой, рассыпавшиеся волосы упали ей на плечи и закрыли лицо. Она не знала, есть ли у Дэвида какие-нибудь родственники. Она вообще мало что знала о его жизни. Ей было только известно, что он уехал в Ирландию. И что у него есть сын.
Последнее время она просыпалась с намерением рассказать о нем Дэвиду. Но не знала, как это отразится на жизни сына и сэра Генри. Да и ее собственной.
Интуиция ей подсказывала, что надо бежать. И чем глубже становилась ее привязанность к этой земле, тем чаще она спрашивала себя, хватит ли у нее сил выдержать надвигавшуюся бурю, когда Дэвид примет решение отвезти ее в Лондон и отдать под суд.
Еще хуже, если ее найдет отец и узнает о Натаниеле. Дэвид был совершенно прав, когда сказал, что он - ее единственная надежда на спасение.
Однако потребность увидеть его сегодня была более насущной, чем выживание. Это касалось только ее, ибо ей открылась истина в неосторожных высказываниях Дэвида. Почему человек оставляет дипломатическую службу и становится священником? Она только знала, что огонь кругами приближается к ней, а она, беззащитная, лежит на его пути.
Возможно, то же самое происходит с ним.
- Как ты думаешь, мистер Рокуэлл не хочет яблочного пирога? - спросила Виктория.
- Откуда мне знать? - Бетани со стуком накрыла горшочек крышкой.
- Почему ты не спросила его, когда шла на кухню? Могу поспорить, пока мы тут говорим, он над чем-то трудится у двери в подвал.
- Он мне не нравится, Виктория. Обращается со мной как с ребенком.
- Достаточно, Бетани.
- Но я еще здесь не закончила. Виктория сняла с крючка фонарь.
- Сегодня у меня есть другие дела.
Еще одна ложь, подумала она несколько минут спустя, глядя, как Бетани поднимается по лестнице из подвала. Виктория оглядела свою рабочую одежду: пару мальчишеских облегающих брюк и шерстяную кофту, в которых она занималась грязной работой. Она давно поняла, что легче выстирать брюки, чем юбку с нижними юбками.
Подставив стул к узкому окошку, она посмотрела на конюшню, затем на коттедж, после чего накинула на плечи плащ Дэвида и задула фонарь.
Осторожно открыв дверь, вышла из дома, готовясь перебежать двор, и застыла на месте. Рядом с навесом, скрестив на груди мускулистые руки, опираясь о дерево, стоял Йен.
- Миссис Донелли, - произнес он спокойно.
- Вы меня напугали. - Виктория даже не пыталась скрыть, что собиралась сбежать, и закрыла дверь подвала. - А почему вы не в доме и не едите пирог? - «Как нормальный молодой человек», - хотелось ей добавить. - И не называйте меня миссис Донелли.
Его зеленые глаза блеснули.
- Донелли сказал, что оторвет мне голову, если вы снова уйдете одна. А он обычно выполняет свои угрозы, миледи.
- Он сейчас в имении?
- Думаю, да.
- Мне действительно необходимо держать вас в своем доме?
Он кивнул в сторону амбара:
- Я не один охраняю вашу семью. Донелли привел своих людей. Они здесь уже неделю.
Выйдя из-под навеса на яркий дневной свет, Виктория прикрыла глаза рукой. Она никого не увидела и с недоверием взглянула на мистера Рокуэлла:
- Кто они?
- Честно? - Он понизил голос: - Полагаю, это телохранители Донелли, ирландцы, которых он сюда привез. Преступники, - прошептал он. Его мальчишеское обаяние смягчило неприязнь Виктории к нему. - Ответ ирландца британским сборщикам налогов и некоторым контрабандистам, так мне сказали. Совершенно очевидно, наш лорд Чедвик питает слабость к преступникам.
Она направилась к конюшне. Ну и пусть Дэвид обращается с ней как с преступницей, которой никогда не доверял. Ей это безразлично.
Так легко было еще раз солгать.
Даже себе самой.

Глава 10

- Я тотчас же доложу его милости, мэм, если вы подождете его здесь. - Вышколенный дворецкий Дэвида явно не решался оставить Викторию одну в передней. Ее одежда не внушала доверия.
- Не беспокойтесь, я ничего не украду, - насмешливо прошептала она. Но дворецкий не слышал, потому что уже поднимался по лестнице.
Дворецкий долго не появлялся. Виктория раздраженно взглянула на напольные часы на лестничной площадке, которые тикали, отсчитывая секунды.
Нетерпеливо походив минуту по передней, она вошла в гостиную и положила плащ на стул. С удивлением и некоторой грустью увидела, что мебель по-прежнему покрыта запылившимися чехлами. И все остальное тоже в пыли. Она раздвинула золотистые узорчатые шторы, и в комнату проник солнечный свет. За окном позади низкой каменной ограды покрытая снегом долина граничила со старым фруктовым садом. Виктория провела пальцем по розовому витражу на верхней части двери, затем, обхватив плечи руками, оглядела комнату.
Когда-то в Роуз-Брайере была богатая коллекция фламандских гобеленов и картин. Она остановилась посреди комнаты под венецианской люстрой и стала осматривать потолок. Роспись сияла золотом в лучах солнца. Это не был ее дом - и в то же время был. Ибо являлся краеугольным камнем, на котором она построила свою жизнь последние девять лет.
Виктория со вздохом повернулась, заслышав приближавшиеся шаги.
Дэвид прошел через дверную нишу, увидел ее и остановился, придерживая концы полотенца, наброшенного на шею. Его волосы, почти черные на фоне белоснежной рубашки, были взъерошены и мокры от пота. Судя по выражению его лица, он не обрадовался ее приходу.
- На этот раз без яблочного пирога от Эсмы? - спросил он.
Виктория заставила себя улыбнуться:
- Спасибо за то, что проводил вчера Бетани домой. Он слегка поднял бровь.
- Не думаю, что именно это привело тебя сюда. Не следует ли мне остерегаться, что ты вооружена? - спросил он, оглядывая ее с головы до ног.
Ее мальчишеская одежда больше открывала, чем скрывала. Он мог быть аристократом, подумала Виктория. Порода сказывалась в его манере держать голову, в гордой осанке и мрачном блеске глаз. Не важно, что эти глаза были способны раздеть ее догола. Ибо знали, что находится под ее одеждой.
Она прижала руки к груди.
- Ты все еще священник?
Он бросил на нее непроницаемый взгляд, но выражение его глаз смягчилось, когда, помолчав, он ответил:
- Нет.
- Как ты мог стать священником? Ты, который совращал, убивал, творил бесчинства?
Он усмехнулся:
- Думаю, ты сама можешь ответить на этот вопрос.
- Чувство вины? Искупление грехов? Почему не стать безликим защитником несчастных душ, которые нуждаются в тебе?
- Все мы грешны. Не так ли?
- Тот, кто прилагает столько усилий, чтобы найти меня через девять лет, должен сохранять какие-то чувства.
Он не пошевелился, но и не возразил ей.
- Разве твоя работа требует, чтобы ты нанимал своих людей, ничем не связанных с дипломатической службой? Разве это не выходит за рамки твоего долга передо мной?
- Я - человек слова, Мэг.

Предыдущая страница 10 Следующая страница


11 Мелоди Томас

Она отвернулась и провела рукой по спинке дивана. Обручальное кольцо сверкнуло на ее пальце.
- Неллис постарается найти способ признать недействительной твою покупку Роуз-Брайера.
- Ты считаешь, что у него могут быть права на Роуз-Брайер?
- Сэр Генри получил имение в наследство от своей матери, которая была мачехой отца Неллиса. Неллис не имеет кровных связей с Роуз-Брайером. Следовательно, и прав на землю.
- Но ты тоже их не имеешь, дорогая.
Ирония судьбы. Она была хозяйкой этого имения как его жена, а не как леди Манро.
- Почему ты не снимешь эти чехлы с мебели? - Она стянула грубую простыню с дивана и увидела потертую обивку из желтого шелка. - Как ты можешь чувствовать себя дома, если здесь полно призраков?
Он не ответил. Виктория сорвала холщовые чехлы с обоих стульев с высокими спинками времен королевы Анны, а затем и с остальных, стоявших возле застекленной двери.
- Ты должен понять, что надо все принимать во внимание, это самое главное, когда создаешь свой новый образ.
Как только ты предъявляешь свои права, другим уже труднее разобраться, что скрывается под твоей маской.
Виктории показалось, что ее слова нашли в его душе отклик. Он схватился за концы полотенца.
- Чего ты хочешь, Мэг?
Глядя на него, она вдруг поняла, что он ее проклятие и в то же время ее спасение.
- Я только сегодня поняла, что ты за человек.
- Только сегодня? - Он шагнул в комнату и закрыл за собой дверь. - Долго же ты думала.
- Я хочу знать, почему ты снова связался с этим делом, которое бросил девять лет назад. Памела сказала, что ты ушел в отставку вскоре после того, как я...
- Кинли вызвал меня.
- Вот как?
- Да, Мэг. - Он подошел ближе. - Никаких тайных причин. Никакой потребности исправлять несовершенства мира. Я приехал закончить то, что начал десять лет назад.
- Потому что ты думал, что я жива. Око за око, Дэвид Донелли, - предложила она.
Он остановился перед ней. Это был их старый танец. Тот самый, в котором он исполнял ведущую партию с мастерством профессионала. Она больше не позволит ему этого.
- Хочешь сказать, что если я отвечу на твои вопросы, ты ответишь на мои?
Она ничего не сказала, только подошла к нему вплотную.
- Ты был в меня влюблен? Глаза его потемнели.
- Пытаешься соблазнить меня?
- Ты никогда не сожалел, что у тебя нет семьи, Дэвид?
- Дело в том, что у меня есть семья. Очень большая. Она не ожидала такого ответа.
- Что-то не верится.
- Потому что я никогда не рассказывал тебе о ней? А зачем нужно было рассказывать? Если хочешь знать, то о тебе я им тоже не говорил.
Ей и в голову не приходило, что у него есть родственники. Неужели она так ошиблась в нем?
- Пожалуй, мне не следовало приходить сюда.
- Не следовало. - Отведя от ее лица прядь волос, он посмотрел на нее. - Но поскольку мы договорились «око за око» и ты так интересуешься моей личностью, не хочешь ли ты побольше узнать о моих близких?
Потрясенная, Виктория хотела лишь одного - уйти. Она попыталась обойти его, но он встал перед ней.
- Мой старший брат женат на дочери графа, - сказал он. - Моя сестра - герцогиня. Младший брат имеет два места на Лондонской фондовой бирже. Есть еще два брата и тринадцать племянниц и племянников. И я спрашиваю тебя, - он тоже сделал шаг назад, как будто они танцевали вальс, - что ты можешь предложить мне взамен за твое будущее, мадам, чего бы у меня еще не было? А твою добродетель я уже получил.
- Негодяй! - Она замахнулась на него кулаком, но он перехватил ее руку.
- Почему ты так настойчиво стараешься разрушить все, что я пытаюсь сделать? - Неожиданно за ее спиной оказалась дверь с цветным стеклом.
Он одной рукой схватил ее за запястья, завел руки ей за голову, другой обыскал ее.
- Око за око, Мэг, помнишь? - Он просунул колено между ее ног и прижал ее к толстому стеклу так, что она не могла шевельнуться. - Разговор по душам между мужем и женой. Но я не хочу стать калекой.
- На этот раз я пришла без оружия.
Она перестала сопротивляться, когда он обнаружил нож в ее сапожке.
- Вот что мне нравится в тебе, Мэг. Твою ложь всегда можно предвидеть.
- Ты не можешь постоянно отнимать у меня оружие, Дэвид. - Она проследила взглядом за его рукой, вонзившей нож в панель высоко над ее головой.
Она пыталась ударить его, но он снова перехватил ее руку.
- Око за око, Мэг. Сначала вопросы. Прежде чем перейдем к другим вещам. - Она видела его гневный взгляд и чувствовала его дыхание на своих губах. - Ради тебя я начну с легкого.
- О, пожалуйста. - Она хотела освободить руки, ее злило, что он перехитрил ее. - Зачем же с легкого? Когда грубость так приятна.
К ее удивлению, он не был настроен бороться с ней. Он просто держал ее, ожидая, когда она перестанет сопротивляться.
- Ты когда-нибудь убивала человека ножом, Мэг? Смотрела ему в глаза, когда, умирая, он истекал кровью? Именно это ты и делаешь. Это не чисто и не красиво, и от тебя еще очень долго пахнет кровью.
- Я знаю запах крови, - сказала она, в ужасе от того, что его колено касается самого уязвимого места между бедер, от его жестких слов. Неужели он в прошлом убивал людей?
- В то утро после бури, когда ты решила пройти от церкви по тем следам, ты слезала с лошади? - спросил он. - Ты кого-нибудь встретила?
- Я думала, следы принадлежат кому-то из людей Стиллингза. Я никого не видела.
- Почему тебе надо было идти по следам кого-то из банды Стиллингза?
Она ненавидела себя за слезы, выступившие у нее на глазах.
- Ты никогда этого не поймешь.
- Испытай меня, Мэг.
Она не могла оторвать взгляд от его лица, от глаз, полных искушения, обещавших покой и безопасность, в которых она так нуждалась. По крайней мере война со Стиллингзом создавала иллюзию, что она не так уж бессильна.
- Не все люди плохие. Иногда у них есть причина поступать так, как они поступают.
- Да, Мэг. Я растроган. - Он рассмеялся, и это был искренний смех. - Я видел Стиллингза и его разбойников собственными глазами. Или ты имела в виду себя?
- Сказано лицемерным пуританином, - процедила она сквозь зубы. Было глупо надеяться, что у него найдется хотя бы капля сочувствия. И приходить сюда тоже было глупо.
- Совсем не обязательно знать, что заставило человека совершить преступление. Преступление оно и есть преступление.
- А я-то думала, ты стал добрее, Дэвид. Или ты заботишься обо всем больше, чем хочешь в этом признаться.
Он понизил голос:
- «Добрее» не то слово, каким бы я назвал состояние моего ума... или чего-либо еще в данный момент.
Он уперся ладонями в дверь, так что она оказалась зажатой между его рук.
- Ты обманщица, Мэг, - сказал он, почти касаясь ее губ. - Проклятая прирожденная лгунья. Но, помоги мне Боже, сейчас мне на это наплевать.
Слабый звук вырвался у нее, и его губы зажали ей рот.
Она хотела отвернуться, а может быть, не хотела, но как только он прикоснулся к ее губам, она ответила поцелуем, напоминавшим о той бурной страсти, которая владела ими обоими. Она разгоралась и жгла, как огонь. Чувственность подавляла разум. Он прильнул губами к ее губам. Ей хотелось и смеяться, и плакать.
Существовали вещи и похуже, чем поражение в этой битве.
Он прервал поцелуй.
Ее губы были влажны и припухли.
- Виктория. - Его горячее возбужденное тело прижималось к ней. - Кто ты сейчас?
Она не знала. Не думала об этом. Обхватив ладонями его лицо, она привлекла его к себе и поцеловала.
Она чувствовала, что все произошло неожиданно для него и слишком быстро, потому что услышала, как он чуть слышно выругался. Затем он снова целовал ее, долго и страстно, положив руку ей на грудь. Он рывком выдернул ее кофточку из-под пояса.
- Дэвид... мы... должны поговорить... Должны ли?
- Черт побери, едва ли.
Виктория снова почувствовала себя Мэг Фаради, имеющей неограниченную власть над мужчинами.
Мэг Фаради, темная тихая тень, которая сопровождала ее всю жизнь и не хотела уходить. Мэг флиртовала и смеялась над опасностью, играла со смертью, а Дэвид выпустил ее из клетки поиграть. Дэвид, который мог сдерживать ее лишь одним своим присутствием. Она погладила его по волосам, коснулась его ушей. Он не уклонился, когда она проникла языком в его рот, и ему уже некуда было отступать.
Свободной рукой он по корсету добрался до ее талии и сжал в кулаке край кофточки. Черт бы побрал эту проклятую штуку! Он через голову стащил ее с Виктории.
Она стукнулась о маленький резной столик, стоявший между дверями, а Дэвид прижал ее к сбившимся тяжелым драпировкам, она толкала его, стараясь усилить ощущения, возникавшие внутри. Но не таких ощущений ожидала она. Должно быть, она издавала какие-то звуки, потому что он поднял ее, и она ногами обхватила его бедра. Он был уже достаточно возбужден, и она испытывала чисто физическое наслаждение. Ее тело хотело его.
Она тихо ахнула, когда его губы скользнули в ложбинку между грудями. Ухватилась за его плечи, чувствуя, как под рубашкой напряглись его мышцы. Прижав ее к занавескам, он сквозь тонкую ткань сорочки обхватил губами ее сосок.
Дрожь пробежала по ее телу.
Она шепотом произнесла его имя, не замечая, что ее ноги коснулись пола. Он взял в ладони ее лицо и впился в ее губы. Затем поднял ее, и его восставший пенис оказался зажатым между ее бедер.
Грех возбуждает желание по-разному. Блеск бриллианта в свете лампы, вкус шоколада на клубнике, золотой соверен. И еще Дэвид, подумала она, закрывая глаза.
Лежа среди смятых драпировок, она чувствовала, как голос замирает у нее в груди. Он был большим. Он причинял ей боль. Волосы его растрепались, рубашка была распахнута. Глаза горели.
«Мирра». Она пошевелилась, подстраиваясь под его тело.
- Я наконец поняла, чем еще пахло твое мыло. Айвой и миррой.
- Единственный мой порок, от которого я не мог избавиться в Ирландии.
Единственный порок? Ей хотелось рассмеяться. У нее на мгновение перехватило дыхание, когда он вошел в нее так глубоко, как только можно было.
- Я бы хотела...
«Чего бы ты хотела?»
Ее сердце лихорадочно забилось в поисках ответа. Сказать, что она хотела бы вернуться в прошлое и изменить его? Что она - другая, совсем не такая, как сейчас?
- Занавеси, - хрипло сказана она и почувствована, как он ухватил занавеску за ее спиной и задернул, чтобы приглушить свет, падавший из окон.
Она не спускала с него глаз. А он смотрел на ее влажные губы.
- Признаться... я давно этим не занимался.
- Давно? - Виктория счастливо улыбнулась и провела ладонями по его груди.
Он снова завладел ее губами.
Они вместе пришли к финишу. Дэвид овладел ею, так и не сняв ни сапог, ни брюк. Он долго лежал, прежде чем к нему вернулось сознание и совесть безжалостно нанесла ему удар. Долгие годы воздержания кончились.
Он заметил, что Виктория наблюдает за ним.
- Все между нами происходит не так, как надо, Дэвид. Не правда ли?
Волосы разметались вокруг ее головы. В нем все еще не угасло непреодолимое жгучее желание.
- Тебе было больно?
- Не чувствуй себя виновным, - мягко сказала она. - Я тоже этого хотела.
- Этого? - Дэвид приподнялся.
- Переспать, получить удовлетворение. Называй как хочешь то, что только что произошло.
- Спасибо, что правильно оценили ситуацию, миссис Донелли. Но я не чувствовал себя виновным.
Она посмотрела ему в глаза.
- О чем же ты думал?
- О том, что говорят жене, ставшей тебе чужой и в то же время не совсем чужой.
- Не стоит об этом думать. - Она прижала ладони к его груди. - Может быть, я снова захочу прийти сюда завтра и все повторить. В следующий раз это займет больше времени.
Дэвид перевернулся на спину и привел в порядок брюки. Его терзала мысль о том, что женщина обрела над ним такую власть. Он не знал женщины, подобной ей, но она всегда создавала трудности.
Он поднялся, поставил ее на ноги, одернул на ней платье, хотя сама она явно не собиралась приводить себя в порядок.
- Посмотри на меня, Мэг.
- Я не хочу быть Мэг. - Их взгляды встретились. - Но когда ты рядом, становлюсь ею. Ты возбуждаешь во мне все самое плохое.
Заправляя рубашку в брюки, он рассмеялся:
- Ты немного изменилась. Но не стала другой. И только что доказала это.
Она подняла на него глаза, полные слез и обиды.
- Я думала, те следы принадлежат одному из людей Стиллингза. Поверь мне. Хотя бы раз.
Черт побери, Мэг умела расстроить его так, как никто другой. Он не имел ни малейшего желания снова иметь с ней дело. Знал, что у них нет будущего. Не сомневался в том, что она способна на все. Даже лишить его жизни. Такую же опасность представляет для него, да и для нее полковник Фаради, ее отец.
Но вопреки всему он жаждал близости с ней, что-то происходило в его душе, когда она находилась рядом.
- Ты поклянешься на Библии, что не встречалась с отцом?
Она колебалась несколько секунд, как будто смысл вопроса с трудом доходил до нее.
- Неужели ты думаешь, что в то утро я встречалась со своим отцом? Что следы принадлежали ему? После всего, что ты знаешь о нем...
- Не знаю. Сейчас принесу Библию, и ты мне все скажешь.
Как это похоже на Дэвида - верить любому, кто поклялся на Библии, даже закоренелому преступнику. Она хотела сказать, что положит руку на что угодно, если он хочет. Но тут в голову ей пришла ужасная мысль.
В семейной Библии были записаны даты рождения и смерти всех, кто когда-либо жил в этом доме. В том числе и дата рождения Натаниела. Готова ли она открыть ему самую главную свою тайну?
Ей вдруг стало страшно за сына. Тогда днем, в подвале, она на мгновение забыла, что Дэвид представляет для нее опасность. И не только он. Забыла, кто он и чего хочет. Его единственной целью было найти ее отца и закончить то, что он начал несколько лет назад.
- И здесь заканчивается «око за око»? - Он провел пальцем по ее щеке, и она почувствовала уверенность в его жесте. - Никаких супружеских «душа в душу»?
- Разве не это только что произошло между нами? - Виктория подтянула сапожки и пошла за плащом. - Мне пора.
Он повернул ее лицом к себе, и ее глаза сверкнули.
- Беда твоя, Мэг, в том, что ты всегда знаешь, что белое, а что черное. И все же выбираешь черное. Кого ты пытаешься прикрыть своим молчанием? Отца?
- Я не хочу, чтобы копались в моей душе, не нуждаюсь в поучительных речах. Не все так хорошо, как ты, разбираются в морали. Отпусти меня.

Предыдущая страница 11 Следующая страница


Ангел в моей постели 12

- Так трудно сделать выбор? Она выдернула руку.
- Некоторые делают выбор, о котором никто никогда не узнает.
- Скажи, почему ты так боишься своего отца?
На Викторию нахлынули страшные воспоминания, но она взяла себя в руки и заговорила о том, что всю жизнь скрывала:
- Когда я была маленькой, отец сказал мне, что моя мать ненавидит меня и сбежала с артиллерийским офицером. Спустя годы я пыталась найти ее. - Голос Виктории дрогнул.
- А что случилось с твоей матерью?
Она отвела волосы со лба и посмотрела на Дэвида.
- Я узнала, что артиллерийский офицер, о котором шла речь, исчез вскоре после того, как они с моей матерью сбежали. Прошло несколько месяцев, и его голову обнаружили в его постели, но в бунгало не оказалось ни тела, ни следов крови. Нисколько не сомневаюсь в том, что это дело рук моего отца. Все это время он использовал меня для ограбления людей. Отец, да простит меня Бог, - чудовище. Никогда больше не говори мне, что я покрываю его.
Помолчав, Дэвид спросил:
- Значит, анонимный донос в те далекие годы, который навел власти на след твоего отца, сделала ты?
Ее сердце замерло, затем бешено забилось. Она не могла произнести ни слова. Отец представлял угрозу для Натаниела. Дэвид тоже. И когда Дэвид нашел ее, она поняла, что спокойная жизнь для нее кончилась.
- Мне все равно, что ты об этом думаешь, - сказала наконец Виктория.
- Ты правильно поступила со своим отцом. - Виктория решила, что должна рассказать Дэвиду все остальное. - Не представляю, как ты могла жить в таких условиях, - сказал он.
- Ты был в Калькутте. Знал, что за человек мой отец. Сможешь ли ты понять меня сейчас? Хоть как-то успокоить? - Она дотронулась до распахнутого ворота его рубашки. - Или собираешься предложить мне еще несколько минут наслаждения в обмен на все тайны моей души?
Взгляд его стал непроницаемым.
- Заниматься с тобой любовью, Мэг, - самое большое наслаждение, какое я когда-либо испытывал.
- И это говорит бывший слуга Господа. Или ты по-прежнему священник? И сбежал из Ирландии потому, что люди разглядели под маской твое лицо и тебе грозил костер?
- Задел тебя за живое?
Возмущенная Виктория набросила на плечи плащ, едва не смахнув хрустальную лампу со столика.
- Кому-то надо расшевелить твою душу. - Он запустил пальцы в волосы, взъерошив их, и укоризненно посмотрел на нее. - Может быть, нам надо все повторить наверху, в постели?
- Послушай, Дэвид. Ты бываешь таким занудой! - Она подняла капюшон и танцующей походкой вышла в холл.
Надевая перчатки, Виктория подумала, что здесь необходима уборка. Она не хотела думать об этом доме, еще меньше о Дэвиде и его несправедливых обвинениях. А также о том, как примирить ее нынешнюю жизнь с прошлой.
Подойдя к двери, она закрыла глаза.
- Клянусь, я девять лет не видела отца, - произнесла Виктория.
- Опасайся мертвецов и тайн, которые они скрывают, Мэг, - тихо промолвил он, скрестив руки на груди. - Если хочешь жить, держись подальше от кладбищ.
Ее щеки вспыхнули. Напрасно Дэвид думает, что ему известно, зачем она ходила на кладбище в ту ночь.
- Есть вещи, в которых я невиновна, хочешь верь, хочешь нет. - Она распахнула дверь, впустив холодный послеполуденный воздух, и сбежала со ступеней.
Дэвид вышел на порог и смотрел ей вслед. На выезде ее ожидал Рокуэлл с телегой, но Мэг пробежала мимо.
Дэвид оставался в нерешительности. Она была его женой, и он хотел ее вопреки всему.
К несчастью, он слишком хорошо знал ее безупречную кожу цвета слоновой кости, к которой ему хотелось снова прикоснуться. Пусть думает, что сбежала от него.
- Поезжай за ней, - сказал Дэвид Рокуэллу. - До коттеджа далеко.
Он все еще стоял на пороге, готовый войти в дом, когда стая черных дроздов взлетела с поля и закружилась черным облаком на фоне ясного синего неба. Шестое чувство заставило его насторожиться, и в этот момент раздался выстрел - судя по звуку, из охотничьего ружья. Довольно невинный звук, но он сделан на его земле. Дэвид взглянул в сторону церкви, ее колокольня возвышалась над остальными строениями.
Крик Рокуэлла привлек внимание Дэвида. Йен соскочил с телеги и мчался сломя голову туда, где должна была находиться Мэг.

Глава 11

Когда Йен опустился около нее на колени, Виктория, пытавшаяся встать, подняла голову.
- Господи Иисусе, миледи.
- Со мной все хорошо. - Ее сердце глухо стучало, она вытерла рот рукой и почувствовала вкус крови. - Я прикусила язык.
- Мэг! - Неожиданно рядом с ней оказался Дэвид. Он поддержал ее за талию, помогая встать, и отдернул руку. На его ладони была кровь.
Она чувствовала, как теплая струйка пропитывает одежду, и сказала со слабой улыбкой:
- У тебя, случайно, нет при себе квасцов, чтобы остановить кровь?
К ним по дороге бежали двое слуг. Дэвид крикнул им, чтобы вернулись за телегой.
- Разверни лошадей, - велел он Рокуэллу, подставляя ей плечо и помогая встать на ноги, затем поднял ее. - И захвати мое пальто. Скорее! - добавил он, когда молодой человек замешкался.
- Я могу идти, Дэвид. Найди человека, который выстрелил.
- Он уже наверняка скрылся, иначе сделал бы еще один выстрел.
- Не вижу в этом смысла, - сказала она, слишком возмущенная, чтобы чувствовать что-либо, кроме парализующего шока, или отказаться от помощи Дэвида. - Мой отец не станет в меня стрелять.
Дэвид расстегнул на ее талии кофточку.
- Этот ублюдок вырезал бы твое сердце, если бы ты ему позволила, Мэг. - Он разорвал ткань. - Черт побери, я должен был убить его еще много лет назад.
Она смотрела, как он старается остановить кровь.
- Это месть, Дэвид?
Он оторвал еще полоску ткани.
- Кто бы это ни сделал, он только что совершил самую страшную ошибку в своей жизни.
Закрыв глаза, она скрывала боль под маской спокойствия.
- У тебя рана как раз под ребром. - Он наложил повязку и встал на ноги. - Корсет облегчит боль. Рана неглубокая.
Она услышала приближавшийся стук копыт.
- Кровь темная? Его глаза потеплели.
- Нет, - тихо сказал он.
И то хорошо, подумала Виктория. Ее бил озноб, и она отвела взгляд.
- Должно быть, это несчастный случай, - едва слышно произнесла она. - Какой-то браконьер. - «А что, если не браконьер?» - мелькнула мысль. Кому-то необходимо проникнуть в коттедж. Дэвид обнял ее.
- Иди ко мне, - прошептал он, положив ее голову себе на плечо, и в тот момент, когда она решила не поддаваться его чарам, развеял ее иллюзии.
- Телега уже подъезжает. - Он дышал ей в висок.
- Я испортила твой теплый плащ, - сказала она, продолжая дрожать. - А он так подходил мне по росту.
- Я куплю тебе накидку на меху, - сказал Дэвид. Захрустел гравий. Возле них остановилась телега.
- Я думала, священникам положено отказываться от своего земного имущества.
- Именно так я и поступил. Но кажется, моя семья сохранила некоторые мои земные акции от ряда семейных предприятий под опекой.
- Ты богат?
- Никоим образом. - В его голосе слышалась ирония. - Но я люблю дорогое мыло.
Она вдохнула запах его волос. Его тепло и надежность свели сотни воспоминаний в одно-единственное. Именно так она чувствовала себя в то далекое время, когда он обнимал ее и они танцевали на блестящем паркете бального зала. «Вы верите в судьбу? Что все происходит по предназначению и всему прочему?»
- Мэг...
- Я рада, что сегодня мы кое-что обсудили, Дэвид вздохнул:
- Это было совсем не кое-что.
Замечание заставило ее рассмеяться. Но она поморщилась от боли, которую вызвал этот смех. Несколько минут спустя Дэвид усадил ее в телегу и приказал отвезти в дом. Йен сидел на прекрасной гнедой кобыле, держа поводья лошади Дэвида и его пальто, перекинутое через руку.
- Я вернусь, как только смогу. - Сунув руки в рукава пальто, Дэвид обратился к мужчине, стоявшему рядом с кучером, одному из своих людей, которых он привез из Ирландии; - Проверь все вокруг.
- Дэвид?
Он посмотрел на сидевшую в телеге Мэг.
- Тс-с! - Он приложил палец к ее губам и, когда телега тронулась, пошел рядом с ней. - Мы обсудим все, что ты пожелаешь, когда я вернусь.
- Позаботься о безопасности Натаниела.
- Я уверен, он в безопасности, Мэг.
- Ты не можешь быть в этом уверен.
- Сэр, - сказал Рокуэлл, - кому-то надо заполучить сэра Генри.
- Мы доставим ее в дом, сэр, - сказал кучер.
Стоя на дороге, Дэвид смотрел вслед удалявшейся телеге. Он обещал защитить ее и ее семью. Но у него не хватало людей, и некого было послать кого-нибудь охранять внука сэра Генри. Да он и не верил, что мальчику что-то угрожает.
Дэвид сел на коня и повернулся к Рокуэллу:
- Поезжай на церковный двор. Выстрел был сделан оттуда.
- Много оленей появилось на этих холмах. Может быть, это случайность.
- Подумай сам. - Дэвид взглянул на стоявшую вдалеке церковь. - Чтобы попасть в цель с того расстояния, с которого был сделан выстрел, стрелок должен был находиться высоко над землей. На дереве? На колокольне, может быть? - Лошадь нетерпеливо била копытом. - Блейкли находится в домике Дойла. Может быть, он что-нибудь знает? Поезжай туда.
Вернувшись в коттедж сэра Генри, Дэвид сошел с лошади и, оглядев пустой двор, взбежал по ступеням и открыл дверь в кухню. Там он увидел Эсму Шелби и Бетани.
- Милорд, это вы! - Эсма всплеснула руками. - Сэр Генри слышал выстрел. Они с моим мужем пошли в поле. Иногда там появляются браконьеры. Он возмущен тем, что стреляют так близко от домов. - Эсма вытерла краем передника глаза. - А что, если это Томми Стиллингз, милорд? Этот разбойник не так благосклонен к сэру Генри, как к ее милости.
- Я найду сэра Генри и пришлю к вам вашего мужа, - заверил ее Дэвид и взглянул на Бетани: - А сейчас вам надо подняться наверх и собрать одежду леди Манро, чтобы она могла переодеться.
- Зачем? - удивилась девушка.
- Сделайте это, Бетани. У меня нет времени для объяснений. - Он повернулся к миссис Шелби и сказал уже более мягким тоном: - Покажите мне, где сэр Генри держит свою медицинскую сумку.
Она повела его в заднюю часть коттеджа, в комнаты сэра Генри. Спустя несколько минут Дэвид нашел сумку доктора под одеялом, которое кто-то набросил на стул.
- Все остальное в его кабинете, милорд. - Бетани отодвинула раздвижную дверь, за которой была еще одна комната, и зажгла лампу. - Здесь он принимает пациентов. С тех пор, как заболел, очень редко ездит к ним домой.
Медицинские книги занимали весь шкаф. Некоторые, как заметил Дэвид, заглянув в него, были написаны самим сэром Генри Манро. Рядом с королевским патентом на звание офицера военно-морского флота на стене висел медицинский диплом. Сэр Генри преподавал в медицинском университете в Лондоне.
- Проверьте, что там есть, Бетани, - оглянувшись, сказал Дэвид.
Пузырьки и баночки выстроились под стеклом на полках, тянувшихся вдоль стены; коробки, бутыли и перевязочный материал занимали другую полку. Он подошел к шкафу и побросал все необходимое в сумку. На шкафах и на полках на задней стене было расставлено около трех дюжин миниатюрных фотографий и дагерротипов. Слишком много лиц для одной семьи.
Послышался стук колес. Дэвид выглянул в окно. Муж Эсмы подъезжал к дому. Один. Отойдя от окна, Дэвид задел две фотографии, стоявшие на столе. Одна упала на пол.
Заинтересованный изображением Мэг, он поднял рамку, стряхнул с нее осколки стекла и бросил их в мусорную корзину. Поднеся фотографию к свету, он узнал на ней Бетани в платье с оборками, ей было не больше двенадцати, и рядом с ней сэра Генри. Темноволосый мальчик в черных бархатных штанишках и черных башмаках с пряжками сидел у Мэг на коленях. Дэвид перевернул фотографию со странным чувством, которое не мог объяснить.
- Милорд, - в комнату ворвалась раскрасневшаяся и запыхавшаяся Эсма, - только что вернулся мой муж. Сэр Генри в Роуз-Брайере. Он прислал моего мужа за своей медицинской сумкой...
- Когда была сделана эта фотография?
Миссис Шелби взглянула на фотографию в руке Дэвида.
- Не знаю, милорд. - Она теребила передник. - Несколько лет назад. Пожалуйста, милорд. Сэр Генри ждет сумку.
Дэвид сунул фотографию в карман пальто.
- Выпей лекарство, Виктория. Это был настой лакричного корня.
После того как сэр Генри прижег рану, она уже мало что помнила. Только голоса. Она погрузилась в забытье. Ей снился Натаниель. Она искала его, и материнский инстинкт подсказал ей, что он в опасности. Она звала Дэвида.
Кто-то подходил к ней, но это был не Дэвид.
Позднее она вспомнила девушку, помогавшую ей помыться и поесть. Она проснулась на рассвете, когда потоки солнечных лучей пробивались в комнату между занавесями. У постели сидел сэр Генри с потухшей трубкой в зубах. Смущенная его присутствием, Виктория, превозмогая тупую боль в голове, посмотрела на него.
- Он был здесь дважды, справлялся о тебе.
В свете камина она разглядела знакомую спинку кровати, складки желто-сиреневых фестонов полога. На ней была свежая ночная рубашка. Она чувствовала себя так, как будто все ее тело пропустили сквозь мясорубку. Она обнаружила, что малейшее движение вызывает боль, и вместе с этим ее снова охватило беспокойство, она поняла, что весь этот кошмар ей не приснился.
Кто-то в нее стрелял. Почему?
- Сколько времени я проспала? - Язык у нее заплетался.
- Почти два дня. - Морщинки собрались вокруг его глаз.
Он держал ее на снотворном, вот почему ей было трудно говорить и думать. Она попыталась приподняться на локте. Сэр Генри мгновенно очутился рядом, его черный сюртук был измят, глаза выражали решимость. В руке он держал шприц. С кончика иглы капала жидкость.
- Не смейте давать мне эту дрянь, сэр Генри.
- Я прижег рану и не позволю тебе разбередить ее. Пусть подействует эта припарка, иначе тебе грозит сепсис.
- Вы тиран, - прошептала она, понимая, что он прав.
- А ты плохая пациентка, - сказал он и сделан ей укол.
- Не хуже вас, - возразила Виктория, откинувшись на подушки. - А где Дэвид?
- Лорд Чедвик вчера уехал навестить мистера Дойла. - Сэр Генри положил шприц на ночной столик рядом с пузырьком карбонового порошка и взял свою трубку. - Не хочешь рассказать мне, откуда ты знаешь Чедвика? Во сне ты звала его, Виктория.
Она натянула на шею шарф и, не в силах посмотреть в глаза сэру Генри, отвернулась.
- Мы были знакомы в Калькутте.
- Я так и думал. Готов биться об заклад, что вы хорошо знаете друг друга.
Голос сэра Генри отдалялся, она снова начала погружаться в сон. «Конечно, я его знала», - мелькнуло в голове. Была влюблена в него.
В этом признании не было ничего нового для ее истерзанного сердца, она всегда любила Дэвида. Они создали ребенка, единственную хорошую вещь, которую сделали вместе. Дэвид мог защитить Натаниела. Даже если никогда не будет принадлежать ей. Поэтому он ей нужен. Он даст сыну будущее, она этого сделать не может.
Она чувствовала на себе взгляд сэра Генри, озадаченный и обеспокоенный. Кто-то стрелял в нее. Она должна узнать кто. Ей необходимо добраться до кладбища. Необходимо узнать правду.
Дэвид скакал по замерзшим полям несколько часов, прежде чем добрался до церкви, и ему необходимо было найти укрытие от холода. Он привязал к забору Люцифера и пошел на свет фонаря. Ночь выдалась темная, луна пряталась за густыми облаками. В воздухе кружились снежинки.
Глядя на расплывчатый свет, двигавшийся внутри сгоревшей церкви, Дэвид понял, почему мистер Дойл говорил о привидениях. Он пролез через отверстие в стене и остановился, потрясенный.
Прошло много времени с тех пор, как церковь выгорела дотла. Деревянные скамьи валялись у противоположной стены. Внутри стоял запах гниющего дерева и мертвечины.
- ...У людей не вырастают крылья, черт побери, и они не летают. - Дэвид услышал голоса и стал пробираться через обломки и мусор к домику священника.
- Я не утверждаю, что стреляли не из церкви, мистер Рокуэлл. Я только говорю, если кто-то был на колокольне, он не ушел через дверь или окно.
- Мы имеем дело не с привидениями, - заявил Дэвид с порога. - Здесь есть другой ход.

Предыдущая страница 12 Следующая страница


13 Мелоди Томас

Восемь мужчин стояли среди обломков. Среди них - Ральф Блейкли, долгое время носивший имя Глинили, ирландский резидент, в свое время телохранитель Дэвида, когда семь лет назад Дэвид впервые начал работать в портовых трущобах около Дублина. Блейкли был такого же высокого роста, как Дэвид.
Дэвид отошел в сторону и огляделся. Очевидно, церковь была построена еще во времена Кромвеля - эпоху великого политического переворота. Любой священник знал, что в такой комнате, как эта, есть тайный ход, который в случае обыска выведет его в безопасное место. Дэвиду следовало бы догадаться об этом еще несколько недель назад, когда он понял, каков размер доходов от контрабандной торговли, кормившей многих людей в окрестности.
Он взглянул на Блейкли:
- Найди викария, который служил и жил здесь.
- А Дойл что-нибудь сказал? - спросил Рокуэлл.
- Тот, кого он видел в церкви, находился там несколько недель.
- Недель?
- Двое из банды шерифа Стиллингза были найдены убитыми две недели назад возле старой пастушьей тропы. Съезди туда, посмотри.
Дэвид пробыл в церкви еще около часа, сел на Люцифера и направился в Роуз-Брайер. После вчерашнего посещения Мэг он оставался в домике Дойла. Пока он не нашел ничего, что указывало бы, кто стрелял в Мэг. Предполагать, что кто-то намеренно стрелял в нее и этот кто-то может оказаться ключом к тайне похищенных сокровищ, казалось бессмысленным. Что действительно его беспокоило, так это то, что на Мэг был надет его плащ.
Мысли о Мэг не покидали его. В отношениях с ней он больше чувствовал себя мужем, чем следователем, и это в то время, как ему было велено передать ее Кинли.
Снежинки плавали в янтарном свете фонаря, когда Дэвид въехал в конюшню. Он не имел намерения сохранить за собой эту собственность, но обеспечил законность своего соглашения с Мэг, купив Роуз-Брайер и переведя все имущество на свое имя. Однако, бросив взгляд на дом, почувствовал себя собственником. Окна спальни Мэг выходили на оранжерею. Он не видел ее окна, но ощущал ее присутствие и поймал себя на том, что думает не только о земле и этом доме. Все - отсюда до Эфритсона - принадлежало ему, включая и Мэг.
Как можно было отказаться от этого?
Когда он вошел, девушка как раз закрыла дверь в комнату Мэг. Это была одна из служанок, которых Блейкли привез из Ирландии. Она держала плетеную корзину, наполненную окровавленными бинтами.
- Простите, милорд. Я вас не видела.
Дэвид снял перчатки и сунул в карман.
. - Она в сознании?
- Да. Сэр Генри попросил меня принести ей чаю. - Горничная поспешно удалилась.
Сэр Генри вышел из спальни и, увидев Дэвида, закрыл за собой дверь.
- Вы вернулись, - сказал он и протянул Дэвиду кусочек свинца. - Забыл отдать вам это вчера. Тот, кто стрелял в нее, охотился не за дичью, если только у него не было энфилдского ружья, - сказал сэр Генри. - Старого выпуска.
У Дэвида болезненно сжалось сердце. Он подумал, не обученный ли в армии снайпер или убийца стрелял в Мэг.
- Вам что-нибудь известно о пещерах в этом холме? - спросил он.
- Вот уже полвека, как они замурованы. Еще до того, как я приехал в Роуз-Брайер. Вряд ли кто-нибудь рискнет войти туда. Это очень опасно.
- Тот, кто хорошо знает эти места, вполне может туда войти.
- Значит, вы знаете больше меня, возможно, и то, кто стрелял в Викторию, - сказал сэр Генри.
Помня о ее смелости в стычке со Стиллингзом, Дэвид с трудом удержался, чтобы не назвать дюжину людей, пришедших ему на ум.
- В этом месте не очень высоко ценится мораль, сэр Генри.
- Понятно. - Сэр Генри положил медицинскую сумку на резной столик у дверей и защелкнул замок. - Они никчемные люди. Но Виктория отправилась среди ночи зашивать их раны. Она принимает роды у их жен. Лечит их и их сестер. Ни один человек в этих местах не будет стрелять в нее. Сейчас она беспокоится, что стрелявший доберется до ее сына.
- О чем вы говорите?
- Это вы мне скажите, Чедвик. Сначала я думал, вы ее родственник и искренне хотите ей помочь. Но у вас с ней совсем другого рода отношения. Даже слепой заметит.
- Об этом вам надо поговорить с ней.
- Я говорил. Две ночи, молодой человек. Морфий опасен для тех, у кого есть тайны. Она знала вас в Калькутте, это многое объясняет. Там она попала в беду.
Сэр Генри вынул носовой платок и вытер верхнюю губу.
- Виктория старалась научить Натаниела ценить и уважать землю, которую, как предполагалось, в один прекрасный день он унаследует. Посылала его к родственникам Бетани, чтобы он помогал собирать хмель. Но в этом году она пока не хочет, чтобы он возвращался. Сначала я думал, это из-за Неллиса. А теперь склонен думать, что здесь кроется совсем другая причина. Почему она вас так боится? Почему несколько недель ее мучают ночные кошмары? А теперь еще это.
- Черт меня побери, если я знаю, - сказал Дэвид, обеспокоенный наблюдательностью сэра Генри. - Почему бы вам самому не сказать мне?
- Потому что вы связаны с теми людьми, которых она опасается, считая, что они будут охотиться за ее сыном.
Дэвид не успел ответить: шум, раздавшийся в коридоре, заставил его обернуться. На лестнице появился Рокуэлл.
Дэвид опустил руку в карман и нащупал фотографию, взятую им в коттедже.
- Насколько я понимаю, этот человек не просто ваш слуга? - осведомился сэр Генри.
- Он работает на меня, - ответил Дэвид.
- Понятно. Тогда, с вашего разрешения, я вас оставлю, не стану мешать.
- Сэр Генри! - остановил его Дэвид. - Сколько лет Натаниелу?
- Спросите у Виктории.
Дэвид не ответил, словно окаменел. Сэр Генри повернулся и поспешно вышел. Дэвид все еще стоял неподвижно.
- Что случилось? - обратился к нему Рокуэлл.
- Пока не знаю.
Спустившись с лестницы, Дэвид повел Рокуэлла в библиотеку, самое удаленное от комнаты Мэг место. Он не стал зажигать лампу.
- А как себя чувствует леди Манро? - спросил Рокуэлл.
- Жива.
Не снимая пальто, Дэвид подошел к окну. Он не брился уже два дня и, судя по его виду, давно не спал. .
- Но каково ее состояние?
- Спасибо за доверие. Я не убил ее, если это тебя тревожит, не понимаю только почему. Ты нашел что-нибудь на пастушьей тропе?
- Там давно никого не было.
- Тогда почему ты не в коттедже?
- Вчера Памела не появилась в городском доме. Я беспокоюсь. Хочу попытаться ее найти.
Дэвид покачал головой:
- В ее отсутствии нет ничего необычного.
- Возможно, но это не значит...
- Черт побери, Рокуэлл, - перебил его Дэвид. - Ты знал, какова будет твоя служба, еще до того, как женился на ней. Ей не понравится, если ты станешь вмешиваться в то, чем она сейчас занимается.
Рокуэлл промолчал. Расчетливость, присущая Дэвиду, помогала ему не совершать ошибок в работе и сделала Памелу ценным приобретением британской шпионской сети. Он ценил это свое качество и чувствовал, что частица того человека, каким он когда-то был, не так уж глубоко прячется в его душе.
Дэвид отвернулся от окна, подумав, что не вправе вымещать свое настроение на Рокуэлле.
- Я сегодня же найду Памелу, и она свяжется с Кинли.
- Что-нибудь еще, сэр?
После отъезда Рокуэлла Дэвид долго стоял у окна. Снег прекратился, лучи лунного света легли на натертый паркет.
Он достал фотографию и, поднеся ее к лучу света, долго смотрел на изображение.
Если Скотт Манро умер в Индии, ребенок был слишком мал, чтобы быть пасынком Мэг.
В дверях появилась горничная:
- Милорд, я могу разжечь камин. В комнате холодно. Дэвид равнодушно взглянул на камин, на великолепные панели стен, резные книжные шкафы и почувствовал, как в нем вскипает гнев.
- Нет, спасибо, я и сам могу его разжечь.
- Да, милорд.
Его взгляд остановился на пюпитре. В первый день своего приезда Дэвид видел на этой подставке Библию. Семейную библию Манро.
Ту самую, на которой Мэг не захотела поклясться, что скажет ему всю правду.
Он нашел в ящике стола трутницу, зажег масляную лампу и перенес Библию на стол. Раскрыл богато украшенный переплет и начал одну за другой перелистывать последние страницы, пока не нашел записи рождений. Он водил пальцем вниз по длинному списку имен и остановился, узнав почерк Мэг. Дата рождения Натаниела была последней записью. Родился в мае, четырнадцатого числа 1864 года, спустя пять месяцев после исчезновения Мэг из Калькутты.
Дэвид похолодел.
Пять месяцев.
Положив ладони на стол, он закрыл глаза. Пять проклятых месяцев. В то время как он оплакивал ее. Он вернулся в Ирландию, чтобы принять сан священника, а она родила его сына. Девять лет он был отцом.
- Надо быть слепым, чтобы не видеть сходства между вами и моим внуком, - раздался из темноты голос сэра Генри. - Я думал, вы знали.
Не убирая рук с пюпитра, Дэвид поднял глаза к потолку, мысленно проклиная лживость Мэг, ее вероломное сердце. Гнев разгорался по мере того, как он осознавал, что это значило. Она позволила бы ему уехать отсюда, и он бы никогда не узнал правды.
- Виктория была совсем девчонкой, ей не было двадцати, когда она появилась на моем пороге с ребенком в животе и кошкой на руках, составлявшей все ее имущество, сказал сэр Генри.
Дэвид неприязненно посмотрел на него:
- Насколько я могу быть уверен, эта история...
- Эта женщина наверху - моя дочь. Если мой сын по какой-то причине женился на ней, значит, очень ее любил.
- Не полагайтесь на это.
- Бетани не знала другой матери, кроме Виктории, - продолжал сэр Генри. - Я люблю ее, как родную. Люблю этого мальчика. Если они в беде...
- В беде? - с яростью повторил Дэвид.
Сэр Генри приблизился к Дэвиду, и тому на мгновение стало жаль старика.
- Что бы она ни сделала в прошлом, она создала хорошую жизнь для себя и своего сына.
- Да нет у нее, черт побери, никакой жизни, - охваченный яростью, сказал Дэвид. - Она в беде. Увязла по уши.
Дэвид направился к двери.
- Не знаю, кто вы, Чедвик, - вслед ему сказал сэр Генри, - если это действительно ваше имя. Но что бы с ней ни случилось, от чего бы она ни пряталась все эти годы, Натаниел - урожденный Манро. И по закону принадлежит моей семье.
- Ошибаетесь, сэр Генри. Он принадлежит мне.

Глава 12

Дэвид не успел войти в комнату Мэг, как сразу же понял, что она сбежала. Он стоял на пороге, глядя на кровать и смятое пуховое одеяло. Он прошел в гардеробную. На полу валялась ее ночная рубашка. Одежда, которую он привез для нее, и его тяжелый плащ исчезли.
- Глупышка! - проворчал он.
Дэвид вышел из комнаты и столкнулся с горничной, которая несла кипу постельного белья.
- Когда ты последний раз заходила к леди Манро? - спросил он у нее.
- Час назад, милорд. - Она опустила голову. - Я принесла ей чай и печенье, как просил сэр Генри.
- Она была в постели?
- Да, милорд. Сказала, что хочет еще немного поспать. Перешагивая через три ступени, он сбежал с лестницы.
Насколько далеко она могла уйти в ее состоянии? Морозный ночной воздух ударил ему в лицо, и он остановился. Достав из кармана перчатки, посмотрел на дорогу. Снег прекратился, яркая луна освещала голые верхушки деревьев и тонким хрусталем заливала окрестности. Сначала он на снегу не нашел маленьких следов, которые могли бы принадлежать Мэг. Но шестое чувство подсказало ему, что надо пройти дальше по дороге. Наконец он остановился, страх сменился злостью. Он повернул назад, пошел к конюшне, вывел лошадь и поскакал.
Дэвид обнаружил ее следы в лесу, рядом с дорогой. Они вели к церкви. Должно быть, она прошла через коридоры, ведущие в комнаты прислуги, и, незамеченная, вышла через черный ход.
Вспомнив о других женских следах, которые он видел несколько недель назад, Дэвид сошел с лошади и присел на корточки рядом с тропой. Следы Мэг не были похожи на те, что он видел после бури. И он понял, что Мэг направилась к кладбищу.
Виктория соскребала снег у подножия высокого гранитного памятника сэру Скотту Манро, любимому сыну сэра Генри. Находиться здесь было кощунством. Оскорблением. Она никогда не боялась этого места, но, когда смотрела на( сгоревшую церковь, ей становилось страшно.
Виктория подобрала камень и, превозмогая боль, принялась откалывать куски отвердевшей земли. Отец не стал бы в нее стрелять. Ему нужна была некая ценная вещь, которая, как он знал, находится у нее. К тому же для мести существовало много других способов.
Где-то заржала лошадь. С замиранием сердца она прислушалась к ночной тишине, вытерла ладонью щеку и вздрогнула. В нескольких шагах от нее стоял Дэвид. Его лошадь была привязана к железной ограде кладбища.
- Давай, Мэг, копай.
Она с вызовом посмотрела на него:
- Я надеялась вернуться прежде, чем ты найдешь меня. Это не то, что ты думаешь.
- Не знаю, что и думать, если ты постоянно лжешь. Какое-то движение позади него привлекло ее внимание.
Огромный, как медведь, человек показался под железной аркой ворот кладбища. Она взглянула на Дэвида, который, казалось, не обратил на это внимания. Он впился глазами в ее лицо.
- Так скажи мне, Мэг.
Может быть, он и был сторонником высокой морали, но в этом деле они находились на одной стороне. Борясь с головокружением и собственной нерешительностью, она снова занялась памятником. Наклонившись, смахнула мокрые листья и снег с его подножия. Это отняло много сил. Морфий, который ей дал сэр Генри, притуплял боль, но она замерзла и была в полном изнеможении.
Она отодвинула мраморный сосуд, в который обычно ставили цветы. Под ним лежала покрытая ржавчиной железная коробочка. Виктория положила ее сюда почти десять лет назад. В ней хранилась одна серьга, вторая нашлась у лондонского ростовщика.
- Она все еще здесь, - удивленно прошептала Мэг. Она взяла коробочку и некоторое время смотрела на нее, не веря своим глазам. - Я думала...
Дэвид взял у нее коробочку и вынул из нее бархатный мешочек.
- Я закопала ее много лет назад. - Виктория поморщилась от боли. - Мне необходимо было узнать, что та серьга, которая у тебя, действительно получена от моего отца и никто не нашел эту. Мне необходимо было удостовериться, жив мой отец или умер.
- Это еще ничего не доказывает, - сказал Дэвид.
Во взгляде его был ледяной холод, какого она не видела у него никогда раньше. И угроза.
- Так вот за чем ты явилась сюда в ту ночь, когда я нашел тебя?
Она вернула мраморный сосуд на место. Дэвид присел на корточки возле нее.
- Это настолько ценная вещь, что ее хватило бы не только на уплату налогов за Роуз-Брайер за много лет. Почему ты ею не воспользовалась?
Он никогда не поймет, что, пока эта серьга спрятана, подумала Мэг, она остается свободной. По крайней мере она так считала.
- На тебе был мой плащ, - сказал он. - Тебе не пришло в голову, что, возможно, стреляли в меня, а не в тебя?
Она прижала руку к груди.
- В тебя?
- Почему тела сэра Скотта не было на том же пароходе, на котором ты уезжала из Бомбея?
- Я задержалась на неделю из-за болезни его жены. Капитан не разрешил ей сесть на его пароход.
- Ты рисковала, тебя могли поймать. Мэг била дрожь.
- Мы вместе уехали поездом из Калькутты. Она знала, что я нездорова, была добра ко мне, и я не могла ее бросить, когда потом она заболела.
- Но роль горничной благородной леди тебя очень устраивала.
Дэвид был прав. Однако Мэг выдержала его взгляд.

Предыдущая страница 13 Следующая страница


Ангел в моей постели 14

- Здесь не спрятано никаких сокровищ. Их увезли из Индии задолго до моего отъезда.
Дэвид прищурился.
- У тебя кровоточит рана, Мэг.
Ее поразило равнодушие, с которым он это произнес. Она опустила голову и увидела, что кровь просочилась сквозь повязку и выступила на лифе платья.
Дэвид подхватил ее на руки. В полном изнеможении она положила голову ему на плечо и слышала, как он разговаривал с человеком, ожидавшим его у ворот.
- Твой телохранитель? - спросила она, когда Дэвид посадил ее на лошадь, а сам сел позади нее.
Подобрав поводья одной рукой, он другой поддерживал ее, стараясь не касаться ее талии. Тепло, исходившее от его тела, согрело ее.
- Его зовут Ральф Блейкли. - Дэвид направил лошадь к дороге. - Ехать будет тяжело, - предупредил он.
- Со мной все хорошо, Дэвид.
- Конечно. Доказательство тому - кровь у тебя на платье. Неужели ты не могла прийти сюда завтра? Ума не хватило?
- Ты на самом деле думаешь, что стреляли в тебя? - спросила Виктория.
- Все возможно. - На этом разговор прекратился. В полном молчании они подъехали к коттеджу.
- Почему ты опять привез меня сюда?
Дэвид не ответил, спрыгнул на землю и помог ей сойти с лошади. На кухне горела лампа. Это означало, что Рокуэлл делал вечерний обход, прежде чем отправиться к себе в кладовку. Виктория споткнулась. Дэвид на ходу поднял ее на руки и понес по лестнице.
Дэвид плечом открыл дверь в ее комнату. Сделав три широких шага, он поставил ее на ноги около ее кровати и расстегнул ей плащ. От яркого лунного света, проникавшего через раздвинутые занавеси, по его лицу пробегали тени.
- Где ты будешь сегодня ночевать? - спросила она. Он снял с нее плащ и сунул под мышку.
- Плащ я здесь не оставлю. Не надейся.
- Дэвид?
- Держи свою серьгу. - Он бросил на ее кровать бархатный мешочек. - Ты заслужила ее, как непревзойденная лгунья.
. Дэвид пересек комнату и был уже у двери, когда к Виктории наконец вернулся дар речи.
- Что с тобой? Я не сделала ничего плохого. Он обернулся.
- Сэр Генри знает, Мэг.
- Что знает? - спросила она чуть слышно.
- Что Натаниел - мой сын.
Она ухватилась за железную спинку кровати.
- Подожди!
Но он уже вышел из комнаты. Виктория последовала за ним и увидела, как Дэвид открывает дверь в комнату Натаниела. Сердце у нее гулко забилось. К горлу подступила тошнота.
Дэвид знал. Откуда?
- Я бы тебе сказала, - прошептала она.
Голова у нее кружилась. Дэвид вернулся, но она не могла выдержать его укоризненный взгляд и отвела глаза.
- Ты прятала его от меня. Я никогда тебе этого не прощу. Никогда. Если хочешь наплевать на свое здоровье или тебе хочется убежать, беги. Можешь убираться ко всем чертям, Мэг, я и пальцем не пошевелю, чтобы остановить тебя.
- Ты не понимаешь. - Она ухватилась за стену. - Как ты мог после всего, что сделал?
- После всего, что сделал? - Он повысил голос. - Ты не помнишь, какую жизнь вела в Калькутте? Крала золото и драгоценности так же легко, как государственные тайны. Была членом «Союза девяти»...
- Мы были женаты три месяца. И чего ты ожидал? Ты считал, что мною можно пожертвовать. - Она едва сдерживала слезы. - Как ты смеешь в чем-то упрекать меня?
- Как смею? - Он надвигался на нее. - У меня есть сын, Мэг.
- Что ты собираешься делать? - охваченная гневом, спросила Виктория.
- Я еду за своим сыном.
- Ты не можешь. Он тебя не знает. Дэвид вплотную подошел к ней.
- Конечно, не знает. Ты позаботилась об этом, не так ли? Но он вправе знать, что у него есть отец. А не какую-то чертову ложь, которую ты сочинила, чтобы спасти свою проклятую шкуру.
- Ты лицемер! - Она с силой толкнула его, и он отшатнулся. Девять лет назад она узнала, почему он на ней женился. Все ночи, которые она провела в его объятиях, мечтая о будущем, которое никогда не наступит, и веря в его любовь, она была для него всего лишь работой.
- Чья ложь была хуже? Моя, потому что я боролась за свою жизнь и жизнь будущего ребенка, или твоя? Ты продал душу королеве и стране, как какой-нибудь интриган Лотарио, зная, что обманываешь меня. И не читай мне проповедей о лжи, когда сам совершил самую страшную ложь. - Она заколотила кулачками по его груди, но он крепко схватил ее за руки. - Ты должен на коленях вымаливать у меня прощение! У тебя нет сердца!
Она почувствовала, как напряглось его тело.
- Вряд ли ты когда-нибудь знала, что у меня на сердце. Но она уже не думала о приличиях. Не корила себя за ошибки, совершенные в прошлом. В том, что влюбилась в негодяя, который прикрывался высокими целями, чтобы затащить ее в постель.
- Твои высокомерные начальники приговорили меня к повешению еще до суда. Мой отец послал своих дружков по моему следу за то, что я предала его. Мне оставалось лишь бежать. И я выжила. Спасла себя и сына.
- Ты бередишь свою рану.
Он отпустил ее, и она отшатнулась, хватая ртом воздух.
- В тот день я могла бы убить тебя. Но не убила!
Он не сводил с нее горящих глаз и вдруг оглянулся. Виктория растерялась. В дверях стояла Бетани. В глазах ее блестели слезы.
- Идите спать, Бетани. - Дэвид поднял плащ, который выронил. - Все хорошо.
На глазах Виктории выступили слезы, она снова посмотрела на мужа. Бетани вышла.
- Не думай, что твои грозные приказы имеют какую-то силу в этом доме, Дэвид.
- Я - владелец этого дома, черт побери.
Виктория с ужасом смотрела, как он направился к двери.
- Натаниел знает мистера Шелби, - бросил он ей на ходу. - Я поеду вместе с ним в Сейлхерст. Так что не беспокойся, я не собираюсь похищать своего сына.
- А что потом? - Голос ее дрогнул.
Он остановился у лестницы, положив руку на перила.
- Пока не решил.
Он вышел, внизу хлопнула дверь. В коттедже наступила мертвая тишина. Виктория еще никогда не чувствовала себя такой одинокой, растерянной и испуганной. У нее перехватило дыхание. Она вошла в свою комнату и, не обращая внимания на холод и кровь на своей одежде, упала на кровать. Снаружи до нее донесся стук копыт по дороге.
- Виктория? - Бетани обняла ее за плечи и крепко прижала к себе. - Все будет хорошо.
Это было выше ее сил. У нее перехватило дыхание, из глаз хлынули слезы.
- Прости меня.
Виктория уткнулась лицом в подушку. Она была уверена: впереди ее ждут черные дни.
Стоя в ванне, Дэвид поливал себя ледяной водой из кувшина.
Наконец поставил кувшин на комод и оперся о него ладонями. Покрытые грязью сапоги стояли рядом с ванной. На полу валялись рубашка с пятнами крови на спине, брюки и оторванные пуговицы. Ему не хотелось возвращаться в Роуз-Брайер, и он приехал в городской дом. Он поехал бы сразу в Сейлхерст, но боялся загнать лошадь.
Шорох у двери заставил его повернуть голову. Рядом с шелковой ширмой стояла Памела и смотрела на него. На ней было ярко-красное платье с низким декольте, отделанным кремовым кружевом. На плечи ниспадали белокурые локоны.
Он чувствован на себе ее взгляд, и, если его реакция ничем не отличалась от реакции любого другого мужчины, ее это, видимо, не смущало.
- Дверь в твою гардеробную была открыта, - сказала Памела.
Расплескивая воду, Дэвид вылез из ванны.
- Дверь не была открыта.
- Она не была заперта. - Она снова окинула его взглядом, когда он направился к ней. - У меня был ключ. - Памела показала его.
- Очень кстати. - Дэвид выхватил у нее ключ.
- К твоему сведению, я стучала, - сказала она. Дэвид взял халат, висевший на ширме. - Ты не ответил на стук, и я заволновалась. Особенно после того, что произошло.
Дэвид набросил халат.
- Где ты пропадала со вчерашнего дня?
- Разве я обязана ночевать здесь?
- А ты как думаешь? Йен беспокоился о тебе. Я обещал ему разобраться с тобой.
- Здесь местный судья, - сообщила она, скрестив на груди руки. - Расспрашивает о тебе. Видимо, направляется в Лондон в поисках доказательств того, что ты мошенник. Час назад его не впустили в Роуз-Брайер. Это по твоему приказанию?
Дэвид туже затянул пояс халата.
- Это все?
- А чего еще тебе надо? - Бросив на него взгляд, отчасти кокетливый, отчасти похотливый, она кивнула на чуть заметный след от укуса на его шее: - Кто-то уже залезал тебе под одежду.
Он сурово посмотрел ей в глаза:
- Ты считаешь себя шлюхой, Памела? Или так вошла в эту роль, что уже не замечаешь разницы?
Дэвид прошел в комнату.
- Ты все еще любишь ее, не правда ли? Хотя заверял нас с Йеном в обратном.
Он чуть дрогнувшей рукой достал из буфета графин с виски.
- Любовь тут ни при чем.
- Значит, влечение плоти. Для большинства мужчин это одно и то же. Но не для тебя. - Шурша алым шелком, она подошла к нему. - А ты не думал, что она уже не та женщина, какой была раньше?
- Люди не так уж сильно меняются.
- Ты изменился. Когда-то ты мог убить человека, не испытывая никаких угрызений совести. Насколько я знаю, это ты застрелил вероломного внука прусского эрцгерцога в Мюнхене. Сколько лет прошло? Тринадцать? Четырнадцать? Какой скандал ты вызвал в международном сообществе! Личность убийцы так и осталась тайной.
Дэвид знал, каким образом она получила эти засекреченные сведения.
- Очевидно, нет.
- И для выполнения тайной грязной работы они зовут тебя. Сколько лет тебе было, когда ты совершил это убийство?
Ему было двадцать два года, когда он нажал на спуск и раскрыл заговор, угрожавший жизни королевы. Двадцать четыре, когда приобрел репутацию одного из самых востребованных агентов секретной службы. Двадцать шесть, когда встретил Маргарет Фаради.
Он впервые увидел ее на поле для гольфа у британского консульства в Калькутте. Это было начало конца его прежней жизни.
Его грех и его спасение.
Его проклятие.
- Меня не будет неделю или около этого. - Он плеснул виски в стакан. - Может быть, дольше.
- Ты уезжаешь прямо сейчас?
- У меня есть личные дела. - Не предлагая ей виски, он пристально смотрел на нее поверх стакана. - Ты - наша связь с Кинли. Пока я буду отсутствовать, я хочу, чтобы ты узнала, где жил Фаради последние девять лет, кто оплачивал его расходы и сколько его бывших дружков еще живы.
- Зачем?
- О, я не знаю, Памела, - пошутил он. Ему не терпелось поскорее уехать. - Возможно, существует какая-то связь с тем, кто пытался убить меня и вместо этого выстрелил в дочь Фаради.
- А почему ты думаешь, что тебя пытались убить?
- На ней был мой плащ. Зачем кому-то убивать человека, который, как подозревают, знает, где спрятаны драгоценности и золото? - Он поставил стакан. - Даже если стрельба в человека с расстояния шестьсот ярдов когда-то могла быть делом рук Фаради, то после девяти лет, проведенных в тюрьме, для него было бы большой удачей, если бы он сумел с двадцати футов попасть в стену амбара.
- В Англии есть всего горстка людей, способных на такой выстрел. - Она сдержанно улыбнулась. - В том числе и ты. Но ты в это время находился совсем в другом месте.
Дэвид захлопнул дверцу буфета. Его порой удивляло, зачем Памела провоцирует его, как будто может что-то доказать, особенно в тех случаях, когда у них с ее мужем было одно задание. Он подошел к двери и распахнул ее.
- Я не собираюсь задерживаться. Она встала в дверях.
- Ты так и не объяснил мне, зачем уезжаешь.
- У меня есть сын, Памела. А теперь, ради моей безопасности, уходи. - Он широко улыбнулся.
- Сын? Понимаю, - помолчав, сказала она. - Прости меня, Дэвид.
- За что? Не твоя вина, что об этом никто не знал.
- Что мне сказать Манро о тебе? Он раздосадован тем, что ты сумел вырвать Роуз-Брайер у него из-под носа, а теперь не даешь ему видеться с леди Манро. Я предупреждала тебя, еще когда ты сюда приехал, что следует остерегаться его.
- Выстави Неллиса за дверь. - Он хотел уйти, но замешкался. - После того как закончишь дела с Кинли, побольше разузнай о судье, пока он будет в Лондоне. Мне нужна история Роуз-Брайера, хочу знать, почему он так стремится приобрести это имение.

Глава 13

- Боже мой, дитя! - такими словами встретила Викторию Эсма, войдя в кухню, и приложила руку к ее щеке. - У вас все еще лихорадка. Прошла всего неделя. Что вы здесь делаете? Почему не в постели?
- Решила постоять на своих ногах. - Виктория посадила Зевса на стул, и кот сразу же бросился к стоявшей на полу миске со сливками. - Сэра Генри нет в его комнате.
- Он в травяной кладовке, мэм.
Виктория взяла чашку горячего чаю, удобно, насколько это было возможно, расположилась на табурете и смотрела, как Эсма резала морковь к ужину.
- Сэр Генри говорил с тобой после вчерашней ночи? Эсма покачала головой:
- Он ни с кем не разговаривает с тех пор, как лорд Чедвик уехал за Натаниелом.
Виктория страдала, но эта боль не имела ничего общего с ее раной. От Дэвида не было никаких вестей. Она старалась не думать о нем, но его отсутствие, как и беспокойство о благополучии сына, лишали ее сна, а она так нуждалась в отдыхе.
Сэр Генри продолжал лечить ее рану, хотя уступил свое место в ее сердце другому, более глубокому чувству.
Она любила сэра Генри как отца, которого никогда не имела. Он был единственным дедом, которого знал Натаниел. Она не имела права просить у него прощения, но он имел право знать правду, чего бы это ей ни стоило.
Накануне, когда он пришел сделать ей перевязку, ложь стала непереносимой. Она рассказала ему, как десять лет назад в Калькутте вышла замуж за Дэвида, а потом, спасаясь от него, бежала из Индии и по дороге познакомилась с вдовой Скотта Манро.
Она не находила слов, чтобы выразить, как ей тяжело причинять ему боль.
Вчера впервые после того, как мать бросила ее, Виктория раскрыла душу перед другим человеком. Какую часть этой откровенности сэр Генри захочет признать перед всеми, решать ему. Достаточно и того, что Натаниел сын Дэвида и теперь все об этом узнают.
Утром, когда она собралась сама себе сделать перевязку, возле дома раздался смех, и Виктория подошла к окну. Во дворе она увидела Рокуэлла и Бетани с кобылой.
Нахмурившись, Виктория поставила чашку на блюдце. Кроме ямочки на щеке, Йен Рокуэлл, агент секретной службы, ничем не мог привлечь внимания жизнерадостной семнадцатилетней Бетани.
- Он не сделал ничего неподобающего, мэм. - Эсма словно прочла ее мысли. - Мой Уильям говорит, что мистер Рокуэлл разбирается в лошадях, а девочка любит эту лошадь.
- Бетани следовало бы общаться с молодыми людьми ее возраста. Время от времени посещать чаепития и званые вечера, где она могла бы встретить приятных молодых людей.
- А когда это будет, мэм? - Эсма высыпала морковь в кастрюлю с водой. - Она даже не заикнулась о рождественском вечере в нынешнем году. Знает, что у нас не на что купить ткань для нового платья. Попросили бы лорда Чедвика помочь деньгами.

Предыдущая страница 14 Следующая страница


15 Мелоди Томас

- Я не могу этого сделать, Эсма.
- Не мое дело спрашивать, что произошло между вами, сэром Генри и его милостью. Возможно, лорду Чедвику лучше бы не приезжать сюда. А жаль. Мне нравится этот молодой человек. - Экономка заговорила о другом: - Но поскольку он открыл хозяйский дом, вам надо бы поговорить с Лидией Гибсон, не вернется ли она в Роуз-Брайер. Там некому готовить еду.
- Было кому, пока ты вчера не оскорбила кухарку. Эсма помахала ножом.
- Если вы считаете, что вареная курица - это обед. Мужчин надо сытно кормить, а я не могу бросить здесь все.
- Миссис Гибсон заботится о мистере Дойле.
- Мистер Дойл будет счастлив, если вы попросите его подготовить луковицы в оранжерее к весенней посадке. Многие из нас были бы очень признательны его милости, если бы Роуз-Брайер снова ожил и стал таким, каким бывал весной. Это было бы хорошо для всех нас, и для вас, мэм, тоже.
Но для Дэвида, купившего Роуз-Брайер, усадьба ничего не значила. Глядя на чашку, Виктория рассеянно дотронулась до места, где откололся кусочек фарфора. Как она могла объяснить Эсме, кто такой на самом деле Дэвид и почему он здесь? Она даже не могла сказать ей, собирается ли Дэвид вернуть Натаниела или будет ли она сама здесь весной.
Эсма перестала рубить овощи и положила руки на доску.
- Никто из нас никогда не спрашивал вас, от кого вы прятались все эти годы, потому что есть вещи, о которых не следует говорить. Но вы живете здесь уже давно, и мы стали одной семьей. И если вам хочется поговорить, облегчите душу, никому не скажу ни слова.
- Вы с Уильямом всегда были добры ко мне, Эсма. Но есть вопросы, которые я должна сама решить.
Виктория сняла со стены накидку и набросила на плечи: Дэвид забрал свой плащ.
Она вышла из дома, солнце ослепило ее. Снег, наметенный ветром к стенам коттеджа, еще не растаял. Пробираясь между луж, Виктория пересекла двор и спустилась в подвал, где хранились лечебные травы. В тишине раздавался лишь звук лопаты, врезавшейся в землю.
Удар. Скрежет. Удар. Скрежет. Стены усиливали звук, доносившийся из глубины подвала. Виктория сжала губы. С замиранием сердца она пошла на звук. Если есть что-то страшнее, чем оказаться парией в собственной семье, то это страх вообще лишиться семьи.
- Зачем ты встала с постели, Виктория? - донесся из темноты голос сэра Генри.
Услышав, что он по-прежнему называет ее по имени, под которым знал ее, Виктория в нерешительности остановилась у лампы, стоявшей на рабочем столе, не зная, идти дальше или вернуться.
- Я хочу поговорить с вами, сэр Генри.
- Если ты чувствуешь себя достаточно хорошо, чтобы ходить и говорить, то подай мне горшочек.
Виктория сняла с полки горшочек и прибавила огня в лампе. Сэр Генри давно выкопал ямки в ее саду. Она опустилась на колени рядом с ним и помогла положить хрупкую луковицу в горшочек. Потом Виктория достанет ее и высушит, потому что в горшке она не сохранится, и сэр Генри, конечно же, это знал.
Следя за его руками, насыпавшими землю, Виктория поняла, что он снова и снова делает одну и ту же работу без всякой цели. Она взглянула на него, и глаза ее наполнились слезами.
- Я уже разложила большую часть трав, собранных в прошлом месяце. А остальные...
- Он привезет моего внука сюда? - Сэр Генри продолжал разгребать горку земли.
Руки Виктории замерли над крышкой, но она кивнула, хотя не была в этом уверена:
- Дэвид не держит на вас зла, сэр Генри.
- Уезжай в Роуз-Брайер, Виктория. Возьми с собой все, что тебе нужно. Здесь, в коттедже, нет ничего, что было бы мне дорого. Только книги, Когда я умру, заберешь их себе, если останешься здесь.
Она растерялась.
- Мне не нужны ваши вещи, сэр Генри.
- Твое место рядом с мужем. Ты принадлежишь Чедвику, хочешь ты этого или не хочешь.
- Не хочу.
- А сильно ли ты любишь своего сына?
- Как вы можете в этом сомневаться?
- Будет ли Натаниел в безопасности со своим отцом? Она вытерла щеку и кивнула:
- Дэвид ни за что не допустит, чтобы с ним что-то случилось.
- Значит, и ты будешь с ним в безопасности.
- Ошибаетесь, - сказала она. - Он меня презирает.
- Чушь, Виктория. - Произнеся излюбленное словечко, сэр Генри вытер руки о штаны. - Он в тебя влюблен.
Она не стала возражать сэру Генри, поскольку он слишком хорошо ее знал. Виктория считала, что любить еще не значит вверять любимому человеку жизнь. Во многих отношениях Дэвид был таким же обманщиком, как и она.
Бледный луч света упал через узкое окно подвала в сад.
- В этой жизни мы получаем мало наград. - Сэр Генри снова взялся за лопату. - Одна из них - семья. Вторая - любовь. С матерью Скотта у нас было и то и другое, но это лишь заставило меня понять, что жизнь слишком коротка. Мне все равно, кем были вы оба десять лет назад. Главное - какая ты сейчас. Только за это ты несешь ответственность.
Виктория вглядывалась в лицо сэра Генри, находившееся в тени.
- Это не так просто.
- Я старый солдат и врач, Виктория, - сказан он. - Мы с сыном стали чужими еще задолго до того, как он вступил в Восточно-индийскую компанию и отправился искать удачи, оставив мне Бетани. Моему сыну не хватало мужества или упорства, чтобы устроить свою жизнь и жизнь дочери.
До Виктории когда-то доходили слухи, что Скотт Манро и сэр Генри поссорились и не общались до самой смерти сына. Но она не считана себя вправе подробно расспрашивать об этом сэра Генри.
- Что произошло между вами и вашим сыном?
- После рождения Бетани я хотел, чтобы он стал главой семьи. Он был нужен Роуз-Брайеру. Нужен дочери. Нужен городу. Но он не пожелал выполнять свой долг. - Сэр Генри вонзил в землю лопату. - Мы проспорили всю ночь, и он, разгневанный, ушел. На следующее утро, по пути к пациенту, я нашел его. Он ехал в карете, и с ним случилось несчастье. Никогда нельзя допускать, чтобы дорогой тебе человек уходил в гневе. Мне следовало бороться за нас обоих. Прошло полгода, и Скотт почти полностью восстановил свое здоровье. Но мы так и остались чужими друг другу до самой его смерти.
- Зачем вы мне это рассказываете? Он печально покачан головой:
- После несчастного случая Скотт больше не мог иметь детей.
Виктория вздрогнула.
- Значит, вы все время знали...
- Каковы бы ни были причины, я думал, что Скотт любит тебя достаточно сильно, чтобы жениться и дать твоему ребенку имя. Мне этого было достаточно. - Он присел на корточки. - Я никогда не соглашусь, что все это было ложью, как бы искренне ни любил тебя. Но я не могу позволить тебе уехать отсюда в гневе.
Виктория кивнула.
- У человека в жизни только две дороги, Виктория. Делать добро или творить зло.
Он вытащил из глины большую луковицу и, положив в горшочек, накрыл крышкой.
- Больше мы не будем говорить на эту тему. Поняла?
Не глядя на нее, сэр Генри с трудом поднялся. Виктория не стала помогать старику. Знала, что это будет ему неприятно.
- Этот молодой повеса, Иен Рокуэлл, - он указал лопатой на окно, - возьми его с собой в Роуз-Брайер. Ты не должна находиться в доме одна.
Виктория наконец нащупала на туалетном столе часики. Вечером она приняла большую дозу настойки розмарина и заснула, не дождавшись обеда. Она положила часы и обвела взглядом спальню. В доме царила предрассветная тишина.
Переезд в Роуз-Брайер занял у нее всего день. У нее не было ничего, принадлежавшего лично ей. А то, что было, Йен забрал из коттеджа.
- Мэм? - В дверях появилась Мойра, одна из девушек, приехавших вместе с Блейкли из Ирландии.
Виктория повернула голову.
- Я не хотела никого будить.
Виктория не собиралась беспокоить малочисленную челядь.
- Подбросить еще угля в камин, мэм?
- Нет, мне не холодно. Пойди еще поспи.
Когда девушка ушла, Виктория вылезла из постели и умылась водой из кувшина, который вечером оставила Мойра. Взглянув в зеркало, осмотрела рану. Кожа вокруг раны была покрыта красными пятнами, и к ней было больно прикасаться. Рана заживала, но не так быстро, как Виктории хотелось бы.
Виктория оделась, взяла лампу и вышла из спальни. Две горничные и дворецкий, которых нанял Дэвид, спали в другой части дома. Здесь была только Мойра.
Виктория бесшумно прошла по коридору и по задней лестнице поднялась на чердак. Все вокруг было покрыто пылью и паутиной. У стен свалены сундуки, корзины и старая мебель.
Опустившись на колени у второго слухового окна, она под грудой вышитых гобеленов и старинных вещей, накопившихся за долгие годы, нашла наконец то, что искала. Шкатулка из атласной кожи оказалась на месте, там, где она когда-то ее спрятала. Это была память о том, что она хотела бы забыть, но не могла.
Виктория открыла шкатулку. Золотой медальон лежал на подушечке из выцветшего бархата. Она раскрыла его, там находился дагерротип ее матери. Она как будто смотрела на собственное изображение. На медальоне не было выгравировано никаких дат, только латинская надпись.
Отец подарил Виктории медальон, когда ей исполнилось семнадцать. Подарок удивил ее, потому что отец ненавидел ее мать. Но Виктория дорожила медальоном, ибо это было единственное, что связывало ее с матерью. Это был подарок, сделанный отцом тайно от небольшой группы его приятелей, членов «Союза девяти». Позднее Виктория догадалась, что медальон означал какое-то коварство, предательство и был ей подарен не потому, что отец любил ее, а потому, что был одержим желанием привязать ее к себе. Она не лгала, когда говорила Дэвиду, что не знает, где спрятаны сокровища. А отец знал.
Все годы после побега из Калькутты Виктория молилась, чтобы он забрал эти сокровища с собой в могилу, тогда, верила она, их похищение не будет связано с ней.
Ибо она была замешана в этом преступлении не меньше, чем другие, принимавшие в нем участие. В шестнадцать Виктория уже стала профессиональной воровкой. Она провела отца в хранилище. Кража была осуществлена с такой четкостью и изяществом, что прошло шесть дней, прежде чем власти обнаружили пропажу. Но сокровища уже были тайно вывезены из Индии. Проходили месяцы, безмерная самонадеянность ее отца начинала вредить им всем. К тому времени Виктории исполнилось восемнадцать, она встретила Дэвида, и ее единственным желанием стало избавиться от власти отца.
Но полковник Фаради не отпускал никого.
Когда власти вышли на ее отца, она взяла медальон и бежала из Калькутты. Но не продала его. Не нашла в себе сил. Он единственный связывал ее с матерью.
Закрыв медальон, Виктория огляделась.
Рядом с лампой она увидела сундук, принадлежавший Натаниелу. Открыла его и слабо вскрикнула при виде детской одежды и игрушек, хранившихся в нем несколько лет. Она перебирала вещи, вынула маленькое одеяльце, поднесла к свету и со слезами на глазах прижала к щеке. Желтые стеганые квадраты, потертые от постоянного прикосновения маленьких ручек, сохранили запах ребенка.
Что-то коснулось ее бедра. Она вздрогнула, к ней на колени забрался Зевс. Она привезла его с собой из коттеджа. «Ты тоже скучаешь по нему?»
Что бы ни думал о ней Дэвид, Натаниел вырос окруженный любовью. Его рождение оказалось благом во всех отношениях. Ради него она изменила свою жизнь. Стала той матерью, которой могла бы быть ее мать, проживи она дольше, которую никогда не смог бы заменить ее отец, живи он хоть сотню лет. Сэр Генри предоставил ей основу, на которой она начала заново строить свою жизнь, и она по кирпичикам постепенно построила ее, преодолевая препятствия. Начала читать медицинские книги в кабинете сэра Генри, взяв на себя роль его помощницы, принимая участие в городских делах, и в конце концов нашла свое место в жизни, заслужив уважение людей. Постепенно научилась ценить каждую удачу, мечтая о большем. Забыв о том, что от прошлого не скроешься, что оно остается в ней.
Теперь, прожив столько лет во лжи, она не знала, как привести в порядок свою жизнь. Да и возможно ли это? Сэр Генри сказал, что человек может выбирать только между добром и злом, но ей предстоит либо вообще ничего не делать, либо в корне все менять.
Виктория знала лишь одно: ради сына она готова на все. У нее никогда не было родного дома, и то, что он был у Натаниела и Бетани, приобретало все большее значение для Виктории, и она всем сердцем стремилась сохранить его, тем более что отец угрожал тому, что было ей так дорого.
Виктория закрыла сундук. Прижав к себе мурлыкавшего Зевса, подошла к слуховому окну и, поглаживая кота, выглянула наружу. Над верхушками деревьев показалась первая бледная полоса света и золотистыми крыльями распласталась по небу. Колокольня засверкала в лучах восходящего солнца.
Виктория задержала взгляд на шпиле, как будто обладала способностью проникнуть сквозь расплывчатые тени, и подумала, не наблюдает ли кто-то за этим домом даже сейчас.
Действительно ли кто-то пытался убить Дэвида, выстрелив в нее? Эта мысль ее испугала. При сложившихся обстоятельствах в этом был смысл, однако никто не нападал ни на мистера Рокуэлла, ни на Памелу, а они все находились здесь с одной определенной целью. Ее отец обладал многими качествами, но не был метким стрелком даже в лучшие свои годы, а это значило, что у него есть сообщник. Этот человек знает о пещерах, прорытых в этих холмах.
Об этих пещерах рассказывали легенды, когда-то их использовали пираты, но лет пятьдесят назад их замуровали. Даже сборщики налогов теперь не знали, где делать обыски во время их ежегодных наездов в эти края. Но Виктория подозревала, что Томми Стиллингз это знал.
Последние, бесконечно тянувшиеся недели Виктория жила без какой-либо цели, страдая больше от раны сердечной, чем от телесной. Но в этой войне был не один фронт, и, когда небо начало светлеть и рассеялась темнота, она погасила лампу и, бесшумно ступая в мягких домашних туфлях, вернулась в роскошную золотистую гостиную, где они с Дэвидом занимались любовью. Если ей суждено совершить в жизни хотя бы один подвиг, она должна найти способ обеспечить Натаниелу будущее.
Было что-то символическое в том, что она начала свой крестовый поход в этой комнате, срывая с мебели полотняные покрывала.
Ибо Маргарет Фаради больше не собиралась убегать.
Виктория постучала в дверь. Когда никто не отозвался, она отступила назад и посмотрела на окно на втором этаже, задернутое шторами. Придерживая под накидкой чемоданчик с медикаментами, она отошла от дома.
- Может быть, там никого нет, - сказал мистер Рокуэлл, засунув в карманы замерзшие руки.
Дом шерифа Стиллингза стоял на тихой поляне среди буковых деревьев и каштанов на самом краю города. Виктория повернулась, намереваясь обойти вокруг дома, когда дверь со скрипом отворилась.
- Миледи? - Энни Стиллингз широко распахнула дверь и отступила в сторону, пропуская в дом Викторию. Растрепанные светлые волосы обрамляли ее лицо. Шесть месяцев беременности уже сказывались на внешности Энни. Она выглядела усталой, лицо было бледным. - Мы все слышали о несчастном случае. Как я рада, что вы живы и снова на ногах, миледи.
Конечно, она слышала. Весь город слышал, и все объясняли это случайным выстрелом браконьера. И все же Виктория пришла сюда продолжать свою личную войну, и ее неуверенность сменилась решительностью.
- Как ты себя чувствуешь, Энни?
- Не очень хорошо, - призналась женщина. - Я была в постели.
Закрывая за собой дверь, Виктория сказала Рокуэллу, что не задержится.
- Можно, я согрею для вас чайник, мэм? Виктория поставила докторский чемоданчик на стол около дивана.
- И часто ты чувствуешь такую усталость, Энни?
- Постоянно, мэм, - засмеялась Энни.
- Я сказала твоему мужу, что зайду осмотреть тебя.
Виктории нравилась Энни. Она была всего на несколько лет старше Виктории, и Виктория с сэром Генри часто заходили в бедные семьи, сэр Генри в те времена регулярно навещал там детей. Пока Виктория осматривала Энни, они говорили о погоде, избегая тем, касавшихся ее мужа.
- Могу сказать, что твой ребенок очень подвижный. Могу оставить лакрицу и ромашковый чай, которые слабят. Но ты обязательно должна съедать и обед, и завтрак, и ужин.
- А вы будете принимать у меня роды? Виктория застыла.
- Почему ты спрашиваешь?
- Люди говорят... - Энни села и, расправляя юбки, потупила глаза, - говорят, вы переехали в Роуз-Брайер. И еще ходят слухи, будто лорд Чедвик - отец Натаниела.
Виктория опустилась на диван рядом с Энни. Откуда это стало известно?
- Мы с лордом Чедвиком знали друг друга много лет назад, когда я жила в Индии. Нас разлучили страшные события, и до недавнего времени он думал, что я умерла.
- Вы не первая, кто выходит замуж не за отца ребенка, чтобы дать ему имя, мэм.
- И люди в это верят? - только и могла произнести Виктория.
Она знала, что некоторые осудят ее. Но Викторию это не волновало. Когда Дэвид снова вошел в ее жизнь, она поняла, что больше не будет акушеркой, однако беспокоилась о Натаниеле и Бетани.
- Сколько лет вы отдали людям в этом городе, миледи?
- Не так уж и много.
- Возможно, разразится скандал, но ваш скандал - это и наш скандал, миледи, - пылко заявила Энни и взяла Викторию за руки. - Лорд Чедвик нашел вас, мэм. Теперь Роуз-Брайер принадлежит ему. Он прекрасный человек, в этом нет сомнения. Вы понимаете, как много он сможет сделать для людей, когда весной начнется пахота? - Лицо Энни просветлело. - Говорят, ему понадобятся арендаторы, чтобы обрабатывать землю. Некоторые будут жестоки, но все надеются на вас, миледи. Неллис Манро никогда не приносил добра нашему городу.
Сложив на коленях руки, Виктория огляделась. Рядом с камином стояла колыбель.
- Ее сделал Томми, - сказала Энни, проследив за направлением взгляда Виктории. - Пока мистер Манро в Лондоне, он не очень занят делами.
Виктория глазам своим не верила. Трудно себе представить, что человек, служивший Неллису, мог собственным трудом создать нечто красивое.
- Мой муж - неплохой человек, мэм. Иногда обстоятельства заставляют его защищаться. Не осуждайте его.
- Я понимаю больше, чем ты думаешь, Энни. - Она встала. - Не знаешь, где я могу его найти? Это важно.
- Он на дворе, позади дома, миледи. Закутавшись в накидку и прикрыв лицо капюшоном.
Виктория подошла к двери почти невидимого среди деревьев домика. Она ступила за порог и увидела шерифа Стиллингза, вырезавшего ножом игрушечную утку. Виктория заметила две массивные дубовые балки, пересекавшие потолок. Увлеченный работой, он не сразу увидел Викторию.
- Леди Манро... - Он чуть не ахнул и отложил утку в сторону. На нем была чистая шерстяная рубашка с закатанными рукавами, и, если бы не шрам на щеке, он бы производил впечатление вполне порядочного человека. Стиллингз быстро встал. - Что привело вас сюда?
- Я обещала вам навестить Энни. Вы станете отцом еще до весны, Томми. - Виктория перевела взгляд с разбросанных на столе игрушек и взяла в руки деревянный кубик. - Вы ведете двойную жизнь, шериф.
Он забрал у нее кубик.
- Насколько я понимаю, вы тоже, миледи.
- В меня выстрелили случайно?
Он вытер тряпкой руку.
- Я к этому непричастен. - Даже в сапогах Стиллингз не превосходил ее ростом, и это радовало Викторию. Она могла противостоять мужчинам.
- Ни один из моих людей не стал бы в вас стрелять, - сказал он.
- Я верю вам. Просто у вас нет таких метких стрелков. Но вы служите Неллису. И вам многое известно.
Стиллингз подошел к окну и посмотрел на свой дом. .
- Это правда, что вы больше не живете у сэра Генри? - спросил он, опуская занавеску.
- Правда. - Она поставила чемоданчик на верстак. - Есть ли какая-нибудь другая дорога в церковь на холме? Вы прожили здесь всю жизнь. Может быть, знаете что-то, не известное семье Манро?

Предыдущая страница 15 Следующая страница


Ангел в моей постели 16

Он прислонился к оконной раме.
- Только дурак пойдет в пещеры. Ведь их давным-давно замуровали.
- Может быть, одну вы все-таки размуровали?
- У нас с вами много разногласий, - заметил Стиллингз. - Но вы вели себя честно, - добавил он, как будто его слова могли что-то для нее значить, когда он калечил ее лошадей и выжил большинство арендаторов из их домов. - Если вам нужна моя помощь, то, вы понимаете, я имею свою цену.
- Как и я, Томми. - Она нарочно назвала его по имени, потому что всегда так называла, когда он привозил Натаниелу деревянные игрушки после того как она или сэр Генри посещали его больную мать. Она не подозревала, что он делает их сам. Он посещал церковь и, казалось, интересовался местными делами. Потом он попал в беду, и Неллис приобрел над ним власть. - В обмен на твое содействие я не выдам тебя властям, как и имена всех твоих людей и местонахождение всех ваших предприятий, которые последние три года не платят налоги.
Коварная улыбка тронула его губы.
- Товарищ по оружию, миледи. Вот так новость, мы с вами похожи больше, чем я думал.
На лужайке появился Рокуэлл. Стиллингз оглядел его.
- Пора кончать разговор. Ваш сторож беспокоится.
- Мистер Рокуэлл работает на лорда Чедвика. Стиллингз широко распахнул дверь перед Викторией.
- Любопытно, что Чедвик появился так неожиданно, после того, как я принес вам ту сережку. Слышал, он неравнодушен к графине.
Отбросив капюшон, Виктория развязала на шее тесемки, как будто они мешали ей дышать.
- Лорд Чедвик не какой-то наивный франт, - предупредила она. - Если бы у тебя хватило ума, ты схватил бы все, что у тебя есть, и нашел новое место жительства. Ты не должен с ним конфликтовать, поверь мне, если не хочешь попасть на виселицу.
Он притворно рассмеялся, однако в глазах появилось сомнение. А может быть, и страх.
- Это правда, миледи?
- Правда, Томми.
- Наш прекрасный судья, Манро, убежден, что не пройдет и года, как лорд Чедвик уедет отсюда. Кому-то очень хочется убрать его с дороги.
Холодок пробежал по ее спине.
- Неллис так сказал? - Его слова напомнили Виктории о неизбежном. Значит, прав был Дэвид, когда сказал, что пуля предназначалась ему. Уж не связан ли Неллис с ее отцом? Но каким образом?
- Так что вы понимаете, почему моя верность остается там, где и сейчас, миледи.
- А Неллис не сказал кто? Если ты что-нибудь знаешь...
- Не знаю. Вы можете спросить его, когда он вернется из Лондона. - Стиллингз сложил на груди руки. - Неллис Манро любит французский коньяк и красивые безделушки, миледи. Недавно он добавил Роуз-Брайер к этому списку. Вы должны знать не хуже меня, что нельзя победить того, кто сильнее.
- А что, если бы мы победили, Томми?
- Вы не сможете сделать этого одна, миледи.

Глава 14

- Никогда не видела такой красивой материи. - Бетани прижата к груди отрез голубого бархата.
Виктория сидела перед туалетным столиком и смотрела на девушку с развевающимися золотистыми волосами, кружившуюся по комнате. Бетани встретилась с ней взглядом в зеркале.
- Как тебе это удалось, Виктория?
- Я закончила, мэм. - Мойра положила гребень перед зеркалом.
Виктория не ответила. Она взглянула на себя в зеркало и подняла брови. На ней было платье простого фасона, но оно облегаю ее как перчатка. Обнаружив на чердаке старый сундук с одеждой, она немного переделала три платья, пополнив свой гардероб. В этот день она надела муслиновую, красную с зеленым, юбку и кофточку цвета слоновой кости, перевязанную на талии. С уложенными на затылке роскошными черными волосами она была необыкновенно хороша.
Снизу донеслись крики и отвлекли ее.
- К дому подъезжает карета, мэм!
- Карета? - Виктория встала, шурша нижними юбками.
Услышав приближающийся стук колес, она бросилась к окну будуара, выходившему на оранжерею. Мимо окна проехала черная карета. Но она не успела остановиться, как дверца распахнулась и из кареты выскочил мальчик. Натаниел.
Виктория, в облаке развевающегося муслина, бежала по коридору. Она остановилась на лестнице, и в эту минуту дверь распахнулась.
- Мама! - Сын бросился к ней.
Со слезами на глазах она опустилась на колени и обняла его.
- Дай посмотреть на тебя. Ты вырос на два дюйма с тех пор, как я видела тебя.
- Я вырос из моих штанов, мама. - Он с гордостью выставил вперед руку, показывая мускулы, окрепшие от работы на настоящих машинах. Затем посвятил Бетани в дела своих многочисленных кузин и кузенов, упомянув о том, что, когда играли в «достань яблоко», Джейни поцеловала Питера, поэтому он приехал только сегодня.
- Потому что Джейни поцеловала Питера? - спросила стоявшая.позади Бетани.
- Нет, глупышка. - Натаниел сделал большие глаза и снова обратился к Виктории: - Мы остались праздновать урожай. - И он с увлечением рассказал, как дядя Фред разрешил ему отведать из кружки фамильного эля.
Виктория подняла глаза и посмотрела на стоявшего в холле Дэвида, высокого и красивого, в новом костюме.
- Лорд Чедвик позволил мне остаться. - Натаниел придвинулся ближе и прошептал ей на ухо: - Он танцевал с Бесси, Милдред и Фрэнни. Она хочет жениться на нем.
- Фрэнни? - усмехнулась Бетани. - Да она только что из пеленок. Что она знает о браке?
Фрэнни была того же возраста, что и Бетани, и во всем соперничала с ней.
- Не сомневаюсь, его милость производит впечатление на молоденьких женщин, - заметила Виктория.
- Где Зевс? - Натаниел перегнулся через перила.
- Спал в библиотеке. А сейчас не знаю. Будь осторожнее, Натан. Полы только что натерли.
Дэвид не сводил глаз с Виктории, и она залилась румянцем.
Бетани отошла от нее.
- Пойду посмотрю, как там пироги, которые миссис Гибсон вынула из печки. Натаниел, вероятно, проголодался.
Она убежала, оставив Викторию наедине с Дэвидом, ее сердце готово было выскочить из груди.
- Я был уверен, что ты сбежала, - сказал он.
- Мы заключили соглашение, - ответила она, предпочитая придерживаться высокой морали, а не вспоминать, что еще несколько недель назад она собиралась сбежать. - Как ты узнал, что я буду здесь?
- Рокуэлл в карете выехал мне навстречу. Рассказал, что произошло между тобой и сэром Генри. Я...
- Не вздумай извиняться. Он имеет право на собственное мнение обо мне.
- Просто меня удивило, что ты сказала ему правду.
- Натаниел знает? - спросила она.
- В Сейлхерсте все думали, наше сходство объясняется тем, что мы с тобой родственники. Опять ложь. Мы должны поговорить с ним. Я не допущу, чтобы мой сын думал, будто его отец умер.
Она слышала восклицания Натаниела, нашедшего Зевса. Хватит ли у нее смелости сказать Дэвиду, что о них уже сплетничают в городе?
- А мы готовы ответить ему, когда он спросит о нас с тобой, Дэвид?
- Слов нет, мадам, тут ты поймала меня. - Его спокойная усмешка ее испугала. - Бурное развитие наших отношений убеждает в том, что нам обоим было бы лучше, если бы я устранился от этого дела и исчез навсегда.
Она молчала, охваченная страхом, что именно так он и поступит, понимая, что не имеет права о чем-либо просить его. Но она еще не была готова потерять сына. Дэвид привез его сюда. Она даже не пыталась найти разумное объяснение своей радости.
- Не можем ли мы прийти к соглашению? Ведь мы желаем нашему сыну только добра.
- Мама, - из библиотеки выбежал Натаниел, прижимая к себе Зевса, - можно мне повидать деда?
- Я отвезу тебя к дедушке, - сказал Дэвид.
- Лорд Чедвик сказал, что я увижу Биг-Бен. - Натан запрыгал от радости. - Мы приехали домой повидать тебя и Зевса, и деда тоже. И взять мою подушку.
Подавляя внезапно охватившую ее панику, Виктория посмотрела на Дэвида:
- Ты увозишь его в Лондон?
- Поезд отходит от Нью-Хейвена завтра вечером. Я уже все устроил.
Он этого не сказал, но она видела по его глазам, что он привез Натаниела попрощаться. Дэвид уже принял решение. Даже сознавая, что в Лондоне Натаниел будет в большей безопасности, она не была готова к такому удару. Сможет ли она сказать об этом сэру Генри?
- Я пойду в зверинец, когда он откроется весной, мама, - сказал Натан. - И буду ходить в школу, как Итан Бирмингем. В прошлом году он научился фехтовать.
Виктория погладила его по щеке. Сын говорил с таким увлечением и радостью, что она постаралась скрыть свою печаль.
- Тебе надо взять не только подушку, Бельчонок.
- Я же не навсегда уезжаю, мама. Все мальчики ходят в школу. А когда вернусь, Итан Бирмингем больше не будет называть меня сопляком.
- Я думала, ты, Итан и Робби близкие друзья.
- Были, пока Итан не пошел в школу в прошлом году. Она отвела у него со лба прядь волос.
- Миссис Гибсон недавно вынула пироги из печки. Почему бы тебе не посмотреть, не готовы ли они?
С радостным восклицанием Натаниел повернулся на каблуках.
У Виктории болел бок. Она не могла подняться. Вдруг крепкая рука Дэвида взяла ее под локоть.
- Кто за тобой ухаживает? - спросил он. Виктория выдернула руку.
- Я не нуждаюсь ни в чьей помощи, Дэвид.
- Браво, генерал Фаради. - Он отступил назад с насмешливой улыбкой, которая совсем не соответствовала выражению его глаз. - Приятно узнать, что твое физическое состояние не повлияло на твой нрав.
- Я отвезу моего сына в коттедж. Будут вещи...
- Я позабочусь, чтобы в Лондоне у него было все необходимое.
- Конечно, будет. - В висках у нее стучало. - И новая мать тоже?
- Может быть, черт побери.
- Если захочешь развестись со мной, тебе придется публично признаться, что ты женат на преступной дочери полковника Фаради. Разразится ужасный скандал. Даже тебе он навредит.
Она не поверила своим глазам, когда он вынул из кармана сигару и зажал в зубах.
- Вот поэтому я и буду требовать признания брака недействительным, - сказал он, чиркнув спичкой о каблук. - Пока я еще не утратил способности творить чудеса.
Прищурившись, она сумела сохранить самообладание.
- Опять ты начал курить эти ужасные штуки?
- Мне бы не следовало вообще отказываться от них, - сказал он, прикрывая ладонью пламя и глядя на ее раскрасневшееся лицо. - Хочешь узнать почему?
Он помахал спичкой и бросил ее в медную вазу, стоявшую у перил.
- Даже если бы над твоей головой не висело обвинение в измене, не говоря уже о сотне тысяч фунтов - стоимости украденных произведений искусств и драгоценностей, которые до сих пор не найдены, а также смерти моего партнера и моя репутация не зависела бы от тебя, мы никогда не стали бы семьей. - Он стряхнул пепел, она следила за его движениями. - Но если ты будешь хорошо себя вести, возможно, я не вышвырну тебя из этого дома, когда вернусь. Видишь ли, я до сих пор питаю к тебе нежные чувства. Так что живи, как прежде.
.- Чувства?
- Когда я был в отъезде, я только и делал, что думал. У меня есть сын, а я понятия об этом не имел. И, черт меня побери, я даже согласен с тем, что ты сделала. - Он вплотную подошел к ней. и одно чуть заметное движение умерило ее гнев. - Я невольно восхищался мужеством, с которым ты встретила свое поражение, не мог представить себе, что ты пережила за все эти годы, зная, что я предал тебя и своего ребенка. И после этого я просил тебя довериться мне. Я не хочу отбирать у тебя Натаниела. Если это не чувства, которые испытывает к тебе упрямый глупец, то что? Скажи!
Не в силах отвести взгляд от его горящих глаз, она чувствовала, как слезы подступают к глазам.
- Иногда ты сбиваешь меня с толку, Дэвид. Он шутливо отдал ей честь.
- А вы меня, мадам. Я сам в недоумении, - сказан он и вышел. Она стояла и смотрела ему вслед.
Докурив сигару, Дэвид облокотился о стенку кареты. Он озяб и поднял воротник пальто. На нем была шляпа с меховой опушкой, защищавшая уши, однако он досадовал, что оделся недостаточно тепло. Он поднес к губам сигару, охваченный самыми противоречивыми чувствами.
Щурясь от дыма, он смотрел на видневшуюся вдали церковь, когда на дорогу вдруг медленно выполз фургон. Дэвид узнал мистера Дойла. Светловолосый мальчик сидел между ним и вторым мужчиной, державшим вожжи.
Дэвид узнал сына вдовы Гибсон, которого несколько недель назад видел, когда заезжал в их усадьбу. Дэвид бросил сигару на землю и растер каблуком. Фургон остановился возле его кареты.
- Лорд Чедвик. - Мистер Гибсон вытер руки об одежду и представил своего сына. - Это мой сын, Робби, - сказал он. - Он проводил здесь много времени, когда я управлял имением. Я рад, что вы вернулись. Надеюсь, вы приехали насовсем.
Дэвиду не хотелось заводить об этом разговор, и он промолчал. Кроме того, что он купил Роуз-Брайер, выполняя свое обязательство перед Мэг, его ничто не связывало ни с этим домом, ни с землей. Да он и не стремился к этому.
Позади него распахнулась дверь, и из нее выглянул Натаниел.
Робби мгновенно оживился:
- Нат!
- Мы и не знали, что мальчуган вернулся, - с просветлевшим лицом сказал мистер Гибсон.
- Можно, я пойду к нему, папа?
Мистер Гибсон предоставил решение Дэвиду, который не смог бы остановить мальчика, если бы и попытался.
- Вы ведь с ним друзья?
- Самые лучшие, милорд, - сказал Робби, когда Дэвид отступил в сторону.
Робби побежал к Натаниелу, который уже мчался ему навстречу. Дэвид понял, что ничего не знает о том, как здесь жил его сын, кроме того немногого, что узнал по дороге из Сейлхерста. Натаниел был умен, уверен в себе и явно пользовался популярностью.
Дэвид огляделся и увидел стоявшую на дорожке Мэг. Она сказала что-то Робби, и мальчики, обрадовавшись, побежали в дом.
Закутанная в накидку, Мэг выглядела настоящей хозяйкой имения. Она выпрямилась и улыбнулась Дэниелу Гибсону. Дэвид наблюдал за ней. Мэг не была красивой в обычном смысле этого слова. Она была необыкновенной, он словно вышел на солнечный свет после нескольких лет, проведенных в пещере, а когда она улыбнулась, у него перехватило дыхание.
Она подошла к фургону:
- Мистер Гибсон, мистер Дойл. Вижу, вы позаботились о себе.
Она наклонилась, чтобы поправить одеяло на коленях старика, и подхваченные ледяным порывом ветра ее юбки коснулись ног Дэвида.
- Он не соглашался ехать сюда, мэм, - сказал мистер Гибсон.
- Разве вы не хотите поработать в оранжерее? - спросила Мэг, с тревогой заметив волнение мистера Дойла. - Вы же любите цветы.
Дэвид проследил взгляд Дойла, который словно старался услышать то, чего никто не скажет. Казалось, он боится этого дома.
- Вам понравится. Вокруг будут люди, с которыми можно поговорить, - сказала Мэг. - Я устрою вас в домике по ту сторону от оранжереи. Мать мистера Гибсона уже разожгла камин.
Дойл нахмурился:
- А в оранжерее нет привидений?
- Ни единого, - заверила его Мэг.
Фургон загромыхал, отъезжая, и она, отступив в сторону, остановилась рядом с Дэвидом.
- Я никогда не видела его таким, - сказала Мэг, глядя вслед фургону. - Надеюсь, я правильно поступила, когда привезла его сюда.
- А Дойл больше ничего не говорил о том, что видел в церкви?
- Нет, но в холме есть пещеры. Это подтвердил шериф Стиллингз.

Предыдущая страница 16 Следующая страница


17 Мелоди Томас

- Ты ходила к шерифу Стиллингзу? - Дэвид был готов задушить этого чертова Рокуэлла за то, что тот позволил Мэг приблизиться к шерифу.
Дэвид еще не видел Викторию в этом платье. Она выглядела потрясающе.
- Ты своими приказаниями превратил меня в узницу. - Она посмотрела ему в глаза. - Но ты не запрещал мне говорить с людьми или принимать решения, связанные с благополучием тех, за кого я несу ответственность. Если ты еще не заметил, то должна сказать, что я не сидела сложа руки.
Словно впервые Дэвид увидел конюха, выходившего из конюшни, чтобы помочь мистеру Гибсону. Бросив взгляд на дом, обратил внимание на чистые двустворчатые окна и ухоженные сады. Две горничные, которых он не узнал, вышли из дома и принялись выбивать ковер.
Он снова перевел взгляд на Викторию. В ответ она подняла брови; его охватило чувство, близкое к тому, которое он испытывал в гостиной, когда, прижав ее к занавесям, он овладел ею.
- Ты в мое отсутствие была занята делом. Ты собираешься пробыть здесь некоторое время?
Мэг подняла капюшон, пряча под него волосы.
- Натаниел и Робби завтракают. Я отправила мистера Рокуэлла в коттедж сообщить сэру Генри, что скоро привезу Натаниела. Я должна это сделать одна. А сейчас приглашаю тебя позавтракать с нами. Миссис Гибсон - отличный повар.
- Что ты сделала с моим поваром? - поинтересовался Дэвид.
- Эсма уволила его. Он лучше разбирается в лошадях. Не сомневаюсь, большинство нанятых тобой - шпионы, но я добавила несколько своих. Тех, кто действительно знает, как готовить пищу и делать уборку.
У него мелькнула чуть заметная улыбка.
- Буду иметь это в виду.
- Послушай, Дэвид, не наводи меня на дурные мысли. Она решительно прошла мимо него, отпустив его, как слугу, которому только что дали поручение, и он смотрел ей в спину. Они вышли из тупика. Он все еще смотрел на нее, когда она обернулась и поймала его взгляд, его поведение все сильнее приводило ее в замешательство. И его самого тоже.
В ее глазах вспыхнули янтарные искорки.
- Не возражаешь, если я отвезу Натаниела в коттедж? - спросила она. - У меня нет желания отделаться от тебя.
- Возьми карету с четверкой лошадей. Позднее я присоединюсь к вам.
- Дэвид. - Они посмотрели друг другу в глаза, и он в эту минуту понял, какую совершает глупость, исполняя даже одно ее желание, но почему-то ему было все равно. - Обещаю, что не велю миссис Гибсон отравить тебя. Нет у меня также желания убить или искалечить тебя.
Дэвид мрачно усмехнулся. Он видел по ее глазам, что она хочет сказать что-то еще. Но одно дело не отбирать у нее сына, и совсем другое - окончательно простить ее. Или забыть, как они поступали друг с другом.
Одно время он был священником и проповедовал всеобщее прощение, но теперь это касалось его самого.
Но именно поэтому он вернулся.
- Ты действительно когда-нибудь хотела моей смерти, Мэг?
- Нет. - Она выдержала его взгляд. - Я хотела тебя. И все.
Дэвид не пытался подавить чувство, вызванное ее ответом. Глядя на закрывшуюся за ней дверь, он изумленно поднял бровь. Оказывается, одно оброненное слово или фраза способны изменить самую суть их отношений.

Глава 15

Проезжая мимо кладбища, Дэвид придержал Люцифера и, въехав в огороженный двор у домика Дойла, посмотрел на церковь. Он привязывал поводья к столбу, когда раздалось знакомое ирландское приветствие: «Уж не сам ли хозяин спускается с холма?» Посреди заросшего сорняками двора стоял Ральф Блейкли в теплой шерстяной рубашке и тяжелых кожаных сапогах. Блеснув золотым зубом, он улыбнулся Дэвиду:
- Вы долго здесь пробудете, мистер Донелли? Дэвид вошел вслед за ним в дом священника.
- Всего одну ночь. У меня дела в Лондоне. Вернусь через несколько дней.
- Вы велели мне оставаться в церкви, пока не обнаружу подземный ход.
- Обнаружили? - Дэвид с опаской взглянул на толстую деревянную балку над головой, пригнулся, стараясь не задеть щербатую поверхность, и остановился под отверстием в почерневшем потолке. В отличие от некоторых членов его семьи Дэвид не был специалистом по строительству, но здравый смысл подсказывал ему, что это строение, как и любое разваливающееся жилье, каких он немало повидал на своем веку, вот-вот рухнет.
Блейкли заложил большие пальцы за пояс.
- Подземного хода я не обнаружил, но мы с ребятами сделали все остальное, о чем вы просили. Несколько дней назад обнаружили тех собак. Это часть стаи, кто-то их выпустил, и они бродят по холмам и загрызают домашних животных. Сделано это для того, чтобы согнать с земли всех арендаторов. Мы также нашли викария, когда-то служившего в этой церкви.
- Ты поговорил с ним? - спросил Дэвид.
- Увы! Он умер несколько месяцев назад и похоронен в Хейлишеме. Его жена сказала, что я не первый к ней прихожу и расспрашиваю о старых подземных ходах. Не очень давно у нее были черноволосая женщина и высокий седой мужчина. Задавали те же вопросы.
- Седой мужчина. Кинли.
Судя по описанию, это был он. Но Кинли ростом шесть футов, его следы могли совпадать с идущими от церкви следами, которые Дэвид обнаружил в то памятное утро.
Ветер пошевелил сухие листья у ног Дэвида. Его взгляд упал на почерневшие камни и задержался на том, что осталось от алтаря и кафедры. Он ощущал странную связь с этим местом. Под этой крышей Мэг и его сын слушали проповеди. Здесь крестили Натаниела.
Дэвид отошел от каменной стены и огляделся. Церкви всегда надежно хранили тайны своих подвалов и склепов. Мэг подтвердила, что под этими холмами есть пещеры. Но шансы найти их невелики, ибо подземными ходами не пользовались уже сотни лет и в них было опасно, это и объясняло, почему местные жители мало что о них знали.
Цокот копыт заставил Дэвида оглянуться. За кладбищем он увидел направлявшегося к нему Рокуэлла.
- У тебя кто-нибудь еще наблюдает за домом Неллиса? - спросил Дэвид у Блейкли.
- Да, он еще не вернулся из Лондона.
- Мне бы не хотелось еще кому-либо рассказывать о том, что мы здесь обнаружили или обнаружим, - сказал Дэвид. Он доверял только людям, которых привез из Ирландии. Ни один из них не работал на Кинли. - Я найду каменщика. Эту комнату необходимо полностью укрепить, прежде чем мы начнем сносить стены.
Дэвид внимательно посмотрел на колокольню. Если там есть вход или выход, он его найдет и замурует.
Спустя несколько минут Дэвид сел на Люцифера и встретился с Рокуэллом на узкой тропе, ведущей на церковный двор. Дэвида беспокоило, что Рокуэлл теперь тоже подозревал Кинли, поскольку тот связан с Памелой. Ибо Дэвид в тот день обнаружил еще и женские следы. Памела блондинка, но могла надеть черный парик, когда отправилась вместе с Кинли к вдове викария. Кому-то явно хотелось, чтобы он поверил, будто этой женщиной была Мэг.
Рокуэлл придержал лошадь, поджидая Дэвида.
- У вас встревоженный вид.
- О чем ты, черт возьми, думал, когда возил Мэг к Стиллингзу?
Рокуэлла обидели и одновременно рассмешили его слова.
- Попробуйте ее остановить, когда она что-то задумала.
Дэвид ничего не ответил и тронул каблуками коня, когда Рокуэлл крикнул ему вслед:
- Я бы сейчас не поехал в коттедж, сэр! Он остановил Люцифера.
- Почему?
- Этот мальчик - ваш сын? - спросил Рокуэлл. - Вы за ним ездили в Сейлхерст? В городе пошли сплетни, Донелли.
Дэвид подавил проклятие. О цели своего отъезда он сказал только одному человеку.
- Этого мальчика зовут Натаниел, - ответил Дэвид. - Завтра вечером я отвезу его в Лондон, и он пробудет там у моей сестры до тех пор, пока... - Покачав головой, он сжал руки и посмотрел на кладбище. - Пока не закрою это дело.
- Пока не передадите его мать в руки Кинли?
Лицо Дэвида окаменело, истина этого заявления лишь сильнее разозлила его.
- И поскольку вы так же не способны уклониться от ответственности, как и она не может переложить ее на других, - Рокуэлл сунул руку в карман и бросил Дэвиду золотой медальон, - я приехал сюда, чтобы отдать вам это.
Дэвид поймал медальон и повертел в руках.
- Я забрал его после того, как ваша жена обменяла его на рулон материи. - Лошадь Рокуэлла шагнула в сторону, и ему пришлось натянуть поводья. - Она хотела сшить мисс Манро платье. Или просто избавиться от медальона. Скорее всего и то и другое.
С замиранием сердца Дэвид открыл медальон. Кто-то уже пытался вынуть из него портрет женщины. Этот миниатюрный дагерротип был единственной вещью, оставшейся у Мэг в память о женщине, которую ее отец так жестоко изгнал из ее жизни. Но Рокуэлл отдал его Дэвиду отнюдь не из сентиментальных побуждений.
- Позволь мне разгадать эту загадку. - Он опустил крышку, - Его не было среди вещей, которые она привезла из коттеджа в Роуз-Брайер, а это значит, что она взяла его в доме после своего приезда в имение. Может быть, ты ошибаешься?
- Я знаю точно, что она взяла, потому что помогал ей с переездом.
- Почему бы не передать его Кинли?
- Кинли не терпится, - сказал наконец Рокуэлл. - Подозреваю, в этом деле для него главное - не поимка полковника Фаради, а корысть, получение доли от найденных сокровищ. Этот медальон может ничего не значить или значить очень многое. И я решил отдать его вам, а не Кинли. Вы в этом лучше разберетесь.
Дэвид продолжал смотреть на кладбище, но его мысли были заняты тайной, окружавшей последние недели пребывания Мэг в Индии. Он допускал, что медальон имеет особое значение. Знал, что дал его Мэг отец. Дэвиду также было известно, как обошелся с матерью Мэг Фаради, и он понимал, что медальон имеет особое значение только для Фаради.
Дэвид уважал Мэг за символический знак неповиновения отцу, когда она вскоре после свадьбы перестала носить медальон.
Даже когда полковник Фаради позволил Дэвиду вступить в закрытый «Союз девяти», Дэвид знал, что Мэг решила сбежать.
Опустив медальон в карман, он посмотрел на Рокуэлла:
- Как случилось, что вы с женой были привлечены к этому делу?
- Кинли связался со мной незадолго до того, как обратился к вам. Мой отец был адъютантом Кинли, когда они работали над этим делом в Индии.
- Твой отец занимался этим делом?
Тень пробежала по лицу Рокуэлла. Он проговорился, сказал то, чего не следовало говорить. Дэвид между тем думал о проклятой серьге, таинственным образом попавшей в руки Кинли. Кому она принадлежала все эти годы? В тюрьме Фаради не мог держать ее при себе.
- Мой отец умер. У меня такой же интерес в этом деле, как и у вас.
- А точнее?
- Мы зависим друг от друга, - уклонился от прямого ответа Рокуэлл. - Верьте мне, я выполню свою работу, как верю я, что вы выполните свою.
- Для меня главное - быть уверенным, что никто не собирается меня предать. Что это санкционированная операция. - Он уже не пытался избежать темы, больше всего занимавшей его. Как и не собирался полагаться на верность Памелы. - Тот, кто работает на мое правительство, не станет убивать Мэг или меня.
Рокуэлл рассмеялся:
- Женщина, которую вы приехали арестовать, привязала вас к себе за ваши чертовы штаны. Или вы считаете своим долгом увеличивать население той страны, где работаете?
Дэвид размахнулся и ударил Рокуэлла кулаком в челюсть. Обе лошади встали на дыбы. Рокуэлл свалился с седла. Дэвид схватил поводья, сдерживая своего коня, чтобы он не растоптал Йена, и спрыгнул на землю.
- Ты никогда не казался мне тупоголовым, Рокуэлл.
- Я высказал свою точку зрения, хотя и в грубой форме. - Йен приподнялся на локте. - Вы поймете, если не слишком далеко зашли в своих заблуждениях. Посмотрите правде в глаза, вы питаете нежные чувства к вашей жене, Донелли.
Черт побери, он прав.
- Десять лет назад Мэг выступила против Фаради. Даже когда ей не к кому было обратиться и все эти подлецы предали ее, она совершила смелый поступок без чьей-либо помощи. Лишь благодаря Мэг нам удалось тогда поймать Фаради.
- И теперь вы хотите нарушить клятву, чтобы спасти ее, подвергая опасности всех нас, участвующих в этом деле?
Глядя на Йена, Дэвид понял, что его гнев противоречит здравому смыслу. Черт побери! Знал бы Рокуэлл или кто-либо, что происходит в его душе.
- Хватит вымещать на мне свое настроение, лучше помогите мне встать, Донелли. Хорошо, если я не останусь калекой.
Не склонный к милосердию, Дэвид присел на корточки перед Рокуэллом.
- Как давно продолжается эта операция?
- Фаради исчез вскоре после того, как его перевели в тюрьму Маршалси, это случилось полгода назад. Вот все, что я знаю. - Йен вытер тыльной стороной руки рот и посмотрел, нет ли на перчатке крови. - Кинли отвечал за его содержание в тюрьме. И он же санкционировал эту операцию. Мой отец входил в группу Кинли в Калькутте. Кинли передо мной в долгу.
- А что он должен Памеле?
- Да бросьте, Донелли. Ваша единственная задача - спасти Мэг Фаради.
Жизнь и карьера Рокуэлла зависели от его службы. Дэвид читал его безупречное досье. Он был агентом, которому министр иностранных дел поручил следить за другим агентом.
- Это была твоя идея оставить Мэг здесь как приманку для ее отца. Кинли этого не ожидал. Идея привела его в восторг. Кто же настоящая цель? Кинли или Фаради? Или кто-то еще?
- Вы только что доказали мне, что чертовски скомпрометированы. Не надейтесь получить другие ответы. И все документы, касающиеся этого дела, находятся в кабинете министра иностранных дел. И если вы не знаете лорда Уэра, то больше ничего не узнаете.
- Какой же ты негодяй, Рокуэлл. - Дэвид посмотрел на распростертое тело, сбившуюся бобровую шляпу, и гнев его угас.
- Заберите своего сына, Донелли. Я честно предлагаю вам это сделать, но Мэг Фаради останется здесь. Если вы поставите под угрозу это дело, Кинли арестует вас за измену. Он все еще ваш начальник.
- Кто стрелял в Мэг?
Рокуэлл не стал отвечать. Дэвид поставил ногу ему на грудь.
- Клянусь, не знаю.
- Кинли когда-нибудь был на этом холме?
- Я знаю, у вас двоих длинная история...
- Кинли не смог бы выбраться из стеклянной бутылки, если бы кто-то не перевернул ее вверх дном. Этот ублюдок преследует нас, как привидение, значит, кто-то дергает его за веревочки. - А министерство иностранных дел охотится за тем, на кого работает Кинли. - Скажи мне, Фаради жив или мертв?
Рокуэлл стиснул зубы и, взглянув на Дэвида, увидел на его лице угрозу.
- Это тоже загадка. Нам лишь известно, что кто-то готов убить его дочь, чтобы получить то, что в ее руках.
Сокровища стоят больше, чем какая-то клятва, конечно, на них можно купить целое королевство. Так почему же Мэг не взяла эти проклятые веши и не сбежала с ними, когда ей представилась такая возможность?
Но когда он оглянулся и посмотрел на церковь и на купол голубого неба над головой, он уже знал ответ. Сердце подсказывало ему, что будь у нее эти сокровища, она не притронулась бы к ним. Ибо Мэг уже нашла свое сокровище, стоившее больше, чем бриллианты и золото. Оно жило в людях, которые любили ее, в семье, которой у нее не было прежде, в деревьях, земле, доме на холме. Оно жило в ее сыне.
- - Памела идет по следу, - сказал Рокуэлл, все еще лежа на земле. - И если присяга короне для вас что-то значит, оставайтесь здесь, выполняйте свою работу и не мешайте нам выполнять нашу.
Дэвид умел распознавать угрозу, и она прозвучала в этих словах, но его беспокоило другое - угроза исходила от самого Рокуэлла. Дэвид сожалел, что все кости у Йена остались целы. И хотя протянул ему руку в знак примирения, в его глазах не было доброжелательности. К несчастью для начинающего шпиона, Дэвид не имел намерения сидеть тихо и оставаться в тени.
- Ты выживешь? - спросил Дэвид.
- По правде говоря, я оказался в чертовски неудобном положении. - Рокуэлл отряхнул плащ. - Моя лошадь сбросила меня. Больше такое не повторится. Уверяю вас.
Не успел Рокуэлл выпрямиться, как Дэвид ударил его по скуле, и он шлепнулся задом в растаявший снег.
- Зато у меня, - сказал Дэвид, - не существует такой проблемы.
Дэвид со стуком задвинул ящик письменного стола и оглядел библиотеку. Он тщательно обыскивал каждую комнату городского дома в поисках чего-то ценного, чтобы понять, чем последнее время занимается Памела. Комната была залита лунным светом. Не найдя ничего внизу, Дэвид поднялся на второй этаж.
Письменный стол в будуаре Памелы был забит счетами, расписками и приглашениями. Просматривая каждую бумажку, он не заметил ничего подозрительного, за исключением листочка бумаги с одним лишь адресом. Поднес его к свету, затем положил в карман и стал искать черный парик в шкафу и гардеробной. Нашел парики всех цветов, кроме черного.
Он подошел к окну и отдернул занавеску. Облака рассеялись, и в лунном свете крыши домов казались белыми как мел. Улица заметно опустела. Где бы ни находилась Памела, ему лучше не встречаться с ней этой ночью. Надо быть предельно осторожным. Дэвид понял, что ни Йен, ни Памела больше не доверяли ему.
Дэвид вдруг подумал о том, вернулись ли Мэг с Натаниелом в Роуз-Брайер. На его ладони лежал медальон. Самые противоречивые чувства охватили его и глубоко ранили душу.
Дэвид больше не думал о прошлом. Только о будущем. Ему предстояло сделать выбор. До сих пор справедливость и честь были для него неразделимы. Ему в голову не приходило, что долг - это совсем другое.
Он не знал, как спасти то, от чего он беспечно отказался девять с половиной лет назад. Кинли, Йен и Памела, каковы бы ни были их задания, принадлежали к сложной сети организации, охватывающей мир. Если Дэвид поможет Мэг снова бежать, они оба не будут свободны до самой смерти. А им надо думать о сыне.
Он помог найти Мэг. Однако, зная, хотя и не совсем разбираясь в том, что произошло, Дэвид понял, что его цель изменилась.
В коридоре горел всего один медный светильник и было темно. Держась в тени, Дэвид спустился с лестницы и вышел через черный ход, так же, как вошел. Он должен найти снайпера, у того, кто стрелял, были ответы на все вопросы и, может быть, ключ к свободе Мэг. Он не столько боялся за свое сердце, сколько боялся дать обещание, которое не сможет выполнить. Но Дэвид понимал эту игру лучше, чем полагал Рокуэлл. Только теперь он не хотел продавать свою душу его стране.
- Я не хочу ехать в Лондон, мама.
Виктория заложила пальцем место в книге, которую читала. Она сидела на диване вместе с Натаниелом, держа в руке стакан молока. Растерявшись от такого заявления, Виктория посмотрела на сына и нахмурилась.
После того как они уехали от сэра Генри, Натаниел весь вечер вел себя непривычно тихо, ничем не напоминая того восторженного мальчика, который утром делился своими мечтами вызвать Итана Бирмингема на дуэль на шпагах.
- Разве тебе не хочется посмотреть город? Вы с дедом так часто говорили об этом.
Он угрюмо смотрел на тарелку с клубничным тортом, стоявшую у него на коленях.
- Нет, если тебя там не будет.
- Почему вдруг ты об этом подумал?
- Лорд Чедвик - мой отец?
Мэг едва не поперхнулась молоком, схватила салфетку, вытерла губы и прокашлялась.
- Так вы об этом сегодня говорили с дедом? - Голос ее дрожал.

Предыдущая страница 17 Следующая страница


Ангел в моей постели 18

- Дед сказал, что я очень похож на него. Так говорят все. - Натаниел опустил глаза. - Я похож, мама?
- Натаниел...
Он с мрачной решимостью сжал челюсти и поднял голову:
- Я уже знаю правду.
Они с Дэвидом собирались сделать это вместе, но Дэвид в этот день не вернулся вместе с Рокуэллом, ездившим к церкви. Натаниел скрестил на груди руки и еще больше стал похож на отца.
- Да, он твой отец, - ответила Виктория, поставив молоко на стол и повернувшись к сыну. - Мы собирались...
- А я нужен ему?
Меньше всего Виктории хотелось хвалить Дэвида.
- Выслушай меня, дорогой. - Она взяла его руки в свои. - Ты ему очень нужен, иначе он не поехал бы за тобой в Сейлхерст и не стаи бы танцевать с Фрэнни, чтобы ты смог побыть там подольше и поиграть с кузинами.
Губы Натаниела тронула едва заметная улыбка.
- Фрэнни сказала, что я незаконнорожденный, - произнес он.
- Ничего подобного!
Натаниел прислонил голову к ее плечу.
- Правда? - Впервые после их возвращения из коттеджа в глазах Натаниела вспыхнули искорки.
- Правда, Натаниел.
Он откусил кусочек торта, отправил в рот и улыбнулся.
- Я рад, мама. Он мне нравится.
Виктория не знала, что сказать. Хотя результат разговора не вызывал сомнений, реакция сына удивила ее, пока она не догадалась, что Натаниел никогда не слышал о сэре Скотте Манро. Человек на кладбище не имел никакого отношения к миру Натаниела, совсем другое дело - настоящий, живой, отец из крови и плоти. А Дэвид умел обаять кого угодно.
- Тебе он тоже нравится, мама?
- Я... У твоего отца много достоинств. Он замечательный человек.
- У него есть замок в Шотландии.
Виктория удивилась. Зачем Дэвид сказал ему об этом?
- Отец Итана Бирмингема всего лишь торговец, - с возрастающим восхищением продолжал Натаниел. - Так что мой отец лучше его отца.
- Не суди о людях по званию или роду занятий, Натаниел. Ты бы лучше...
- Отец разделается и с кузеном Неллисом, мама. Вот увидишь. Он хорошо дерется на шпагах. Каждое утро упражняется. Я видел его из окна моей комнаты.
Виктория видела, как Дэвид упражнялся в древневосточной ритуальной «ката», из окна их спальни в Калькутте.
Каждое утро, еще до восхода солнца. Он обучал и ее, пока это не стало ритуалом для обоих. И Виктория научилась владеть шпагой.
Она закрыла книгу.
- Натаниел...
- У него большая семья, - увлеченно продолжал сын. - Тринадцать кузенов и кузин. Фрэнни слышала, как он разговаривал с дядей Рубеном на старонемецком языке.
- Что еще он говорил?
- Что мои штаны слишком коротки и мне нужна новая одежда. - Натаниел зевнул и привалился к ней. - Он ведь не уедет от нас, правда, мама?
Виктория отвела волосы, упавшие ему на лицо.
- Он не уедет от тебя. Обещаю.
Уложив Натаниела спать, Виктория взяла масляную лампу и спустилась вниз. По белым стенам коридора пробегали тени. В доме стояла зловещая тишина. Дэвид еще не вернулся. Она хотела узнать у мистера Рокуэлла почему и, когда направилась в кухню, где последний раз видела его за обедом, чуть не столкнулась с ним в дверях.
- Миледи, я вас не видел.
Рокуэлл отступил назад, и Виктория заметила, что он хромает. Виктория поднесла лампу к его лицу. Приложив палец к его подбородку, она пристально посмотрела на него:
- Вы сохранили все зубы?
Он потрогал челюсть и сердито прищурился:
- С трудом, миледи. Наверху часы пробили полночь.
- Вы знаете, куда отправился мистер Донелли?
- Он был не в духе, когда мы расстались. Надеюсь, он не поехал к Памеле. - Пробормотав что-то о необходимости сделать обход вокруг дома, он вышел из кухни и взбежал по лестнице. Виктория даже не поняла, что он ушел.
В ее руке тихо зашипела лампа. «Понятно, - прошептала она, забыв от обиды все, что собиралась сказать Дэвиду. - Не надолго же его хватило».
Она рассеянно подняла с пола корку хлеба. И вздрогнула, встревоженная шумом, доносившимся откуда-то снизу, из подвала. Ее рука потянулась к карману, но она вспомнила, что у нее теперь нет пистолета. Не было у нее и ножа.
Подняв над головой лампу, она прошла через кухню в другую комнату, где хранились вычищенные до блеска горшки и сковородки. Сквозь витражи расположенного почти у самого потолка окна падали на пол лучи лунного света.
- Миссис Гибсон? - окликнула она.
Подойдя к двери подвала, Виктория приоткрыла ее. Зевс прошмыгнул между ее ног и, подняв хвост, исчез за углом. Сдержав крик, который мог выдать ее, она прикусила губу, закрыла дверь и, повернув ключ в замке, прислонилась к. косяку. Из-под двери повеяло холодом, и Виктория отскочила от нее, будто чьи-то ледяные пальцы обхватили лодыжки. Ей не понравилось, что Зевс до смерти напугал ее.
Она выбежала из кухни. Отсутствие Дэвида настолько расстроило ее, что она боялась тени в своем собственном доме. Не останавливаясь на втором этаже, она поднялась выше и наконец оказалась возле комнаты Натаниела. Взялась за ручку двери, и, прежде чем заметила, что та приоткрыта, дверь неожиданно распахнулась.
- Матерь Божия и Иосиф! - Она оказалась лицом к лицу с Дэвидом. - Как же ты меня напугал!
- Почему ты дрожишь?
Виктория во все глаза смотрела на него.
- Я подумала, - она тряхнула головой, собираясь с мыслями, - что тут кто-то чужой.
- Я думал, все спят, и не собирался тебя будить.
От Дэвида исходил аромат дорогих французских духов.
- Что произошло между тобой и мистером Рокуэллом? спросила Виктория.
- Разошлись во мнениях. - Он направился к своей комнате. Виктория последовала за ним.
- Если это связано с нашим делом, я должна знать. Уже стоя на пороге своей комнаты, Дэвид обернулся.
- Ты же босая, Мэг.
Под ночной рубашкой на ней были только толстые шерстяные чулки.
- Расскажи мне о мистере Гибсоне, - попросил Дэвид. - Об отце этого мальчика, Робби.
- Он раньше нанимал работников для полевых работ и надзирал за плотниками, когда надо было что-то починить в жилищах, - недовольным тоном ответила Виктория, которой вопрос показался странным, да еще среди ночи.
- Он работает на Стиллингза?
- Не каждый, кто работает на Стиллингза, плохой человек. Надо же как-то зарабатывать на жизнь.
- Можно найти и другую работу.
- Мистер Гибсон не работает на Стиллингза. Он время от времени приезжает сюда убедиться, что дома в хорошем состоянии.
- Он когда-нибудь делал что-либо в церкви?
- Наверняка.
Позади Дэвида горел камин. Она заранее велела Мойре разжечь его и приготовить постель.
- Ты приготовила для меня сегодня комнату? Значит, ждала?
- Нет. - Она не отвела глаза, когда он пристально посмотрел на нее. - И если ты спросишь, беспокоилась ли я о тебе, ответ будет тот же.
Он криво усмехнулся.
- Я спрашивал совсем не об этом, но ты ответила на мой вопрос. - Казалось, он прочел ее мысли. - Ты разучилась лгать.
Он вошел в спальню, бросил пальто на бархатное кресло.
- По-моему, это хорошо. Он сел на край кровати.
- Все дело в том, что я знаю правду.
- Ты стал ясновидящим?
- Перед тем как подняться сюда, я встретил внизу твою горничную. Она мне все сказала. - На ходу расстегивая воротник, он проплел мимо нее в гардеробную. - Честность - сильнодействующее лекарство, Мэг.
Он еще смеет говорить о честности, с сарказмом подумала Виктория. Почему-то ему нравилось ее злить.
- Что произошло между тобой и мистером Рокуэллом? - Она остановилась у двери в гардеробную.
- Он уговаривал меня не давать Кинли повода схватить тебя.
- Что это значит?
- Это значит, что Кинли - шотландская свинья. Я откладываю свою поездку в Лондон. - Дэвид подошел к двери, расстегнутая рубашка свободно висела на нем, мешая вынуть запонки из манжет. Однако Виктория подозревала, что не это тревожит его. - Кинли - большой мастер уничтожать людей еще до окончания игры, - помолчав, добавил Дэвид. - Есть вещи, от которых я не готов отказаться.
Виктория никогда не видела Дэвида таким. Из всего сказанного она поняла самое главное: он не увезет Натаниела.
- Потому что ты терпеливый человек?
Он улыбнулся, глядя ей в глаза.
- Терпение погубило быстроногого зайца. - Он положил серебряные запонки на полку.
- Лучше быть рыжим, чем безголовым. Кажется, это ирландская пословица.
- У тебя нет рыжих волос, Мэг. Нигде, насколько я помню.
Виктория ахнула и вошла вслед за ним в гардеробную.
- Раз уж мы так любезны и откровенны друг с другом, может, тебе следует рассказать сыну правду о твоем титуле? Он думает, будто у его отца есть замок в Шотландии.
Дэвид нахмурился:
- Ты рассказала ему о нас?
- Он спросил. Я сказала правду. Насколько это было возможно. - Она задела пальцем ноги ножку стула. - Думаю, он счастлив.
Протянув руку через ее плечо, он снял халат с крючка на стене.
- Только старайся не расстраиваться из-за этого, Мэг.
- Не называй меня Мэг. - Она скорее умерла бы, чем допустила, чтобы ее сын знал ее под этим именем. - Маргарет Фаради не тот образец женственности, в котором можно найти привлекательные качества.
- Ты ничего не понимаешь в мужских наклонностях, чтобы быть уверенной в своем мнении, любовь моя.
Она хотела ответить, но сердце учащенно забилось. Дэвид, завязывая пояс на талии, прошел мимо нее.
- На самом деле осталась только часть замка. Башня, если быть точным, и груда камней. Но девятилетнему мальчишке, который бредит рыцарями и битвами, эти камни легко представить стенами замка.
- О, пожалуйста, Дэвид. - Она следовала за ним по пятам. - Уж не собираешься ли ты сказать, что ты еще и барон?
- Когда-то, давным-давно, я был награжден пожизненным званием пэра за услуги, оказанные моей стране.
Скрестив руки на груди, она топнула ногой.
- Ну как же, конечно, был.
- Мало кто знает об этом.
- Понятно. - Ока укоризненно взглянула на него и улыбнулась. - Ты еще больший лжец, чем я.
- Возможно. - Он прислонился плечом к столбику балдахина. - Но если ты не уйдешь отсюда, я дам тебе повод отзываться обо мне еще хуже.
- Тогда, кажется, мы попали в ловушку. - Ее сердце готово было вырваться из груди, но она стала приближаться к нему. - Потому что ты преграждаешь мне путь.
Его глаза предостерегающе блеснули. Оба знали, что она могла обойти его.
- Вы вдруг лишились дара речи, милорд барон? - Она понизила голос до шепота.
- Просто, - он усмехнулся, - сохраняю спокойствие. Викторию бросило в жар - не только от близости его тела, но от его взгляда, волнующего соприкосновения их одежды, того, что скрывала эта одежда.
Затем он, опустив руки, отступил в сторону. Подняв высоко голову, она на мгновение заколебалась, затем прошла мимо него, шурша шелком, и решительно закрыла за собой дверь.
Дэвид подождал, пока не закрылась дверь в комнату Мэг, и лишь тогда позволил себе вздохнуть. Все эти годы чувство вины преследовало его. Но сейчас исчезло.
Он засмеялся и поднял глаза к потолку, понимая, что кто-то там, наверху, подшутил над ним.
- Каждую минуту рождается дурак, и каждый из них ирландец.

Глава 16

- Защищайтесь, Донелли!
Дэвид, испытывая противника, парировал выпад Рокуэлла и выжидал момента для нападения. Ответный удар Йена заставил Дэвида отступить на два шага. В фехтовальном зале снова раздался звон металла, противники скрестили рапиры во второй раз. Кожаный жилет прикрывал белую рубашку Дэвида. Под маской пот струился со лба, и он радовался влажному ветерку, проникавшему через открытое окно, из которого открывался вид на долину. Потеплело, и не прекращающийся моросящий дождик смыл остатки снега.
Однако в тот день, когда Дэвид решил найти развлечение в доме, погода не имела никакого значения. Рокуэлл оказался достойным партнером для тренировки, и Дэвиду доставляло удовольствие его дразнить.
- Ты кровожаден сегодня. - Дэвид отразил атаку, стараясь лишить Рокуэлла возможности засчитать себе одно очко.
- А вы нет?
Йен Рокуэлл, несмотря на свое воображаемое мастерство, был близок к нулевому счету.
- Удар, Рокуэлл.
Затем, словно по команде, оба перехватили рапиры левой рукой, и все началось сначала. Зазвенела сталь. Состязание быстро превратилось в схватку. Рокуэлл, тяжело дыша, проскользнул под рапирой Дэвида.
- Неплохо, Донелли. Но вы еще не победили. Дэвид рассмеялся:
- Мне не надо побеждать, чтобы выиграть. Я просто должен мешать тебе заработать очко.
Рапиры зазвенели, они снова дважды по кругу обошли зал, пока наконец Рокуэлл не согнулся, опустив голову, и закончил упражнение.
- Мы достаточно помучили друг друга, - с трудом произнес он. - Я считаю это ничьей.
Дэвид помахал кончиком рапиры перед косом противника:
- Только во сне, Рокуэлл.
- Тогда заработайте очко, - прохрипел Йен.

Предыдущая страница 18 Следующая страница


19 Мелоди Томас

Несмотря на желание всадить тупой кончик рапиры в грудь Рокуэлла, несмотря на то что он в это дождливое утро проспал восход солнца на целых два часа и не выполнил намеченные дела, Дэвид был настроен весьма оптимистично. Прошлой ночью он решил, что больше не играет в чужие игры. Пусть Рокуэлл узнает, каково чувствовать себя игрушкой и жертвой в чьих-то руках.
- Знаю, чего вы добиваетесь. - Йен пытался ударом отвести рапиру Дэвида и промахнулся - реакция Дэвида была более быстрой. - Так что не надо тратить время, стараясь вывести меня из себя. Продолжим или соглашайтесь на ничью.
Дэвид поднял руку, чтобы снять маску, и застыл, глядя через плечо Рокуэлла. Его сердце забилось быстрее. В дальнем конце зала, у кадки с фиговым деревом, стояли сын и жена. Виктория положила руки на плечи мальчика, и на какое-то мгновение выражение ее лица выдало ее волнение, в нем отразились те же чувства, которые владели им самим. Они не могли оторвать взгляд друг от друга. Его раздражение, вызванное Рокуэллом, исчезло. Казалось, засияло солнце, и у Дэвида потеплело на сердце.
- Надеюсь, мы не помешали? - сказала она.
Дэвид отвел мокрые волосы со лба и сунул маску под мышку.
- Нет, - сказал он, переведя взгляд на сына. Натаниел, никогда прежде не проявлявший смущения перед ним, опустив глаза, смотрел на ободранный носок своего башмака.
- Натаниел услышал звон рапир, - сказала Мэг. - Ему очень хотелось посмотреть, но он не знал, можно ли ему.
- Господин Нат! - Рокуэлл склонился перед ними к изящном поклоне. - Вы только что наблюдали, как ни один из двух самых лучших во всей Европе фехтовальщиков не смог победить.
Дэвид про себя выругался. Он мог бы высказаться, но его остановил интерес, вспыхнувший в глазах мальчика. Мэг улыбнулась:
- Кто я такая, чтобы оспаривать мнение человека о самом себе.
Рокуэлл внимательно посмотрел на нее:
- Так вы держали в руках рапиру, миледи?
- Мама знает, как обращаться с оружием, - вмешался Натаниел. - В прошлом году она чуть не разрубила кузена Неллиса пополам.
Дэвид поднял бровь.
- Должно быть, это было интересно, - заметил он.
- Он и в этом слабак. - Натаниел дернул мать за рукав. - А разве нет? Он больше никогда не состязался с тобой.
- Кузен Неллис проявил благоразумие, - пошутила Виктория.
Это слегка позабавило Дэвида.
- Именно благоразумие, - подтвердил он.
Йен повесил рапиру на стену и, извинившись, ушел.
Щеки Виктории вспыхнули. И Дэвиду пришла в голову мысль, что Мэг боится его. Точнее, не его, а того, что он отнимет у нее сына.
Но ему следовало бы знать, что она не дрогнет перед угрозой, долгом и даже перед ним.
- Твой отец мастерски владеет шпагой. - Мэг улыбнулась сыну той сияющей, чарующей улыбкой, от которой у Дэвида перехватывало дыхание. В ее глазах он прочел желание матери защитить свое дитя и сочувствие к мужу, которого Дэвид от нее не ожидал. - У меня есть дела, - сказала она и поцеловала Натаниела. - Ничего, что я тебя оставлю здесь?
Натаниел кивнул, не поднимая глаз. Дэвид не понял, значило ли это «да», «нет» или «может быть». Хорошо, что он хотя бы не выбежал из комнаты.
- Я буду в оранжерее, если понадоблюсь.
- Мама! - Натаниел подбежал к ней, когда она была уже у двери. - Разве тебе не хочется побыть с нами?
Она потрепала его по волосам и, не глядя на Дэвида, ответила:
- Нет. Если захочешь, потом поможешь мне убрать в оранжерее, Бельчонок.
С этими словами Мэг вышла из комнаты.
Сын обернулся и через плечо посмотрел на Дэвида, который все еще стоял посередине зала с рапирой в руке и маской под мышкой. Они с сыном провели вместе две недели, но сейчас впервые оказались наедине. И Дэвид почувствовал волнение.
- Я должен был приехать к тебе раньше, Натаниел.
Мальчик пожал плечами:
- Мама сказала, что это не твоя вина. Что ты не уехал бы в Лондон без меня.
- Нет. - Смотреть в глаза мальчику было все равно что смотреть в глаза Мэг. - Так ты хочешь вызвать Итана Бирмингема на дуэль, не так ли?
Мальчик снова пожал плечами:
- Он ходит в школу в Винчестере и берет уроки у самого лучшего во всей Англии учителя фехтования.
- Это он так говорит. - Дэвид усмехнулся. - А ты научился держать дуэльную шпагу?
У Натаниела заблестели глаза.
- Только тупые рапиры. Мама боится, что я поранюсь.
- Она права. Для владения шпагой требуется гораздо больше, чем желание превзойти Итана Бирмингема. Надо научиться владеть шпагой так, чтобы не пораниться.
- А ты умеешь?
Дэвид улыбнулся:
- Умею, сынок.
Прошел час с тех пор, как Виктория оставила Натаниела и Дэвида одних, но она отказалась от попыток занять себя работой в оранжерее, бросила перчатки и вернулась в зал.
Виктория прижала ухо к двери, прислушалась и почувствовала облегчение. До нее донесся голос Дэвида, потом смех сына. И вдруг наступила тишина. Приоткрыв дверь, Виктория заглянула в зал.
Дэвид двигался вместе с сыном по залу. Виктория поняла, что это «ката», которой Дэвид когда-то обучал ее. Ветерок шевелил его темные волосы. Он был без сапог и сменил свою одежду на длинный, с белым поясом, халат на алой подкладке. Повторяя движения отца, Натаниел вместо шпаги держал в руке что-то напоминающее деревянный костыль, выглядел сосредоточенным и решительным, его движения точно соответствовали командам Дэвида.
Они не заметили ее появления.
Виктория прикрыла дверь. Ей, собственно, нечего было там делать. Она приложила руку к раненому боку. Рана еще не совсем зажила, но боль, которую она испытала, не имела никакого отношения кране.
Виктория схватила свою накидку и попросила мистера Рокуэлла проводить ее до коттеджа. Сэр Генри спал, когда час спустя она постучала в его дверь. Эсма была наверху, помогала Бетани шить платье.
Виктория вышла из коттеджа и впервые за несколько дней углубилась в работу. Она не слышала, как открылась дверь подвала.
- Они пробыли в большом доме три часа, - сказал сэр Генри.
Виктория подняла глаза от садовой земли, которую перебрасывала в бочонки, стоявшие у стены. Свет лампы падал на сэра Генри, стоявшего у стола, где она уже приклеила этикетку на последний горшочек с травами.
- Откуда вы знаете? - Она устало стряхнула землю с колен.
- Знаю, потому что столько времени ты провела здесь. - Он криво усмехнулся. - Я не спал, когда ты постучала.
За окном луч солнца пробился сквозь облака. В комнате становилось светлее. Виктория вернулась к столу и принялась наводить порядок.
- У вас есть достаточное количество мяты. Но нам нужно...
- Виктория. - Сэр Генри тронул ее локоть, и она замерла. - Подожди.
Она обхватила ладонями пустой горшочек, поставила его на полку и только тогда повернулась к нему.
- Я не знала, что будет так трудно. Я понимаю, сыну нужен отец...
- А ты представь, что переживает он.
- Натаниел?
- Чедвик.
Виктория открыла рот, чтобы поправить сэра Генри, называвшего Дэвида Чедвиком, но не смогла и схватила метелку.
- Само общение Натаниела с Дэвидом исключает мое присутствие.
- Как и Чедвика твое общение с Натаниелом. Ты поступаешь правильно, Виктория.
Она видела, как задрожала рука сэра Генри, когда он ухватился за палку, и отложила метелку в сторону, забыв о своих проблемах.
- Как вы себя чувствуете?
- Здесь был Дэниел Гибсон со своим сыном Робби, - проговорил сэр Генри, опираясь обеими руками на палку. - Сказал, что лорд Чедвик просил его приехать. Я отправил мистера Гибсона в усадьбу с просьбой привезти его сюда. Нам надо поговорить.
- Вы пьете кофе со сливками, мэм? - спросила Эсма.
Виктория подняла голову от документов, которые держала в руках. Она сидела за столом в кухне. В очаге потрескивал огонь, пахло свежеиспеченным пирогом. Возле нее стояла Эсма с кувшинчиком сливок в руке.
- Когда сэр Генри это сделал? - Она положила бумаги на стол.
- Стряпчий привез бумаги сегодня утром, мэм.
За окном послышался стук копыт. Виктория подошла к окну и приподняла край занавески. Во двор на Люцифере въезжал Дэвид. Виктория не сразу заметила Натаниела, сидевшего впереди него в седле.
Из конюшни вышел Рокуэлл, взял поводья. Вслед за ним в дверях появился Робби. Дэвид опустил Натаниела на землю, и он побежал к Робби. Даже через стекло она слышала, как сын рассказывал обо всем, чем занимался все утро, и заявил, что, когда вырастет, станет рыцарем.
Она не слышала, что сказал Рокуэлл, когда Дэвид слез с коня. Опустила занавеску и, прижавшись лбом к раме, закрыла глаза.
Этим утром он разрешил все ее сомнения относительно будущего благополучия их сына. Натаниел боготворил отца. Но она почему-то предполагала, что их сближение займет больше времени и она будет играть более значимую роль в жизни сына.
Входная дверь закрылась. Дэвид вошел в кухню.
- Все хорошо? - спросил он, передавая пальто и перчатки Эсме, суетившейся вокруг него.
Следом за ним вошли мистер Рокуэлл и Бетани. Затем появился сэр Генри.
- Лорд Чедвик, - поздоровался он с Дэвидом и попросил его сесть за стол, указав Бетани на другой стул.
Эсма принесла чай. Зная, о чем сэр Генри собирался просить Дэвида, Виктория, не поднимая глаз, села напротив.
Сэр Генри был тяжело болен. Виктория впервые заметила симптомы его болезни еще год назад. И теперь он решил привести в порядок свои дела. Он не хотел брать на себя ответственность за Роуз-Брайер. Если бы даже ему удалось отговорить Дэвида от сделки, он все равно не смог бы сделать земли плодородными, поскольку на это требовались деньги, а у сэра Генри их не было.
- Я истощил все силы, - сказал сэр Генри. - Провел все курсы лечения, но ни травы, ни чудодейственные снадобья не спасут меня. Я могу прожить еще год или умереть завтра. Это как Господу будет угодно.
- Дед...
- Бетани, выслушай меня. Ты и Виктория должны меня понять. - Сказав это, сэр Генри обратился к Дэвиду: - Я завещаю все свое имущество владельцу Роуз-Брайера и прошу вас остаться, - сказал он. - Не продавайте имение, ведь это родной дом Натаниела. У вас есть средства вдохнуть жизнь в эту землю и сделать для этого города то, чего я не сумел сделать.
Слушая сэра Генри, Виктория думала о том, что Дэвид, как агент секретной службы британского правительства, вскоре должен уехать, а она вместе с ним.
- В сложившихся обстоятельствах Неллис попытается каким-то образом оспорить ваши права на Роуз-Брайер, - продолжал между тем сэр Генри, обращаясь к Дэвиду. - Без сомнения, он затеет тяжбу. Чем она закончится, неизвестно. А вот оспорить мое завещание он никак не сможет. Я прошу об этом, потому что Бетани нужен опекун.
Дэвид подумал, что только сумасшедший может на это согласиться. И посмотрел на Викторию.
- Она ничего не знала о моем решении, - сказал сэр Генри.
Первой высказалась Бетани.
- Не говоря уже об остальном, я не хочу быть членом вашей семьи, лорд Чедвик. - Она поднялась и обратилась к сэру Генри: - Зачем вы это делаете, дедушка? Вы говорите так, будто стоите на краю могилы, в то время как вы совершенно здоровы.
- Сядь, Бетани, - приказал сэр Генри.
- Не сяду.
Сэр Генри поднялся, возмущенный до глубины души. Он часто сердился на внучку, обвинял ее в упрямстве, говорил, что ее надо отшлепать. А сейчас заявил, что ее надо выдать замуж. И именно лорд Чедвик как опекун может найти ей достойную пару.
- Выдать меня замуж? - со слезами на глазах ахнула Бетани. - Я сама найду себе мужа, дед.
- Тебя избаловали, Бетани Энн Манро. - Он покачал головой. - Хочешь, чтобы твоим опекуном стал Неллис?
- Вам следовало бы спросить, чего я хочу. Виктория встала.
- Чего же ты хочешь, Бетани?
- Уж конечно, я не хочу быть там, где не нужна. Натаниел принадлежит лорду Чедвику, а я ему чужая. - Она перевела взгляд с сэра Генри на Викторию. - Мне почти восемнадцать. Конечно, если ты не останешься, то и я тоже.
Дэвид хотел высказать свое мнение, но передумал и вышел из кухни.
Дэвид курил, прислонившись к перекладине забора, когда позади него заскрипел гравии и он увидел Мэг. В конюшне Натаниел, Робби и старший сын Шелби играли в морских разбойников. Дэвид пришел сюда, чтобы быть подальше от коттеджа и избавиться от своих мыслей. Он был рассержен, хотя и не понимал почему. Впрочем, догадывался.
- Я бы предупредила тебя о планах сэра Генри, если бы могла, - сказала Мэг. - Но что бы ты ни думал о мотивах его поступка, это дом Натаниела и Бетани.
- Ты уговорила сэра Генри принять такое решение?
- Нет. Совершенно очевидно, что сэр Генри принимает тебя за какого-то ангела-хранителя. Он верит, что ты послан нам всем судьбой.
- А во что веришь ты?
- В то, что судьба не обязательно означает удачу для всех.
Дэвид стряхнул пепел и скрестил руки на груди, остро ощущая ее близость. В плаще, под которым виднелись ее брюки и сапоги, она выглядела так необычно, так возбуждающе, что у него возникало желание раздеть ее и отвести в какое-нибудь уединенное темное местечко. Но это было совершенно нереально, учитывая их положение.
Мудрость .сэра Генри открыла перед Дэвидом дорогу к осуществлению его глубоко скрытых тайных желаний. Только чувство долга вызываю сомнения. В этом заключалось единственное противоречие.
Но теперь он не был уверен даже в этом.
- Почему Неллис так старается завладеть этим имением?
- Не знаю. В прошлом году наши отношения по крайней мере не выходили за рамки приличия.
- Не считая того, что ты выбила у него из рук шпагу. Виктория усмехнулась:
- Было дело.
- Ты все еще занимаешься фехтованием? - спросил он.
Она покачала головой, и странное ощущение утраты охватило его. Как невероятно давно это было, когда он обучал ее фехтовальным приемам. Когда ее смех звучал в пустом дворе дома ее отца.
Из сеновала над конюшней донеслись стоны умирающего в битве пирата, и Виктория взглянула на открытые ставни.
- По-моему, наш сын только что убил Робби, - сказала она.
Дэвид не ответил, Она повернулась, увидела, что он пристально на нее смотрит, и нахмурилась. Взгляд его был затуманен желанием. В глазах Мэг появилось что-то похожее на беспокойство. Дэвид понял, чем оно вызвано, хотя сама Мэг, возможно, не поняла этого.
Дэвид в душе посмеялся над собственной слабостью, вспомнив, как один из его братьев, Райан, однажды сказал, что ему надо разобраться в своих делах и только потом осуждать других.
Когда он перестал осуждать Мэг?
- Ты не та женщина, на которой я когда-либо предполагал жениться, - сказал он. - Но с первого же взгляда ты запала мне в душу. Я никогда не знал, что с этим делать, не знаю и теперь. - Он посмотрел на тлеющий кончик сигары. - Что бы я ни делал, все получалось плохо, Мэг. Конечно, я не ангел.
- Ошибаешься, не все у тебя получается плохо. Он удивленно приподнял бровь:
- Это комплимент?
- Ты нашел меня.
Дэвид выронил сигару и растоптал каблуком.
- Может быть, мне было суждено найти тебя. Суждено оказаться здесь. Но не в высоком смысле этого слова.
Очевидно, ей тоже в голову пришла такая мысль.
- Ты здесь, в то время как должен быть в Лондоне, - сказала она. - Мистер Рокуэлл, должно быть, сказал тебе что-то новое об этом деле. Настолько важное, что ты отбросил всякую осторожность.
Уверенность Мэг, что он находится здесь с единственной целью охранять ее, показалась ему смешной и грустной. Он видел ее удивительные глаза, и ему вдруг захотелось, чтобы она поверила в него. Доверилась ему.
- Полгода назад исчез твой отец, - сказал он. - Я узнал, что Кинли отвечал за его содержание в тюрьме.

Предыдущая страница 19 Следующая страница


Ангел в моей постели 20

- Полгода? Приблизительно в это время Неллис начал проявлять интерес к Роуз-Брайеру. Но если кто-то знал, где я, зачем было посылать тебя сюда?
- Разве не ясно, что твой отец задумал месть?
Она побледнела.
- Думаешь, в этом замешан Неллис? Но почему Роуз-Брайер?
- Это скажешь мне ты. Возможно, он думает, что в этом имении спрятано что-то, имеющее огромную ценность? - Он взял ее руку и вложил в нее медальон. - Так это или не так?
Выражение ее лица не изменилось, и если бы он не держал ее руку, не слышал ее дыхания, никогда бы не узнал, что она чувствует. Он понял, что дело не в его вопросе, а в самом медальоне.
- Зачем ты его принес? - спросила Мэг. - Это всего лишь старое украшение.
- У тебя нет необходимости продавать свои вещи. Я не беден. - Он поднес к губам ее сжатую в кулачок руку и нежно поцеловал пальцы.
- Мы оба пришли к соглашению и знаем, что будет, когда это дело закончится.
- А ты хотела, чтобы это произошло, когда все закончится? - тихо спросил он.
Медальон расстроил Мэг. Дэвид смущал ее. С тех пор как прошлой ночью вернулся из города. Ему нравилось, когда она смущалась. Ранимость была плохой защитой, и он мог лучше понять ее, не пробиваясь сквозь покров неприступности.
- В медальоне портрет твоей матери. Почему ты хотела его продать, Мэг?
- Ты прав. Я тоже верю, что кто-то руководит каждым нашим шагом. Тебе небезопасно здесь оставаться. Пусть мистер Рокуэлл закончит это дело и, когда придет время, передаст меня властям. Только возьми с собой Бетани и Натаниела. И начни свою жизнь где-нибудь в другом месте. Любая женщина в Англии ухватится за мужчину с такими безупречными рекомендациями.
Он уперся ладонями в грубую обшивку стены так, что Мэг оказалась в кольце его рук.
- Мои безупречные рекомендации? - В его глазах она видела беспечную насмешку над самим собой, и он казался не таким уж непреклонным и даже чувствительным к ее нежному взгляду. - Ты только что считала, что мне следует принять предложение сэра Генри. А сейчас навязываешь мне другую женщину?
- Я не хочу, чтобы у тебя была другая женщина.
- Почему ты не сказала мне, что о нас сплетничают в городе?
- Это из-за тебя. Разве не этого ты добивался? Сделать себя самой заметной мишенью. Ты - барон, с красивой любовницей и большим домом на холме. Ты начал войну с Неллисом. Как мог мой отец или кто-то из его людей не заметить тебя, чтобы потом найти меня? Так и получилось. Поэтому уезжай, и пусть мистер Рокуэлл закончит свою работу, пока мы оба не оказались в том же положении, что и девять лет назад.
- А что будет, когда все это закончится? - снова спросил он. - Мы снова станем врагами?
Она покачала головой и опустила глаза.
- Я не хочу ненавидеть тебя, Дэвид.
- Тогда мы никому не позволим вмешиваться в наши отношения. - Глаза его потеплели. Дэвид понимал, что Мэг имеет полное право не доверять ему, и в то же время знал, что десять лет назад она могла убедиться в том, что он всегда добивался своего. - Дорога в тысячу миль начинается с первого шага, Мэг. - Она смотрела на его руку, лежавшую на ее руке. - Ты можешь сделать этот шаг вместе со мной.
- А что потом? - Она встретила его пристальный взгляд и прошептала: - Ты знаешь о каком-то чудодейственном средстве, которое сможет спасти меня от тебя?
- Пока не знаю.
Он наклонился к ней и, когда прижал ее к стене конюшни, слегка распрямился и впился взглядом в ее глаза. В них была настороженность. Дэвид знал, как сильно когда-то обидел ее.
Он не поцеловал Мэг. Даже не попытался. Хотя его взгляд задержался на ее губах, прежде чем он отпустил ее. В ее глазах он увидел страсть, и теперь знал, что она хочет его так же, как он ее.

Глава 17

Сумерки окутали окрестности, когда Дэвид остановил Люцифера на гребне холма, с которого был виден коттедж. Дэвид смотрел, как Мэг и Натаниел сели в коляску, которая должна была отвезти их в Роуз-Брайер. После того как Мэг ушла, оставив его у конюшни, он не захотел ужинать с ними, а решил поразмять застоявшегося Люцифера.
Дэвид достал полевой бинокль и следил, как коляска ехала по дороге, пока не скрылась в лесу. Он видел, как мистер Шелби сгребал сено в кормушку. Из конюшни вышла Бетани, ведя за собой лошадь, и некоторое время он, не зная, какая борьба происходит в ее душе, наблюдал за девушкой. Когда он впервые встретил Мэг, она была лишь немного старше Бетани.
Дэвид не знал, что значит быть опекуном, а также какую ответственность несет владелец земли за тех, кто на ней живет. Не понимал, почему сэр Генри поверил, что Дэвид имеет право и на то, и на другое. В его ли власти изменить что-либо к лучшему?
Эта мысль приходила ему в голову на каждом этапе его жизни.
Неожиданно жеребец забил копытами. Повернувшись в седле, Дэвид в бинокль оглядел окрестности. Вдали, за деревьями, виднелась колокольня, и он вспомнил сэра Генри, верившего в судьбу. Дэвид не стал бы сейчас связывать свою судьбу со службой сильным мира сего, отличавшимся непостоянством. Однако длительные связи с Ирландией оставили в его душе неизгладимый след. То же самое дело, которое привело их с Мэг в Индию, теперь вернуло его к ней, как будто судьба давала ему еще один шанс сделать то, что он должен был сделать в первый раз, и восстановить то, что разрушил. Он должен верить своему сердцу. И сердцу Мэг.
Коляска появилась на вершине далекого холма, маленькая точка на темнеющем синем небе. Несмотря на обжигающий холодный воздух, стада собирались далеко от жилья. Гребень холма понизился, и коляска снова исчезла из виду, а перед Дэвидом за долиной возник Роуз-Брайер. Дэвид смотрел на него, но не видел дома, построенного из камня и дерева. Он видел то, что возникало в воображении Мэг и появлялось в ее снах. Видел цель своей жизни, свое будущее таким, каким его видел сэр Генри и каким оно будет в том случае, если он останется.
И еще он видел опасность, угрожающую всем, кто стал ему дорог.
У него из головы не выходил медальон.
Это случилось после полуночи, когда он стоял у окна своей спальни с саблей на боку. Он понял, что мир воцарился в его душе, и больше не боролся сам с собой.
Одетый во все черное, он спустился, задевая саблей за стены, по узкой лестнице, которой пользовались слуги, той самой, по которой в ту ночь сбежала Мэг. Подняв над головой фонарь, он обошел вокруг дома. В этом доме находилась его семья, и она была в опасности. Фундамент дома был заложен сотни лет назад, возможно, в одно время с церковью. Дэвид задул фонарь.
Сев на коня, он пустил Люцифера легким галопом. Ночь выдалась лунная. Он объехал имение из конца в конец, вглядываясь в склоны холма и погруженные в тишину поля, в поисках ответа на мучившие его вопросы. Полковник Фаради не мог раствориться в воздухе. Кто-то должен был прикрывать его. Или он был мертв, и возникала другая угроза. В эту ночь не появлялись даже люди Стиллингза, что могло бы помочь Дэвиду получить эти ответы. И он понял, что может получить их только от самой Мэг.
Виктория стояла у окна своей спальни, наблюдая за Дэвидом, выполняющим упражнения «каты». Заря еще не пробилась сквозь сизо-серые облака. Но Виктория знала, что, когда первые лучи солнца упадут на верхушки дальних деревьев, он, как обычно, появится на террасе, откуда открывается вид на долину.
Глядя на него, она все больше убеждалась в том, что не сможет без него жить.
Последнюю неделю Дэвид вел себя с ней по-другому, и если раньше она думала, что он охотится за ее отцом, то теперь не сомневалась в том, что он следит за ней.
Видимо, он знал, что она из окна наблюдает за ним.
Она смотрела на него как зачарованная, любовалась им. В грубой полотняной безрукавке и широких складчатых штанах, он поражал точностью и идеальной координацией движений. Она закрыла глаза, чувствуя, как пробуждается желание.
«Ты очень хорош, Дэвид Донелли». Ее дыхание оставило запотевший след на стекле, и она опустила край занавески. Прислонившись к стене, сделала медленный вдох.
«Ты можешь сделать первый шаг вместе со мной».
Если даже это шаг в бездну?
Но Виктория не могла поколебать Дэвида. Он был вежлив, любезен, был ясновидящим, как дух. Появлялся там, где была она, словно обладал способностью читать ее мысли.
Два дня назад, полагая, что Дэвид с Рокуэллом у церкви, Виктория тайком вышла из дома, чтобы посмотреть, не следит ли кто-нибудь за конюшней, и проверить, не помешает ли ей рана сесть на лошадь.
Но застала там Дэвида, беседующего с конюхом. Увидев Мэг, Дэвид оседлал Люцифера, помог ей сесть в седло и сел позади нее. Они проехали по полям, где арендаторы когда-то собирали обильный урожай. Неровный ход лошади вызывал боль в боку, но Мэг почти не чувствовала ее. Намного сильнее на нее действовала близость Дэвида, тепло его тела. Он остановился поговорить с мистером Гибсоном и еще одним арендатором, которых они встретили на дороге, проезжая по северной границе своих владений. Только Дэвид мог не обращать внимания на то, что все их видели в одном седле.
Виктория умылась, заплела косы, пристроила Наталии корсет. Солнце только что взошло. Она надела штаны, затолкала за пояс кофту и нашла свои сапожки. Наверняка Дэвид слишком занят, чтобы заметить, что ее нет в спальне.
Она открыла дверь.
Дэвид стоял, прислонившись к стене, явно ожидая ее появления. В руках он держал две бамбуковые палки. Должно быть, поспешил сюда, как только она отошла от окна. С хитрой улыбкой он бросил Виктории палку, которую она, к собственному удивлению, поймала на лету.
- Неплохо, - похвалил он ее и предложил: - Давай вместе.
- Я не могу, Дэвид. У меня все еще болит бок.
- Тем лучше, выиграю я.
- Неужели тебе все еще надо показывать свое превосходство?
От его откровенно оценивающего взгляда Виктория покраснела.
- Практика будет тебе полезна, - сказал он. - Помнишь приемы?
Она осмотрела бамбуковую палку, которую держала в руках.
- Где ты достал палки?
- Эта не кажется тебе знакомой? Ведь именно с ней мы когда-то тренировались.
- Все палки одинаковые, - заметила Виктория. Дэвид улыбнулся:
- В самом деле? А я думал, моя палка становится особенной в твоих чудодейственных руках.
Она провела пальцами по гладкому бамбуку и из-под опущенных ресниц взглянула на него. Неухоженная темная бородка, обрамлявшая его щеки, казалось, придавала его глазам синеву, напоминающую синеву неба в сумерках или синеву моря на рассвете.
- Ты так думал, Дэвид Донелли?
Она никогда не отказывалась принять вызов. Особенно от мужчины, одетого в алую короткую рубашку, не скрывающую его словно высеченных из камня мышц. Он был босиком и заставил ее разуться, когда они вошли в тренировочный зал, находившийся в другом конце дома.
Дэвид также дал ей защитный жилет и завязал кожаные ремешки на ее талии и бедрах. Виктория с палкой в руке встала в позу и улыбнулась ему:
- Только не надо из рыцарских побуждений мне уступать.
Однако Дэвид не внял словам Виктории. Он рассчитывал каждое движение, позволяя ей восстановить необходимый ритм, приобретаемый только упражнениями. Ее мышцы утратили гибкость. Движения причиняли боль, но и вызывали из глубин ее существа что-то давно забытое. Дух «каты» помогал ей.
- Ты отступаешь. - Его вызывающая улыбка поддразнивала ее. - Чего ты боишься?
Она ударила по его палке.
- Я не боюсь. Но она боялась.
- Так сражайся же со мной, Мэг.
Дэвид, отражая каждый ее удар, двигался с неописуемой грацией и уверенностью. Однако не использовал свое превосходство, чтобы одержать над ней верх.
Продолжая кружить, они прошли по краю циновки.
- Прогони страх, Мэг. Он тебе мешает. Сражайся со мной. Только так ты овладеешь этим искусством.
Виктория начала двигаться с прежней грацией и уверенностью. Как будто каждым ударом, нацеленным на Дэвида, она разрушала стену, окружавшую ее сердце и душу, но никак не могла застать его врасплох. Он все время следил за ней, как ее наставник, который устанавливал скорость и расстояние, и как возлюбленный, манивший ее, обещающий нечто большее. Ей снова было восемнадцать. Ему двадцать шесть. Она то взмахивала палкой, то опускала ее, движения становились все более быстрыми. Она улыбалась, когда он парировал ее удары, звонкий стук бамбука раздавался в тишине пустынного зала. За окном солнце осветило верхушки деревьев, в зал ворвались его лучи и янтарным ковром накрыли пол. Дэвид и Виктория, забыв обо всем на свете, все еще кружили по залу.
- Я не забыла. - Она нацелилась палкой ему в ноги. Он легко подпрыгнул, повернулся и ответил на удар, его движения были осторожными, но не настолько слабыми, чтобы не выбить палку у нее из рук. Палка пролетела над ее головой, и Дэвид поймал ее. Преимущество было явно на его стороне. Он был на шесть дюймов выше Виктории.
- Можно подумать, что ты тренируешься каждый день, - сказал Дэвид, протягивая ей палку. Она схватила ее и ринулась в наступление.
Он, как будто ожидавший нападения, наклонился и неожиданно оказался позади нее. Быстрым движением, не входившим в хореографию «каты», он поднял палку над ее головой и прижал Викторию к своей груди.
- Это нечестно, Дэвид. - Вдыхая его запах, она чувствовала, как бьется его сердце. - Ты импровизируешь. - Ее губы касались его небритой щеки.
- Ты тоже, любовь моя.
Виктории захотелось остаться в его объятиях.
- Как ты мог тренироваться все эти годы, если был священником?
Он отпустил ее, и она попыталась снова его ударить. Но удар пришелся на его палку.
- В Дублине есть места, которые могут соперничать с улицами Калькутты, Шанхая и даже Бостона.
- Ты побывал там?
- Да.
Он снова обошел вокруг нее и встал за ее спиной. Тело Дэвида было теплым и соблазнительным, ее ягодицы прижимались к его паху.
- А теперь скажи мне нечто такое, чего никто о тебе не знает, - сказал он, дыша ей в волосы.
- Мой любимый цвет - цвет лаванды.
Его губы коснулись ее уха.
- Я это знал.
Боже милостивый! Его близость вводила ее в искушение, и она взывала к высшим силам, как будто они могли спасти ее от нее самой.
- Я тебе этого не говорила.
- Может быть. Но достаточно взглянуть на твою комнату.
Она почувствовала, как он коварно позволил ей оттолкнуть его на шаг назад.
- А у тебя какой любимый цвет? - Она вырвалась из его объятий и уперлась палкой ему в грудь, продолжая уводить его назад. - Черный?
Его зубы сверкнули в луче солнечного света.
- Угадай, если умеешь читать мои мысли.
Она не умела читать его мысли, и в этом заключалась ее беда, но складки его шелковых алых штанов выдавали его возбуждение.
- Может быть, я не умею читать твои мысли, но твое тело - открытая книга, любовь моя.
Она подвела его к циновке, которую он оставил накануне после занятий с Натаниелом, и его нога запуталась в бахроме. Он бы не упал, если бы она не воспользовалась случаем и не толкнула его в спину, подставив палку под другую ногу. Она подумала, что он мог ушибиться, однако мгновенно села верхом на его бедра и приставила палку к его горлу, как это делали римские гладиаторы.
- Я победила, Донелли. - Тяжело дыша, она торжествующе улыбнулась. - Сдавайся или отвечай за последствия.
- Последствия? - Он недобро усмехнулся.
- Ты ушибся? - вспомнила она.
- Да. - Он взялся за палку, которую она держала у его горла, и отвел ее в сторону. - Хоть бы посочувствовала мне.
Сидя на нем верхом, чувствуя его возбуждение, она невольно поддалась грешному желанию. Она хотела успокоиться и глубоко вдохнуть и сделала отчаянную попытку сосредоточить мысли на папке, которую все еще держана в руках.
- Ты просил сказать тебе что-нибудь, чего ты обо мне не знаешь. А если я скажу, ответишь на мои вопросы?
Он мог почти без усилия сбросить ее с себя. Но не хотел.
Дэвид отвел палку себе за голову, положил ее руки так, что она плотно легла на него, и их бедра оказались почти на одном уровне.
- Око за око? - поднял он темную бровь.
То, что он позволял Виктории обращаться с ним, как ей хотелось, придало ей уверенности.
- Око за око. - Не выпуская из рук палки, она прижала его руки к циновке. - Победителю достаются трофеи. Я задаю первый вопрос.
Его взгляд скользнул с ее губ на распахнувшуюся кофту, но она не собиралась, разыгрывая скромницу, утратить свое преимущество.
- Что же ты хочешь узнать? - спросил он.
Слабый запах мирры исходил от его горячего тела. Виктория встретила его взгляд, растущее в ней желание пугало ее.
- Что произошло между тобой и Кинли, почему ты перестал доверять ему?
- Мы никогда не были близки. В Пруссии Кинли лишил меня прикрытия, и это едва не стоило мне жизни, не говоря уже о том, что он поставил под угрозу задание, над которым мы работали почти год. В Калькутте я потерял одного из членов моей группы, когда Кинли раньше времени захлопнул ловушку для полковника Фаради. Из-за него я потерял тебя. Если бы он подождал...
- Если бы он подождал, ничего бы не изменилось.
- Все было бы по-другому. Я бы вывез тебя.
Она покачала головой:
- Стал бы предателем, чтобы спасти меня? Это на тебя не похоже.
- Значит, я сам себя не знаю.
Зато Виктория его знала. Дэвид всегда отличался местностью и чувством долга, чего нельзя было сказать о ней. Ее коса упала ему на плечо.
- Ты влюблен в меня?
- Сердце мужчины - его самое уязвимое место. Я был бы дураком, если бы влюбился в тебя. Не так ли?
- Ты когда-нибудь нарушал свои клятвы?
- Что, черт побери, за вопрос?
- Око за око. - Она крепче сжала его запястья. - Нарушал?

Предыдущая страница 20 Следующая страница


21 Мелоди Томас

- Нет.
- Даже когда думал, что я умерла? Его глаза сузились.
- Но в этом случае я просто не мог тебе изменить.
Виктория поняла по выражению его глаз, что после нее у него были женщины.
Одним мощным рывком он перевернул ее на спину. Его глаза с нежностью скользнули по ее лицу.
- Отчасти ты сама в этом виновата. Твоя предполагаемая кончина была более чем убедительна. Это случилось за два года до того, как я стал священником.
- Слезь с меня.
Дэвид выполнил ее просьбу. Виктория попыталась встать и взять свою бамбуковую палку и вдруг ощутила, что Дэвид в ярости.
- Не прикидывайся оскорбленной, любимая, меня не проведешь.
- Кто она?
- Не помню. Какое это имеет значение? Я обычно старался похоронить воспоминания.
Виктории не надо было оборачиваться, чтобы понять, что Дэвид вышел. Зал вдруг опустел. Она закрыла глаза и прислонилась к прохладному стеклу.
Все девять лет, пока Дэвида не было, Виктория думала о нем. Она не сердилась на него за то, что он нашел утешение в объятиях другой женщины. Она сердилась на себя, считая, что не боролась за то, что имела и не хотела потерять.
Спустя четверть часа Виктория нашла Дэвида в его спальне. Он лежал на кровати в черном шелковом халате, сцепив пальцы над головой. Виктория хотела постучать, но он заметил ее в дверях.
- Получилось? - спросила она.
Он сел и спустил ноги на пол. Лицо его было непроницаемым.
- Тебе удалось похоронить воспоминания?
- Нет, - тихо ответил он.
- Почему?
Дэвид не ответил. Наступило молчание. У Виктории болезненно сжалось сердце.
- Ты на самом деле барон, это правда? У тебя замок в Шотландии, твоя сестра замужем за герцогом, и у тебя тринадцать племянников и племянниц? А Памела твоя любовница?
- Нет.
Слезы обожгли ей глаза. Упрекая себя за несдержанность, она через голову стянула с себя кожаный жилет. Ее сорочка намокла и прилипла к груди.
- В тот последний день в Калькутте, когда мой отец узнал, что власти вот-вот арестуют нас, он отдал мне эту сережку и сказал, что любит меня. И если ты еще жив, он найдет тебя и заставит съесть собственное сердце за завтраком за то, что ты сделал со мной. - Она рассмеялась, зная, что отец лгал, поскольку узнал, кто такой Дэвид, раньше, чем она. - Я тогда думала, что ты спасешься, потому что у тебя нет сердца. И все-таки я боялась, что он тебя убьет. И нашла способ выдать его. После этого я остригла волосы, упаковала саквояж и первым же поездом с группой миссионеров покинула Калькутту.
Она очень боялась отца, но еще больше боялась своего прошлого.
- В глубине души я знала, что отец не любит меня. Я была вылитой матерью. И характеры очень похожи. Впечатлительная, порывистая, своевольная. Я старалась не замечать, что он чудовище, пока в моей жизни не появился ты. И я поняла, что такое красота. Когда твой партнер рассказал мне, кто ты, я хотела умереть. И если бы ты не пришел в тот момент, я могла бы это сделать. Но вместо этого направила пистолет на тебя. Если бы ты просто ушел, если бы не отступил тогда...
- Тебя не должно было быть в доме, когда начался рейд. Но ты изменила распорядок дня. Тебя не было в консульстве...
Виктория покачала головой, вспоминая кошмар, заставивший ее скрываться девять лет. Ее не было в консульстве, потому что она пошла к врачу.
- Я поняла, что мне передалось все, что я ненавидела в моем отце. Я не хотела, чтобы мой ребенок страдал, если пойдет в меня. Но даже тогда, когда я решила выдать отца, мне по-детски хотелось верить, что он не всегда был изувером.
Или в то, что она ничем не походила на него. Девять лет она делала все для Натаниела, чего бы никогда не сделал для нее отец.
- Твой отец не любил тебя, потому что не знал, что такое любовь.
Она склонила голову набок:
- Ты это знаешь по собственному опыту?
- Разве кто-нибудь из нас знал, что такое любовь? Тебе было восемнадцать, когда мы поженились. Несмотря на твой жизненный опыт, ты оказалась невинной.
- И все было ложью?
После долгого молчания он ответил:
- Нет, Мэг.
Сквозь слезы она не могла рассмотреть его лица. Он как-то незаметно оказался рядом с ней, и, когда она выпрямилась, перед ней были его глаза.
- Ты просишь меня сделать первый шаг вместе с тобой, - сказала она. - Я его уже сделала десять лет назад. И ты подарил мне Натаниела.
Некоторое время они молчали. Что-то происходило с ними, очень медленно, казалось, прошедшие годы рассыпались на горько-сладкие песчинки, падая к ее ногам. Ей стало трудно дышать.
Зачем оправдываться, когда ей хочется его целовать? Хочется чувствовать прикосновения его рук к ее телу. И в сердце шевельнулась надежда.
Он положил руку на косяк двери позади нее, и она растерянно на негр посмотрела.
- Поцелуй меня, Виктория.
Охваченная желанием, Виктория обвила его шею руками.
Когда они отшатнулись друг от друга, в его глазах не было насмешливого огонька, не было ничего, что могло бы остановить все возраставшее напряжение. Дыхание обоих участилось. Виктория прижалась к Дэвиду и раскрыла губы для поцелуя. Его отросшая борода царапала ей кожу, он приподнял ее лицо и ответил таким глубоким, долгим поцелуем, что у нее закружилась голова.
Потеряв власть над своим телом, Виктория не сознавала, насколько сильна ее страсть, и не заметила, как он повернул ключ в замке.
- Я слишком податливая и мягкая, - прошептала Виктория, когда Дэвид прижался губами к ямочке на ее шее.
Его жезл упирался ей в живот, и она слышала улыбку в его голосе, когда он сказал:
- А вот я не мягкий. - Он снова овладел ее губами. - Если ты не остановишь меня, я уложу тебя в свою постель и сделаю то, что хочу.
- Внизу нас хватятся, Дэвид.
Их взгляды встретились.
- Ну и пусть. Ты чего хочешь?
Виктория опиралась спиной о дверь и чувствовала себя пойманной, но не дверь преграждала ей путь. Жар его рук, сжимавших ее запястья, и буря страсти, бушевавшая в его глазах.
И все же слишком многое разделяло их, препятствовало их физической и эмоциональной близости. Они шли с разных концов длинной дороги, и до середины, где им предстояло встретиться, оставалось по тысяче миль. Но это расстояние уже не было таким длинным, каким казалось в это утро, когда Виктория проснулась. Она принадлежит ему. При мысли об этом сердце ее наполнилось ощущением радости и безграничного счастья.
Они стали друг друга раздевать, и, когда остались в чем мать родила, Дэвид подхватил ее на руки и перенес на кровать.
- Ты не боишься, что я причиню тебе боль? - спросил он едва слышно.
Виктория понимала, что он опасается потревожить не только ее телесную рану, но и сердечную. Он просил ее верить в него, словно предчувствуя, что их обоих ждут испытания.
Перевернув Викторию, он положил ее себе на бедра и продолжал говорить, перемежая слова поцелуями.
Одной рукой поддерживая ее спину, он положил другую ей на грудь и взял в рот сосок другой груди. Он провел рукой по спине, ноге и бедру, приближаясь к ее горячему, влажному лону. Она опустила ресницы, затем выгнулась, ощущая его язык и влажные губы на груди.
Виктория вся дрожала от нахлынувших эмоций.
- Я тебе верю, - услышала она собственный голос.
Он смотрел на роскошные волосы, обрамлявшие ее лицо, его взгляд проникал ей в душу.
Приподнявшись на локте, Дэвид сказал:
- Время лечит все.
Для Виктории эти слова Дорогого стоили.
У Дэвида тоже были шрамы. Она провела пальцем по шероховатой линии на его груди.
Он прижал руку к влажному углублению между ее бедер и дразнил ее прикосновениями так, как умел делать только он один. Она закрыла глаза и чувствовала, как ее голова погружается в подушку. Ее сердце откликалось на его ласки. Она инстинктивно приподняла бедра, подстраиваясь под ритм его движений.
- Люби меня, Дэвид, - прошептала она. И он понял, что любил ее всегда.
Он жаждал искупления лишь для того, чтобы вернуться к началу, как будто изменить свою и ее жизнь было в его силах.
Продолжая ласкать ее, он приподнялся над ней и раздвинул ей бедра. Прежде чем войти в нее, посмотрел ей в глаза и стал двигаться.
- Не останавливайся.
Но даже при желании Дэвид не смог бы этого сделать. Она двигалась в одном ритме с ним.
Распущенные волосы рассыпались по плечам. Виктория следила за каждым его движением. Последний яростный толчок, и он излил в нее семя.
Они вместе взлетели на вершину блаженства. Потом, усталые и умиротворенные, лежали в объятиях друг друга и не заметили, как уснули.
А как только проснулись, снова предались страсти.

Глава 18

Виктория медленно просыпалась, лениво потягиваясь па пуховой постели Дэвида. Это утро она провела в объятиях ангела. Глядя на пылинки, кружившиеся в луче солнца, падавшем на одеяло, Виктория улыбнулась. Шорох возле кровати заставил ее повернуть голову, и она увидела Бетани, сидевшую возле нее на стуле.
Мойра убирала комнату, Девушка выпрямилась и, увидев, что Виктория наблюдает за ней, вздрогнула.
- Прошу прощения, мэм.
- Все хорошо, Мойра. - Виктория облокотилась на подушку.
- Лорд Чедвик позавтракал час назад и уехал к сэру Генри, - сообщила Бетани. - Он взял с собой Натаниела. Сказал, чтобы я не будила тебя.
Виктория чувствовала себя очень неловко.
- Который час?
- Четвертый час дня.
Придерживая на груди одеяло, Виктория попыталась сесть.
- Ох! - простонала она. Каждое движение причиняло боль.
- Я приготовлю ванну, мэм, - предложила Мойра. - Где желаете, в вашей комнате или здесь?
Завернувшись в одеяло, Виктория спустила ноги на пол.
- В моей комнате, пожалуйста.
Все, включая кота, вероятно, знали, что в три часа дня она находилась в спальне Дэвида. Нетрудно было догадаться , что она делала в его постели.
- Я потрясена, - сказала Бетани, жестом указав на постель. - Ты взрослая женщина, Виктория. Не думала, что ты позволишь мужчине использовать тебя, как какую-нибудь содержанку. Да как ты могла увлечься им?
Бетани направилась к двери, но Виктория ее остановила:
- Останься!
- Час назад доставили почту, - произнесла Бетани и показала конверт. - Я - единственная, кого не пригласили на новогодний вечер Тори Бирмингем. Скандальные слухи о твоих похождениях, вероятно, уже дошли до Лондона. Но то, что я не приглашена, меня нисколько не огорчает. Да и кто я такая, чтобы меня приглашали? Я даже не могу познакомиться с мужчиной, которому могла бы понравиться.
- Как ты можешь так о себе думать, Бетани?
- Не понимаю только, почему тебе все сходит с рук? Виктория! Тебя любят, оберегают. Ты не боишься забеременеть? Или надеешься, еще один ребенок спасет тебя от тюрьмы?
Виктория побледнела.
- Я все знаю. - Бетани вытерла рукавом глаза. - Ты мне не мачеха. Когда дедушка умрет, у меня никого не останется. Даже Натаниела. Он мне не брат.
Виктория стояла, потрясенная.
- Очень сожалею, Бетани.
- Дед сказал, что ты воспользовалась именем отца, потому что кто-то тебя преследует. Может быть, он не единственный плохой человек здесь. Может быть, ты тоже такая.
Ее слова, словно нож, вонзались в сердце Виктории. Бетани говорила чистую правду.
В глазах девушки блестели слезы. Она шагнула к двери, но ее рука замерла на ручке. Она повернулась, на щеках вспыхнул румянец.
- Я даже не знаю твоего настоящего имени, не знаю, что ты натворила.
- Я была немного моложе, чем ты теперь, когда помогла отцу похитить часть национальных сокровищ, принадлежавших правительству, - тихо сказала Виктория. - Когда подозрения упали на моего отца и против него возбудили дело, лорда Чедвика послали схватить нас.
Бетани немного успокоилась и смягчилась.
- Но тебя за это могут повесить.
- Разумеется. - Виктория, с трудом сдерживая волнение, подошла к девушке. - Я поступила плохо, Бетани, и не ищу оправданий. Но моя любовь к тебе всегда была искренней.
- Видимо, мне придется остаться одинокой. Потому что я ни за что не соглашусь жить с Неллисом. Я его боюсь.
Слова Бетани о Неллисе не шли у Виктории из головы. Она умылась, надела синее утреннее платье, обула полусапожки и попросила одного из лакеев проводить ее в коттедж, где надеялась найти Дэвида и Натаниела. Сэр Генри спал. Эсма во дворе кормила кур.
- Лорд Чедвик куда-то увел Натаниела, мэм, - сказала Эсма. - Он послал моего Уильяма поговорить с мистером Гибсоном о каменщике.
- Должно быть, он в церкви, там сносят стены. - Виктория огляделась. Снег растаял, но тучи над далеким проливом не предвещали скорого потепления.
Дэвид сказал, что ее отец исчез полгода назад, в это же время Неллис заинтересовался Роуз-Брайером. Эта мысль не давала Виктории покоя. Так же, как и разговор с шерифом Стиллингзом несколько недель назад.
- Бетани вернулась из большого дома? - спросила Виктория.
- Она в конюшне. Дай ей волю, она жила бы там вместе с лошадьми. Вы прекрасно лечите людей. А она - животных. Жаль, сэр Генри не заметил ее талантов раньше.
Виктория спрятала руки под накидку.
- Я тоже не заметила. Бетани вместе с нами переживала обрушившиеся на нас беды.
- Она хорошая девчушка, мэм. - Эсма накачала воды в ведро. - Но пока вы были заняты своими бедами, не заметили, что у нее возникли нежные чувства к молодому человеку, которого вы наняли.
Виктория плотно сжала губы, с ужасом вспомнив собственное прошлое, лучшее доказательство того, что юная любовь и британские шпионы - опасное сочетание.
- Мистер Рокуэлл?
- Он нашел себе здесь замену. Я видела, как он работал в церкви, потом в большом доме, но сюда больше не заходил. - Эсма вытерла передником руки. - Он женат, мэм.
Это открытие удивило Викторию. Йен Рокуэлл человек порядочный и вряд ли мог позволить себе увлечься совсем юной девушкой. Но тут Виктория вспомнила себя в семнадцать лет, когда чувствовала, что весь мир ополчился против нее, и остро ощущала одиночество.
У Дэвида была сотня причин не заботиться о семье, появившейся в ее жизни, и не взваливать на себя ответственность за будущее Бетани. Но Виктория надеялась, что со временем эту проблему можно будет решить. Бетани должна знать, что не одинока и ее не отдадут Неллису.
- Лорд Чедвик что-нибудь говорил сэру Генри о завещании?
- Не знаю, может, и говорил, мэм.
- И куда отправился лорд Чедвик, тоже не знаешь?
- Нет, мэм.
Возвращаясь в Роуз-Брайер, Виктория остановилась у сгоревшей церкви. Сопровождавший ее лакей поздоровался с людьми, работавшими внутри. Потирая ноющий бок, она посмотрела на крытый соломой домик мистера Дойла. Из трубы вился дымок. И вдруг обнаружила, что стоит у могилы его жены. Мистер Дойл прожил с женой сорок лет и тяжело пережил ее кончину. Виктория так и не смогла до конца понять, что такое смерть, кроме того, что она неизбежна. Она не верила в рай небесный, однако допускала существование ада. Виктория озябла и подняла капюшон. Ей казалось, что кто-то наблюдает за ней, хотя вокруг не было ни души.
Никто не заметил ее на кладбище. К железным воротам была привязана лошадь Рокуэлла. Он стоял возле домика и разговаривал с каким-то мужчиной.
Всю неделю она пыталась ускользнуть из-под надзора Дэвида и найти способ поговорить с Неллисом. И вот сама судьба послала ей лошадь.

Предыдущая страница 21 Следующая страница


Ангел в моей постели 22

Склонив голову, она, как и обещала мистеру Дойлу, прочла молитву над могилой его жены. Затем с замиранием сердца подошла к воротам, села на лошадь и выехала с кладбища.
- К вам посетительница, мистер Манро.
Виктория вошла в библиотеку, и Неллис, просматривавший почту, поднял голову. Он сидел за роскошным письменным столом. Пара грифонов поддерживала по углам столешницу, на которой царил идеальный порядок.
- Вряд ли она стала бы ждать в холле, - сказал дворецкий.
Неллис поднялся из-за стола.
- Какой приятный сюрприз! - небрежным тоном произнес он.
- Надеюсь, я не помешала?
- Подать чай, сэр? - осведомился дворецкий.
- Почему бы нет? - махнул рукой Неллис. - Завари наш особый чай. Уверен, она такого не пробовала.
Дворецкий вышел. Виктория чувствовала, как у нее ноет под ложечкой, но ничем не выдала своего волнения.
- Сколько раз я имел честь встречаться с вами наедине в моем доме? - Он усмехнулся. - Насколько я помню, ни разу.
- Грубость ни к чему, Неллис.
- Я груб, лишь когда меня вынуждают. Но я раздражен. Точнее, был раздражен до вашего появления. - Он с любопытством посмотрел на нее. Его темные брюки, жилет и сюртук были тщательно подобраны. - Вы очень хорошо выглядите, Виктория.
До этой минуты ей в голову не приходило, что его должность главного судьи делает ее теперешнее положение еще более рискованным. Виктория сняла накидку и, хотя он не предложил ей сесть, опустилась в кресло с низкой спинкой рядом со столом.
- Вас не будут искать? - спросил Неллис.
- Нет, - ответила Виктория. Неллис ухмыльнулся:
- Что привело вас ко мне?
- Хотела с вами поговорить, - ответила она. - Как говорится, зарыть топор войны между нашими семьями, учитывая, что вы родственник сэра Генри.
- Я довожусь родственником сэру Генри уже сорок один год. А вы не имеете к нему никакого отношения. И все же претендуете на Роуз-Брайер.
- Насколько я знаю, сэр Генри получил Роуз-Брайер в наследство от матери, которая доводилась вашему отцу мачехой, вы ее даже не знали.
Лицо у него словно окаменело, и Виктория поняла, что попала в цель. Но она также понимала, что открыто выступать против него бесполезно.
- А почему вам так хочется забрать эту землю?
- Сентиментальность, Виктория.
- Но вы никогда там не жили. Все должно быть честно и справедливо. - Сказав это, Виктория осознала, что выдала свое беспокойство, и заставила себя улыбнуться. - Если вы будете любезны, лорд Чедвик пригласит вас во время праздников на семейный ужин.
- Да, интересный тип. Я и не знал, что у него такие связи. - Неллис взял со стола желтоватый лист бумаги. - Несколько дней назад это по ошибке доставили в мой городской дом. Раз уж вы здесь, передайте ему.
Неллис бросил листок ей на колени. Виктория пробежала его глазами.
«Подтверждаю. Три часа. Среда. Нью-Хейвен. Будь там. Рейвенспур».
Телеграмма была адресована Дэвиду. Среда была сегодня. Дэвид ничего ей об этом не говорил.
- По ошибке? Сомневаюсь.
- Лорд Рейвенспур работает у министра иностранных дел в отделе лорда Уэра, - сказал Неллис, не обращая внимания на ее замечание. - Кажется, ваш кузен сделал себе имя в качестве эмиссара нашего правительства в самых разных местах своей службы. - Неллис помахал перед ее носом еще одной бумагой. - Может, объясните, зачем Чедвику встречаться с лордом Рейвенспуром? Довольно странно, не правда ли?
У нее вспотели ладони. Она понятия не имела, зачем Дэвиду потребовалось устраивать эту тайную встречу.
- Почему это вас интересует? Облокотившись на стол, он рассмеялся.
- Хорошо зная его, вы, вероятно, понимаете, что Чедвик - мастер своего дела. Честно говоря, Виктория, - с сарказмом продолжал он, - вы понятия не имеете, что он за человек, иначе не пустили бы его в свою жизнь. Вам не кажется, что свою славу он заслужил, обмахивая веером зад королевы?
Виктория не могла найти слов, чтобы опровергнуть грубое утверждение. Появилась служанка в белом переднике поверх черного платья и, не глядя на Неллиса, поставила поднос рядом с креслом Виктории.
- Разве вам не интересно узнать правду о человеке, который, насколько я понимаю, пользуется вашей благосклонностью? - спросил Неллис, когда служанка вышла.
- Я знаю, кто он, - сказала Виктория.
- В таком случае вам должно быть известно, что четырнадцать лет назад Дэвид Донелли предотвратил готовившееся покушение на королевскую семью одним выстрелом в лоб преступника. Почти с шестисот ярдов. Таких стрелков раз два и обчелся не только в Англии, но и в мире. Он многих отправил на тот свет. Не верите? - Неллис вытащил еще пачку бумаг из стопки, которую держал в руках. - Он принадлежал к элитной группе, называвшей себя «Лига Кондора». Их посылали во все части света, они проникали в тайные организации, раскрывали заговоры, разоблачали самых страшных преступников.
Виктория не верила, что Дэвид способен на убийство. Ни при каких обстоятельствах. Она видела, как он дрался с людьми Стиллингза. Он мог убить любого из них, но не убил. Он принял сан священника.
- Десять лет назад, - продолжал Неллис, - за особые заслуги в Калькутте ему был пожалован пожизненный титул пэра. Остальные награды и перечисление его заслуг занимают два листа.
- Он получил титул за службу в Калькутте?
- Разве вы не жили в Калькутте до приезда сюда? Насмешка, звучавшая в его голосе, заставила Викторию похолодеть.
- Вы же знаете, что жила.
- Почему тогда матерый убийца находится здесь и следит за кем-то, таким же безгрешным, как и вы? Ходят слухи, что Натаниел его сын. Это правда? Вы позволили себе увлечься шпионом? Дважды?
Неллис встал, и Виктория невольно вжалась в кресло. Это не ускользнуло от Неллиса, и он злорадно улыбнулся. Виктория похолодела. Неллис все о ней знает.
- Я не позволю вам шантажировать меня, - прошептала Виктория.
- Я просто спросил, имеют ли под собой основание слухи о мальчике. Я искал документы, подтверждающие брак между Дэвидом Донелли и Викторией Манро, но пока не нашел. Случись что-нибудь, Боже упаси, с Чедвиком, я как законный наследник по мужской линии сэра Генри стану опекуном Натаниела и Бетани.
Виктория была потрясена. Откуда Неллис все это знает? Может быть, он связан с ее отцом? Или кто-то из министерства иностранных дел во время расследования связывался с ним?
Она хотела поставить блюдце и встать и вдруг заметила, что вторая чашка на подносе осталась нетронутой.
- Меня удивил ваш визит. - Он подошел к креслу Виктории и положил руки на его спинку. - Впрочем, я никогда не сомневался в вашей храбрости. - В его голосе прозвучала угроза. - Вы, вероятно, подумали, не подсыпал ли я чего-нибудь в ваш чай.
- Я не боюсь вас, - прошептала Виктория. Вернувшись к столу, Неллис скрестил на груди руки и с торжествующим видом посмотрел на нее:
- Возможно, подсыпал. В любом случае вы обречены.
Виктория поставила чашку на стол и поднялась.
- Это все, Неллис?
- А, шериф Стиллингз! - Неллис взглянул на дверь. Виктория готова была заплакать от радости.
Стиллингз приветливо улыбнулся Виктории:
- Я и не знал, что здесь такая знатная особа.
- Шериф Стиллингз работает на меня, Виктория, - заявил Неллис, бросив на шерифа строгий взгляд. - Не так ли?
Шериф прокашлялся.
- Вы хотели меня видеть по какому-то особому делу?
Неллис не спускал с нее глаз.
- Полагаю, она уже уходит.
Словно по волшебству звон упряжи возвестил о прибытии роскошной черной кареты Неллиса. В окно было видно, как она остановилась перед домом.
- Я поступил бы невежливо, не доставив вас в Роуз-Брайер с подобающим эскортом.
Виктория торопливо натягивала перчатки.
- В вашей карете никто и не разглядит, что я мертва.
- Но мы все же привяжем вашу лошадь к задку кареты. - Неллис хотел помочь Виктории надеть накидку, но она вырвала ее у него из рук. - - Подбодритесь, Виктория. - Он засмеялся и продолжал мечтательным тоном: - Я могу оказаться вам полезен еще до того, как все это кончится. Мы можем стать не только союзниками, но и друзьями. Верно, Стиллингз?
Виктория подошла к шерифу.
- Проследи, чтобы она поехала в Роуз-Брайер, - приказал Неллис Стиллингзу и обратился к Виктории: - Это был мой любимый чай с небольшой примесью мяты. - Он расхохотался.
- Держитесь подальше от Неллиса Манро, - заговорил шериф, когда карета тронулась.
Виктория, кутаясь в накидку, смотрела в окно. Уже смеркалось. Целый час она молча сидела рядом с шерифом, и ощущение тревоги, преследовавшее ее с тех пор, как она в этот день покинула Роуз-Брайер, охватило ее с удесятеренной силой, когда вдали показался знакомый холм.
Неллис, не отличавшийся умом, сумел внушить ей, что она слаба, что заблуждается, полагаясь на свою способность разбираться в людях, и, в частности, в нем самом. А также в бескорыстии Дэвида, да и ее собственном тоже.
Отец Виктории точно так же манипулировал ею, подавляя ее волю. Только так он мог ее сломить. Ей следовало выхватить нож и оскопить Неллиса, навсегда сбить с него спесь. Виктория в ярости сжала кулаки.
Повернув голову, она увидела, что Стиллингз с беспокойством наблюдает за ней.
- Почему ты служишь ему?
- Потому что служу, - улыбнулся он в ответ. - Приношу извинения, но вы плохо меня знаете, миледи.
Виктория прищурила глаза, пытаясь разглядеть в темноте его лицо.
- Ты его боишься.
Шериф с нескрываемым восхищением смотрел на нее.
- Энни не понравилось бы, если бы я свернул вам шею, миледи.
- Ты убил бы меня по приказу Неллиса?
Карета замедлила ход и остановилась. Шериф открыл дверцу и вылез из кареты.
- Выходите, миледи.
Не обращая внимания на протянутую руку, она вышла и, пройдя мимо группы изумленных мужчин, толпившихся у ворот, направилась к дому. Будь Дэвид в данный момент на холме, наверняка увидел бы карету. Тревожное предчувствие охватило Викторию. Ей не хотелось встречаться с ним прямо сейчас, пока она немного не успокоится после того, что услышала от Неллиса. Не хотелось спрашивать его, почему он сегодня увез ее сына в то самое время, когда назначил тайную встречу с кем-то из министерства иностранных дел.
- А что делать с лошадью, док? - крикнул Стиллингз ей вслед, в голосе его звучал гнев.
Виктория повернулась, чтобы сказать ему, что он может убираться ко всем чертям, но тут рядом с ней появился Рокуэлл.
- Я заберу эту чертову лошадь, - заявил он, - поскольку она моя.
- Мистер Рокуэлл? - Виктория схватила его за плечо. - Натаниел вернулся?
- Он с отцом. Кто-то поехал искать Донелли, сказать, чтобы он возвращался, - сказал Рокуэлл, беря узду у одного из своих людей. - Надеюсь, вы получили удовольствие от небольшой прогулки, миледи. Она стоила нам массу времени и труда.
- Вы бы знали, если бы он не вернулся, если бы что-то случилось? - Неллис намекнул, что жизнь Дэвида в опасности. А с ним находится ее сын. - Вы бы знали? Не так ли?
Он посмотрел на ее пальцы, вцепившиеся в его рукав.
- Что произошло между вами и мистером Манро?
Она отдернула руку, повернулась и пошла к дому. Мистер Рокуэлл окликнул ее, но она не остановилась. Дверь была распахнута.
В холле появилась Бетани.
- Виктория! - Глаза девушки были полны слез. - Мы беспокоились о тебе.
- Я сама могу о себе позаботиться, Бетани. - Она не ожидала, что ее голос прозвучит так резко, потому что очень обрадовалась, увидев девушку. - Пожалуйста... - Виктория коснулась щеки Бетани, - иди домой, к сэру Генри.
Виктория поднялась на третий этаж и побежала к своей комнате.

Глава 19

Виктория лежала в постели и, подперев щеку рукой, пристально смотрела на затухающий в камине огонь. Наступила полночь. А Дэвид все не возвращался. Обед на подносе, который поставила миссис Гибсон на маленький столик, оставался нетронутым. К ней постучалась Бетани, но Виктория была не в силах с ней говорить и зарылась в подушку, тщетно пытаясь заснуть. Разговор с Неллисом не шел из головы. Она забылась беспокойным сном, и ей привиделась закутанная в плащ фигура.
Она стояла на кладбище среди клубящегося тумана, глядя поверх могильных плит на церковь. На шее висел медальон матери.
«Если что-нибудь случится с Чедвиком, я, как наследник сэра Генри, стану опекуном мальчика и Бетани».
«Ты можешь сделать первый шаг вместе со мной, Мэг».
«Вы позволили себе увлечься этим профессиональным шпионом? Дважды?»
Но Дэвид являлся Виктории в ее снах, ангел в ее постели, не выпускал из объятий и клялся любить в здравии и болезни, пока смерть не разлучит их.
Фигура в плаще, следовавшая за ней, растворилась в тени. Виктория открыла глаза, однако ей казалось, что она бежит сквозь густой черный туман. Но она не была Викторией. Она была Мэг Фаради. Она слышала три гудка парохода. Огонь охватил машинное отделение, пассажиры в панике выбегали на палубу. Крики. Детский плач. Люди рвались к спасательным шлюпкам. Но Мэг пыталась вернуться к трапу. Ее не пропускали. Кто-то ударил ее в плечо, и она полетела в воду, и в ту же минуту взорвалось машинное отделение. В памяти возникали неясные фигуры на фоне бушующего огня, запах пропитанной нефтью морской воды. Судно шло ко дну. Мэг ухватилась за обломки, оказалась на поверхности моря и натолкнулась на плывущий бочонок. Она умоляла Бога не дать ей утонуть вместе с ребенком, обещая Ему свою душу, только бы Он не отнял у нее жизнь.
Насколько она помнила, это была первая в ее жизни молитва. И когда она снова пришла в себя, светило солнце. Она осталась жива.
«Мэ-эгги? Где ты?»
Сон, так похожий на явь, заставил ее резко подняться и сесть, она слышала, как стучит сердце. Так ее называл только отец. Хватая ртом воздух, она приходила в себя. Рассудок медленно возвращался к ней. Ее постель была пуста. Путаясь в одеялах, она бессильно откинулась на подушки. Это был всего лишь сон. Слава Богу.
Дрожащими руками Виктория нащупала в темноте настольные часы на столике у кровати. Камин угасал. В комнате было холодно. Накануне она приняла всего несколько капель снотворного, чтобы расслабить затекшие мышцы. Она ничего не ела, и от снотворного ей стало плохо. Мысли путались. Часы показывали четыре. Это все, что Виктории удалось разглядеть в темноте.
Она сбросила одеяла, плеснула в лицо холодной водой. Как была, босиком, надела халат, затянула пояс. Комната Натаниела была пуста. Значит, Дэвид еще не вернулся. Поколебавшись, Виктория направилась в фехтовальный зал и зажгла развешанные на стенах масляные лампы.
Сняв со стены палку, она повертела ее в руках и, преодолевая боль в боку, приступила к упражнениям.
Неллис получил вчера удовольствие от своей шутки с чаем. Он наслаждался, рассказывая ей о Дэвиде и видя ее растерянность и смущение.
Двигаясь по залу, Виктория не почувствовала уверенности в себе, не обрела душевного равновесия. Не этого ли добивался Неллис? Когда она пересекала зал, ей хотелось вонзить эту дурацкую палку в сердце Дэвида.
Отведя ногу в сторону, она взмахнула палкой и застыла на месте.
- Дэвид!
Он стоял всего в двух шагах от нее. Несмотря на тяжелый плащ и одежду для верховой езды, он выглядел так, как будто его только что подняли с постели. Отросшая борода подчеркивала мрачное выражение глаз, но она не заметила в них гнева.
- В пяти милях отсюда моя лошадь потеряла подкову, - сказал он. - Мы с Натаниелом остановились в гостинице возле Олфристона. Я получил сообщение Рокуэлла только пару часов назад.
- Ему не следовало вызывать тебя сюда с такой поспешностью.
- О чем, черт побери, ты думала, отправляясь к Неллису?
Виктория ничего не ответила и начала проделывать упражнения. Через девять шагов она оказалась у стены, сняла с нее вторую палку, висевшую рядом с фехтовальными рапирами, и бросила ее Дэвиду. Он на лету перехватил ее.
- Он знает, - сказала она. - Он знает, кто ты и кто я. Знает о Натаниеле.
- Неллис угрожал ему?
«Он угрожал тебе!» - хотелось ей крикнуть. Но она спокойно сказала:
- Он намекнул, что если с тобой что-то случится, то он, как законный наследник сэра Генри, станет опекуном Натаниела и Бетани.
- Этого не будет, Мэг.
Она не стала передавать Дэвиду все, что сказал Неллис. Умолчала о телеграмме, полученной от лорда Рейвенспура. Боялась что Дэвид в бешенстве бросится к Неллису. Возможно, именно этого Неллис и добивался.
- Неллис рассказал мне, как ты получил свой титул, и показал список других наград. Ты скрыл от меня, как щедро был награжден за верную службу в Калькутте. Неллис сказал, что ты убийца. Наемный убийца. Это правда?
Дэвид ничего не ответил. Но глаза его потемнели, и он опоздал на долю секунды, отражая ее нападение.
- Что ты делаешь, Мэг?
- Сражайся со мной, Дэвид.
Он уклонился от ее следующего удара.

Предыдущая страница 22 Следующая страница


23 Мелоди Томас

- Я не так одет.
- Так разденься. Ведь я уже все видела. - Она взмахнула палкой и ударила по пустоте.
- Первое правило. - Его усмешка предупреждала ее, что она ступила на опасную почву. - Не сражайся в гневе. Гнев погубит тебя.
- А ты мастер выживать.
Лампы тускло освещали зал, но этого хватило, чтобы разглядеть, что под халатом на ней ничего нет.
- Боюсь, у тебя есть преимущество, дорогая.
- О! - Она сделала выпад.
Шагнув к ней, он парировал каждое ее движение с такой точностью, будто занимался с ней любовью, подводя ее к неизбежному поражению, и она снова допустила ошибку, при повороте споткнулась и чуть не упала.
- Зачем ты поехала к Неллису? - спросил он.
- Не имеет значения. - Она взяла палку обеими руками и оттолкнула его оружие. - Я нашла то, чего искала.
- Медленнее, - предупредил он.
- Не могу. Сражайся со мной, Дэвид.
- Как ты думаешь, почему я не спрашивал тебя о сокровище?
- Сражайся же, черт побери!
Дэвид только отбивался от ее яростных ударов. Его глаза сверкали, словно предупреждая, что он вполне способен отплатить ей тем же. Но он не станет этого делать.
Она размахнулась, и палка описала дугу, Дэвид поймал ее и, удерживая Мэг на месте, с силой прижал ее к стене. Его прикосновение потрясло ее. Она наклонилась, прижимая руку к ране на боку.
- Тебе больно, Мэг. Позволь помочь тебе.
Его нежность обезоруживала ее. Она понимала, что он пытается сделать. Но он не мог все время таскать ее на плечах. В этом Бетани права. Она больше не может прятаться за спины других людей. Она должна сделать это сама.
- Мне больше нечего сказать. - Он схватил ее за руку, не давая уйти. - Отпусти меня. Я не такая, как ты, Дэвид. Я не могу отмахнуться от боли и притвориться, будто ее не существует.
Он подтолкнул ее к стене и повесил обе палки рядом с рапирами.
- Ты выслушаешь меня, Мэг.
- Меня зовут Виктория. Запомни это!
- Господи. Мэг, Виктория...
- Почему ты не дашь Мэг Фаради просто умереть?
Он обнял ее за плечи и почти касался губами ее губ.
- Потому что я люблю тебя.
Виктория не ожидала этого признания и не могла скрыть своего волнения.
- Я всегда тебя любил. - Он прижался лбом к ее лбу. - Неужели ты до сих пор этого еще не поняла?
Она провела пальцем по его щеке.
- Нет, не поняла.
Взяв в ладони ее лицо, Дэвид поцеловал ее. Это было проще, чем убеждать ее в своей любви. Он целовал ее и испытывал блаженство. Виктория обвила руками его шею и запечатлела на его губах страстный поцелуй. Его обожгло пламенем. Ему не терпелось овладеть ею. Из его груди вырвался стон, но это не был стон наслаждения. Каждый нерв в его теле сопротивлялся ему, и это спасло его от последствий его вожделения.
- Прошу тебя, прекрати свои попытки убить меня, - прошептал он. Ему еще так много надо было ей сказать. - Я не покину тебя. Никогда. Верь мне.
Мэг отступила, и он заглянул ей в глаза. Он пока не мог ей сказать, что пытается добиться для нее помилования. А вдруг не получится?
- Я не настаиваю, чтобы ты сказала мне, где сокровища. Если ты скажешь, что не знаешь, я тебе поверю. Я делаю все, что в моих силах, чтобы помочь тебе. Ты мне доверяешь?
Она кивнула.
Он запустил пальцы в ее волосы и заставил ее посмотреть на него.
- Скажи, что веришь. Ведь я делаю все, чтобы вы с Натаниелом не пострадали.
- Время на другой стороне, - прошептала она. - Не на нашей. Я просто хочу положить всему этому конец. И не знаю как. Если бы я могла найти моего отца...
Он сжал ее плечи и отстранил от себя.
- Тогда что, черт побери?
- Тогда меня больше не преследовал и бы кошмары, Дэвид. Я могла бы покончить с этим. Я стала бы свободной. Я хочу лишь освободиться от него и моего прошлого. Мне все равно, каким образом.
Он смотрел ей в глаза, в которых блестели невыплаканные слезы.
- И поэтому ты поехала к Неллису?
Она подошла к стене и в изнеможении опустилась на циновку.
- Он как-то связан с этим делом. Дэвид опустился перед ней на корточки.
- Почему ты так думаешь?
- Все началось полгода назад. Его интерес к земле. Одержимость по отношению ко мне. Кто-то должен был к нему поехать. Он слишком много знает о нас и хотел, чтобы я все рассказала тебе. Я в этом не сомневаюсь.
Он пригладил ее растрепавшиеся волосы, готовый в ту же секунду выйти из зала и броситься на поиски Неллиса.
- Он не обидел тебя?
Избегая его взгляда, она покачала головой:
- Шериф Стиллингз привез меня домой. Никто пальцем меня не тронул.
- Необязательно надо ударить, чтобы причинить боль. Должно быть, что-то случилось, если ты не хочешь, чтобы я поехал к нему и выбил ему зубы.
- Куда ты ездил вчера? - спросила она.
- Я нашел каменщика, который когда-то работал в этой церкви. Мистер Гибсон порекомендовал его. Каменщик прибудет сюда завтра, и я посмотрю, кто последует его примеру. Сегодня вечером я объявил, что нанимаю людей, которых интересует честный труд.
- Ты это сделал?
- Мне нужны люди, которые не боятся темноты и хотят выгнать крыс из пещер. Которые готовы бороться за себя и хотят перемен.
Он не знал, как можно что-то изменить, но был уверен, что это место и эти люди много значат для Мэг. Или это она так много значила для него, что ради нее он был готов на все.
- Знаешь, что мне сказал вчера сэр Генри? Он уверен, что большинство жителей этого города на твоей стороне.
- Но сюда никто больше не приходит.
- Думаешь, главная причина в том, что я здесь?
Она засмеялась, смахнув слезы:
- Не судите да не судимы будете? Думаешь, если они все контрабандисты и воры, то будут более снисходительны ко мне? Даже когда Неллис обнародует некоторые сведения о тебе и обо мне? Да никто из нас не осмелится показаться людям на глаза. Не поверят ни мне, ни тебе.
- Со вчерашнего вечера они верят, что я найду пещеры, не важно, с их помощью или без нее. Они также верят, что когда я их найду, то навсегда закрою в них все входы. Поверь мне, я расправлюсь с любым, кто без приглашения явится в Роуз-Брайер. В чем тут сомневаться? Я как открытая книга.
Ее ресницы были мокрыми от слез.
- Ты в самом деле любишь меня?
Он подумал, что в ее полных слез глазах отражается все, что было у него на сердце, и, взяв в ладони ее руки, поднес ее пальцы к губам. Он понял, что полюбил ее еще в те далекие времена, что его сердце было в опасности с той самой минуты, когда их взгляды встретились на поле для поло в Калькутте.
- Мне следовало еще много лет назад найти способ помочь тебе. Но я не мог.
- Ты был связан словом чести и исполнял свой долг, Дэвид. Как и сейчас.
Он понимал, что такое честь и что такое бесчестье и какая тонкая грань разделяет их. Но он знал лишь одно: он любил Мэг и не мог допустить, чтобы она умерла в тюрьме.
- Когда я впервые увидела, как ты уходишь с поля, - едва слышно заговорила она, - то поняла, что никогда не встречала человека, подобного тебе. Могу даже описать, как ты был одет и какого цвета была твоя лошадь. Ты был единственным мужчиной, который не положил свое сердце к моим ногам на второй день нашего знакомства. - Она отняла у него руку. - Мне еще предстояло встретить равного тебе. Ты очень хорошо справился со своим заданием.
Дэвид опустился на пол и притянул согнутое колено к груди. Они сидели плечо к плечу, и годы, разделявшие их, сжимались, становясь все короче.
- Что бы ни рассказал тебе Неллис, все может показаться правдой. Я был тем, кем был. - Он обхватил колено и задумался над своей жизнью, как задумывается человек, глядя на свой портрет, уже не похожий на него. - Я знаю, что в своей жизни совершал поступки...
- Почему ты стал священником?
- У меня появилась потребность делать добро. Вернуть то, что я отнял.
- И ты сделал что-то хорошее?
- Хотелось бы думать, что сделал. - Он насмешливо скривил губы. - Я женил двух моих братьев.
Мэг положила голову ему на плечо.
- Это прекрасно.
- Одного - охотно, другого - не очень. - Дэвид потер щеку при воспоминании о младшем брате. Он так давно не думал о своей семье. И ему до боли захотелось повидать родных. Он зарылся носом в волосы Мэг и вдыхал слабый аромат мирры и айвы. Сегодня она мылась его мылом.
- А что они скажут, когда узнают, что ты больше не священник? - спросила Виктория, устроившись между его ног. Ее халат распахнулся, открыв груди, выступавшие из корсета.
- Сомневаюсь, что кто-нибудь в моей семье мог ожидать от меня такого поступка, - сказал он, поднимая на нее глаза и удивляясь, как ему удалось прожить столько лет, сохраняя целомудрие, когда его буквально опьяняет ее чувственный взгляд. - Они даже не знают, где я. - Он поставил ее на колени перед собой. - Или не знали, пока я несколько дней назад не отправил моему шурину письмо.
- Письмо?
- Моя сестра замужем за помощником министра иностранных дел, - сказал он, пересаживаясь на более мягкий кожаный мат, на который Мэг положила ноги.
- Не понимаю, - только и могла она сказать, потому что он коснулся ложбинки между ее грудями и ее дыхание участилось.
Солнце еще не взошло, все в доме спали, и Дэвид страстно поцеловал ее, не скрывая нетерпения обладать ею.
- Что пользы иметь шурина в высшей власти, если я не могу обратиться к нему с единственной в жизни просьбой? - сказал он, опустив Мэг на пол и склонившись над ней.
- Шурин? Он служит у лорда Уэра? - спросила Виктория.
- Сейчас не время об этом говорить. - Дэвид сбросил сюртук, стал стягивать через голову рубашку. Расстегнул брюки.
- Подожди! - выдохнула она.
Но Дэвид не мог больше ждать. Он распахнул ее халат, окинул взглядом каждый изгиб ее тела и остановил его на темном треугольнике между ее бедрами.
- В самом деле, Дэвид. - Она пыталась сесть, но запуталась в собственных волосах. - Может быть, нам не следует заниматься этим прямо сейчас...
Мгновенно ощутив, что уже оказался между ее бедер, он поднял бровь:
- Ты меня любишь, Мэг?
Ее волосы облаком темного шелка окутывали ее, обрамляя лицо и рассыпаясь по плечам. Задав ей этот вопрос, он не чувствовал за собой вины, потому что был уверен, что она всегда его любила. Но хотел, чтобы она произнесла эти слова вслух.
- Дэвид, а мы хотим сделать еще одного ребенка?
Он посмотрел на ее припухшие от поцелуев губы, затем на ее тело, и символичность этого взгляда не ускользнула от нее. Он предъявлял на нее свои права. Ее прошлое, ее настоящее и ее будущее принадлежали ему.
- Ты не думаешь, что это беспокойство немного запоздало, принимая во внимание, что мы уже достаточно потакали нашим сибаритским наклонностям? - Он губами отыскал бьющуюся жилку на ее шее.
- А что, если вопреки твоим усилиям ты не сможешь предотвратить неизбежное? Сможешь ли ты с этим жить дальше?
В эту минуту Дэвид понял, что она беспокоится о нем больше, чем о себе.
- Мы справимся, Мэг.
Он обхватил губами ее сосок. Виктория ощущала, как над корсетом ее рубашка стала горячей и влажной. Она вздрогнула, но не пыталась остановить его. Их тела почти не соприкасались, его губы скользнули по ее животу.
- Скажи мне, Мэг. - Он все еще ждал ответа на свой первый вопрос.
- Я люблю тебя, Дэвид.
Он приподнялся и увидел ресницы, обрамлявшие глубокие фиалковые озера. Более яростной жажды обладания она не могла бы в нем пробудить.
- Ты ведь не преувеличиваешь? Или говоришь это, чтобы я чувствовал себя счастливым?
Она покачала головой и рассмеялась:
- Я люблю тебя.
Она выдержала его взгляд, и он опустился на нее. Под сорочкой он обхватил ладонями ее бедра и еще шире раздвинул их.
- Скажи это еще раз, любимая. Его горячее дыхание обожгло ее.
- Боже, - изнемогая, простонала она. - Я люблю тебя. И он тоже любил ее, любил губами, пальцами, но его губы властно владели ею, утверждая свою власть над ней, заставляя ее пылающее тело делать то, чего он хотел. Он ласкал ее, улавливал ритм ее тела, заставляя выгибаться ее бедра. Она была такой, какой она была нужна ему, и когда она вскрикнула и ухватилась за его волосы, он губами ощутил ее оргазм.
Он встал па колени и, глядя в ее затуманенные страстью глаза, боролся со жгучим желанием войти в нее прежде, чем его семя выльется на пол между ее ног. Она скользнула взглядом по его телу, заражая его пламенем, бушующим внутри нее. «Хочешь, я подожду?»
В ответ она привлекла к себе его голову и поцеловала, стон вырвался из глубины ее горла, когда она обхватила ногами его бедра. Он ответил на ее поцелуй и вошел в нее.
- Ты делаешь меня беспомощной, Дэвид. Это же чувство вскоре овладело и им.
Тяжело дыша, переплетя с ней пальцы, он все глубже входил в нее. Они двигались в одном ритме и вместе достигли вершины блаженства. Дэвид излил в нее свое семя. Когда в изнеможении он упал на нее и они лежали усталые и умиротворенные, Дэвид подумал, что если мир сейчас рухнет, он этого не заметит.
Первые лучи восходящего солнца показались на горизонте, когда, открыв глаза, Виктория увидела, что Дэвид несет ее по коридору в ее комнату. Под халатом у нее ничего не было. Ее ноги свешивались с его руки, и она улыбнулась. У него под пальто одежда была в полном беспорядке.
- Куда ты меня несешь? - шепотом спросила она. - В твою комнату или в мою?
То, что Дэвид творил с ее телом, заставляло ее краснеть, однако она не была готова к тому, что это утро уже закончилось.
- Не думаю, что мы можем и дальше хранить нашу тайну.
Она почувствовала прикосновение его губ к своим волосам.
- А я и не собираюсь ее хранить, любовь моя.
- В мою комнату. В ней постель мягче, - сказала Виктория.
И лишь когда он посадил ее на кровать, вспомнила, что бросила телеграмму лорда Рейвенспура на ночной столик. Она открыла глаза и увидела, что Дэвид стоит у лампы и читает телеграмму, которую отдал ей Неллис. Дэвид, прищурившись, посмотрел на нее:
- Это дал тебе Неллис?
Она глубоко вздохнула, понимая, что бесполезно скрывать правду:
- Я не рассказала тебе, потому что не хотела, чтобы ты бросился к нему домой и дал ему повод арестовать тебя.
- Это было бы маловероятно.
Виктория натянула на себя одеяло, его уверенность не убедила ее.
-Он сказал тебе, что лорд Рейвенспур служит у министра иностранных дел. - Дэвид сложил телеграмму пополам. - Забыл только сказать, что лорд Рейвенспур - мой шурин.
- Может быть, он не знал, - предположила Виктория.
- Если бы он не знал, тогда я мог бы кое-что понять.

Предыдущая страница 23 Следующая страница


Ангел в моей постели 24

- Думаешь, я что-нибудь понимаю? - спросила она, заправляя пряди волос за уши.
- Только то, что Кинли об этом узнает, - сказал Дэвид. По его глазам было видно, что он о чем-то думает. Дэвид достал листок бумаги из того же кармана, куда сунул телеграмму. - Это адрес Неллиса?
- Да. - Виктория заметила, что почерк тоже принадлежит Неллису. - Где ты это взял?
- В спальне Памелы.
- Интересно, как ты там оказался?
Дэвид опустился на край кровати, наклонился к Виктории и грудью прижал ее к подушкам.
- Я очень разборчив, когда решаю, куда поместить определенные части моего тела. Всегда был таким.
- Рада слышать.
- Неллис сказал тебе, что Рейвенспур работает на лорда Уэра. Ты подумала, что я готовлю тебе ловушку?
- Моя тревога родилась от сознания моей собственной вины, поскольку дело касалось нашего прошлого.
Он убрал прядь волос с ее щеки.
- Неллис предпочел не говорить тебе, что Рейвенспур - муж моей сестры. Неллис не знал, что я обратился с просьбой к властям, чтобы они помогли снять с тебя обвинения. С таким намерением я и связался с лордом Рейвенспуром. Вот почему я не сказал тебе. Я не знал, если...
Она приложила палец к его губам.
- Ты хотел сначала поговорить со своим родственником.
- Я не появился на вокзале в Нью-Хейвене, и теперь Рейвенспур попытается найти Кинли. Если шурин не знает о нас, то довольно скоро узнает.
- Как ты объяснишь своим родственникам наши с тобой отношения?
- Я познакомился с тобой в Индии, - безразличным тоном ответил Дэвид, хотя этот вопрос не шел у него из головы.
- Неужели ты думаешь, что твоя семья примет меня после того, как узнает правду? Нельзя сказать, что я не виновна в том, в чем меня обвиняют.
Он взял ее руку и нежно поцеловал ладонь.
- Учитывая твою молодость во время совершения преступления, а также условия твоей жизни с полковником Фаради и все, что ты сделала потом, мы добьемся помилования. Я в этом уверен.
Луч надежды словно луч солнца согрел ее сердце. Дэвид погладил ее по щеке.
- Ты первый заставил меня поверить в несбыточное, Дэвид.
- Если твой отец здесь, мы найдем другой способ поймать его.
- Если?
- Я неуверен, что из того ружья стрелял полковник Фаради. Как и в том, что он еще жив.
- А есть ли вероятность того, что его нет в живых?
- Рокуэлл сомневается, что он жив.
- Это ничего не значит. Сэр Генри не уедет отсюда, Дэвид. Если мой отец жив, он последует только за мной, если я уеду.
- Я нахожусь здесь уже не как агент королевской службы, Мэг. А как твой муж.
- Кинли об этом знает?
Дэвид погладил ее по волосам.
- Узнает, как только я поговорю с Рейвенспуром.
Незнакомую ему прежде нежность и ранимость она видела в его глазах, и сердце ее смягчилось. Она поцеловала его в уголок рта.
- Потому что ты надеешься сделать своего шурина своим союзником. А может быть, еще и семью?
- Не важно, если кто-то еще будет на моей стороне.
Но она знала, что это неправда. Если его семья не примет ее, это не разлучит их, но ранит Дэвида сильнее, чем их неприятие сделанного им выбора, из-за которого он оказался в этом месте.
- Твои родные, как только узнают тебя, сразу полюбят, - сказала Виктория. - А если полюбят тебя, то полюбят и нас с Натаниелом.
Он сел и, посадив ее себе на колени, покачивал в своих объятиях.
- Так ты говоришь, никто не может устоять передо мной? Его наглая улыбка возмутила ее.
- Я бы не хотела, чтобы такая мысль пришла тебе в голову.
Он пощекотал ей подбородок и поцеловал ее.
- Боюсь, она уже там, любовь моя.

Глава 20

Над тяжелой дубовой дверью раскачивалась на ветру вывеска с изображением пышногрудой русалки. Дэвид едва успел войти в общий зал гостиницы, как услышал раскат грома и мелкий дождичек превратился в ливень. Вокруг столов толпились мужчины, пили эль, разговаривали. Высокие двустворчатые окна выходили на главную дорогу, идущую от Нью-Хейвена.
Белая деревянная гостиница, находившаяся неподалеку от «Пещеры контрабандистов», носила соответствующее название - «Пышногрудая русалка» - и была такой же, как и много лет назад. Принадлежала она добросердечным супругам, с которыми Дэвид познакомился в первую же неделю своего пребывания в этой части Англии. Мистер Смит занимался хозяйственными делами, а его жена управляла гостиницей. «Сюда, милорд. - Миссис Смит высоко подняла фонарь, провожая Дэвида по скрипучим узким ступеням на второй этаж. - Вас ожидают».
Уолтер Кинли посмотрел поверх очков в золотой оправе на открывшуюся дверь. В гостиную, служившую Кинли временным загородным штабом, вошел Дэвид. В комнате горел камин и было тепло. Второй мужчина, стоявший у огня, устремил на Дэвида ледяной взгляд.
Рейвенспур посмотрел на черное кашемировое пальто Дэвида и опустил глаза, когда тот отдал пальто, шляпу и перчатки слуге.
- Рейвенспур. - Легким кивком Дэвид поздоровался с шурином. Рейвенспур был одного роста с Дэвидом, и они могли смотреть друг другу в глаза.
- Кажется, вы не нуждаетесь в представлении, - сказал Кинли. - Рейвенспур настоял на нашем разговоре, иначе вас не позвали бы. Как вы отсюда уйдете, зависит от вас.
Дэвид усмехнулся:
- Хотите сказать, что намерены схватить меня и расстрелять?
- Если вы не предпочитаете петлю на шее, - заметил Рейвенспур.
- Садитесь, если хотите, Донелли, - предложил Кинли.
- Зачем понадобилась эта встреча? - спросил Дэвид, давая лорду возможность еще раз оценить ситуацию, и отошел к окну, хотя ничего не мог увидеть в черной как уголь ночной темноте. Заглянув в соседнюю комнату, он увидел там слугу, убиравшего со стола остатки обеда, но никто не прятался за дверью.
Получив известие от Рейвенспура, Дэвид ехал под проливным дождем, чтобы добраться сюда до наступления ночи. Он оставил Мэг и Натаниела в Роуз-Брайере. В церкви оставалась группа рабочих, которые разбирали обгоревшие стены. Глядя на шурина, одетого в темный сюртук, бордовый жилет и безупречно отутюженные брюки, выглядевшего истинным лордом и помощником министра, Дэвид почувствовал, что все его надежды рухнули. Но если существовал человек, который мог бы заявить, что он безгрешен, то его шурин возглавил бы список упорных бунтарей как человек, который в прошлом чаще восставал, чем покорялся.
- Вы выпьете, полагаю? - спросил Кинли, принимая от слуги бокал на тонкой ножке.
- Предпочитаю иметь ясную голову, если не возражаете, сэр.
- Я знаю, вы добиваетесь помилования для мисс Фаради, - произнес Кинли.
Дэвид смотрел прямо в лицо мужу своей сестры и чувствовал, как сжимаются челюсти. Он просил Рейвенспура поддержать ходатайство о помиловании Мэг. Доверил ему ее жизнь. Но вместо этого дал повод Лондону отстранить его от этого дела.
- Очевидно, прочитав мое письмо, Рейвенспур, вы были так потрясены, что примчались в этот далекий уголок Англии, в то время как вы все могли бы передать через Кинли. Я когда-нибудь говорил вам, что вы мерзавец?
- Честно? Последний раз, когда я вас видел, вы были в облачении священника и черт знает что устроили в Ирландии.
- Вы забываетесь, Донелли, - оборвал Дэвида Кинли. - Лорд Рейвенспур выше вас по должности.
- А вы оба забываете, что без меня не было бы никакого дела против нее.
- Мы располагаем вашими показаниями, сделанными в Калькутте, - заявил Кинли. - Вы забываете, что уже помогли приговорить ее в ее отсутствие, Донелли. Я должен называть вас Чедвиком или сэром Дэвидом? Кто вы?
С полным безразличием Дэвид сложил пальцы домиком и уперся в них подбородком.
- Кем я только не был, пока работал на вас. - Он скрестил ноги. - Кем вы хотите видеть меня сегодня? Странствующим рыцарем? Наемным убийцей? Грабителем? Мужем? Я ими был. А теперь, черт побери, вы можете добавить к этому списку «отцом».
Кинли поставил кларет на столик возле стула, этот жест удивил Дэвида, в нем крылось какое-то чувство.
- Я понимаю вашу дилемму.
- Нет, Кинли. - Дэвид оттолкнул стул. - Не понимаете.
- Я вам не нравлюсь, не так ли? - Кинли задел тон Дэвида. - Вы подвергаете сомнению мои решения. Считаете, что я слишком спешу. Что я слишком высокого мнения о себе. Не считаюсь с чувствами тех, кто работает на меня. Я очень уважаю вас, поэтому и просил, чтобы вы снова работали со мной.
- А я думал, потому, что вы охотились за моей женой.
Глаза Кинли блеснули, но он не попался на эту удочку.
- Я выполнял все обещания, данные вам, - сказал он. - Могу посоветовать отобрать все...
- Документы на Роуз-Брайер составлены на мое имя. Он куплен на мои деньги. А что касается моего титула, мне безразлично, как вы поступите с ним или с чем-то еще, обещанным мне. Я сделал все, что вы от меня требовали.
Кинли встал.
- Мне ясно, что во всем замешаны ваши чувства, а этого не должно быть. Едва ли надо напоминать вам, что я могу лишить вас положения и заставить вернуться в Лондон до окончания этого дела.
- Вы угрожаете мне арестом за то, что я защищаю свою семью?
- Он только предупреждает вас о том, что случится, если вы сделаете хотя бы один шаг за эту дверь, отказываясь довести дело до конца, - заговорил Рейвенспур. - Если вы хотя бы на минуту подумали о бегстве с дочерью Фаради, то позвольте напомнить, что во власти лорда Уэра обвинить вас в измене, и тогда ваш сын потеряет и мать, и отца.
Дэвид жестом остановил его. Он держался из последних сил, Рейвенспур знал его достаточно хорошо и видел, что он на грани срыва.
- Чего вы от меня хотите? Я не отдам ее в руки трибунала, не допущу, чтобы она провела всю оставшуюся жизнь в тюрьме или была повешена.
- Сядьте, - произнес Рейвенспур и сухо добавил: - Пожалуйста. Вам еще кое-что следует знать.
- Не возражаете, если я постою, ваша милость?
- Как будто наши возражения для вас что-то значат. - Кинли отвлек внимание Дэвида от Рейвенспура, и это напомнило ему его первую встречу с Кинли.
Это воспоминание преследовало его.
Он вырос в бедности, но так же, как и его братья, получил прекрасное образование в Эдинбурге. Однако в отличие от остальных членов семьи никогда не имел желания стать ни инженером, ни архитектором. Он хотел познать мир, охваченный той же романтической страстью к путешествиям, которую часто замечал в своей младшей сестре Брайенне. Шестнадцать лет назад, когда он служил в дипломатическом корпусе, его направили в британское консульство на Дальнем Востоке, где Кинли и завербовал его. Шли годы, он повидал мир, путешествуя под разными именами, и стал непревзойденным агентом Кинли. С каждым выполненным заданием он все глубже и глубже погружался в темные тайны своей профессии и все дальше отделялся от людей, которые любили его. В этот вечер он пришел сюда в поисках места, с которого мог бы начать длинное путешествие домой. Но не для того, чтобы начать все сначала.
- В этом деле есть многое, о чем вам не говорили, - произнес Кинли.
- Найдите Фаради другим способом. Я больше не стану подвергать опасности жизнь моей жены.
Рейвенспур сел в кресло, стоявшее между Дэвидом и дверью.
- Одиннадцать лет назад, когда вы с Кинли проводили операцию по этому делу в Калькутте, в вашей группе были еще семь человек. - Он подался вперед. - За последние полтора года ни одного из участников этой операции не осталось в живых. Последний из них, майор Рокуэлл, близкий друг Кинли, семь месяцев назад погиб на охоте. Пуля, сразившая его, была выпущена из ружья Энфилда. Мы полагаем, что выстрел, сделанный из церкви, предназначался вам.
Дэвид тоже так думал. Но это было слабым утешением.
- В живых остались только вы и Кинли, - сказал Рейвенспур.
- Кому-то удалось узнать имена людей, участвовавших в деле?
- Кинли подозревает, что более двух лет кто-то подделывал и подменял материалы дела. Папки с важными документами исчезли. Как и списки наших агентов, связанных с другими делами. - Рейвенспур, сложив руки, откинулся в кресле. - Спустя неделю после побега Фаради из Маршал-си из Темзы было извлечено тело мужчины. На левой руке жертвы обнаружили опознавательный браслет Фаради. Мы считаем, что Фаради мертв. После того как Кинли стало известно о серьге, лорд Уэр нанял антрополога, и мы эксгумировали тело, найденное в Темзе. Хотели узнать, соответствует ли рост этого человека шести футам роста Фаради. Соответствовал. Но у трупа отсутствовали все зубы. Мы точно знаем, что у Фаради были целы все зубы. Нам неизвестно, кем был этот человек. Вероятно, бродяга, оказавшийся не в нужном месте и не в нужное время. А Кинли еще раньше привлек вас к этому делу.
Рейвенспур продолжал размышлять вслух:
- Поскольку серьга не могла находиться у полковника Фаради, очевидно, все эти годы она хранилась у кого-то еще, кто имел доступ в тюрьму и, раздобыв ключ к браслету, надел его на другого человека. Мы полагаем, что этот кто-то несколько месяцев назад обратился к Неллису Манро. Это человек, которого мы ищем. Наш «крот».
Теперь Дэвид понял, почему Йен так заинтересовался этим делом. Он охотился за шпионом, убившим его отца. Дэвид пришел в неописуемую ярость и посмотрел на Кинли:
- И никто, черт побери, не мог сказать мне об этом?
Кинли презрительно усмехнулся:
- Несколько дней назад ваша жена посетила Манро. Вашей задачей было оберегать ее жизнь, ожидая, когда Фаради свяжется с ней. При этом мы, разумеется, оставляли вам свободу действий.
Ощущение опасности насторожило Дэвида.
- Мэг не предательница, Кинли. Она не заодно со своим отцом.
- Золотой медальон находится у вашей жены? - спросил Кинли.
Дэвиду хотелось солгать, однако он сказал:
- Вы должны это знать.
- Вы спрашивали у нее, кто дал ей этот медальон и почему?
- Медальон дал ей отец. А на второй вопрос вы можете ответить мне сами.
- Во время прошлых допросов членов настоящего «Союза девяти» мы узнали, что он имеет какое-то отношение к похищенным сокровищам. Ваша жена не пыталась скрыться. Если Фаради жив, не исключено, что он встречался с ней в эти последние месяцы. - Кинли поднял бровь. - Не так уж трудно спрятать кого-то в этих пещерах под холмом. Люди становятся изменниками и за меньшее вознаграждение, чем богатство, которого хватит на покупку маленькой страны в каком-нибудь далеком уголке земного шара.
Дэвид пристально посмотрел на Кинли:
- Вы с Памелой посещали старого викария, который когда-то жил в церкви неподалеку от Роуз-Брайера?
Кинли вздрогнул.
- Нет, черт возьми.
Дэвид не стал вступать в спор о привидениях Дойла и ничего не сказал о следах, по которым шел после бури, а также о своих подозрениях относительно Памелы.
- Несколько месяцев назад кто-то, по описанию похожий на вас, приезжал к священнику и расспрашивал его о пещерах под холмом.
- Вы расстроены, Дэвид. - Рейвенспур перешел с профессионального на дружеский тон.
- Расстроен? Мою жену мучают кошмары. Она уже достаточно страдала. Я не допущу, чтобы она попала вам на крючок. Ее надо исключить из этого дела.
- Это дело - она сама. - Рейвенспур выбросил вперед руку. - Она - главный объект расследования. Это важнее ваших чувств. Или вины перед ней за то зло, которое, вы полагаете, ей причинили. Если вы не способны выполнять свою задачу профессионально, я уберу и вас из этого дела.
- И мы снова вернемся к вопросу, как вы уйдете отсюда. Точнее...
- Не оставите ли вы нас, Кинли? - Рейвенспур провел рукой по волосам. - Я бы хотел поговорить с моим деверем наедине.
Кинли поставил бокал на стол.
- А разумно ли это, ваша милость?
- Я справлялся с разбойниками в пустыне, а уж со своим родственником тем более справлюсь.
Дэвид с трудом сдерживал ярость. За окном дождь наполнил пустой цветочный ящик. Дэвид ничего не мог рассмотреть в кромешной тьме, на стекле отражалась лишь комната.
- Не объясните ли мне, что означал этот допрос? - спросил Рейвенспур, когда Кинли вышел.
Дэвид не считал себя обязанным давать Рейвенспуру какие-то объяснения. Подняв глаза, он увидел на стекле отражение шурина. Больше не существовало ни остроумных шуток, которыми они обычно обменивались, ни намека на дружбу, возникшую между ним и аристократическим мужем его сестры. Только ощущение неизбежности.
- Что с ней будет? - спросил он.
- Может быть, вы бы простили ей все преступления. Но она входила в «Союз девяти» и была осуждена заочно вместе с остальными. Мэг Фаради никогда не получит помилования.
Дэвид предчувствовал, чем все кончится, едва переступив порог этой комнаты.
- Не пытайтесь задержать меня, Рейвенспур.
- Я ни словом не обмолвился Кинли о вашей просьбе, - произнес Рейвенспур. - Не заблуждайтесь на этот счет.
Дэвид взглянул на раздвижные двери, затем на шурина. Ему не надо было оглядываться, он и без того понял, что Кинли слышал их разговор.

Предыдущая страница 24 Следующая страница


25 Мелоди Томас

- Неллис Манро перехватывает мою переписку. Не сомневаюсь, ему известно все, что происходит. Памела собирала сведения о Манро. Вероятно, она знала и рассказала Кинли. - Дэвид предпочел больше ничего не говорить. Если департамент не доверял ему, с какой стати он должен доверять им, включая и мужа сестры.
- К вашему сведению, я не знал, где вы, пока два месяца назад Уэр не передал мне материалы по этому делу, - заявил Рейвенспур. - Я понятия не имел, чем вы занимались до приезда в Ирландию, или о том, что вы были в Калькутте и связаны с этим делом.
- Как поживают родные? - спросил Дэвид. Рейвенспур задумался.
- Может быть, вам интересно узнать, что Райан и Рейчел сейчас в Ирландии. Мы сожалели, что вас не было на их свадьбе. Она ждет их первого ребенка.
Легкая улыбка пробежала по губам Дэвида. Он всегда знал, что сердце младшего брата принадлежит девушке, которую он любил с детства. Хотя сам он прекрасно разбирался в людях, еще никто так хорошо не понимал его.
- Райан был прав, когда говорил обо мне, - сказал Дэвид, вспомнив, в чем когда-то обвинил его брат. - Я слишком долго бегал.
- Подумайте о сыне. Вас никто не осудит, если вы заберете его и вернетесь домой.
Дэвид рассмеялся и, сунув руки в карманы, выдержал пристальный взгляд Рейвенспура.
- Домой?
- Позвольте мне забрать у вас это дело. Невооруженным глазом видно, что вы уже не способны вернуться к прежней жизни. А что еще у вас есть?
Дэвид прошел мимо него, захватив по пути пальто.
- Пять месяцев назад я жил верой и думал, что у меня есть все, что мне нужно. А «что еще» - это жить на том холме, заботясь о девушке и старике, которые ей даже не родные. Она не уехала отсюда, потому что не хотела их бросить. Я обещал ей, что она будет свободна. - Захватив шляпу и перчатки, он повернулся к Рейвенспуру. - Поймите, я уже дома.
Дэвид услышал, как к дому подъехала карета. Не выпуская изо рта черуту, он посмотрел в окно на ряды кирпичных труб и соломенных крыш, протянувшихся вдоль мощеной дороги до самого берега. Острый луч лунного света прорезал облака и осветил комнату, с моря доносился гул затихающего шторма.
Волосы Дэвида все еще были влажными, ему казалось, что от него пахнет лошадиным потом. Он думал о неудачах, преследовавших его всю ночь, о тяжести, лежавшей на сердце, и о последствиях того, что высказал ему Кинли. Он затушил сигару в пепельнице и вышел в холл. Здесь он прислонился к стене и стал ждать.
Входная дверь распахнулась. Памела, не подозревая, что в доме гость, вошла не одна. В тусклом свете холла первым увидел Дэвида сопровождавший ее мужчина.
- Чедвик, - сказал Неллис. - Что вы тут делаете?
- Мистер Манро, - поздоровался Дэвид.
- Все в порядке. - Памела положила руку на плечо Манро. - Он имеет привычку таким образом навещать меня. Увидимся завтра.
- Вы уверены? - спросил он.
Дэвид прошел мимо них и распахнул дверь, предлагая ему уйти.
- Она совершенно уверена.
Неллис остановился перед Дэвидом, поправляя жилет.
- Я получил большое удовольствие от визита Виктории. Надеюсь, она не очень расстроилась.
- Я избавлю вас от неприятных последствий борьбы со мной, Неллис. Роуз-Брайер принадлежит мне, как и земля, и все, кто живет на холме. Я - не старик и намерен бороться за свою собственность.
- Остается лишь пожелать вам успеха в вашей борьбе, Чедвик.
- Позвольте вам объяснить. - Дэвид наклонился к нему и, понизив голос, сказал: - Моя жена под моей защитой. Если вы снова будете ей угрожать, я вас скормлю рыбам в этой реке.
- Лорд Чедвик! - Памела встала между ними. - Уходите, мистер Манро. Мне не нужно скандалов.
- Графиня! - Неллис приподнял шляпу и, прищурившись, посмотрел на Дэвида.
Памела захлопнула за ним дверь и, подбоченившись, повернулась к Дэвиду:
- Ты отдаешь себе отчет в своих действиях?
- Держи руки так, чтобы я их видел. - Он повернул ее спиной к себе. - Ты была гнусной шпионкой, служила и нашим, и вашим, - сказал он, ударив ее ногой по лодыжкам, чтобы раздвинуть их.
Дэвид вытащил нож, привязанный у нее к бедру.
- Чтобы ты не всадила его мне в спину. - Он швырнул нож на стол и повернул ее лицом к себе.
- Можешь продолжать. - Ее губы растянулись в насмешливую улыбку.
- Я не спрашиваю у тебя разрешения. Мне нужны ответы. И я их получу, если даже придется тебя придушить!
- Угрожаешь убить Неллиса и меня в одну ночь? - Она рассмеялась. - Ты все еще способен на это?
- В твою работу входит обязанность спать с Манро?
- Мистер Манро - влиятельный человек в этих краях. Ты поступал хуже, будучи на моем месте.
- Ты понятия не имеешь, как я могу поступить, Памела.
- Мэм. - На лестнице, вытирая руки о белый передник, стояла служанка Агата. - Вы не желали бы чего-нибудь поесть перед тем, как удалитесь в свои покои?
- Чем ты занимаешься, Памела?
- Я - шлюха. - Она махнула рукой и вздернула подбородок. - Разве мой муж еще не рассказал тебе об этом?
Дэвид взглянул на Агату:
- Приготовь ей что-нибудь поесть.
- Ты не мой защитник. И не Йен, хотя ему хочется так думать. И только потому, что ты мне нравишься, советую тебе немедленно убраться из этого города.
Дэвид схватил ее за плечо:
- Расскажи о золотом медальоне.
В глазах ее промелькнул страх и тотчас же исчез.
- Не имею представления, о чем ты говоришь.
- Памела! - Его пальцы впились ей в плечо. - Если ты связана с полковником Фаради, то рискуешь головой.
- Почему? Потому что ты потерпел неудачу?
- Если ты знаешь, где он...
- Не знаю. - Она выскользнула из его рук и прислонилась к двери. - Я выросла в трущобах Ист-Холборна, в семье, где было восемь сильных, здоровых братьев. Всю жизнь управляла мужчинами. Если тебе и надо бояться, то только самого себя. - Она распахнула дверь. - А теперь уходи!
Дэвид, поколебавшись, шагнул в темноту. Он сел па Люцифера, взглянул на городской дом и развернул копя. Ярость, бушевавшая в нем после встречи с Кинли, не утихала.
Час спустя в накинутом непромокаемом плаще Дэвид медленно въехал на церковный двор. К его удивлению, в церкви мелькал свет фонарей. До рассвета оставалось еще около часа. Навстречу ему вышел Блейкли с горевшими от возбуждения глазами.
Он сообщил Дэвиду, что подземный ход найден.
- Мистер Рокуэлл обнаружил его. Вошел и сразу же вышел. Сказал, что только дурак пойдет дальше. Мы ждем, когда рассветет. - Блейкли кашлянул. - Рад сообщить, что у вас больше не будет неприятностей с пропавшей почтой или украденными телеграммами, - с нескрываемой гордостью продолжал Блейкли. - В этой конторе все поголовно боятся меня гораздо больше, чем Неллиса Манро. - В тусклом свете блеснул его золотой зуб.
Дэвид пристально посмотрел на него:
- Признайся, ты кого-нибудь покалечил или убил?
- Пальцем ни до кого не дотронулся.
Зная, что лучше не вникать слишком глубоко в методы Блейкли вести дела, Дэвид потер ладонью висок и прогнал одолевавшие его тяжелые мысли.
Блейкли переступил с ноги на ногу.
- Вам что-нибудь еще нужно?
- Пришли ко мне Рокуэлла. Я буду около дома.
- Я не видел его после того, как он вышел из подземного хода.
- Где моя жена? - спросил Дэвид.
- У старика, он заболел. Они с мальчуганом провели ночь в коттедже. Мы послали с ней двух человек. Почему бы вам не поехать домой?
Домой.
Это слово уже не было для него чужим, когда полчаса спустя он стоял посередине комнаты Мэг и чувствовал прежнюю тяжесть на сердце. Он не снимал пальто, воротник натирал ему шею, его мужское присутствие было лишним среди аромата лаванды и кружев, заполнявших комнату. Дотронувшись до ее подушки, Дэвид ощутил, как глубоко она проникла в его сердце. Он не чувствовал себя пленником ее мечтаний и чувств, словно освободился для новой жизни.
Он выдвинул ящичек ее ночного столика, где, как он знал, она хранила медальон, и вынул его. Бледный рассвет помог рассмотреть выгравированные лилии. Дэвид опустился в кресло у камина и закрыл глаза, наслаждаясь царившей вокруг тишиной.
Кинли знал о попытке Дэвида добиться помилования Мэг. Дэвид не сомневался, что эти сведения он получил либо от Неллиса, либо от кого-то, кто поддерживал с Неллисом связь. Неллис не только платил телеграфисту за содержание писем Дэвида, которые тот посылал последние несколько недель, но каким-то образом получил также послание Рейвенспуру.
Однако Дэвид знал от человека, которого послал наблюдать за Неллисом, еще до посещения его Мэг, что встречи с Кинли у того не было.
Памела была единственной ниточкой, связывавшей все эти события.
Виктория поставила чашку с дымящимся бульоном перед сэром Генри и сдержала улыбку, когда он застонал:
- Не надо больше, Виктория.
Она взбила ему подушки.
- Хочешь уморить меня голодом? - спросил он.
- Считайте, что вам повезло, я не сделала вам укол полной дозы морфия. - Она похлопала его по колючей щеке. - Будь я мстительной и злопамятной, вы бы не спорили.
Накануне вечером Эсма вызвала ее из большого дома, опасаясь, что сэр Генри заболел. Но, проведя с ним в коттедже вечер и утро, Виктория поняла, что здесь что-то совсем другое.
- Чедвик не дал мне ответа относительно завещания, - сказал он.
- Вам не следовало все сразу взваливать на него, сэр Генри. Это слишком большая ответственность.
Старик бросил на нее пронзительный взгляд.
- Обещайте, что больше не будете обсуждать эту тему.
- Гм... Больше не буду.
Если уж сэр Генри поставил перед собой цель, он обязательно добьется своего. Виктория не сказала старику, что Дэвид накануне уехал на встречу со своим родственником и еще не вернулся.
- Я перевезу вас в большой дом, сэр Генри.
- Я только буду там путаться под ногами. - Он задумался, глядя на кусок хлеба. - А теперь оставь меня. Если тебе надо морить меня голодом, я пообедаю один.
Виктория дала ему в руку ложку.
- К сожалению, - она встала и расправила юбки, - вы говорите неправду, сэр Генри. Эсма сказала, что вчера вы съели кусок клубничного пирога, а потом вам стало плохо. Неужели вы думаете, что я приехала бы в такой дождь лишь для того, чтобы составить вам компанию? - Виктория раздвинула занавески.
На дороге появилась лохматая лошадь, тащившая тяжело груженную телегу. Виктория раздвинула занавески на еще одном окне и увидела, как телега, громыхая, въехала во двор. Выглянувшее из-за вершин деревьев солнце осветило возницу в широкополой шляпе. В городе был базарный день. Кто-то привез уголь, который Виктория заказала на прошлой неделе. Из конюшни вышел Натаниел, чтобы помочь мистеру Шелби разгрузить телегу, и Виктория отвернулась от окна.
- Завтра я снова приду, - сказала она, укутывая одеялом йоги сэра Генри. - Я могу или опять накормить вас бульоном, или, если вы решите, что чувствуете себя достаточно хорошо, мы сыграем в карты. Но если вы желаете поговорить с лордом Чедвиком, вам придется приехать в большой дом.
Старик заворчал, и Виктория поцеловала его в щеку. Закрыв за собой дверь спальни, Виктория прошла на кухню. Эсма, с закатанными до локтей рукавами, склонилась над стиральной доской. Виктория сняла с плиты кофейник.
- Я хочу перевезти сэра Генри в большой дом, поближе ко мне, Эсма. - Она налила кофе в чашку.
- Он не будет вам обузой, мэм. - Эсма бросила в ведро с водой одну из рубашек сэра Генри.
Виктория снова поставила кофейник на слабый огонь. Услышав во дворе смех, Виктория подошла к окну.
Бетани и Натаниел болтали с возницей. Бетани несла корзинку с яйцами. На ней была накидка. Солнечные лучи золотили ее волосы. Она весело улыбалась вознице, который показывал фокус Натаниелу. Возница ловким движением вытащил из-за уха Натаниела конфету и отдал ему.
- Кто это приехал на телеге? - спросила она Эсму.
Эсма посмотрела в окно:
- Он вместе с мистером Гибсоном привозит из города товары. А мальчика непременно потчует сладостями.
Это казалось странным для человека, у которого, судя по его виду, не было и двух шиллингов за душой. Когда Натаниел и Бетани вернулись в конюшню, Виктория вспомнила, что собиралась отнести вознице кофе. Набросив накидку, она вернулась на кухню за кофе и, прикрыв чашку ладонью, пересекла двор. Мистер Шелби и человек, которого Рокуэлл прислал охранять их, разгружали ведра с углем.
Возница сидел на корточках у заднего колеса телеги и большим ножом счищал грязь со спиц. Она не видела его лица. Его руки были замотаны тяжелой шерстяной тряпкой, но пальцы ничто не спасало от холода или дождя.
- Возьмите горячего кофе, согреетесь, - сказала Виктория.
Сначала она подумала, что он не слышит ее. Но через мгновение он медленно поднялся, повернул голову, и Виктория увидела его глаза.
- Привет, дочка.
Сердце Виктории громко застучало. Она выронила бы чашку, если бы он осторожно не взял ее. Отец постарел лет на двадцать с тех пор, как она в последний раз видела его. Черты лица обострились, борода поседела, только взгляд светло-карих глаз оставался острым. Никого не удивляло его присутствие, значит, он появлялся здесь уже не в первый раз. Впрочем, его никто не знал, к тому же отец был мастером изменять внешность. В данный момент он принял вид возницы.
- Улыбнись, Мэгги. - Он понюхал пар, поднимавшийся от чашки. - За нами наблюдают. Если ты меня выдашь, сын Донелли никогда не станет взрослым. Я не работаю в одиночку.
В его словах была угроза. Если что-то случится с отцом, кто-нибудь рано или поздно выполнит эту угрозу.
Ее отец по-прежнему не выпускал из рук ножа; хотя рукав скрывал его лезвие, требовалось лишь небольшое усилие, чтобы вонзить его в человека.
- Если ты тронешь хотя бы волосок на голове моего сына, клянусь, я убью тебя своими руками.
- Вот это характер. - Ее отец пил кофе, глядя на нее поверх чашки. На костяшках его пальцев были заметны следы недавней драки. - Хороший мальчик - мой внук, несмотря на ублюдка отца. Ты знаешь, Мэгги, зачем я здесь.
Вдруг из конюшни, где они с Бетани искали яйца, выбежал Натаниел и побежал к ней. У нее перехватило дыхание.
- Пожалуйста, не обижай его.
- Мама! - Из его волос торчала солома. Глаза сияли. Он протянул ей два яйца. - Бетани сказала, если я заверну их в одеяла, из них вылупятся цыплята.
Виктория встала между отцом и сыном.
- Бетани просто дразнила тебя.
- Она сказала, что делала это сотню раз и что надо положить яйца около печки в моей комнате.
- Она пошутила, Натан. - Виктория положила руки ему на плечи и легонько подтолкнула. - А теперь иди в дом, и пусть Эсма приготовит тебе завтрак из этих яиц.
По выражению его лица было видно, что он готов взбунтоваться. Мальчик посмотрел на ее отца. Краем глаза она заметила, что он зацепился локтем за телегу.
- Но почему? - спросил он. - Я не хочу есть.
- Делай, что я говорю, Натаниел! - Ее сын был еще слишком мал, чтобы скрыть обиду, и ей хотелось погладить его по щеке. - Сейчас же!
Он взял яйца и направился к коттеджу. Она снова взглянула на отца и почувствовала ярость, родившуюся еще в далеком прошлом. Ей предстоит защищать свою семью, и она полна решимости бороться.
- Он всего лишь ребенок, отец.
- Как трогательно. - Отдавая ей чашку, Фаради улыбнулся, показав крепкие зубы. - Если бы я хотел причинить зло Натаниелу, то давно бы это сделал.
Странное спокойствие охватило Викторию. Она гордо вскинула голову. Отец подвел лошадь с телегой к воротам и обернулся. Когда они встретились, она должна была испугаться. Отец и дочь. Он так старался превратить ее в свою тень.
Видимо, не понимал, что перестарался.
Он подул на руки, чтобы согреть их, затем поймал ее взгляд и, может быть, увидел в нем ее мысли, связанные с воспоминаниями о нем.
- Понаблюдав за тобой эти несколько месяцев, я решил, что ты, Мэгги, можешь иметь свою маленькую семейку, когда освободишься от бремени, которое несла за меня все эти годы. Никому нет дела до проделок твоего маленького лживого сердечка. Я прощу тебе твое предательство. Уеду из страны, и ты больше никогда меня не увидишь. - Он подошел к передней части телеги, взобрался на козлы и подобрал вожжи. - Мне нужен медальон, Мэгги. Мое время здесь истекло, я должен уехать.
- Это ты был тогда ночью в церкви после бури?
Он не стал этого отрицать.
Телега загрохотала на повороте. Виктория ничего не могла сделать, чтобы помешать ему уехать, ибо если его поймают, это не спасет ее сына от опасности и кто-то другой будет искать ее с той же целью, что и ее отец. Она пошла рядом с медленно движущейся телегой.

Предыдущая страница 25 Следующая страница


Ангел в моей постели 26

- Ты стрелял в меня?
- Конечно, нет, - небрежно бросил он, как будто разговор шел о погоде.
Значит, был кто-то еще.
Человек Дэвида вышел из конюшни и, сдвинув шляпу на затылок, наблюдал за ними. Она понизила голос:
- Неллис заодно с тобой?
- Неллис - самодовольная мразь, он злоупотребил моим терпением, сунул нос, куда не следует. - Натянув шляпу на лоб, он улыбнулся Виктории. - Донелли решил эту проблему за меня.
Она схватилась за сердце.
- Что это значит?
Его глаза смеялись.
- Он очень любит тебя, дочка. Всегда любил. Увы, он готов на измену, лишь бы спасти тебя. (
Она остановилась. Все поплыло перед глазами. Она тщетно пыталась собраться с мыслями. Прижав руку к раненому боку, Виктория чувствовала, что, если сделает еще хоть шаг, у нее подогнутся колени.
Она подождала, пока телега не скрылась из виду, и посмотрела на деревья и крыши окружавших ее строений. Нигде никакого движения. Ни блеска окуляров бинокля, наведенного на нее. Ни признаков снайпера, готового прострелить ей сердце.
Виктория окликнула человека, стоявшего у конюшни:
- Где мистер Рокуэлл?
- Не знаю, мэм, - ответил тот, когда она подошла к нему.
- Позовите Бетани и идите в дом. Если оставите моего сына одного, помоги мне Бог, пожалеете об этом в ваш судный день. Вы поняли?
Она бросилась к конюшне. Она не хотела, чтобы отец успел отъехать слишком далеко, но драгоценные минуты ушли на спор с мистером Шелби, пока он седлал лошадь.
На грязной от недавнего дождя дороге было нетрудно найти следы тяжелой телеги. Спустя четверть часа она въехала во двор церкви, где кипела работа. Не задумываясь над тем, что она сделает, она искала глазами телегу и увидела, как человек с вожжами в руках останавливает ее.
Виктория, не веря своим глазам, уставилась на мистера Гибсона, слезавшего с козел. Она подогнала к нему лошадь.
- Миледи. - Он с удивлением посмотрел на нее.
- Что случилось с человеком, который ехал на этой телеге?
- Я встретил его, когда возвращался. Он сказал, что вы попросили его снова съездить в город и привезти еще провизии. Он взял мою лошадь и уехал по старой пастушьей тропе.
Виктория повернулась в седле и посмотрела на лес. Заброшенная тропа вилась по склону холма и вела к мосту через реку. Она тоже выбрала эту тропу, когда Дэвид нашел ее на кладбище. Вспышка энергии почти тотчас же угасла. Она не найдет отца, пока он сам этого не захочет.
Она снова оглядела церковный двор в поисках мистера Рокуэлла. Но больше всего ей хотелось увидеть Дэвида, хотя бы для того, чтобы убедиться, что он жив. То, что предстало ее глазам, остановило ее.
- Мистер Рокуэлл нашел подземный ход, мэм, - сообщил мистер Гибсон.
Во дворе тридцать или сорок сильных мужчин, выстроившись в линию, по цепочке передавали друг другу ведра с землей.
- Они пришли помочь, миледи.
Это были те самые люди и их сыновья, которые бросили свои фермы, опасаясь репрессий, а теперь вернулись. Причем вернулось больше, чем ушло.
- Но чем Дэвид привлек их сюда? - сказала она, не сознавая, что говорит это вслух.
- Не знаю. Но они пришли, мэм. Пришли ради лорда Чедвика.

Глава 21

Виктория вошла в дом через черный ход, которым пользовались слуги, и поднялась по лестнице. Подхватив полол юбки, она торопливо прошла по коридору, ведущему в ее апартаменты, и захлопнула дверь. Заперла ее на ключ и через гостиную прошла в спальню.
Виктория бросила на кровать накидку, опустилась на колени перед ночным столиком и почувствовала, как слабеют руки. Ей хотелось закрыть глаза и исчезнуть. От слез першило в горле. Но она не позволила себе заплакать.
Спустя минуту Виктория взяла себя в руки и выдвинула ящики ночного столика. Не обнаружив медальона, вытряхнула содержимое ящиков на кровать.
Медальон исчез.
Виктория вернулась в гостиную и проверила еще один ящик. В отчаянии осмотрела шкафы, перетряхнув всю одежду. Когда все уже было перевернуто, Виктория отступила назад, увидела этот разгром и ужаснулась тому, что наделала. Мокрые волосы выскользнули из-под шпилек и рассыпались по плечам. Дрожащими руками она откинула их с лица и приготовилась двигать мебель и поднимать ковры. Но не успела.
В дверях, разделявших ее гостиную и спальню, стоял Дэвид. Виктория не понимала, как он вошел в ее комнаты.
Однако ей стало легче. Он был здесь, цел и невредим. Она подбежала к нему. Он обнял ее и прижал к себе.
- Ты дрожишь, Мэг.
Не замечая его мокрой одежды и колючей щетины, царапавшей щеку, Виктория прильнула к нему.
- Он здесь, Дэвид. Он жил прямо у нас под носом. Он уехал по старой пастушьей дороге.
- Кто, Мэг? Твой отец?
- Он привез в коттедж уголь вместо мистера Гибсона и стоял так близко к Натаниелу, что мог дотронуться до него. Он знает, что это наш сын. Он все знает. Он знает...
- Тс-с! - Он еще крепче обнял ее. - Где сейчас Натаниел?
- В коттедже. Я велела Блейкли не отходить от него, - сказала она, пытаясь вернуть самообладание. Она чувствовала себя маленькой девочкой, какой была до того, как исчезла ее мать.
- Дэвид, ему нужен медальон. - Она отстранилась от него, чувствуя его руки на своих плечах. - Наверное, он завалился куда-нибудь за мебель. Он сказал, что, если я отдам ему медальон, он навсегда уедет отсюда.
- Зачем ему медальон? - Дэвид пристально посмотрел на Викторию. - Откуда он узнал, что медальон у тебя?
- Я пыталась вынуть портрет матери из медальона. - Голос ее дрогнул. - Мне бы давно следовало выбросить его, но я не могла и спрятала его. Когда я решила бороться с отцом, то подумала, что, если бы у меня не было этого медальона, у него не было бы сокровищ. Но ты вернул его мне.
- Он дал тебе такую вещь, которую, он знал, ты никогда не выбросишь. Настолько важную, что она могла понадобиться ему даже через десять лет. Зачем? Что для него значит этот медальон?
- Когда-то давно он сказал мне, что это ключ к сердцу моей матери. Что, если я буду носить его достаточно долго, он приведет меня к ней.
- Он негодяй, Мэг. Ты же это знаешь, не правда ли?
Она медленно кивнула:
- Он единственный, кому известно, где сокровища. Я не знаю. И когда ты спрашивал меня об этом, сказала правду.
Дэвид знал все ее секреты так же хорошо, как знал ее тело и душу. Если он отдаст ее в руки властей, у нее не останется ничего для своего спасения.
- После кражи сокровищ в Индии «Союз девяти» начал рассыпаться, - продолжала Виктория. - Казалось, отец склонен был заниматься вещами, которые привлекали к нам внимание. Для него все было игрой. Он позволил тебе вступить в союз. Должно быть, предвидел, что произойдет. А я делала именно то, чего он требовал от меня. Он был уверен в те далекие годы, что я выдам его властям.
Дэвид взял в ладони ее лицо и заставил ее посмотреть на пего.
- Но ты же не знала этого, Мэг.
- Как ты не понимаешь? Лучше и нельзя было спланировать эти последние десять лет. Ибо кто из союза претендует на эти сокровища, тот все это и задумал.
Он хотел что-то сказать, но она опередила его:
- Кто-то еще работает с ним, Дэвид. Но не Неллис, это точно.
- Я знаю.
Она отстранилась от него.
- Он обещал, что не тронет Натаниела. Что уедет навсегда...
- Мэг...
- Мы наконец будем свободны. - Она подошла к окну и отдернула занавеси. - Я хочу проснуться и чувствовать, как солнце согревает мне душу, знать, что я свободна от отца. Девять лет я прожила в страхе, что он найдет моего сына, но теперь, когда я отдам ему этот медальон, наш сын будет свободным. Мой отец уедет. - Она опустилась на колени и стала перебирать содержимое ящика, которое вывалила на пол.
Дэвид стоял на краю ковра, сердце у него разрывалось, и он не решался пройти в комнату, однако не мог не подойти к Мэг. Он перешагнул через кучу бумажек, пуговиц, перьев и опустился на колени рядом с ней.
- Ты больше не одинока, Мэг.
- Ты поможешь мне найти медальон?
Дэвид взял ее за подбородок.
- Он дал тебе слово, что не тронет Натаниела. Но не дал слова, что не расправится с тобой. Я не стану помогать тебе искать это украшение.
Мэг плотно сжала губы и с трудом поднялась с колен.
- Я не нуждаюсь в твоей помощи, - сказала она. - Буду искать сама, даже если мне придется перевернуть все вверх дном.
Дэвид смотрел, как она направилась к двери, отделявшей эту комнату от спальни. Она шагнула за порог, закрыла за собой дверь и повернула ключ в замке.
Дэвид взглянул на дверь позади него, которая вела в коридор. Эту дверь она заперла еще раньше. В замке не было ключа. Он вздохнул и, прежде чем встать, выругался. Интересно, знает ли она, что заперла его в своей гостиной?
Дэвид сел в кресло, стоявшее у окна, и достал из жилетного кармана медальон. Перевернув его, он внимательно изучал сложный рисунок, изображавший лилию.
В соседней комнате что-то с грохотом упало на пол. «Черт, черт, черт», - услышал он.
Положив медальон в карман, он подошел к двери.
- Мэг?
- Уходи, Дэвид. - Он расслышал скрип передвигаемой мебели. - Если ты не собираешься мне помочь, я сделаю это одна.
- Ничего ты одна не сделаешь. Наступила продолжительная пауза.
- Да открой ты эту проклятую дверь! Я покалечусь, если ты вынудишь меня ее сломать.
Замок щелкнул, и дверь распахнулась. Мэг посмотрела на другую дверь и только потом удостоила его своим вниманием. Он увидел в ее глазах слезы. Облокотившись на косяк, он заговорил, не прикасаясь к ней.
- Ты знаешь, что я люблю тебя, - сказал он.
- Я тебя тоже люблю, - ответила она.
- Тебе не следовало одной встречаться с отцом. - Это он виноват, что оказался неосмотрительным. Забыл, зачем пришел сюда.
- Я боялась не за себя, Дэвид. Он дотронулся до ее лица.
- Это и пугает меня.
Слезы повисли на ее ресницах, и он обнял ее.
- Почему? - спросила она шепотом.
- Потому что ты не должна бояться. Потому что я люблю тебя и не хочу снова потерять.
- Он знает, где похоронена моя мать. - Она прижалась к его плечу, и ее голос звучал приглушенно. - Он всегда это знал.
Дэвид отвел прядь волос с ее щеки.
- Люди Кинли проверили все бумаги Фаради перед судом над ним. Они искали документы, подтверждающие, что он отправлял что-то пароходом во время своего пребывания в Индии. А ты помнишь что-нибудь о своей матери?
Она покачала головой:
- Я знаю, что они с отцом поженились в Брайтоне. Моя мать все время говорила о часовне где-то на берегу моря. - Вытирая слезы, Мэг пристально посмотрела на него. - Она любила море.
- Что-нибудь еще?
- Это допрос?
- Если доверяешь мне, скажи, как тебе помочь?
- Это вопрос о доверии между мужем и женой? - спросила Виктория. - Ты задавал мне этот вопрос и раньше, Дэвид.
Об этом дне, как и о тысяче других, последовавших за ним, Дэвид сожалел. Он подорвал ее доверие, и она, носившая его сына, ушла из его жизни.
- Я знаю, что я говорил, Мэг.
Обхватив его лицо ладонями, она прижалась к его губам и поцеловала, заглянув в самую глубину его глаз.
- Значит, ты доверяешь мне? - спросила она.
- Доверяю.
- И отдашь мне медальон? - более резко сказала она. - Должно быть, ты забыл, что он у тебя в кармане?
Положив руку на дверную ручку за ее спиной, он мешал ей дотянуться до его кармана.
- Даже через тысячу лет, любимая.
- Ты не меньше меня хочешь, чтобы все это кончилось. Если мой отец готов уехать, то и его сообщники сбегут. Мы должны всех их поймать.
- Я не позволю тебе быть приманкой.
- Отдай медальон. - Она остановила его кончиком пальца. - Это в большей степени моя борьба, а не твоя, Донелли. Я должна закончить ее ради нас обоих.
Его глаза сузились, и он на секунду опоздал перехватить ее руку. Она сжала в руке ткань, прикрывавшую карман, и потянула ее. Дэвид обхватил ладонью ее запястье, и они неподвижно стояли друг перед другом, как сражающиеся воины.
- Отпусти, Мэг.
- Не отпущу.
Он не хотел применить силу и причинить ей боль, но уступать не собирался.
Он завел ее руки за спину и почувствовал, как в нем просыпается желание. Ее глаза пылали, но совсем по другой причине.
- Я - часть этой борьбы, Дэвид. Я закончу ее, нравится тебе это или нет.
Разумеется, она права. Но он не может принять ее жертвы. Если она останется и поможет ему это сделать, в конце концов ему придется выдать ее властям. Однако допустить, чтобы она попала в лапы своего отца, он тоже не мог.
- Ты мыслишь как мой муж, Дэвид. - Он посмотрел ей в лицо. - Так нельзя.
Можно.
И он это чувствовал.
- Ты - моя жена.
Он прижался к ее губам и забыл обо всем на свете. Неодолимая страсть кипела в его жилах. Он не думал о том, что становится уязвимым и это делает уязвимой и ее. Он покрывал ее поцелуями и оторвался от ее губ, лишь когда, подхватив ее на руки, отнес на кровать.
- Ты колдунья, - сказал он, опускаясь вместе с ней на постель. - Сильфида, нимфа, Лорелея.
Она нетерпеливо расстегнула его жилет и рубашку, он распахнул лиф ее платья. Он знал все, что скрывалось под тонкой тканью ее сорочки. Она поцеловала его. Скользнув по его телу, чтобы сесть на его бедра, она вытащила медальон из кармана его жилета.
Он поймал ее руку, их пальцы переплелись, и медальон оказался сжатым между их ладонями. Свободной рукой он привлек ее к своим губам, и теперь преимущество было на его стороне.
- Нет, Мэг, - почти не отрываясь от ее губ, сказал он.
Он пьянел от ее сопротивления, и она окончательно сдалась. Ее легкое дыхание горячило его кровь, поцелуи становились долгими и все более страстными. Он коленом раздвинул ее ноги, нашел разрез в ее панталонах. Она была теплой, мягкой, он - настойчивым, твердым. Она видела его горящие глаза, чувствовала, как напряжены его мышцы. Он вошел в нее, и Виктория испытала ни с чем не сравнимое блаженство.
Из груди его вырвался стон:
- Я люблю тебя.
Он отстранился, чтобы посмотреть на нее. Виктория была необычайно красива, он не мог отвести от нее глаз. Его дыхание снова стало прерывистым и тяжелым. Глядя на него из-под полуопущенных век, она вскрикнула. Окружающий мир перестал для них существовать. Они одновременно достигли вершины блаженства, а когда спустились с нее, прильнули друг к другу.

Предыдущая страница 26 Следующая страница


27 Мелоди Томас

Дэвид заметил, что испортил ей платье, и пообещал купить другое.
- Я куплю тебе взамен десять, - сказал он. Виктория невесело рассмеялась. А потом заплакала. Дэвид дал ей выплакаться.
- Я увезу тебя отсюда. - Он привлек ее к себе.
Она не спросила, почему он не рассказал ей о своей встрече с Кинли и Рейвенспуром.
- Ты не был в коттедже прошлой ночью.
- Я пришел сюда.
- И искал медальон. Зачем?
Он пригладил ее растрепанные волосы.
- Кинли просил.
- Они нашли подземный ход, - сказала Виктория.
- Я знаю.
- Что мы будем делать, Дэвид?
- Я намерен увезти отсюда тебя, сына и всех остальных.
Вдруг Дэвид приподнялся на локте и посмотрел в сторону гостиной. Виктория удивленно взглянула на него и в следующее мгновение поняла, что привлекло его внимание. Приближающийся стук копыт. Лошадь мчалась во весь опор.
Дэвид быстро оделся, направился в гостиную и подошел к окну.
- Черт побери, это Рейвенспур, - бросил Дэвид.
Не прошло и четверти часа, как Виктория привела себя в порядок. Дэвид велел ей оставаться в спальне, пока не придет за ней. Но Виктория не хотела, чтобы кто-то защищал ее. Даже Дэвид. Это ее борьба. Виктория уложила волосы и накинула на плечи красную вязаную шаль. Кутаясь в нее, Виктория спустилась с лестницы, прислушиваясь к доносящимся до нее голосам.
Дэвид провел лорда Рейвенспура в библиотеку и закрыл дверь. Вскоре там появилась Виктория. Мужчины умолкли и обернулись.
Дэвид холодно посмотрел на нее. Его шурин, Рейвенспур, с ног до головы оглядел Викторию. Его серые глаза были острыми, как у ястреба.
- Что случилось? - спросила она подошедшего к ней Дэвида.
- Неллис Манро убит вчера ночью, - ответил за Дэвида лорд Рейвенспур. - Ваш муж последним видел его живым. Выдан ордер на его арест.

Глава 22

- Вы были прошлой ночью в городском доме? - Кинли бросил на Дэвида презрительный взгляд, за стеклами очков его глаза казались огромными.
- Полагаю, вам известно, что был, - ответил Дэвид.
- Свидетели утверждают, что вы угрожали убить мистера Манро и выгнали его из дома, - резким тоном продолжал Кинли. - После этого вы видели его?
- Есть свидетель. Я видел Агату. И я был зол. Но не по той причине, о которой вы думаете. Кто-нибудь скажет мне, где Памела?
- В ее комнате все перевернуто вверх дном. Вас подозревают также в причастности к ее исчезновению.
- Вы сами понимаете, что это смешно.
Близилась ночь, и Мойра зажгла в комнате лампы. Рейвенспур битых два часа допрашивал Кинли и, когда закончил допрос, обратился к Дэвиду:
- Не заходили ли вы в спальню миссис Рокуэлл прошлой ночью?
- Йен и Памела женаты? - тихо спросила Мэг.
- Да, - ответил ей Дэвид и бросил взгляд на Рейвенспура. - Нет, не входил. Я был там до того, как Памела заходила ко мне. У меня есть своя комната в городском доме. Ничего особенного там не произошло.
- Слуги Памелы говорят другое. - Кинли притворился смущенным. - Кого-то, по описанию похожего на вас, часто видели там.
- Вы полагаете, это мог быть Фаради?
Дэвид сидел, скрестив на груди руки, и лишь из уважения к Рейвенспуру делал вид, будто слушает его и Кинли.
Он смотрел на Мэг, не сводившую с него глаз. После появления Кинли она не сказала ни слова, и он вынужден был выслушивать намеки на его любовную связь с Памелой, на то, что прошлой ночью он свернул шею Неллису в приступе ревности.
Но кем бы ни была Памела, он действительно был ночью в ее городском доме. Он действительно велел Неллису убираться. Когда он был там, в доме находился кто-то еще, кто ждал ее возвращения. Дэвид вспомнил, что Памела буквально выставила его за дверь.
- Вам не кажется, что если бы Неллис поднялся с Памелой в ее комнату, как предполагалось, его бы там и убили? - спросил Дэвид. - Кто-то явно желал его смерти.
- Надо найти ее мужа, - произнес Рейвенспур.
- Йена не видели со вчерашнего дня, - ответил Дэвид. - Он ушел после того, как побывал в подземном ходе. Должно быть, что-то случилось. Мне необходимо спуститься туда и выяснить, что он там увидел.
- Не надо, Дэвид. - Мэг встала и, оправив юбки, обратилась к Рейвенспуру: - Вчера муж вернулся очень рассерженным. Но ни слова не сказал о том, что случилось. Мне бы следовало понастойчивее расспросить его.
Дэвид в недоумении посмотрел на нее, но она отвела глаза. Яркий румянец окрасил ее щеки.
- Он хотел, чтобы я убежала с ним, - продолжала Мэг.
- Что ты говоришь, Мэг?
- На этот раз я говорю правду. - Голос ее дрогнул. - У него в кармане мой медальон. Мы собирались вместе найти сокровища.
- Чертовщина какая-то. - Кинли поставил бокал. - Это правда?
Дэвид видел обиду и страх в ее глазах и понимал, что она, черт бы ее побрал, делает.
- Все это правда, - сказала она. - Я боялась, как бы он не похитил меня из этого дома.
У Дэвида дрогнули уголки губ.
- Неужели?
- Загляните в его карман, - настаивала она. - Я говорю правду.
Дэвид не стал ничего отрицать. Но если сказать, что полковник Фаради встретился с ней утром, это подтвердит заявление Кинли, что она заодно со своим отцом.
- Ты ведешь опасную игру, Мэг, - тихо предостерег он ее.
- Я не веду никакой игры, Дэвид. Ты всегда знал меня такой, какая я есть. - Теперь она говорила только с Рейвенспуром. - Мой отец встретился со мной утром. Дэвид хотел защитить меня. По-моему, он верит, что еще может меня спасти. Но он заблуждается. Вам так не кажется?
Рейвенспур пристально посмотрел на нее:
- Я знаю, что он просил за вас.
- Тогда вы понимаете, что, если ничего не получится, я не позволю ему жертвовать своим будущим и будущим моего сына. Ни за что!
Дэвид встал.
- Даже не думайте отстранять меня отдела, Рейвенспур.
- Так и сделайте, - потребовала Мэг. - Я не доверяю ему. Он... он...
- Влюблен в тебя? - подсказал Дэвид, повернув ее лицом к себе и глядя ей в глаза. - Я не убивал Неллиса, Мэг.
Ее глаза наполнились слезами, и она покачала головой.
- Это моя вина, - сказала она, умоляюще глядя на лорда Рейвенспура. - Мой отец его убьет. Я не хочу, чтобы Дэвид оставался здесь.
- К сожалению, Мэг, я не уеду. А ты еще не получила медальон.
- Отойди от меня! - Ее глаза блеснули. - Ты самый невыносимый человек из всех, кого я знала. На этот раз я не прощу тебе твоего упрямства.
Взмахнув волнами сиреневого шелка, она почти добежала до двери, но Дэвид успел остановить ее.
- Ты не уйдешь, дорогая.
Она попыталась увернуться от него.
- Дай мне пройти. - И шепотом добавила: - Пожалуйста.
Дэвид, как ни тяжело было у него на сердце, удержал ее. Рейвенспур и Кинли наблюдали за ними, и он прижал Мэг к себе, словно этим мог прикрыть ее от них. Он не мог видеть ее такой беззащитной и делал все, что в его силах.
- Вы сказали, что Неллис сопротивлялся и был в крови? - спросил он Рейвенспура. - На мне та же одежда, в которой я ушел отсюда вчера. Разве не так, Мэг?
Она отвернулась. Он заставил ее осмотреть его с головы до ног.
- Ты не думаешь, что, если бы я дрался с мистером Манро, моя одежда была бы в крови и разодрана? А где мои раны? - Он протянул руки и повернул их ладонями вверх. - Никаких следов борьбы. Я ни в чем не виноват, кроме того, что так опрометчиво поспешил явиться в городской дом. - Он заглянул в глаза Мэг. - Никто не отнимет меня у тебя. Я не убивал Неллиса.
- Какой-то человек появился здесь месяцев шесть назад, расспрашивал о леди докторе. - На пороге стоял шериф Стиллингз. Его намокший плащ распахнулся, и была видна висевшая на поясе увесистая дубинка. - Спрашивал, не жила ли она в Калькутте перед тем, как приехала сюда. Мы о нем больше не слышали. Я решил, что он не нашел того, что искал, и покинул наши края.
Он посмотрел на Мэг: - Но я знал, что вы из Калькутты. Манро решил сам заняться расследованием. - Стиллингз перевел взгляд на Дэвида: - У него свернута шея, как и у моих людей, когда мы нашли их после бури на старой пастушьей тропе. Кто умеет это делать? Я видел только одного человека, который дрался с таким искусством.
Мэг быстро шагнула к нему, но Дэвид удержал ее, сжав ей плечо, как бы предупреждая, что она больше не участвует в его борьбе.
- Каким бы вы ни были, вам не откажешь в храбрости, милорд, - сказал Стиллингз. - Может быть, ее хватит на то, чтобы войти в комнату, полную головорезов, имея при себе деньги, и выйти из нее живым.
Дэвид невесело усмехнулся:
- Если кто-то совершит такую глупость, вряд ли еще раз появится в вашем городе.
- Со мной здесь дюжина людей и ордер на ваш арест, - сдержанно сказал Стиллингз. - Немногие из нас пожалеют о судье, но если тот, кто убил его, убил и моих людей, я бы хотел его найти. - Стиллингз перевел взгляд на Мэг: - Однажды вы обратились ко мне за помощью.
- Да, - чуть слышно ответила она.
Тяжело ступая грязными сапогами, он вошел в комнату, держа в руке ружье.
- Вы ищете подземные ходы, милорд. Я был у реки. Вот что я нашел на берегу пониже церкви.
Дэвид взял ружье Энфилда. Поднес его к свету и разглядел слабый знак в виде одной буквы, когда-то выжженный на ложе ружья. Дэвид передал ружье Рейвенспуру и посмотрел на Стиллингза:
- Вы покажете мне, где вы его нашли?
- Буква Р? - спросил Рейвенспур.
- Рокуэлл? - Кинли взял ружье и перевернул. - Это ружье принадлежало отцу Йена Рокуэлла.
Дэвид отвел Мэг в сторону и взял за подбородок, чтобы она не могла избежать его взгляда.
- Ты сделала свое дело. Теперь позволь мне сделать мое. - Он посмотрел на Рейвенспура. - Я намерен расчистить эти пещеры. Скоро сюда прибудет Блейкли с моим сыном и охранником. Мне надо, чтобы вы увезли мою семью в какое-нибудь безопасное место, пока все это не кончится. Телеграфируйте в Хейлишем или Нью-Хейвен. Пусть они, если возникнет необходимость, завтра задержат поезд. Если мы уедем сегодня ночью, то рано утром уже будем там.
- Ты можешь задержать поезд? - спросила Мэг.
- Нет, но Рейвенспур может. - Он поправил ее выбившийся локон. - Собери вещи, только те, которые будут необходимы тебе и Натаниелу. Я вернусь, как только смогу. - И он обратился к Кинли: - Арестовать меня вы успеете.
- Меня можете арестовать прямо сейчас, - сказала Мэг, когда Дэвид и Стиллингз выехали за ворота.
За окном она услышала стук кареты и звон упряжи и догадалась, что это Блейкли возвращается из коттеджа. Она встала в дверях. Рейвенспур не мог выйти из библиотеки, минуя ее.
- Миледи. - Он перекинул через руку пальто и ждал, когда она уступит ему дорогу.
- Никакого помилования мне не будет, не так ли? - спросила она.
Ответа не последовало, и она, подняв голову, сдержала слезы.
- Я не лгала, когда говорила вам, что Дэвид хочет увезти меня отсюда. Я не позволю ему проявить благородство и совершить предательство, чтобы предотвратить неизбежное.
- Что вы предлагаете? - спросил лорд Рейвенспур.
- Я поеду с Кинли. Как можно дальше от моей семьи. - Она плотнее завернулась в шаль. - Мой отец затаился в норе. Его надо выманить из нее, чтобы поймать. Он уверен, у меня находится то, что ему нужно. Я не хочу, чтобы он находился поблизости от моей семьи. Дэвид не поймает его, если я не буду приманкой.
В холл ворвался Натаниел. С его шляпы капала вода. Он увидел стоявшую там Викторию и подбежал к ней. .
- Нам надо уехать, мама? Это правда?
Она посмотрела на вошедшую с ним Бетани. Девушка снимала намокшую мантилью, под ней было надето синее дорожное платье. Когда она подошла к ним, в ее синих, как летнее небо, глазах было лишь чуть заметное беспокойство.
- А разве сэр Генри не с вами? - спросила Виктория.
- Он не в состоянии ехать в карете. С ним останется Шелби. - Бетани положила руку на плечо Натаниела. - Я обещала ему помочь собрать вещи. Нас ожидают приключения. Не так ли, Натан? С ним будет все хорошо, Виктория.
Она никогда не любила Бетани так сильно, как в эту минуту.
- Это шурин лорда Чедвика. - А сыну она сказала: - Это твой дядя, герцог Рейвенспур. Он нашел место, где вы поживете некоторое время.
Натаниел и Бетани посмотрели на высокого, внушительного вида мужчину, стоявшего в дверях. Бетани присела в реверансе.
- Ваша милость.
- Вы опекаете его, - сказал лорд Рейвенспур и, переведя взгляд на Натаниела, опустился перед ним на одно колено. - А ты - мой племянник. Меня зовут Майкл, - сказал он. - Дядя Майкл. Так меня называют твои двоюродные братья и сестры.
- Можно, я возьму Зевса?
Лорд Рейвенспур взглянул на Викторию.
- Кота, - объяснила она. Лорд засмеялся:
- Вы с тетей Бри сделаны из одного теста. Она тоже любит кошек. У нас их пять. Но не думаешь ли ты, что Зевс предпочел бы охотиться на мышей здесь, а не сидеть несколько дней в клетке?
Виктория согласилась с ним:
- Он останется и составит компанию сэру Генри. Лорд Рейвенспур поднялся и склонился к руке Бетани.
- Приятно было познакомиться, мисс Манро. Когда Натаниел и Бетани поднялись наверх, Виктория удивленно спросила:
- Пять кошек?
- И все они спят с нами.
Тут она улыбнулась. Даже если это была неправда, это было смелое заявление, и, несмотря на то что она чувствовала в нем несгибаемую волю герцога, в его ясных серых глазах, если приглядеться, можно было заметить обаяние, даже доброту. Она больше не сомневалась, каким он был в лоне своей семьи. Или в том, что с ним ее семья будет в безопасности.
- Миледи...
- Виктория, - сказала она. - Меня зовут Виктория, ваша милость. Мало кто знает меня под другим именем. Раз уж мы родственники, я бы хотела, чтобы вы звали меня Викторией.
- Я так и не привык называть Чедвика Донелли.
- Я люблю его, ваша милость, - сказала Виктория, прежде чем он успел отвернуться и она бы лишилась возможности сказать то, чего больше никогда не решилась бы сказать ему еще раз. - Я хочу, чтобы его семья это знала и не осуждала меня. Чтобы приняла нашего сына.
- Виктория, - лорд Рейвенспур надел пальто, и она проводила его до дверей, - Дэвид никогда не простил бы меня, если бы я сделал то, о чем вы меня просите. - Он натянул перчатки. - Могу я рассчитывать на то, что вы подниметесь наверх и соберете вещи? Если я хочу успеть на телеграф, то должен сейчас же уйти.
- Но я не могу...
- Вы отправляетесь в Лондон, леди Чедвик.
Она осталась стоять на пороге, когда он сбежал по ступеням и под дождем вышел со двора. Возле его лошади, привязанной к забору, стоял человек. Лорд Рейвенспур о чем-то поговорил с ним и сел в седло. Ее удивило, почему он не приехал в карете. Вглядываясь в темноту, Виктория посмотрела в сторону церкви. Зловещее сияние окрасило небо. Свет сотни фонарей пробивался сквозь насыщенный влагой ночной воздух.
Там находился Дэвид. Надежность Стиллингза беспокоила ее, но Томми, будучи умен, когда дело доходило до вопроса о его благополучии, наверняка понимает, от чего в будущем зависят хлеб с маслом для этого города. А как же Неллис?
Виктория терялась в догадках.
Она закрыла дверь. Ей не хотелось встречаться с Кинли. Но она могла по крайней мере позаботиться, чтобы он спокойно дождался возвращения Дэвида, и вошла в библиотеку.

Предыдущая страница 27 Следующая страница


Ангел в моей постели 28

Сначала она не заметила Кинли, стоявшего у окна. Заложив руки за спину, он смотрел на темную долину.
Отдаленная вспышка молнии осветила сад у подножия холма.
- Как монолог из греческой трагедии, - сказал он прежде, чем она заговорила. - Как трогательно.
Виктория перевела взгляд с окна на Кинли, полускрытого тенью. Он повернулся и поверх золотых очков посмотрел на нее.
«Как трогательно».
Эту фразу произнес ее отец этим утром. И как только их взгляды встретились, на нее повеяло ледяным холодом и смертью. Первой мыслью было бежать.
Виктория бросилась к двери, но он опередил ее. Дверь захлопнулась. На плечо легла его рука. Он повернул ее лицом к себе, схватил за горло и пригвоздил к двери.
- Эти слова выдали меня, Мэгги? - спросил он.

Глава 23

- Отпусти меня! - Виктория уперлась ладонями в его подбитые ватой плечи, и он сжал в кулак руку. Не ту, которой сжимал ее шею и душил.
- Не заставляй меня ударить тебя, девочка. Я никогда тебя не бил, но могу это сделать.
- Ударить меня? - Она боролась с удушьем, пытаясь сдержать бешеное биение сердца, чтобы оно не мешало ей дышать. - Ты убил мою мать.
Он рассмеялся:
- Твоя мать умерла, когда рожала ребенка от другого мужчины. Ты жалела и любила ее, а она тебя бросила.
Все поплыло у нее перед глазами.
- Как тебе это удалось?
- Как я сумел превратиться в Кинли? - Он выплюнул тампоны, округлявшие его щеки. - Этот мерзавец следил за мной целых девять лет. Такой умный. Человек закона и украшение разведывательной службы. Я знал каждую его мысль, каждое выражение. Знал его семью. Имена его детей. Он посещал меня. Мы играли в карты, разговаривали за бокалом вина. Он так ловко расспрашивал меня, что я рассказал ему о сокровищах. Видишь ли, это у него все эти годы хранилась моя серьга. А потом он сделал ошибку, сказав, что ты скорее всего жива. Моя умная, умная девочка. Я так и думал. Ведь ты - дочь своего отца.
Она вскрикнула и зажала уши.
- Замолчи!
- Остается только Донелли, - сказал он. - Мое единственное незаконченное дело. Ведь этот проклятый медальон у него. Я бы не тронул Натаниела. Разве я тебе этого не говорил?
Глаза Виктории широко раскрылись от ужаса. Натаниел.
Они с Бетани были наверху и ни о чем не подозревали.
- Мой напарник, наверное, уже нашел твоего сына.
Она почувствовала, что слабеет, и старалась взять себя в руки. Она должна что-то придумать. Виктория опустила руку в карман и нащупала лежавший там ключ. Видя, что она теряет силы, отец ослабил хватку.
- Ну вот, так-то оно лучше.
Неожиданно Виктория поняла, что у нее есть преимущество перед ним. Она знала, что он опасен, а ему даже в голову не приходило, что она тоже представляет для него угрозу.
Виктория разрыдалась. Он любил разыгрывать драматические сцены, но не поверил бы, что она настолько переменилась. Он лишь немного ослабил хватку, но этого было достаточно.
Она выпрямилась и с силой оттолкнула его от себя. Он покачнулся и ударился об угол стола. Виктория распахнула дверь, захлопнула ее и заперла как раз в тот момент, когда он застучал в дверь кулаками.
- Ты не уйдешь, бросив своего сына! - Он ударил ногой по двери.
Она побежала по коридору, по пути гася настенные светильники. Но забыла о черном ходе, которым пользовались слуги. В холле распахнулась дверь. Виктория вбежала в столовую. Окна были задернуты. Тяжело дыша, она остановилась и прислушалась, не гонятся ли за ней.
Ни звука. В комнате было темно и холодно. Она проскользнула за раздвижные двери, ведущие вниз, в кухню, и прислонилась к стене, чтобы отдышаться. Постояла несколько минут, прислушиваясь, не добрался ли отец до этого коридора. В доме было мало слуг, и она не встретила никого ни в кухне, ни в коридоре, ни на лестнице, ведущей на второй этаж.
На черной лестнице Виктория погасила лампы и настенные светильники. Касаясь рукой стены, обогнула угол и проскользнула в еще одно помещение для слуг. Ей хотелось добраться до комнаты Натаниела, но инстинкт подсказывал ей, что именно этого и ожидает отец. Ощупью она пробралась по коридору в фехтовальный зал. Приоткрыла дверь, заглянула внутрь и при вспышке молнии увидела, что зал пуст.
- Мэ-эгги! - Откуда-то снизу донесся до нее протяжный крик отца. Хлопнула дверь. - Мне не нравится, когда ты прячешься от меня.
Она не знала, кто еще мог находиться в доме. Она услышала приглушенный голос отца, который с кем-то тихо разговаривал. Она перебежала зал и сняла рапиру Дэвида, висевшую высоко на стене.
Она снова пересекла зал и, прижавшись спиной к стене, заглянула за угол. Весь дом был погружен во мрак. Крепко сжимая в руке рапиру, Виктория вышла из зала.
Дичь превратилась в охотника. Она знала, что в данный момент отцу больше хочется убить Дэвида, чем ее, и это давало ей некоторое преимущество, поскольку он будет выглядывать в окно, дожидаясь возвращения Дэвида из церкви. Но пока она не хотела выдавать места, где пряталась. Необходимо узнать, кто еще находится в доме.
«Господь смилуется над Натаниелом и Бетани!»
Она скользнула в коридор и перешла в другое крыло дома. Направилась к своим апартаментам и принялась искать еще какое-нибудь более подходящее оружие. Зажечь лампу она не решилась.
Открыв чемоданчик с медикаментами, стоявший возле кровати, Виктория достала шприц и набрала в него морфий. Вполне достаточную дозу, чтобы обезвредить взрослого мужчину такого телосложения, как ее отец. Может быть, даже убить.
Она взяла рапиру и вышла за дверь. В коридоре прижалась к стене, всеми силами стараясь справиться с охватившей ее паникой. Темнота отделяла ее комнату от комнаты сына. Гроза заглушала все звуки.
Виктория повернула ручку, и дверь широко распахнулась.
Ни звука.
- Натаниел! - позвала она, затем повторила громче: - Натан!
Виктория вошла в комнату. Сына там не было. Она бросилась через гардеробную в классную комнату. Но и там его не нашла. Рыдание вырвалось из ее груди.
- Натаниел!
Раскаты грома следовали один за другим. Но никакая буря не могла сравниться с той, что бушевала у нее в груди. Гнев, как раскаленная лава, вырывался из ее легких вместе с дыханием.
Она не боялась за свою жизнь. Если по вине отца хотя бы один волосок упадет с головы Натаниела, она отыщет его, виновника ее ночных кошмаров, похитителя ее души. И зарежет. Подавляя рыдание, Виктория резко повернулась и натолкнулась на чье-то тело.
Вопль вырвался из ее груди, и она взмахнула рапирой. Но рука, схватившая ее запястье, не помешала ей воспользоваться шприцем, и она вонзила его в чье-то плечо прежде, чем поняла, что это не ее отец.
- О Боже! - воскликнула она, услышав голос Дэвида.
- Мэг... - Он выдернул шприц из плеча. Мэг бросилась его обнимать, и он, покачнувшись, отступил назад в коридор, не выпуская ее руки.
- Ты здесь. Ты жив. О Боже, о Боже, о Боже, я вколола в тебя все, - прошептала она, отбросив в сторону шприц.
В конце коридора раздались шаги. Пуля ударила в дверную ручку, Дэвид обернулся. Вскрикнув, Виктория втолкнула его обратно в комнату, захлопнула дверь и, вынув из кармана ключ, заперла. Затем обнажила плечо Дэвида. Его одежда была мокрой и грязной.
- Будь ты проклят! - Дэвид наклонился, уперся руками в колени, прислонился к стене и сполз на пол.
Кровь сочилась из раны.
- Ты ранен. О Господи, Дэвид. Он стрелял в тебя.
- Скажи, что ты не вколола мне яд.
- Морфий. - Она осторожно прикоснулась к его лицу и поцеловала его. - Ты отключишься, Дэвид. Не знаю, как тебе помочь.
Она вздрогнула, услышав, что кто-то двигается в соседней комнате. Хлопнула дверь. Если отец сейчас найдет Дэвида, он убьет его, если сама она уже не убила его морфием.
- Это Кинли, - сказала она в отчаянии, пытаясь поставить Дэвида на ноги. - Точнее, мой отец. Настоящий Кинли мертв.
Он погладил ее по щеке.
- Йен нашел меня. Памела... работает... вместе с Кинли. А что с тобой?
- Натаниел... - Она зарыдала.
- Натаниел и Бетани в безопасности. Внизу. С ними Стиллингз. Подземный ход, - прошептал он. - Подземный ход из церкви ведет к твоему подвалу. Твой отец приезжал сюда долгое время... еще до того, как мы переехали. Дойл боялся этого проклятого дома. Мне бы следовало знать... Кинли. - Он продолжал сползать на пол.
- Ты много лет не видел ни Кинли, ни моего отца. Даже лорд Рейвенспур не знал. - Она все еще пыталась поднять его. - Я должна увести тебя отсюда.
- Мои люди здесь, - с трудом произнес он. - Найди их.
Она опустилась перед ним на колени.
- Я не оставлю тебя, - произнесла она сквозь слезы. - А теперь тише. Не шуми.
- Скажи, что любишь меня.
- Я тебя люблю.
- Ты убежишь со мной. Мы снова поженимся.
- И. будем жить долго и счастливо. - Она зажала рану и остановила кровь. - Я знаю конец фразы.
Этой фразой заканчивались волшебные сказки. Но у них такого конца никогда не будет. Он закрыл глаза.
В страхе она проверила его пульс, он еще бился перед тем, как она услышала щелчок взводимого курка.
- Как трогательно, - раздался из темноты голос, тени расступились, и появился ее отец.
Сердце чуть не вырвалось из ее груди от охватившего ее ужаса. Фаради прицелился в голову Дэвида.
- Медальон у него?
- Возьми его, Фаради, - раздался у нее за спиной хриплый голос Дэвида. Медальон с металлическим стуком упал на пол. - Иди ищи свое золото. Только оставь мою семью в покое.
Рапира лежала у ее колен. Виктория схватила медальон и подняла рапиру.
- Я не позволю тебе убить его, отец.
Снаружи зазвучали голоса. В доме были люди.
- Пойдем со мной, Мэгги.
- Нет... Мэг. Не... уходи.
Отец обошел ее, но она преградила ему дорогу.
- Может ли он дать тебе твою свободу? - сказал Фаради, блестя очками. - Никто не понимает тебя лучше, чем я. Разве ты не скучаешь по приключениям? Теперь все, ради чего мы трудились, в наших руках. Мы будем свободны.
Вытирая слезы, Виктория не сводила с отца глаз, даже когда Дэвид упал, потеряв сознание. И не повернулась к нему спиной, когда, опустившись на одно колено, проверила пульс Дэвида. Он никогда не поймет, почему она снова убежала.
Простит ли он ее?
Возможно, на этот раз это было для нее делом чести. Когда-нибудь это должно кончиться.
- Я не позволю тебе убить его.
- Попроси так, как подобает просить дочери, Мэгги.
- Пожалуйста, не убивай его, отец.
Он опустил револьвер.
- Как пожелаешь. А теперь отдай мне медальон или дай руку, и мы пойдем своей дорогой.

Глава 24

Виктория спотыкалась, отец тащил ее в тень деревьев. Она задыхалась и, когда он вытащил кляп у нее изо рта, жадно глотнула воздух. Сверкнула молния, и Виктория увидела, что дорога перед ней, ведущая в долину, пуста.
- Нет необходимости связывать мне руки, отец. Виктория поморщилась, он сорвал кусок тряпки, связывавшей ее запястья.
- Я делаю это для собственного спокойствия, Мэгги.
Он расправил ее накидку и натянул капюшон на ее волосы, чтобы уберечь от проливного дождя. - Ты не доказала, что я могу доверять тебе.
- Зачем же ты увел меня?
Позади в темноте она слышала шум. Крики раздавались все громче. Они прошли через двор, но она не могла ничего разглядеть. Затем они бежали под дождем вниз по холму, спотыкаясь и увязая в грязи.
На дне оврага их ждала Памела. Она держала под уздцы пару лошадей. В одной из них Виктория узнала Люцифера.
- Что она тут делает? - сердито спросила Памела.
Полковник Фаради взял поводья Люцифера.
- Она едет с нами.
- Но не со мной, Фаради. У нас только две лошади.
- Значит, она поедет со мной. Памела вынула револьвер.
- Она не поедет с нами!
- Черт побери, что ты делаешь, Памела? - Отец сорвал с головы насквозь промокший седой парик. - Для этого у нас нет времени.
- Брось оружие, Памела. - За ее спиной стоял Йен с поднятым револьвером. Перекрывая шум дождя, он крикнул: - Клянусь, я выстрелю.
Памела не шевельнулась. Йен перевел взгляд на Викторию:
- Сожалею, что не добрался сюда немного раньше.
- О, пожалуйста, - усмехнулась Памела. Револьвер по-прежнему был нацелен Виктории в грудь. - Не лезь не в свое дело! Я убью ее, если не опустишь револьвер.
- Моя жена - предательница! - Рука Йена, державшая револьвер, дрогнула. Виктория увидела повязку у него на лбу. - Вчера ночью в подземном ходе я нашел ружье. Оно принадлежало моему отцу. Это она стреляла в вас. Неужели, черт побери, ты думала, что я не стану искать тебя, Памела? - крикнул Йен. - Куда ты денешься?
Не опуская револьвера, Памела обратилась к Фаради:
- Я не для того выполняла ваши приказания все эти годы, чтобы вы обманули меня, Фаради. - Памела взвела курок. - Она предала вас. И не поедет с нами.
Виктория шевельнулась, ее отец успел оттолкнуть ее в сторону, и пуля пролетела мимо. Виктория упала на оба колена. В тоже мгновение Люцифер встал на дыбы, его копыта замелькали в воздухе, и она увернулась от сокрушительных ударов его передних копыт. Высокая фигура отца возникла перед конем, не давая ему затоптать ее. Каким-то образом, даже прикрывая ее, Фаради не выпустил из рук поводья. Не сразу попав в стремя, он сел на коня.
- Садись! - крикнул он, протягивая Виктории руку.
Она взглянула на отца и при вспышке молнии увидела, как на его груди расплывается темное пятно.
- Не уезжайте, миледи. - Йен вырвал из руки Памелы револьвер. - Все кончено. Вы не должны этого делать.
- Мэгги, - услышала она голос отца. - Если останешься, ты никогда не будешь свободной. Я знаю, где сокровища.
- Ублюдок! - крикнула Памела Йену. - Убей его!
В отдалении Виктория видела свет фонарей, мелькавших на склоне холма. Она взглянула на Йена. Его револьвер лежал в нескольких футах от Памелы. Это было все, что он смог сделать, чтобы сдерживать свою жену.
- Когда Дэвид проснется, скажите ему... мне очень жаль.
Памела расхохоталась:
- Так кто же настоящий предатель?
Виктория схватила руку отца, и он помог ей сесть позади него. Он пришпорил коня, и она ухватилась за отца так, словно от этого зависела ее жизнь. Его тело защищало ее от дождя и ветра, и она прижалась головой к его спине.
Сознание медленно возвращалось к Виктории. Она лежала на холодной земле под намокшими одеялами в полуразрушенном амбаре. Возле нее горел костер. Место было ей незнакомо, и когда вместе с притупившимися чувствами к пей вернулась память и она попыталась сесть, то обнаружила, что ее руки по-прежнему связаны. Все тело болело. Повернув голову, она увидела отца. Он сидел, опершись локтями о колени, и смотрел на нее.
- Ты проспала несколько часов. - Он налил кофе в помятую оловянную кружку. - Есть хочешь?
Опустившись перед ней на корточки, он поставил оловянную кружку с кофе, и Виктории показалось, что руки плохо слушаются его. Грим с лица он смыл и выглядел моложе своих сорока девяти лет. Волосы у него были темно-каштановые, как у Виктории, на висках седина.
- Я не хочу причинять тебе боль, - сказал он, прижимая к губам платок, покрытый красными пятнами. - Я скучал по тебе и предпочел бы, чтобы ты поговорила со мной, а не я с тобой. Я люблю тебя слушать. Я развяжу тебе руки, только дай слово, что не убежишь.
Она пошевелила пальцами и посмотрела в темноту за стенами амбара. Густые заросли деревьев с облетевшими листьями окружали заброшенную ферму, где они провели ночь. Два дня они продвигались по грязным сельским дорогам. Виктория не собиралась убегать от него, но уступать тоже не собиралась. Он, казалось, понимал это и смирился.

Предыдущая страница 28 Следующая страница


29 Мелоди Томас

- О чем ты сейчас думаешь, Мэгги? - Он взял ее за подбородок и повернул лицом к себе. - Когда-то ты любила со мной поговорить. Я помню тебя совсем маленькой.
Увидев, как Фаради бледен, Виктория поняла, что ему недолго осталось.
- Почему ты принял пулю вместо меня?
- Потому что у тебя медальон.
Сейчас у нее не было медальона, а он ничего ей не сделал.
- Ты лгун, отец.
Он прищурился, в глазах его появилась угроза, но тут же исчезла.
- Пожалуй, следует заткнуть тебе рот. - Он с трудом поднялся. На нем была другая одежда, не та, что накануне. Он хорошо подготовился к побегу. Но не избежал пули, которую Памела всадила ему в грудь.
- У меня нет для тебя одежды. - Он положил какую-то еду на оловянную тарелку. - Я ждал Памелу. Не тебя. Не думаю, что тебе впору ее платье.
- Ты как будто жалеешь, что ей это не удалось. Но ведь теперь тебе достанется больше сокровищ.
- Памела была близкой помощницей Кинли в последние месяцы. Мне будет ее не хватать.
- Почему ты убил Неллиса? - шепотом спросила Виктория.
- Он вычислил, кто ты, и, не зная, кто я на самом деле, собирался шантажировать Донелли. А Донелли быстро во всем разобрался. Увы, Неллис вышел из игры раньше, чем я рассчитывал.
Фаради поставил рядом с ней оловянную кастрюлю, пахнувшую подгорелыми бобами.
- Донелли единственный по-настоящему понимал меня, он был самым достойным противником. Спасибо тебе за то, что вместо меня разрушила его планы. И тогда, и теперь.
Опустив глаза, Виктория сквозь слезы смотрела на огонь. Она вколола Дэвиду огромную дозу морфия и теперь гнала от себя ужасную мысль, что, возможно, убила его.
- Протяни руки, Мэгги. - Она потрясла головой, чтобы стряхнуть слезы, и подчинилась ему. Он перерезал жгуты на ее запястьях. - Ты можешь поверить, что я никогда не желал тебе зла?
- Не могу.
Он засмеялся и тут же закашлялся. На губах появилась розовая слюна. Пресловутый неистребимый полковник Джеффри Фаради все-таки был смертным. Ею овладело необъяснимое чувство потери.
- Может быть, тебе пора примириться с Богом, отец?
Он криво усмехнулся:
- Мы с Богом никогда не стремились познакомиться друг с другом. А твоя мать была ханжой.
- Ты позволишь мне взглянуть на твою рану? - спросила Виктория.
- В Брайтоне. Там у меня есть домик. Неподалеку от того места, где похоронена твоя мать. В часовне, в красивом месте на берегу моря. Она любила море, - сказал он, задумчиво глядя на палец, на котором когда-то носил обручальное кольцо. - Тебе бы тоже понравилось.
После стольких лет неведения и ожидания она наконец узнает, где покоится ее мать.
Больше всего на свете ей хотелось покончить со своим прошлым. А для этого она должна узнать о своей матери все, что только возможно.
- Почему ты похоронил ее там, где она хотела? Ведь жизнь у вас не сложилась.
Он не ответил. Виктория поняла, что никогда не узнает, почему он так поступил.
Возможно, он хранил память о ее матери после того, как она умерла, потому что не смог удержать ее при жизни так же, как не мог удержать и Викторию. Но Виктория никогда не забудет, что отец спас ей жизнь, подставив себя поддуло револьвера Памелы.
Когда он привез ее в домик в Брайтоне, то едва вошел внутрь, до того был слаб. Домик прятался среди деревьев, вековые колючие ветви плюща цеплялись за его стены, и невольно вспоминались сказки братьев Гримм.
Прошло несколько дней, а Дэвид не появлялся. По ночам Виктория иногда слышала, как вдали в тумане воет сирена. Она смотрела на звездное небо, поглощенная своими мыслями. Дэвид не ищет ее, потому что уверен, что она не хочет, чтобы он ее нашел. Может, он прав? Может, она действительно этого не хочет?
К концу второй недели отец стал совсем плох. Она кормила его, умывала, поддерживала в нем жизнь дольше, чем он того заслуживал.
Спустя десять дней на рассвете она услышала, что отец бредит. У него был жар. Виктория дала ему попить. Смочила губы холодной водой.
И молча смотрела, как он умирает.
Виктория завернула его в одеяла. Поднялась, умылась, выскребла грязь из-под обломанных ногтей. Вымылась в ванне и опустилась на пол. Сжимая в руке медальон, она долго сидела, прислонившись спиной к ванне. Единственная лампа отбрасывала тени на забрызганные водой стены. Виктория притянула к груди колени и, уткнувшись лицом в юбку, зарыдала.
Она не знала, почему плачет. Она уже не была той испуганной, рассерженной девочкой девятнадцати лет, которая пыталась убежать от своей жизни. Вся сила, которая была в Мэг, превратила ее в Викторию. Сэр Генри и Дэвид вернули ей то, что она когда-то позволила отцу отнять у нее. Ее честь, достоинство, ее сердце. Это не совсем избавило ее от страха, но придало ей смелости.
Когда она снова подняла голову, солнце уже всходило и комната была полна света. Виктория подошла к окну.
Она провела в этом домике почти две недели и ни разу не видела, как из-за деревьев появляются первые лучи солнца. И сейчас, затаив дыхание, она смотрела, как они позолотили шпиль на колокольне церкви, находившейся вдали.
Дорога к церкви привела ее на открытое поле, откуда был виден весь город. Виктория шла по мокрой траве, не обращая внимания на промокшие туфли и ледяной декабрьский холод, пробиравший ее до мозга костей. Она распахнула огромные деревянные двери и ступила в тишину храма.
Утренний солнечный свет, проникая сквозь витражи, окрашивал скамьи в яркие цвета. Ступив в полосу света, Виктория с благоговением смотрела на окружающую ее красоту, на расписной деревянный, богато украшенный резьбой потолок, на гигантский восьмигранный светильник, и ей казалось, что она попала в рай. Итальянско-католическая церковь была щедро украшена мрамором и скульптурами. Виктория посмотрела себе под ноги. Витражи образовывали на полу разноцветные картины, а когда солнце поднималось на определенную высоту, картины превращались в изображения цветов. Таких же, как на ее медальоне.
Виктория достала медальон, на верхней крышке была изображена белая лилия. Шагнув назад, она стала рассматривать цветные знаки на каменном полу и на стенах. Затем обошла всю церковь, не пропуская ни единого имени, написанного на камнях, в поисках имени своей матери.
Тут она обнаружила, что пришла не в ту церковь, и ей стало смешно. Только этого не хватало после всего, что с ней произошло.
Виктория не знала, сколько времени просидела со сложенными на коленях руками.
- У вас несколько растерянный вид, мисс, - обратился к ней молодой викарий.
- Здесь не похоронена некая Маргарет Виктория Фаради?
- Нет, мисс, - сказал он, протянув ей листок бумаги. - В часовне на берегу моря похоронена леди Маргарет Виктория Салливэн, - продолжал он. - Когда выйдете из храма, увидите невдалеке купол.
Дрожащими руками Виктория развернула листок бумаги, где было написано имя матери.
- Откуда это у вас? - удивилась Виктория.
- Молодой человек, который сидит позади вас, просил передать вам этот листок.
Виктория встала и обернулась.
В последнем ряду скамей сидел Дэвид. Его рука висела на белой перевязи, он тоже встал, и сердце ее дрогнуло, пронзенное любовью. Темные волосы падали ему на лоб и белый воротник. Он не двинулся с места, предоставляя ей сделать выбор.
Виктория подошла к нему:
- Как Натаниел?
- С тобой все хорошо? - спросил он.
Заговорили они одновременно.
Викторию душили рыдания.
- По-моему, да, - прошептала она, подумав, что никогда еще у нее не было на душе так спокойно. Хотя самочувствие ее оставляло желать лучшего после всего, что ей пришлось пережить.
Дэвид привлек ее к себе, обнял одной рукой и прижался губами к ее виску. Он был небрит. Рубашка до половины расстегнута.
Виктория провела рукой по его волосам и заплакала. Но это не были слезы печали.
- Как ты узнал, где меня искать? - спросила она, касаясь губами его заросшего темной бородой подбородка.
- Я остановился в гостинице, откуда виден собор, и видел, как ты шла через поле.
- Мой отец умер.
- Мне очень жаль, что я не был в это время рядом с тобой. - Он страстно целовал ее, Виктория отвечала на поцелуи. - Мне так не хватало тебя. - Он прижался к ее щеке. -
Я так долго искал тебя. И уже отчаялся. Думал, что никогда не найду.
В его голосе было столько нежности, столько страсти. Какое-то движение в глубине собора привлекло ее внимание - это уходил молодой викарий, и его шаги затихали в гулкой тишине. Они остались одни.
Виктория вспомнила, что, когда вошла, кроме викария, никого здесь не видела. Она сжала в руке драгоценный листок, который дал ей викарий, и встретила взгляд сияющих синих глаз Дэвида. Она не допустит, чтобы он взял на себя ответственность за то, что было необходимо сделать, и вдруг почувствовала себя беззащитной и слабой, неспособной бороться и обрадовалась, что все кончилось.
- Меня арестуют? - спросила Виктория.
- Пойдем, - прошептал Дэвид. - Сейчас я тебе кое-что покажу.

Глава 25

Карета остановилась возле уединенного кладбища. Виктория смотрела в окошко на белые пенистые волны. Дэвид нашел ее мать. Сжимая в руке медальон, она взглянула на маленькую в романском стиле часовню на невысоком холме над морем, а рядом с дремлющими садами мраморный мавзолей, маленькую копию собора, в котором только что была. Две дорические колонны поддерживали куполообразную крышу. Виктория повернулась и увидела, что Дэвид наблюдает за ней.
Виктории столько лет приходилось скрываться, что эта минута казалась ей сном. Она опустила глаза, посмотрела на обручальное кольцо на руке Дэвида, потом на свое.
- Если ты не сможешь этого сделать, мы сейчас же уедем. - Он поднес ее руки к губам. - Я отвезу тебя в гостиницу. Ты примешь ванну и поспишь. А это мы сделаем завтра или вообще никогда, как пожелаешь.
Она немного опасалась, но страха не испытывала. То что ожидало ее завтра, не пугало так, как то, что должно было произойти через десять минут. Сама мысль об этом внушала ужас.
- Подожди. - Он дотронулся до ее щеки, она выдержала его взгляд. - Обещай мне, что бы ни случилось, что бы ни произошло завтра... - резкий порыв ветра качнул карету, и Виктория сжала руки Дэвида, - вы с Натаниелом больше не будете связаны с этим делом. Ты скажешь сэру Генри, что я люблю его. У Бетани нежное сердце, и ей необходимо знать, что она кому-то дорога. Люди не будут добры к ним обоим.
- А ты? - Он с нежностью смотрел на нее. - Чего ты просишь для себя?
- Чтобы будущее моего сына не омрачала моя тень.
- Помнишь, ты обещала верить мне? Это касается и будущего нашего сына.
Дэвид открыл дверцу. Грум опустил ступеньку и отступил в сторону. Дэвид вышел из кареты и ждал Викторию. Ветер развевал ее накидку, когда Дэвид, поддерживая под локоть, повел ее к ступеням между колоннами.
- Я не знал, что второе имя твоей матери Виктория.
- Так ее назвали в честь ее матери. До замужества она была Салливэн.
Виктория посмотрела вверх, где над изъеденной временем и непогодой дверью находилось круглое окно, его стекла образовали белую лилию. Виктория остановилась.
Над лилией была выгравирована латинская надпись.
Такая же, как на ее медальоне.
- «Не свершатся чудеса для того, кто не верит в них», - процитировал Дэвид, стоявший позади нее. - Закон жизни.
- Ты знаешь латынь?
Он открыл дверь и отступил, пропуская ее вперед.

- Часть моего духовного обучения, - сказал он. Виктория вошла. Глаза не сразу привыкли к полутьме, царившей внутри мавзолея. Колеблющиеся огоньки свечей в настенных светильниках слабо освещали зал. Она осмотрелась и только сейчас заметила, что Дэвид не вошел вместе с ней. Она хотела спросить его, но он приложил палец к ее губам.
- Это ты должна сделать одна, - сказал он.
Дэвид закрыл дверь, оставив ее в полутьме. Виктория стояла молча. В помещении пахло землей и увядшими цветами. Узкие окна выходили на море, и, ступив под арку, ведущую в истинный райский сад, она остановилась.
Затаив дыхание, она смотрела вверх, где здание венчал стеклянный купол, превращая потолок в небесный свод. Ангел в плаще из белых лилий распростер крылья над ее головой.
Виктория повернулась и стала ощупью разбирать имена и даты жизни тех, кто был похоронен в гранитной стене. Она нашла имя своей матери. Оно было выгравировано на каменном полу у стены, выходившей в сад. Виктория опустилась на колени и долго стояла, не отрывая ладоней от надписи.
И лишь когда взошло солнце, она положила руки на знак, выгравированный рядом с именем ее матери.
Яркий свет, лившийся сквозь витражи, помог ей заметить две слабые метки на соседних с могилой матери камнях. Вытирая слезы, Виктория достала медальон и поднесла к овальному углублению в камне. Она провела пальцем вдоль тяжелого квадратного гранитного камня, касаясь ногтем его края, и поняла, что его можно вынуть. Кровь отхлынула от лица, она встала, попятилась и, сев на скамью, разжала руку, сжимавшую медальон.
- Это ключ, - донесся голос из темноты за ее спиной.
Она вскрикнула и вскочила на ноги. На каменной скамье у задней стены сидел лорд Рейвенспур, верхнюю часть его тела скрывала тень.
- Вставив медальон, вы повернете крышку. Ваш отец построил этот мавзолей при условии, что никто, кроме его жены, никогда не будет похоронен под полом. - Он поднялся.
Рейвенспур был без шляпы и держал в руке перчатки. Сложенное пальто лежало рядом на скамье.
- Тому, кто уже знает, где находится сокровище, не нужен медальон.
- Он нужен, чтобы не взорвать этот мавзолей с помощью динамита. - Рейвенспур подошел к окну и посмотрел на море. - Назначено вознаграждение тому, кто найдет сокровища. Даже небольшой процент сделает человека богатым.
- Но не я нашла его. Нашел Дэвид.
- Дэвид отдает вам свое вознаграждение. Если вы предпочтете уехать, я обещал ему не мешать вам. Иначе он не сказал бы мне, что нашел.
Она закрыла глаза.
- Дэвид упрямый, он ходит по лезвию ножа. Верните ему его вознаграждение.
Рейвенспур, прищурившись, смотрел на нее.
- Три дня Дэвид был болен. Я думал, старания найти вас убьют его. Не знаю, откуда он узнал, что вы в Брайтоне. Но он не хотел уезжать. Неделю назад он нашел свидетельство о браке ваших родителей. Фамилия вашей матери Салливэн. Она и ваш отец венчались в часовне у моря. - Лорд Рейвенспур кивнул на каменную плиту. - Мы можем ее открыть.
Виктория взглянула на медальон, лежавший на ее ладони, и протянула его Рейвенспуру:
- Мне не нужны сокровища. И я больше не собираюсь бежать. Пожалуйста, поднимите плиту после того, как я уйду. А медальон отдайте моему сыну.
Рейвенспур сдержанно улыбнулся и взял медальон.
- Он предупреждал меня, что вы именно так и скажете.
- Значит, это было испытание?
- Нет. Я действительно поклялся, что отпущу вас, если вы захотите уйти. - Он вынул пачку бумаг из кармана. - Он сделает все, что необходимо для вашей свободы. Вы достойны этого, Виктория.
- Меня зовут Маргарет Фаради, ваша милость. Думаю, мы оба это знаем.
- Но есть свидетель, который утверждает, что Маргарет Фаради умерла восемнадцатого декабря 1863 года у берегов Бомбея.
- Что?
- Это правда, леди Манро. Видите ли, даже лорд Уэр не может взмахнуть волшебной палочкой и стереть первые восемнадцать лет жизни Мэг Фаради. Даже если бы ее судил новый трибунал и снял с нее все обвинения, то, как только публике стало бы известно о найденном сокровище, мисс Фаради уже никогда бы не смогла вернуться к нормальной жизни. Ее связь с полковником Фаради навсегда сделала бы ее узницей своей репутации и запятнала бы тех, кого она любит. Такое пятно не так-то просто смыть.
Виктория это хорошо понимала.
- И поскольку свидетели умерли...
- Вы же не думаете, что я их убила?
- Это дело рук Памелы Рокуэлл. Мы полагаем, что три года назад она вышла замуж за Йена Рокуэлла, чтобы быть поближе к его отцу. Она получила доступ к бумагам майора Рокуэлла по этому делу, подобралась к Кинли, а через него к вашему отцу. Она была «кротом» и совершила государственную измену ради своей доли золота. К сожалению, ни с чем несоизмерима величина вреда, который Памела и ваш отец нанесли нам.
- Где она? - шепотом спросила Виктория.
- В эту минуту муж везет ее в сумасшедший дом на юге Уэльса. Вместо открытого суда и публичной казни она проведет остаток жизни в заключении. Не жалейте ее, - добавил Рейвенспур, когда Виктория отвела взгляд. - Она пыталась убить своего мужа и сделала бы что-нибудь с вашим сыном, если бы вовремя не появились Рокуэлл с Дэвидом.
- Мой отец умер от пули Памелы. То, что он спас мне жизнь ценой собственной жизни, он, должно быть, воспринял как последний акт греческой трагедии. - Она скрестила на груди руки. - Его тело в коттедже недалеко отсюда.
- Люди Дэвида шли по вашим следам до коттеджа.
Она обхватила руками плечи.
- Что теперь будет?
- Вы - все, что осталось от «Союза девяти», - сказал он, и она посмотрела ему в глаза. - Но поскольку Мэг Фаради помогла нашим агентам в Калькутте, а затем и здесь раскрыть это важное дело, правительство считает возможным похоронить ее прошлое здесь, в этом склепе, и оправдать посмертно. Судебное дело останется закрытым. Суда не будет. Завтра все документы по делу дочери полковника Фаради будут уничтожены. Ей предоставляется шанс начать новую жизнь как Виктории Манро. Я могу предложить это как защиту ее личности и ее семьи.
Виктория зажала рот кулачком, не веря своим ушам.
- Но Мэг Фаради - жена Дэвида. У нас есть сын. Понимает ли Дэвид, как это может отразиться на Натаниеле?
- Думаю, это была идея не только его, но и сэра Генри.
- Не может быть! - ахнула Виктория.
- Дэвид получил особое разрешение на брак. Он женится на вас, перед тем как вы вернетесь в Роуз-Брайер. Жизнь не бывает совершенной на все сто процентов, но может быть близка к этому. Когда вы выйдете отсюда, вы будете свободны, Виктория.

Предыдущая страница 29 Следующая страница


Ангел в моей постели 30

Свободна!
Ее сердце билось так, что едва не выскочило из груди.
- Вы не представляете, сколько лет я ждала, чтобы услышать это слово.
Лорд Рейвенспур перекинул пальто через руку, а другую руку протянул ей:
- Позвольте мне быть первым, кто представит вас родственникам моей жены, леди Чедвик.
Она порывисто обняла его в нарушение всех приличий:
- Благодарю вас, ваша милость. Благодарю!
- Ваш сын и Бетани несколько последних недель находились с моей женой в моем имении в Олдбери. Сейчас там с ними вся семья. Поблагодарите брата Дэвида, Кристофера, за щенка, которого Натаниел собирается привезти домой. Крис любит делиться. Он очень щедрый. Спросите Райана, или Джонни, или Колина.
Она рассмеялась:
- Судя по вашим словам, они просто замечательные.
- Это так, - с чувством произнес лорд Рейвенспур.
Смахнув слезы, Виктория опустила глаза и, наклонившись, дотронулась до имени матери. Затем взглянула на ангела, смотревшего на нее со стеклянного потолка. Если что-то хорошее осталось от первых восемнадцати лет ее жизни, это был он, стоявший у мраморного святилища в ожидании ее прихода.
Дэвид сидел на верхних ступенях широкой белой лестницы часовни. Когда Виктория вошла в сад, он поднял голову. Ветер трепал ее волосы и накидку.
Дэвид встал, и лишь тогда, подхватив юбки, Виктория побежала к нему. Он сбежал ей навстречу, и она бросилась в его объятия. Он целовал ее так, что казалось, что он целует ее в первый раз. Это был долгий поцелуй, согретый страстью, любовью и неизбывной нежностью. Для нее ничего не существовало, кроме его губ, его руки, касавшейся ее волос, их соприкасавшихся тел и их нежности друг к другу. Она впитывала эту нежность всем сердцем и щедро возвращала ему.
- Прости, я не мог сказать тебе, - сказал он. - Как все это закончится, ты должна решить сама.
- У нас есть сын, Дэвид. - Годы, которые она прожила, оберегая его, сделали ее осторожной. - Как это отразится на нем?
- Он по-прежнему наш сын и внук сэра Генри. У меня нет родового имения, а мой титул не передается по наследству. Когда Натаниел станет старше, мы расскажем ему обстоятельства, заставившие нас принять такое решение. Натаниел никогда не будет сомневаться в том, что он законнорожденный.
- Ты уверен? Это будет нелегко.
- Разве нашей жизни мало, чтобы все устроить? - спросил он, крепко обняв ее. - Вместе мы все преодолеем.
Сзади них послышались голоса, и Дэвид, подняв голову, посмотрел через ее плечо. Перед мавзолеем стояли три человека с кирками и лопатами в руках. Виктория не шевельнулась в его объятиях, но, заметив, что кто-то привлек его внимание, повернула голову. Дэвид смотрел на ее профиль, его пугало ее молчание.
- Хочешь посмотреть, что они найдут?
- Я уже знаю, что они найдут, - ответила она, и он тут же пожалел, что спросил ее. Последние недели были для нее настоящим адом. Он не попросит ее снова проходить через него.
- В гостинице тебя ждут ванна и горячая еда, - сказал он. - Мы поговорим потом, когда ты отдохнешь.
- С удовольствием.
Они направились к карете.
- Чего еще тебе хотелось бы?
- Мне хорошо, - сказала она, прижавшись к его плечу. - Правда.
- Я знаю.

Глава 26

Виктория проснулась и с недоумением смотрела в темноту, окружавшую ее. Закутанная в пуховое одеяло, она лежала на кровати под балдахином, пытаясь вспомнить, где она. И, увидев Дэвида, спящего в кресле возле камина, облегченно вздохнула. Она не сразу разглядела его в темноте. Его рука была по-прежнему на перевязи, но он уже не выглядел таким растрепанным и измученным.
- Он, видимо, совсем не спал эти две недели.
Виктория вздрогнула и обернулась:
- Сэр Генри?
Он сидел около кровати и грыз свою трубку, вырезанную из кукурузного початка. Старик был бледен.
- Он не вставал с этого кресла с тех пор, как вернулся и застал тебя спящей.
Виктория села. Мокрые после ванны волосы рассыпались по плечам.
- Я понятия не имела, что вы...
Он отмахнулся от нее.
- Что я собираюсь делать совсем один в Роуз-Брайере? Играть в блошки с Стиллингзом? Я приехал сюда с Чедвиком на поезде. Эсма и Уильям тоже здесь. Она внизу, на кухне, там готовят тебе еду. Она так строго следила за здоровьем Чедвика, заставляя его как следует питаться. Удивляюсь, как этот молодой человек не связал ее, не заткнул ей рот и первым же поездом не отправил обратно.
Виктория с благодарностью посмотрела на него:
- Вы все заботились о нем.
- Скорее он о нас, - возразил сэр Генри. - Я вижу, он принес тебе более приличную одежду.
Взглянув на сиреневый с кружевом халат, Виктория поняла, что сэр Генри тоже позаботился, чтобы ей прислали ее вещи.
- Это вас я должна поблагодарить?
- Эсма собирала твой чемодан. Нам пришлось поторопиться, а то этот молокосос моги не взять нас. Остается лишь надеяться, что с нашим домом ничего не случилось.
- Шериф Стиллингз снова беспокоил вас?
- Хуже того, - фыркнул сэр Генри. - Он подружился с этим Блейкли, человеком Дэвида. Однако потратил пару дней на поиски тебя. Его приходится за это уважать, больше не за что, - сказал он, приложив к носу носовой платок.
Потом он снова и снова рассказывал Виктории, как они ехали на поезде, какая ужасная была погода и как от холода и дождя у него болели суставы. Он склонил голову на сложенные на коленях руки и говорил, как скучал по Натаниелу и Бетани, как их ему не хватало. Заметив слезы в глазах старика, Виктория соскользнула с кровати и, опустившись на колени перед сэром Генри, взяла его руки в свои ладони.
- Я люблю вас, сэр Генри. - Она прижала его руку к своей щеке. - Благодарю вас за все, что вы мне дали и видели во мне только хорошее. Натаниелу и Бетани повезло, что у них такой дедушка.
Он помолчал, не отнимая у нее своей руки, затем прочистил горло.
- Он прекрасный мальчик. Добрый, очень смышленый. Знает, как обращаться со стетоскопом и считать пульс. Хорошо бы, Бетани немного рассказала ему о травах.
- Если вы ее попросите, она охотно это сделает.
- А теперь помолчи, - сэр Генри потрепал Викторию по плечу, - а то разбудишь Чедвика. - Сэр Генри кивнул в сторону Дэвида, спавшего в кресле. Но он уже давно не спал, а наблюдал за ними.
Его лицо было в тени, но он подался вперед, и, когда огонь осветил его, Виктория заметила усмешку на его губах.
- Слишком поздно, - сказал Дэвид, переводя взгляд с сэра Генри на Викторию.
Он побрился, переоделся, но, несмотря на респектабельный вид, выражение его глаз заставило сильнее забиться ее сердце, и она не нашла в себе сил ответить ему. У нее по спине побежали мурашки. Виктория боялась поверить, что это не сон.
Сэр Генри взял трость и поднялся:
- Оставляю вас одних.
У двери он обернулся и внимательно посмотрел на обоих:
- Вы поженились? Это правда?
- Наше положение несколько двусмысленно в данный момент. - Дэвид взглянул на Викторию. - Но через несколько дней Виктория уже не будет Манро.
- Я сомневался, что ты оставишь себе это имя, Виктория. - Наступила тягостная пауза, но чувства взяли верх над гордостью. - Если я вас еще не поблагодарил... - обратился сэр Генри к Дэвиду.
- Поблагодарили, сэр Генри. Еще как!
- Я все же должен справедливее относиться к людям. Отрадно сознавать, что моя семья в сильных руках, Чедвик.
Сэр Генри направился к двери, стуча тростью по полу и прихрамывая. Дэвид и Виктория остались одни.
- Значит, ты решил признать условия завещания? - спросила Виктория.
Дэвид прислонился спиной к захлопнувшейся двери, и ему захотелось смеяться от радости. Его жена обрела свободу. Никогда еще Дэвид не был так уверен в своем будущем.
- Ты же это знаешь.
- Куда ты ходил, когда я принимала ванну?
- Встречался с Рейвенспуром. - Дэвид достал из кармана медальон. - Он сказал, что ты просила отдать его Натаниелу.
Виктория неохотно взяла медальон. Они ни слова не сказали о сокровище, но не могли о нем не думать. Дэвид понимал, что только время может окончательно стереть память о прошлом. Уже прошло девять лет.
- Значит, все закончилось? - спросила она.
- Или только начинается. - Дэвид осторожно снял с руки перевязь и бросил на пол.
- Что ты делаешь? - в ужасе крикнула она.
- Сам не знаю.
Он коснулся губами ее лба и взял ее за подбородок.
- Дэвид, - отстранилась она. - Мы в Калькутте жили в законном браке, это правда?
- Ты сомневаешься в законности нашего брака?
- Если предполагалось, что ты выполняешь тайное задание, почему ты сохранил свое настоящее имя?
- Так случилось, что мой брат служил в Индии еще до моего приезда. Генерал-губернатор заметил фамильное сходство, как только я вошел в консульство. Отрицать было бесполезно. Да и бессмысленно.
- Почему ты не передан задание кому-то другому и не уехал?
- Потому что увидел тебя. - И, улыбаясь знакомой улыбкой, которую она так любила, он взял в ладони ее лицо. - Я знаю только одно - что люблю тебя, Виктория или Мэг, и буду любить и почитать вас обеих в болезни и в здравии, пока смерть не разлучит нас. Ты - мать моего сына. Хозяйка моего нового дома и всего, чем я дорожу. Я больше не хочу проснуться однажды утром и увидеть, что ты снова ушла из моей жизни.
Он с благоговением коснулся ее темных волос и посмотрел ей в лицо. Они больше не любовники. Сейчас все по-другому. Она - его жена и не исчезнет из его жизни, как в то утро в Роуз-Брайере.
Но каким-то непостижимым образом Мэг исчезла, ибо он больше не видел женщину, на которой много лет назад женился в Калькутте. Девушка, в которую он влюбился и потерял, превратилась в другую женщину. И эту женщину он будет любить вечно. Этим утром он не увидел в церкви Мэг, только Викторию.
Его глаза вспыхнули, и он подтолкнул Викторию к кровати.
- Где бы ты хотела провести медовый месяц?
Он улыбался ангельской улыбкой, но за ней крылись грешные мысли, и Виктория почувствовала, что уже сейчас готова начать медовый месяц. Дэвид целовал ее так, словно давал обеты, о которых они только что говорили, затмевая ее прошлое своим будущим, уверенный, что нашел райский уголок в ее объятиях.
Их свадьба состоялась сразу после Нового года в церкви Святой Марии в Лондоне. Они держались за руки и смотрели друг другу в глаза. Рядом стояли сэр Генри, Натаниел и Бетани. Здесь же была семья Дэвида. Братья, сестры и их дети.
Покой царил в душе Дэвида, когда он произносил брачные обеты второй раз в жизни. Ибо он обрел цель жизни.
Спустя восемь месяцев после свадьбы они с Викторией крестили своего второго ребенка в церкви около Роуз-Брайера. Крохотная девочка была копией матери, казалась хрупкой, как солнечный лучик, и Дэвид, держа ее на руках, размышлял о таинствах жизни, не перестававших его изумлять Вскоре после этого дня скончался сэр Генри, но он успел подержать на руках свою новорожденную внучку.
Его похоронили в сентябре, ровно через год после приезда Дэвида.
На полях сохло сено, его никто не убирал. Погода становилась все холоднее, осень пришла на берега реки Какмиер, где мечты человека осуществлялись в плодах его труда, звонком смехе ребенка и любимой жене.
- Вот ты где, - сказала Виктория, когда на следующий день после возвращения из коттеджа в Роуз-Брайер нашла мужа на кладбище. Она принимала в имении больных и занималась арендаторами.
Виктория принесла с собой ребенка, Натаниел и Бетани сопровождали ее.
Дэвид смотрел на вскопанную землю у себя под ногами. Кто-то положил цветы на могилу сэра Генри.
- Тебе не кажется странным; что и ты, и я пришли сюда? - спросил он, когда она протянула ему руку.
Виктория взглянула на церковь, на прекрасные цветные витражи и улыбнулась. Дэвид привлек ее к себе и здесь, под открытым ярко-синим небом, при легком дуновении ветерка, в окружении ангелов, сказал, что любит ее.
Так и должно быть, думал он, беря на руки крошку дочь, судьба дала ему еще один шанс и обещала безоблачное будущее, о котором он и не мечтал. Сокровище, которое он искал всю жизнь. Дэвид обнял Викторию и вместе с Бетани и Натаниелом они отправились домой.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 16)
  • Глава 15 (Страница 17)
  • Глава 16 (Страница 18)
  • Глава 17 (Страница 20)
  • Глава 18 (Страница 21)
  • Глава 19 (Страница 22)
  • Глава 20 (Страница 24)
  • Глава 21 (Страница 26)
  • Глава 22 (Страница 27)
  • Глава 23 (Страница 28)
  • Глава 24 (Страница 28)
  • Глава 25 (Страница 29)
  • Глава 26 (Страница 30)


Мелоди Томас

Ангел в моей постели

Цикл: "Семья Доннели" - 4

 Читать книгу

Аннотация

Дэвид Донелли, разыскивающий бесследно исчезнувшие драгоценности английской короны, вынужден обратиться за помощью к легендарной "леди?воровке" Мэг Фаради.Однако согласится ли Мэг, давно порвавшая с прошлым, помогать человеку, которого навсегда вычеркнула из своего сердца?И главное, готова ли она снова поверить, что Дэвид, некогда жестоко обманувший ее, ни на минуту не забывал о своей любви - и снова мечтает о взаимности?..

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel