Марк Твен - Том Сойер за границей

1 Марк Твен

ГЛАВА I. ТОМ ИЩЕТ НОВЫХ ПРИКЛЮЧЕНИЙ

Вы думаете, Том угомонился после всех приключений, которые были с нами на реке, - ну, тех, когда мы освободили негра Джима и когда Тому прострелили ногу? Ничуть не бывало. Он еще больше разошелся, только и всего. Понимаете, когда мы все трое вернулись с реки героями, воротились, так сказать, из долгих странствий, и когда все жители поселка вышли встречать нас с факелами и произносили речи и кричали "ура", а некоторые так даже напились пьяные, понятно, мы все прослыли героями. Ну а Тому, известно, только того и надо.
Правда, ненадолго он и впрямь угомонился. Все с ним носились, а он себе знай расхаживает по улицам, задрав нос кверху, точно весь поселок принадлежит ему. Кое-кто даже стал называть его Том Сойер-Путешественник. Ну, понятно, тут он и вовсе чуть не лопнул от спеси. На нас с Джимом он и смотреть не хотел ведь мы просто спустились вниз по реке на плоту и только вверх поднялись на пароходе; ну а Том - он и туда и обратно на пароходе ехал. Все наши мальчишки страшно завидовали мне и Джиму, а уж Тому они просто пятки готовы были лизать.
Н-да, прямо не знаю, может, он на этом и успокоился бы, если б только не Нат Парсонс, наш почтмейстер, - знаете, такой тощий, долговязый, лысый старикашка. Нат был человек добродушный и глуповатый, а уж болтливее его я в жизни никого не видывал. Ну и вот, этот самый Нат за последние тридцать лет единственный во всем поселке заслужил себе такую репутацию, то есть я хочу сказать, репутацию путешественника, и, понятно, до смерти возгордился. Говорят, он за эти тридцать лет не меньше миллиона раз распространялся о своем путешествии и страшно гордился своими россказнями. А тут вдруг откуда ни возьмись является мальчишка, которому еще и пятнадцати-то не исполнялось, и весь поселок, разинув рот, восхищается его путешествиями. Ясно, что бедного старикашку всего корежить начинает от такого дела. Ему просто тошно было слушать рассказы Тома и аханье: "Вот здорово!", "Нет, вы только послушайте!", "Чудеса, да и только!" и всякое тому подобное. Но деться ему было некуда, все равно как мухе, у которой задняя лапка в патоке завязла. И вот всякий раз, стоит только Тому сделать передышку, глядишь, несчастный старикан уж тут как тут, расписывает свои облезлые путешествия, как только может. Впрочем, они уже всем порядком надоели, да и вообще-то немногого стоили, так что просто смотреть на него было жалко. Тут Том снова принимается рассказывать, старик за ним, и так далее и тому подобное; иной раз часами стараются друг друга за пояс заткнуть.
А путешествие Ната Парсонса вот с чего началось. Когда он только поступил в почтмейстеры и был совсем новичком в этом деле, приходит однажды письмо, а кому - неизвестно, во всем поселке такой человек отродясь не живал. Ну вот, он и не знал, что тут делать да как тут быть. А письмо все лежит. Лежит неделю, лежит другую, - от одного вида этого письма у Ната начинались колики. К тому же письмо было доплатное - без марки, а взыскать эти десять центов не с кого. Вот Нат и решил, что правительство сочтет, будто он во всем виноват, да и прогонит его с должности, когда узнает, что он не взыскал эти деньги. В конце концов Нат не выдержал. Он не мог ни спать, ни есть, исхудал как тень, но посоветоваться ни с кем не посмел: вдруг этот самый человек возьмет да и донесет правительству про письмо. Запрятал он его под половицу, но опять без толку: чуть увидит, что кто-нибудь наступил на это место, так его сразу в дрожь бросает. "Неспроста это", - думает он про себя. И сидит он, бывало, до глубокой ночи, ждет, покуда все огни погаснут и весь поселок затихнет, а после прокрадется в контору, вытащит письмо и запрячет его в другое место. Народ, понятно, стал избегать Ната. Все качали головами да перешептывались - по всему его виду и поступкам выходило, что он либо убил кого-нибудь, либо еще бог весть чего наделал. И будь он не своим, а приезжим, его бы уж наверняка линчевали.
Ну вот, значит, как я уже говорил, не мог Нат больше вытерпеть и решил он отправиться в Вашингтон, пойти прямо к президенту Соединенных Штатов и чистосердечно во всем признаться, а потом вынуть письмо, положить его перед всем правительством и сказать:
"Вот оно. Делайте со мной, что хотите, только, видит бог, я ни в чем не виноват и не заслужил наказания по всей строгости закона, и у меня осталась семья, которая теперь помрет с голоду, хоть она тут ни при чем, и я готов присягнуть, что все это правда".

Так он и сделал. Он путешествовал немножко на пароходе, немножко в дилижансе, но большую часть пути проделал верхом и за три недели добрался до Вашингтона. Он проехал много миль, видел множество разных поселков и четыре больших города. Ната не было почти два месяца, а когда он вернулся, то стал спесивее всех в поселке. Путешествия сделали его самым великим человеком в округе. Все только о нем и говорили, народ съезжался издалека - за тридцать миль и даже из долины реки Иллинойс, чтобы только поглядеть на него. И все, бывало, стоят разинув рты, а он знай себе болтает. Вы в жизни ничего подобного не видывали.
Ну вот, значит, не было никакой возможности решить, кто же самый великий путешественник. Одни говорили, что Нат, другие - что Том. Все признали, что Нат проехал больше по долготе, но им пришлось согласиться, что Том хоть и уступал Нату в долготе, зато перещеголял его по части широты и климата. Значит, получилась ничья. Вот обоим и приходилось всячески расписывать свои опасные приключения, чтобы хоть как-нибудь одержать верх. Парсонсу трудновато было тягаться с простреленной ногой Тома, и, как он ни пыжился, все равно ничего у него не получалось: ведь Том не сидел на месте, как полагалось ему по справедливости, а поминутно вскакивал и, прихрамывая, ковылял взад-вперед, покуда Нат рассказывал про свои вашингтонские приключения. Том ведь все хромал, хотя нога-то у него давным-давно зажила. По вечерам он даже упражнялся дома, чтобы не разучиться, и хромал ничуть не хуже, чем с самого начала.
А с Натом вот что приключилось. Не знаю, правда ли это, может, он это в газете вычитал или еще где-нибудь, да только, надо отдать ему справедливость, он здорово обо всем рассказывал. Всех прямо мороз по коже подирал, да и у самого Ната дух захватывало, и он побелел, как полотно, а женщины и девицы те прямо чуть в обморок не падали. Ну вот, значит, дело было так.
Прискакал он в Вашингтон, поставил лошадь в конюшню и явился со своим письмом прямо на дом к президенту. Там ему говорят, что президент сейчас в Капитолии и как раз собирается ехать в Филадельфию, так что если он хочет застать его, то пускай ни минуты не медлит. Тут Нату просто дурно стало. Лошади-то при нем нету, и он прямо не знает, что делать. Вдруг откуда ни возьмись подъезжает какой-то негр в старой, обшарпанной карете. Нат не растерялся. Кинулся он к негру, да как заорет:
- Полдоллара, если ты доставишь меня к Капитолию за полчаса, и еще четверть доллара в придачу, если довезешь меня за двадцать минут!
- Идет! - отвечает негр.
Нат вскочил в карету, захлопнул дверцу, и они со страшным грохотом и треском понеслись вперед по самой скверной дороге, какая только есть на свете. Нат просунул руку в петли, вцепился в них что было силы, но вдруг карета натыкается на камень, взлетает в воздух дно у нее отваливается, а когда она снова упала вниз ноги Ната очутились на земле, и он видит, что если не поспеет за клячами, то тут ему и крышка. Он до смерти перепугался, однако взялся за дело не за страх а за совесть: уцепился за петли, ноги у него так и замелькали. Бежит он во весь дух и что есть силы орет кучеру: останови, мол; да и народ на улицах тоже вопит - ведь все видят, как он под каретой ногами перебирает, а голова и плечи, из окон видать, внутри болтаются, и все понимают, какая страшная грозит ему опасность. А кучер-то - чем громче люди кричат, тем громче он гикает, пуще прежнего понукает своих кляч, а сам орет не своим голосом: "Вы не бойтесь, хозяин, уж я вас к сроку доставлю, вы не беспокойтесь!" Ему-то кажется, будто все его погоняют, и понятно - он из-за своего крика ничего расслышать не может. И вот таким порядком несутся они вперед, и тот, кто это видит, просто холодеет от ужаса, а когда они, наконец, подъехали к Капитолию, то все сказали, что еще никто никогда так быстро не ездил. Лошади стали. Нат в полном изнеможении свалился наземь, а когда его вытащили, он был весь в пыли, в лохмотьях и босой, но зато он успел как раз вовремя, захватил президента, вручил ему письмо, и все вышло как следует президент тут же его помиловал; Нат дал негру полдоллара прибавки вместо четверти - он ведь понимал, что, не будь этой кареты, ему бы ни за что не попасть туда к сроку.
Да, это было замечательное приключение, и Тому Сойеру приходилось всячески козырять своей раной, чтобы не ударить лицом в грязь.
Так вот, мало-помалу слава Тома начала меркнуть, потому что у людей появились новые темы для разговоров - сперва скачки, потом пожар, потом цирк, потом большой аукцион невольников, а сверх всего затмение. Ну, и тут, как всегда бывает в подобных случаях, устроили молитвенное собрание, и уж теперь никто больше не говорил о Томе, а он просто вне себя был от возмущения.
Вскоре Том совсем загрустил и целыми днями ходил как потерянный, а когда я стал спрашивать, из-за чего он так мается, он сказал, что у него скоро сердце разорвется от тоски: годы, мол, идут, он стареет, никто нигде не воюет, и не видит он никакого способа покрыть себя славой. Сказать по правде, все мальчишки про себя так думают, но я никогда еще не слыхал, чтобы кто-нибудь да прямо так и заявил об этом.
Ну вот он и принялся выдумывать разные планы, как бы ему стать знаменитостью. И очень скоро его осенило, и он предложил принять меня и Джима. Том Сойер всегда был человеком щедрым и великодушным. Есть много ребят, которые подлизываются к тебе, если у тебя что-нибудь хорошее завелось, но когда им самим случится наткнуться на что-нибудь хорошее, они тебе ни слова не скажут, а постараются все это прикарманить. Но за Томом Сойером этого греха никогда не водилось.
Бывают же такие люди - начнет он ходить вокруг глотая слюнки, когда у тебя появилось яблоко, и выпрашивать огрызок, но уж если яблоко попалось ему, а ты попросил огрызок у него и напомнил, как однажды тоже давал ему огрызок, он тебе такую рожу состроит, да еще и скажет, что век будет тебя помнить, но вот только огрызка ты не получишь. Но, между прочим, я заметил, что им всегда за это воздается. Подождите - сами увидите. Том Гукер всегда так поступал, и что же? Не прошло и двух лет, как он утонул.
Ну вот, отправились мы в лес, и Том рассказал нам, что он придумал. Он придумал стать крестоносцем.
- А что это такое - крестоносец? - спрашиваю я.
Посмотрел он на меня с презрением, - он всегда так делает, если ему стыдно за человека, - и говорит:
- Гек Финн, неужто ты не знаешь, что такое крестоносец?
- Нет, - говорю я, - не знаю и знать не хочу. До сих пор я без них обходился и, как видишь, жив и здоров. Но как только ты мне скажешь, - я узнаю, вот и хорошо будет. Не понимаю, зачем стараться узнавать про разные вещи и ломать себе голову над ними, если они, может, никогда мне и не понадобятся? Вот, например, Ланс Уильямс. Научился он говорить на языке индейцев чокто , да только у нас тут никогда ни одного чокто не бывало, покуда не явился один - рыть ему могилу. Ну, так что же это такое - крестоносец? Но только я тебя предупреждаю: если на него требуется патент, то ты на нем много не заработаешь. Вот Билл Томпсон…
- Патент! - говорит он. - В жизни не видывал такого идиота. При чем тут патент? Крестоносцы ходили в крестовые походы.
"Уж не спятил ли он?" - подумал я было. Но нет, он был в полном сознании и спокойно продолжал:
- А крестовый поход - это война за то, чтобы отобрать Святую Землю у язычников.
- Какую имение Святую Землю?
- Ну, просто Святую Землю - она только одна и есть.
- А нам-то она на что?
- Да как же ты не понимаешь? Она находится в руках у язычников, и наш долг отобрать ее у них.
- А почему же мы позволили им захватить ее.
- Ничего мы им не позволяли. Они всегда ею владели.
- Ну, раз так, она их собственность. Разве нет?
- Разумеется, собственность. Разве я сказал, что нет?
Я немного подумал, но так и не уразумел, в чем тут дело.
- Знаешь, Том Сойер, уж этого я понять не могу. Если у меня есть ферма и она моя, а другой человек хочет ее отобрать, то разве справедливо будет, если он…
- Ох, ни черта ты не смыслишь, Гек Финн! Это же не ферма, это совсем другое. Видишь ли, дело вот в чем. Они владеют землей - просто землей - и больше ничем, но наши - евреи и христиане - сделали эту землю святой, так нечего им теперь ее осквернять. Мы ни минуты не должны терпеть такой позор. Мы обязаны немедленно отправиться в поход и отобрать ее у них.
- Н-да, в жизни не встречал я такого запутанного дела. Допустим, у меня есть ферма, а другой человек…
- Говорю тебе, что ферма тут совсем ни при чем. Фермерство - это самое обыкновенное дело, и больше ничего, а тут нечто возвышенное - тут замешана вера, а не какие-нибудь низменные занятия.
- А разве вера велит нам отбирать землю у людей, которым она принадлежит?
- Конечно! Так оно всегда и бывало.
Джим только головой покачал и говорит:
- Масса Том, я так думаю, что тут где-то ошибка, уж наверняка тут ошибка. Я сам человек верующий и много верующих людей знаю, да только не видал я никого, кто бы так поступал.
Тут Том совсем рассвирепел и сказал:
- От такой непроходимой тупости заболеть можно. Если б кто-нибудь из вас прочит что-нибудь по истории, вы бы узнали, что Ричард Львиное Сердце , и папа римский, и Готфрид Бульонский , и множество других благороднейших и благочестивейших людей больше двухсот лет подряд били и резали язычников, стараясь отобрать у них их землю, и все это время они по горло плавали в крови, и после всего этого здесь, в захолустье штата Миссури, нашлось два тупоголовых деревенских остолопа, которые вообразили, будто лучше их понимают, кто прав и кто виноват! Ну и нахальство же!
Да, конечно, после этого все дело представилось нам совсем в другом свете, и мы с Джимом почувствовали себя очень неловко, и нам стыдно стало, что мы такие легкомысленные. Я совсем ничего не мог сказать, а Джим - он тоже помолчал немного, а потом и говорит:
- Ну, теперь, по-моему, все в порядке: уж если и они не знали, так нам, беднягам, и пробовать нечего разбираться. А раз это наш долг, мы должны взяться его исполнить и постараться как следует. Но, по правде говоря, мне так же жалко этих язычников, как и вам самому, масса Том. Очень трудно убивать людей, которых ты не знаешь и которые тебе ничего плохого не сделали. Вот в чем дело-то. Если б мы пришли к ним - мы все трое - и сказали, что мы голодны, и попросили чего-нибудь поесть, может, они такие же, как все другие люди, как вы думаете? Уж наверное они накормили бы нас, и тогда…
- Что тогда?
- Я, масса Том, вот как понимаю. Ничего у нас не выйдет. Мы не сможем убивать этих несчастных чужеземцев, которые ничего худого нам не делают, до тех пор, пока мы не поупражняемся, - я это точно знаю, масса Том, совершенно точно. Но если мы возьмем парочку топоров - вы, и я, и Гек - и переправимся через реку нынче ночью, когда луна скроется, и вырежем ту больную семью, что живет возле Снай, и подожжем их дом, и…
- Ох, заткнись же ты наконец! У меня просто голова заболела. Не хочу я больше спорить с дураками вроде тебя и Гека Финна. Вечно вы не о том говорите, и не хватает у вас мозгов понять, что нельзя судить о чистом богословии с точки зрения законов об охране недвижимого имущества.
Но вот это уж было несправедливо со стороны Тома. Джим ничего худого не хотел сказать, и я тоже. Мы ведь отлично знали, что мы не правы, а он прав, и просто хотели уразуметь, в чем тут суть, вот и все. И единственная причина, почему он не мог объяснить все так, чтобы мы поняли, - это наше невежество, да, да, и тупость, я этого вовсе не отрицаю, да только разве мы в этом виноваты?
Но он и слушать больше не стал, сказал только, что если бы мы захотели как следует взяться за это дело, тогда он, Том, наорал бы тысчонку-другую рыцарей, заковал их с ног до головы в стальные латы, назначил меня лейтенантом, Джима маркитантом, сам принял верховное командование, смел всю шайку язычников в море, словно стаю мух, и в ореоле славы прошел бы триумфальным маршем по всему свету. Но уж если у нас не хватало разума воспользоваться этим случаем, он больше никогда нам ничего такого предлагать не станет. И не стал. Уж если он вобьет себе что-нибудь в голову, его ни за что с места не сдвинешь.
Ну да я на него не обиделся. Я человек миролюбивый и никогда не ссорюсь с людьми, которые мне ничего не сделали. Я так рассудил: если язычнику ничего не надо, то и мне ничего не надо. Ну и дело с концом.
Том взял этот план из книги Вальтера Скотта - он вечно ее перечитывал. По-моему, это довольно-таки дикий план, потому что ему бы ни за что не удалось набрать столько людей, а если бы даже и удалось, то его бы наверняка разбили в пух и прах.
Я взял эту книгу, прочел все, что там сказано, и, насколько я понял, туговато пришлось большинству из тех, кто бросил свои фермы и отправился в крестовый поход.

ГЛАВА II. ПОДЪЕМ ВОЗДУШНОГО ШАРА

Так вот, значит, Том придумывал один план за другим, но в каждом было какое-нибудь слабое место, и ему приходилось их бросать. Наконец он просто в отчаяние пришел. В это время газеты в Сент-Луисе много писали о воздушном шаре, который должен полететь в Европу, а Том начал подумывать, не отправиться ли ему туда посмотреть, что это за шар, да все никак не мог решиться. Однако газеты не унимались, и тогда ему пришло в голову, что если теперь не поехать, так, может, больше никогда не представится другого случая увидеть воздушный шар. К тому же он узнал, что Нат Парсонс едет туда, ну и, понятно, это решило дело. Ведь Нат Парсонс, когда вернется, непременно станет хвастать, что видел шар, и тогда ему, Тому, придется слушать да помалкивать, а уж этого он стерпеть не мог. Вот он и попросил меня и Джима поехать вместе с ним, и мы поехали.
Шар оказался замечательный - огромный, с крыльями, лопастями и разными тому подобными штуками, совсем непохожий на те шары, какие рисуют на картинках. Он был привязан на краю города, на пустыре, в конце Двенадцатой улицы, а кругом толпился народ, и все насмехались над шаром и над его изобретателем - тощим, бледным малым, с глазами как у помешанного, - и все утверждали, что шар не полетит. Изобретатель приходил в ярость, бросался на них с кулаками и говорил, что они тупые скоты, однако наступит день, и они поймут, что им довелось встретить одного из тех, кто возвышает народы и создает цивилизацию, а у них не хватило мозгов это уразуметь. И тогда на этом самом месте их собственные дети и внуки воздвигнут ему памятник, который переживет века, а имя его переживет и самый памятник.
Тут народ снова начинал хохотать, орать и спрашивать, как была его фамилия до того, как он женился, сколько он возьмет, чтобы больше так не поступать, как звали бабушку кошки его сестры и разные тому подобные вещи, какие обычно говорит толпа, когда ей попадется парень, которого можно дразнить. Правду сказать, некоторые замечания были смешные и даже очень остроумные, но все равно это несправедливо и не слишком благородно, когда столько народу пристает к одному человеку, да притом когда все они такие бойкие на язык, а он и ответить-то толком не умеет. Да и в сущности-то, стоило ли ему огрызаться? Ему ведь от этого никакого проку, а им только и надо - попался простак на удочку. Но все равно он тут ничего поделать не мог - такой уж был человек. Он был славный малый, а газеты писали, что он настоящий гений, но уж в этом-то он наверняка не виноват. Не могут же все быть здравомыслящими, приходится нам быть такими, какие мы есть от природы. Я так разумею: гении думают, что они все знают, и потому не слушают ничьих советов, а всегда поступают по-своему и из-за этого все люди их ненавидят и презирают. И ничего удивительного тут нет. Если б они были поскромнее, прислушивались к тому, что люди говорят, да старались научиться уму-разуму, то им же самим было бы лучше.
Та часть шара, в которой сидел профессор, была похожа на лодку. Она была большая, просторная, и по бокам в ней стояли водонепроницаемые ящики. В них хранились разные вещи, на них можно было сидеть, стелить постели и спать. Мы забрались в лодку. Там уже болталось человек двадцать, они всюду совали свой нос, все рассматривали; и старый Нат Парсонс тоже был тут как тут. Профессор возился с приготовлениями к отлету, и все стали друг за дружкой вылезать обратно на землю. Старый Нат шел позади. Ну а мы ведь не могли допустить, чтоб он остался после нас, вот мы и решили обождать, покуда он уйдет, и вылезть последними.
Но вот уже Нат сошел на землю, и теперь наступил наш черед. Вдруг я услышал громкие крики, обернулся, смотрю - город стрелой улетает у нас из-под ног! Мне просто дурно сделалось, до того я перепугался. Джим стоит весь серый, слова вымолвить не может, а Том молчит, но вид у него вроде даже радостный. Город все уходил и уходил вниз, но нам казалось, будто мы не двигаемся, а просто висим в воздухе на одном месте. Дома становились все меньше и меньше, город сжимался все теснее и теснее, люди и экипажи стали совсем крошечными, словно жуки или муравьи, улицы превратились в ниточки и трещинки. Потом все как будто растворилось, и вот уже и города нет - одно только большое пятно на поверхности земли осталось; и я подумал, что теперь наверняка все видно за тысячу миль вверх и вниз по реке, хотя, конечно, так далеко видеть нельзя. Мало-помалу земля превратилась в шар - в обыкновенный круглый шар какого-то тусклого цвета, а по шару вились и извивались блестящие полоски - реки. Вдова Дуглас вечно твердила, что земля круглая, как шар, но я никогда не придавал значения разным ее предрассудкам - их у нее целая куча, - и уж ясно, на этот раз я и вовсе внимания не обратил. Ведь я сам прекрасно видел, что земля имеет форму тарелки и что она плоская. Взберусь я, бывало, на гору, да и окину взглядом окрестность, чтоб самому в этом убедиться. По-моему, лучший способ составить себе правильное представление о каком-нибудь факте - никому на слово не верить, а пойти и посмотреть самому. Однако на этот раз мне пришлось признать, что вдова-то была права. Вернее, я хочу сказать, что она была права, когда говорила про всю землю, но она была не права, когда говорила про ту часть, где находится наш город. Эта часть имеет форму тарелки, и она плоская, честное слово!
Профессор все это время сидел тихо, как будто спал, но вдруг его прорвало. Он был ужасно зол и говорил что-то в таком роде:
- Идиоты! Они сказали, что он не полетит. Хотели все осмотреть, разнюхать и выведать у меня секрет. Но я их перехитрил. Никто, кроме меня, не знает секрета. Никто, кроме меня, не знает, что приводит его в движение. Это - новая энергия, новая энергия, в тысячу раз сильнее всего, что есть на земле! Пар чепуха по сравнению с ней! Они сказали, что мне не долететь до Европы. До Европы! Да тут у меня на борту хватит энергии на пять лет, а провизии у меня на три месяца запасено. Глупцы! Ничего они не понимают. Сказали, что мой воздушный корабль непрочен. Как бы не так! Он у меня пятьдесят лет выдержит! Стоит мне только захотеть, - и я всю жизнь буду летать в небесах, направляя свой путь, куда мне заблагорассудится, хотя они и смеялись надо мной и говорили, что ничего у меня не выйдет. Они говорили, что я не смогу управлять им! Поди сюда, мальчик, попробуем. Нажимай вот эти кнопки и слушай меня.
Профессор объяснил Тому, как управлять шаром, и вмиг научил его всему. Том сказал, что это очень просто. Потом он велел Тому спуститься почти до самой земли, и шар так низко летел над прериями Иллинойса, что мы могли разговаривать с фермерами и совершенно ясно слышали, что они отвечают. Он бросал им печатные листки, на которых было все написано про шар и про то, что мы летим в Европу. Том так навострился, что, бывало, направит курс на какое-нибудь дерево и держит так до тех пор, покуда, кажется, вот-вот налетит на него, но в этот самый миг он возьмет да и взмоет вверх и пронесется у него над самой верхушкой. А потом профессор научил Тома садиться на землю, и Том первоклассно проделал эту операцию и так ловко посадил шар посреди прерии, словно в пуховую перину сел. Однако только мы собрались спрыгнуть на землю, профессор как заорет:
- Нет! Не уйдете! - и снова направил шар в воздух.
Ох, и жутко нам было! Я стал его упрашивать, и Джим тоже, но он еще пуще рассвирепел и смотрел на нас таким безумным взглядом, что я и вовсе струсил.
После этого он снова принялся перечислять свои невзгоды, ворчать и жаловаться, что над ним потешаются, и все никак не мог с этим примириться, особенно с тем, что люди сказали, будто шар непрочный. Он всячески глумился над ними и над их мнением, что шар очень сложно устроен и будет все время ломаться. Ломаться! Этого он и вовсе вынести не мог. Он заявил, что скорее вся солнечная система сломается. Он сердился все больше и больше. Я никогда не видел, чтобы человек так переживал. У меня просто мурашки по телу бегали, когда я смотрел на него, и у Джима тоже. Мало-помалу он начал кричать и вопить, потом стал божиться, что теперь он вообще никому не раскроет свой секрет, раз с ним так скверно обошлись. Он заявил, что облетит на своем шаре вокруг света - пусть все убедятся, на что он способен, - а после утопит его в море, да и нас с ним вместе. Ох, и попали же мы в переделку! А тут еще ночь надвигалась.
В конце концов он дал нам поесть и велел перейти на другой конец лодки, а сам прилег на ящик, с которого можно было управлять всеми снастями, положил под голову свой пистолет и сказал, что пристрелит всякого, кто сделает попытку спустить шар на землю.
Мы сидели, тесно прижавшись друг к другу, и в головах у нас бродило много разных мыслей, но мы все время молчали, и лишь изредка кто-нибудь промолвит словечко-другое - когда уж совсем от страха выдержать не может. Ночь тянулась медленно-медленно. Мы летели довольно низко. В лунном свете все казалось таким приятным и красивым; виднелись славные, уютные сельские домики, слышались разные домашние звуки, и нам так хотелось попасть туда, но не тут-то было! Мы лишь проносились над ними, словно привидение, не оставляя за собой никаких следов.
Позднее ночью, когда даже по звукам, по воздуху и по запахам чувствовалось, что уже около двух часов, - так я по крайней мере думал, - Том проговорил:
- Профессор лежит очень тихо, он, наверное, уснул, и нам уже пора…
- Что пора? - спросил я шепотом и весь замер от страха, потому что догадался, о чем он думает.
- Пробраться туда, связать его и спустить шар на землю, - говорит Том.
- Нет уж, сэр, - отвечаю я ему, - сиди-ка ты смирно, Том Сойер, и выбрось это из головы.
А Джим - у него даже дух захватило, до того он был перепуган.
- О масса Том, - говорит он, - не надо! Стоит вам только к нему притронуться - и нам крышка, ей-богу, крышка! Я ни за что к нему не подойду, ни за что на свете! Масса Том, ведь он же совсем рехнулся.
Том зашептал:
- Вот потому-то мы и должны действовать. Если б он не рехнулся, я бы ни за что отсюда не ушел, ни за какие деньги. Я ведь уже привык к этому шару, и мне теперь даже не страшно отрываться от земли. Да, если б только он был в своем уме… Ясно, что ни один здравомыслящий человек не станет летать с сумасшедшим, который собирается облететь весь земной шар, а потом всех утопить. Мы должны действовать, а не ждать, покуда он проснется. Может, это наш последний шанс. Пошли!
Но у нас от таких слов только поджилки затряслись, и мы заявили, что не двинемся с места. Тогда Том сказал, что сам пойдет и посмотрит, нельзя ли подобраться к машине, которая управляет шаром, и спустить шар на землю. Напрасно мы просили и умоляли его не делать этого, он и слушать не хотел. Встал он на четвереньки и тихонько пополз вперед, а мы, затаив дыхание, следили за ним.
Добравшись до середины лодки, он пополз еще медленнее, так что мне казалось, будто он уже целый год ползет. Наконец мы увидели, что он добрался до головы профессора, осторожно приподнялся, долгим взглядом посмотрел ему в лицо и прислушался. Глядим - он уже ползет к профессорским ногам: там были рулевые кнопки. Туда он дополз благополучно и уже тихонько подбирался к кнопкам, как вдруг - бац! - что-то с шумом падает вниз. Том бросается ничком на дно и лежит, словно мертвый. Профессор пошевелился и спросил: "Что такое?" Но мы все молчим, словно воды в рот набрали, и тогда он начинает что-то бормотать и ворочаться, словно проснуться хочет, а я чувствую, что сию минуту помру со страху.
Тут как раз на луну нашла туча, и я чуть не закричал от радости. Луна все глубже и глубже запрятывалась в тучу, и стало так темно, что мы уже не могли разглядеть Тома. Вскоре стал накрапывать дождь, и мы услышали, как профессор возится со своими канатами и прочими приспособлениями и клянет погоду. Мы очень боялись, как бы он не прикоснулся к Тому - ведь тогда нам всем конец и помощи ждать неоткуда. Но Том уже полз обратно, и когда мы почувствовали, что он трогает руками наши колени, у меня сразу дыханье сперло, и сердце у меня провалилось куда-то вниз к остальным внутренностям. Ведь в темноте-то я не мог разобрать - Том это или профессор, и, конечно, был уверен, что это именно профессор и есть.
Ох ты господи! Я был счастлив, что он вернулся, как только может быть счастлив человек, который оказался в воздухе с полоумным. В темноте нельзя спускать шар на землю, и потому мне очень хотелось, чтобы дождь шел как можно дольше и чтобы Том сидел на месте и перестал наводить на нас такой страх. Мое желание исполнилось. Дождь моросил всю ночь, - она вовсе не была такой длинной, как нам показалось, - а на рассвете небо прояснилось, и весь мир стал такой красивый, серенький и приятный, и так славно было снова увидеть поля и леса, и лошадей и коров, которые тихо стояли и думали о чем-то. А потом поднялось веселое, сверкающее солнце, и тут мы вдруг почувствовали, что нас совсем разморило от усталости, и не успел я оглянуться, как мы все уже спали.

ГЛАВА III. ТОМ ОБЪЯСНЯЕТ

Заснули мы часа в четыре, а проснулись около восьми. Профессор угрюмо сидел на корме. Он дал нам поесть, но велел оставаться на носу и не заходить дальше середины лодки.
Если человек был очень голоден, а потом вдруг наелся до отвала, то все сразу выглядит куда лучше, чем прежде, и на душе у него как-то легче становится, даже если он летит на воздушном шаре с гением. Мы даже разговаривать начали.
Меня очень беспокоил один вопрос, и в конце концов я сказал:
- Том, мы ведь на восток летели?
- На восток.
- А с какой скоростью?
- Ты же слышал, что профессор говорил, когда он тут бесновался. Он сказал, что иногда мы летим со скоростью пятьдесят миль в час, иногда девяносто, иногда сто, а если поднимется сильный ветер, скорость может достичь трехсот миль в час. Когда нам понадобится ветер, да к тому же попутный, мы должны подняться повыше или спуститься пониже - только и всего.
- Так я и думал. Профессор соврал.
- Как так?
- Да так. Если б мы летели с такой скоростью, мы бы уже давно пролетели Иллинойс, верно?
- Верно.
- Ну вот, а мы его еще не пролетели.
- А ты почем знаешь?
- Я по цвету узнал. Мы все еще находимся над Иллинойсом. Сам можешь убедиться, что Индианы пока не видно.
- Что с тобой, Гек? Уж не спятил ли ты? Разве можно штаты по цвету узнавать?
- Можно.
- Да при чем же тут цвет?
- При том! Иллинойс зеленый, а Индиана розовая. Ну-ка, покажи мне внизу что-нибудь розовое, если можешь. Нет, сэр, тут все зеленое.
- Индиана розовая? Что за чушь!
- Вовсе это не чушь, я сам видел на карте, что она розовая.
В жизни я еще не видывал, чтобы человек так возмущался.
- Знаешь, Гек Финн, - говорит он мне, - если б я был таким остолопом, как ты, я бы давно уже за борт прыгнул. Он на карте видел! Да неужто ты воображаешь, что каждый штат в природе такого же цвета, как на карте?
- Скажи-ка, Том Сойер, для чего, по-твоему, существует карта? Ведь она сообщает нам о фактах?
- Разумеется.
- Ну, а как же она может сообщать нам о фактах, если она все врет?
- Ох ты, болван несчастный! Ничего она не врет.
- Нет, врет!
- Нет, не врет!
- Ну ладно, если она не врет, тогда, значит, все штаты разного цвета. Что ты на это скажешь, Том Сойер?
Том видит, что он попал впросак, и Джим тоже это видит. Признаться, очень я обрадовался, потому что нелегко взять верх над Томом Сойером. Джим хлопнул себя по ляжке и говорит:
- Вот это здорово! Ничего не поделаешь, масса Том, заткнул он вас за пояс, что верно, то верно. - Тут он снова хлопает себя по ляжке и добавляет: - Ну до чего здорово!
Никогда я так не радовался. А ведь я вовсе не думал говорить что-нибудь умное - оно у меня само вырвалось. Я болтал, что в голову придет, и не думал ни о чем таком, как вдруг оно возьми да и выговорись. Они вовсе этого не ожидали, да я и сам тоже. Как будто человек жевал себе потихоньку кусок кукурузной лепешки, ни о чем не думая, и вдруг ему на зуб попадается алмаз. В первую минуту он обязательно подумает, что это просто камешек какой-нибудь, и до тех пор не догадается, что это алмаз, покуда не вытащит его изо рта, не счистит с него песок, крошки и прочую дрянь и не посмотрит на него. И как же он тут удивится, да и как обрадуется! Ну и, конечно, он будет страшно гордиться своей находкой, хотя, если как следует разобраться, то ясно, что особой заслуги тут нет, - ведь не занимался же он специально розысками алмазов. Подумайте немножко - и сами увидите, в чем тут разница.
Понимаете, такая случайная находка - это ерунда. Вот если вы его специально искали - тогда совсем другое дело. В такой кукурузной лепешке всякий нашел бы алмаз, но ведь и не всякому такая лепешка попадается. Вот в чем заслуга того парня, и вот в чем моя заслуга. Я вовсе не хочу сказать, что я какой-нибудь особенный человек; навряд ли мне бы это еще раз удалось, но в тот раз мне это удалось - вот и все, что я хочу сказать. И я совсем не подозревал, что способен на такую штуку, и совсем не думал о ней, даже и не пытался, - все равно как вот вы сейчас. Сидел я совсем тихо, тише воды, ниже травы - и вдруг ни с того ни с сего оно у меня вырывается.
Я часто вспоминаю об этом случае и отлично помню все, что было вокруг, как будто оно произошло неделю назад. Я и сейчас все это перед собой вижу: привольные поля, леса и озера на сотни миль кругом протянулись, города и поселки тут и там мелькают, профессор сидит за столом, склонившись над картой, а на снастях Томова шапка трепыхается - он ее туда на просушку повесил. А особенно запомнилась мне одна птичка - футах в десяти от нас. Она летела с нами в одну сторону и изо всех сил старалась не отстать, а мы ее все время обгоняли; да еще поезд, там внизу, - он тоже все гнался за нами: извивается между деревьями и фермами и знай себе выпускает из трубы длинную ленту черного дыма. А иногда из трубы вырывалось маленькое белое облачко, - ты уж давно позабыл о нем, как вдруг - чу! - до тебя еле-еле доносится коротенький, слабенький вздох… Да ведь это же паровозный свисток! Ну так вот, оставили мы и птичку и поезд далеко-далеко позади, - и между прочим, без всякого труда.
Но Том был не в духе. Сперва он заявил, что мы с Джимом слабоумные болтуны, а потом говорит:
- Предположим, художник рисует рыжего теленка и большого рыжего пса. Что он должен сделать прежде всего? Он должен нарисовать их так, чтобы ты мог сразу же отличить их друг от друга, стоит тебе только взглянуть. Понимаешь? Ну вот. Теперь скажи, нужно ли ему красить их обоих в рыжий цвет? Ясно. что нет. Вот он и покрасит одного из них в синий цвет, и уж тогда-то ты их не перепутаешь. То же самое с картой. Вот почему все штаты раскрашивают разными цветами: чтобы ты их не перепутал.
Однако я никак не мог понять, к чему он клонит, да и Джим тоже. Джим покачал головой и говорит:
- - Ах, масса Том, если б вы знали, до чего глупы эти художники, вы б еще подумали, стоит ли их брать, чтоб доказать какой-нибудь факт. Вот я вам сейчас расскажу, и тогда вы сами увидите. Смотрю я однажды - сидит себе один из них на задворках у Хэнка Уильямса и рисует. Подошел я к нему и вижу, что рисует он старую корову-пеструху - у нее еще один рог обломан, - да вы сами знаете, про какую я говорю. Спрашиваю, значит, я его, зачем он ее рисует, а он мне говорит, что когда нарисует, то получит за картину сто долларов. Масса Том, да ведь он же мог за пятнадцать долларов купить эту самую корову, и я ему так и сказал. И представьте себе, сэр, он только головой покачал, художник-то этот, и знай малюет себе дальше. Ей-богу, масса Том, ничего-то они не понимают.
Тут Том просто из себя вышел. Я давно заметил, что так почти всегда бывает с человеком, которого переспорили. Он велел нам попридержать языки, может, говорит, мы тогда одумаемся. Вдруг он видит где-то там внизу городские часы, берет подзорную трубу, смотрит на них, потом смотрит на свою серебряную луковицу, потом снова на часы, а потом опять на луковицу и говорит:

1 Следующая страница


Марк Твен - Том Сойер за границей

Том Сойер за границей 2

- Странно! Эти часы почти на целый час вперед. Спрятал он свою луковицу, но вскоре заметил внизу еще одни часы, посмотрел на них, а они тоже на час вперед. Том очень удивился.
- Странно, - говорит, - не могу понять, в чем тут дело.
Взял он тогда подзорную трубу, разыскал еще одни часы, глянь - а они опять же на час вперед. Смотрю: у Тома глаза на лоб полезли, дыханье сперло.
- Черт возьми, - говорит он, - ведь это же долгота!
Тут я совсем перепугался.
- Что еще случилось? - говорю.
- Случилось то, что эта старая калоша одним махом пролетела над Иллинойсом, над Индианой и Огайо, а теперь мы уже находимся на восточном конце штата Пенсильвания или Нью-Норк, или где-нибудь по соседству.
- Врешь!
- Честное слово! Со вчерашнего вечера мы продвинулись на пятнадцать градусов долготы от Сент-Луиса. Все эти часы идут верно. Мы уже почти восемьсот миль пролетели.
Я, конечно, не поверил, но все равно меня дрожь пробрала. Ведь я по собственному опыту знал: меньше чем за две недели так далеко даже на плоту вниз по Миссисипи не уедешь.
Джим между тем сидел в глубоком раздумье. Вдруг он спрашивает:
- Масса Том, вы сказали, что эти часы идут верно?
- Разумеется, верно.
- Но ведь ваши часы тоже идут верно?
- В Сент-Луисе они шли верно, а здесь они на час отстают.
- Масса Том, уж не хотите ли вы сказать, что время не везде одинаковое?
- Вот именно, что не везде.
Джим очень огорчился и говорит:
- Мне просто больно слушать, что вы так говорите, масса Том, мне просто стыдно слушать. А вы еще такое воспитание получили. Да, сэр, у тети Полли сердце разорвется, если она это услышит.
Том с изумлением поглядел на Джима, но ничего не ответил, а Джим продолжал:
- Масса Том, откуда взялись люди в Сент-Луисе? Их создал господь бог. Откуда взялись люди здесь, где мы сейчас находимся? Их тоже создал господь бог. Разве все они не дети божьи - и те и другие? Ясно, что да. Почему же он создал такую дискриминацию?
- Дискриминация! В жизни не видывал подобного невежества. Никакой тут дискриминации нет. Вот, например, он создал тебя и еще кое-кого из своих детей черными, а всех прочих белыми. Так как же ты это назовешь?
Джим понял, что крыть ему нечем. А Том и говорит:
- Вот видишь, он устраивает дискриминацию, когда ему вздумается. Но только тут дискриминацию устроил не бог, а человек. Господь бог создал день, и он создал ночь, но время изобрел не он, и не он распределил его между разными местами. Это сделал человек.
- Неужто, масса Том? Неужто это человек сделал?
- Разумеется, человек.
- А кто ж ему позволил?
- Никто. Он и не спрашивал вовсе.
Джим на минутку задумался, а потом произнес:
- Да, тут уж я молчу. Я бы так рисковать не стал. Есть же такие люди, которые ничего не боятся. Идут себе напролом и плюют на все. Выходит, что повсюду всегда на час разница, масса Том?
- На час? Ничего подобного! На каждый градус долготы разница в четыре минуты. Понятно? Пятнадцать градусов дают час, тридцать - два часа, и так далее. Например, когда в Англии уже вторник и час ночи, то в Нью-Йорке еще понедельник и всего восемь часов вечера.
Джим немного отодвинулся от Тома, и по всему видно было, что он обижен. Он сидел на своем ящике, покачивая головой, и что-то бормотал про себя. Я подошел к нему, погладил его по колену, приласкал. Мало-помалу он успокоился и говорит:
- Чтоб масса Том мог такое сказать! Вторник в одном месте, понедельник в другом, и все это в один день! Гек, здесь, наверху, не место для шуток. Два дня за один день! Как это ты засунешь два дня в один день? Разве можно засунуть два часа в один час? Или засунуть двоих негров в шкуру одного негра? Или влить кувшин виски в маленькую кружку? Нет, сэр, ничего у вас все равно не получится. Послушай, Гек, а вдруг этот вторник пришелся на новый год? Выходит тогда, в одном месте новый год, а в другом еще старый, и все это в одну и ту же минуту? Чушь несусветная - вот что это такое! Не могу я этого вытерпеть, не могу я слушать, когда такое говорят.
Тут он весь как задрожит, посерел прямо, А Том ему говорит:
- Да что с тобой? В чем дело?
Джим с трудом отвечает:
- Масса Том, ведь вы пошутили, правда? Ведь не бывает же такого на самом деле?
- Нет, я не шучу, так оно и есть.
Джим снова затрясся и говорит:
- Тогда, значит, если на тот понедельник придется светопреставление, то в Англии его вовсе не будет и мертвые не встанут из могил. Не надо нам туда ехать, масса Том. Пожалуйста, поверните эту штуку обратно, я хочу быть там, где…
В этот самый миг мы вдруг увидели такое, что сразу вскочили, забыв обо всем на свете, да так и застыло, вытаращив глаза.
Том промолвил:
- Да ведь это… - тут у него даже дух захватило. - Провалиться мне на этом месте! Да ведь это океан!
От таких слов у нас с Джимом тоже дух захватило. Стоим мы все как окаменелые, но зато счастливые, потому что никто из нас ни разу не видал океана и вовсе даже никогда не надеялся увидеть. А Том все приговаривает:
- Атлантический океан. Атлантика. Вот это здорово, нечего сказать! Это он, и на него смотрим мы. Мы, а не кто-нибудь! Прямо не верится, до чего здорово!
Потом мы увидели густую тучу черного дыма, а когда подлетели ближе, то поняли, что это город. Ух, и городище же это был! С одного боку тесно в ряд стояли корабли… "Уж не Нью-Йорк ли это", - подумали мы и принялись судить да рядить, но не успели оглянуться, как город уже ушел из-под нас и унесся назад, а мы очутились прямо над океаном, и штормовой ветер со страшной силой помчал нас вперед. Тут мы сразу опомнились, скажу я вам!
Кинулись мы на корму, подняли крик и стали умолять профессора повернуть обратно, высадить нас на землю и отпустить к родным, - ведь они так о нас беспокоятся, а если с нами что-нибудь случится, то могут просто помереть с горя; но он выхватил свой пистолет и погнал нас назад. Пришлось нам воротиться на прежнее место. Знал бы кто, каково нам было!
От земли теперь осталась одна тоненькая полоска вроде змейки-далеко-далеко, на самом краю воды, а под нами на сотни миллионов миль простирался бесконечный океан, с бешеным ревом вздымая огромные валы. Мелкие брызги рассыпались по гребням. Кое-где барахтались одинокие жалкие кораблики. Они то накренялись с борта на борт, то тыкались вверх носом или кормой. Вскоре и кораблей не стало, и теперь все небо и весь океан были наши. Никогда не видывал я места просторнее и пустыннее.

ГЛАВА IV. БУРЯ

Кругом становилось все более мрачно и уныло. Над нами было огромное, бездонное небо, внизу простирался совершенно пустой океан - одни волны и больше ничего. Вокруг нас, там, где небо сходится с водой, было кольцо совершенно правильное круглое кольцо, и казалось, что мы застряли в самом центре - тютелька в тютельку. Хотя мы и неслись с бешеной скоростью, словно степной пожар, но все равно ни на дюйм не продвигались вперед и никак не могли выбраться из этого самого центра. Нас просто мороз по коже подирал - уж до того это было странно и непонятно.
Вокруг стояла такая тишина, что мы тоже стали говорить шепотом. Постепенно нас до того жуть одолела, что и вовсе разговаривать расхотелось. Вот мы и принялись "мыслить", как Джим выражается, и очень долго сидели молча.
Профессор все время лежал тихо. Когда поднялось солнце, он встал и приложил к глазам какую-то трехугольную штуковину. Том сказал, что это секстант: профессор определяет им положение солнца, чтобы узнать, где находится шар. Потом профессор начал что-то вычислять, заглянул в какую-то книжку, ну а после опять за старое принялся. Много всякой чепухи он наболтал и между прочим заявил, что будет держать скорость в сто миль до завтрашнего вечера, покуда не опустится в Лондоне.
Мы ответили, что будем весьма признательны. Профессор глядел в другую сторону, но, услыхав это, мгновенно обернулся и окинул нас таким страшным, злобным и подозрительным взглядом, какого я еще в жизни не видывал, а потом и говорит:
- Вы хотите меня покинуть? Не пытайтесь отрицать.
Мы не знали, что ответить, и потому молчали.
Профессор пошел на корму, сел, но видно было, что мысль о нашей измене никак не выходит у него из головы. Он то и дело выкрикивал что-нибудь про это и хотел заставить нас отвечать, но мы помалкивали.
Кругом было до того пустынно и уныло, что мне совсем невтерпеж сделалось, но когда начало смеркаться, то стало еще хуже. Вдруг Том ткнул меня в бок и прошептал:
- Смотри!
Глянул я на корму и вижу, что профессор тянет что-то из бутылки. Это мне сильно не понравилось. Вскоре он хлебнул еще разок, еще, а потом принялся петь. Тем временем наступила ночь, надвигалась гроза. Профессор все пел и пел - каким-то диким голосом, а тут еще загремел гром, в снастях завыл и застонал ветер, и совсем жутко стало. Было так темно, что мы уже не могли видеть профессора. Нам очень хотелось, чтоб и голоса его не слышно было, но все равно он до нас доносился. Потом он замолк, но не прошло и десяти минут, как мы заподозрили неладное, и нам захотелось, чтоб он опять поднял крик, - тогда бы мы хоть знали, где он сидит. Вдруг сверкнула молния, и мы увидели, что профессор встает, но он был пьян и потому зашатался и упал. И тут мы услышали в темноте крик:
- Они не хотят ехать в Англию! Отлично! Я возьму другой курс. Они хотят меня покинуть - пусть покидают, и притом немедленно!
Я чуть не помер со страху, когда он это сказал. Тут он снова умолк и молчал так долго, что я просто не мог больше выдержать, и мне стало казаться, что молнии уж больше никогда не будет. Наконец все же блеснула молния, и мы увидели, что профессор ползет на четвереньках в каких-нибудь четырех футах от нас. Ох, посмотрели бы вы на его глаза! Он кинулся к Тому и закричал: "Отправляйся за борт!", но тут снова стало ужасно темно, и я не мог разглядеть, схватил он его или нет, а Том не произнес ни звука.
Снова наступило долгое, мучительное ожидание, потом опять сверкнула молния, и тут я увидел, как голова Тома опускается куда-то под лодку и исчезает. Он повис на веревочной лестнице, которая болталась в воздухе за бортом. Профессор завопил и кинулся к нему, но тут опять наступила тьма.
- Бедный масса Том, пропал он совсем! - простонал Джим и бросился на профессора, но того уж и след простыл.
Вдруг раздались дикие вопли, потом послышался еще один крик - потише, а за ним другой - откуда-то издалека, снизу, так что его едва можно было разобрать, и тут я услыхал, как Джим говорит:
- Бедный масса Том!
Наступила жуткая тишина, и наверняка можно было сосчитать до четырехсот тысяч, покуда снова вспыхнула молния. Когда она вспыхнула, я увидел, что Джим стоит на коленях. Руки он положил на ящик, голову опустил на руки, а сам плачет. Не успел я взглянуть за борт, как уже снова стало темно, и я даже обрадовался - мне и видеть-то ничего не хотелось. Но когда снова сверкнула молния, я осмотрелся кругом и вижу, что кто-то болтается на лестнице там, внизу, на ветру, и что это - Том!
- Лезь наверх! - крикнул я. - Полезай сюда, Том!
Голос у него был такой слабый, а ветер ревел так сильно, что я не мог разобрать, что он говорит, но решил, что он спрашивает, на борту ли профессор.
- Нет, он упал в океан! Лезь наверх! Может, помочь тебе?
Конечно, все это происходило в темноте.
- Гек, кого ты зовешь?
- Тома!
- Ох, Гек, да как же это так, разве ты не знаешь, что бедный масса Том… - тут Джим испустил жуткий вопль, всплеснул руками и снова завопил. Дело в том, что тут как раз вспыхнула яркая молния, а он поднял голову и увидел, что Том, белый, как снег, лезет на борт да прямо ему в глаза глядит. Понимаете, он решил, что это привидение…
Том вскарабкался на борт. Как только Джим убедился, что это он, а не его дух, он принялся обнимать и целовать Тома, да так, что просто с ног до головы обслюнявил, и называл его всякими ласковыми именами. Совсем рехнулся от радости. Тут я и говорю:
- Чего ты ждал, Том? Почему сразу наверх не лез?
- Я боялся, Гек. Я видел, что кто-то пролетел мимо меня вниз, но в темноте не мог разобрать, кто. Ведь это мог быть ты или Джим.
Вот каков Том Сойер - он всегда разумно рассуждает. Он не полез наверх, покуда не узнал, где профессор.
К этому времени буря разыгралась со страшной силой, гром гремел и грохотал во всю мощь, молнии сверкали, ветер выл и ревел в снастях, а дождь лил как из ведра.
Стояла такая темень, что нельзя было разглядеть свою собственную руку; потом вдруг вспыхивал яркий свет, и тогда вы могли пересчитать каждую ниточку на своем рукаве, а сквозь пелену дождя было видно, как внизу, на необъятных океанских просторах, бушуют и бьются волны. Замечательная штука такая буря, да только не особенно приятно наблюдать ее, когда ты затерян где-то высоко в небе, промокший до нитки и несчастный, да к тому же только что лишился одного из членов своей семьи.
Мы сидели на носу, тесно прижавшись друг к другу, тихонько говорили о несчастном профессоре, жалели его и сокрушались, что люди его высмеивали и были к нему так жестоки. А ведь он же делал все что мог, и не было рядом с ним ни одного друга, никого, кто бы его подбадривал и не давал ему слишком много думать, чтоб он не свихнул себе мозги. На корме была целая куча всякой одежды и одеял, но мы решили, что лучше мокнуть под дождем, чем лезть в тот конец. Понимаете, было как-то жутко идти на то место, которое, как говорится, еще не остыло после покойника. Джим сказал, что он готов скорее промокнуть насквозь, чем идти туда, да, не ровен час, между двумя молниями наткнуться на дух профессора. Он сказал, что ему всегда делалось худо от одного вида призрака, и он скорее помрет, чем дотронется до него.

ГЛАВА V. ЗЕМЛЯ

Мы старались придумать какой-нибудь план, но никак не могли поладить. Джим и я - мы стояли за то, чтоб повернуть обратно и ехать домой, но Том сказал: когда рассветет, мы сможем различить дорогу, и тут-то наверняка окажется, что мы совсем недалеко от Англии. Тогда уж, пожалуй, стоит туда съездить, а домой вернуться на пароходе, - по крайней мере будет чем похвастать.
К полуночи буря утихла, выглянул месяц и осветил весь океан. Нам стало сразу очень уютно и до смерти захотелось спать. Растянулись мы на своих ящиках и тотчас же уснули, а когда проснулись, то увидели, что уже солнце всходит. Море сверкало, словно усеянное алмазами, погода стояла прекрасная, и скоро все наши вещи высохли.
Мы пошли на корму поискать чего-нибудь на завтрак и вдруг видим - стоит под колпаком компас, а в нем огонек светится. Том сразу забеспокоился и говорит:
- Надеюсь, вам понятно, что это значит. Это значит, что кто-нибудь всегда должен стоять на вахте и управлять этой штуковиной - все равно как на корабле, а не то она будет носиться где попало по воле ветра.
- Так что же она делала все это время, с тех пор как… с тех пор как произошло несчастье с профессором? - спрашиваю я.
- Носилась, - отвечает он удрученно, - ясное дело, что носилась где попало. Сейчас ветер гонит ее к юго-востоку, но откуда мы можем знать, давно ли он дует в эту сторону или нет.
Том взял курс на восток и сказал, что будет так держать, покуда мы не позавтракаем. Профессор припас всего, чего только можно пожелать, лучше не бывает. Правда, не хватало молока для кофе, но зато была вода и вообще все что угодно - печка и все, что полагается к ней; трубки, сигары и спички, вино и водка, - ну да это не по нашей части, - книги, морские и всякие другие карты, и даже гармоника; и еще меха, одеяла и без счета всякой дряни вроде медных бус и украшений. Том сказал, будто это верный признак, что профессор собирался лететь к дикарям. Были и деньги. Да, профессор здорово все устроил.
После завтрака Том научил меня и Джима управлять шаром и распределил всех нас на четырехчасовые вахты - так, чтобы мы по очереди сменяли друг друга. Когда вахта Тома кончилась, его сменил я, а он нашел среди вещей профессора перо и бумагу и принялся писать письмо домой тете Полли. В письме он подробно рассказал все, что с нами было, пометил его: "В Небесной Тверди, близ Англии", сложил, запечатал красной облаткой, надписал адрес, а сверху большими буквами вывел: "От Тома Сойера-Эрронавта". То-то, говорит, обалдеет Нат Парсонс, почтмейстер, когда увидит в своей почте такое письмо.
- Том Сойер, - говорю я, - ведь это вовсе не твердь, а шар.
- А кто сказал, что это твердь, чудила?
- Сам же ты на письме написал.
- Ну и что ж? Это вовсе не значит, что шар - это твердь.
- А я думал, что значит. Ну ладно, а что же тогда эта "твердь" означает?
Гляжу - он вроде смутился. Начал он рыться у себя в памяти, да, видно, не нашел там ничего подходящего и говорит:
- Не знаю я, да и никто не знает. Это просто слово, очень хорошее слово, и все тут. Немного найдется на свете слов лучше этого, пожалуй, их и вовсе нет.
- Ишь ты! - говорю. - Ну а что же оно значит? В чем его суть-то?
- Говорят тебе - не знаю. Это слово люди употребляют для… для… одним словом, для украшения. Вот, например, кружевные манжеты. Их ведь не ради тепла к рубашке пришивают, верно?
- Понятно, не ради тепла.
- Однако ведь пришивают же их?
- Пришивают.
- Ну вот видишь - письмо, что я написал, это вроде рубашки, а твердь - это кружевные манжеты, которые к ней пришили.
Ну, думаю, не стерпит Джим таких слов, это уж как пить дать. Так оно и вышло.
- Ох, масса Том, нельзя так говорить, грешно это. Вы же знаете, что письмо не рубашка, и никаких манжетов на нем нету. Их тут вовсе и пришить-то некуда, вам их ни за что не пришить, а если вы даже их пришьете, они все равно держаться не будут.
- Да замолчи ты! Не говори, чего не понимаешь.
- Да неужто вы, масса Том, и в самом деле думаете, будто я не понимаю в рубашках? Да ведь я же всегда относил белье в стирку, с тех самых пор, когда…
- Ты что, с ума меня свести захотел? Замолчи! Это метафора, только и всего.
От такого слова мы вроде как поперхнулись и с минуту молчали. Потом Джим спрашивает, робко-преробко, потому что видит - Том крепко обиделся:
- Масса Том, а что такое метафора?
- Метафора это… значит… гм… метафора - это… это иллюстрация.
Тут он сам видит, что от этого никому не легче, и начинает снова:
- Вот, например, когда я говорю: ворон ворону глаз не выклюет, то я хочу в метафорической форме выразить, что…
- Да что вы, масса Том! Обязательно выклюет. Неужто вы не знаете? Вы только подождите, пока вам попадутся сразу два ворона, и уж тогда…
- Ах, да оставь ты меня в покое наконец! Ведь в твою дурацкую башку самую простую вещь вбить невозможно. Не приставай ко мне больше, слышишь?
Джим с победоносным видом замолчал. Он был очень доволен собой: наконец-то ему удалось разделать Тома под орех. В тот самый миг, когда Том заговорил про птиц, я понял, что ему тут несдобровать: Джим-то - он ведь знал про птиц больше, чем мы оба вместе. Он их сотнями подстреливал, а так только и можно узнать все про птиц. Те, кто пишет про птиц, так и делают. Они до того любят птиц, что готовы ни пить, ни есть и какие угодно мучения принимать, лишь бы найти новую птицу и подстрелить ее. Они называются орнитологисты, и я бы сам тоже мог стать орнитологистом - уж очень я люблю птичек и всяких прочих тварей. Вот однажды решил я заделаться орнитологистом. Гляжу - сидит на ветке птичка, поет себе, заливается, головку набок, клювик раскрыла, и тут я возьми да и выстрели. Песня сразу оборвалась, а птичка, словно тряпка, упала на землю. Подбегаю я к ней, беру в руки. а она уже мертвая. Тельце-то у нее еще тепленькое, головка туда-сюда болтается, как будто ей шею сломали, глаза белой пленкой затянуло, а на голове капелька крови показалась. Ох ты боже мой! Тут мне глаза застлало слезами, и я уж ничего больше не видел: и с тех самых пор я никогда не убивал птиц и зверей, которые мне ничего худого не делают, да и впредь не собираюсь.
Но эта самая твердь просто вывела меня из терпения. Мне захотелось обязательно узнать, что она означает. Я опять заговорил о ней, и Том старался растолковать мне, как мог. Когда человек произносит замечательную речь, сказал он, то в газетах пишут, что от криков народа содрогнулась небесная твердь. Он еще сказал, что они всегда так пишут, но никогда не разъясняют, что это такое. Вот он и думает, что это просто значит на открытом воздухе, и притом где-то в вышине. Согласитесь, что это довольно-таки разумное объяснение, и оно меня вполне удовлетворило. Так я ему и сказал. Том очень обрадовался и говорит:
- Ну вот и прекрасно, а кто старое помянет, тому глаз вон. Хоть я и сам как следует не знаю, что такое небесная твердь, но имей в виду: когда мы высадимся в Лондоне, она у нас содрогнется как миленькая.
Потом он сказал, что эрронавт - это человек, который летает на воздушных шарах, и еще сказал, что Том Сойер-Эрронавт звучит куда шикарнее, чем Том Сойер-Путешественник, и что мы обязательно прославимся на весь мир, если только все у нас пойдет хорошо, а он теперь ни гроша не даст за то, чтобы называться путешественником.
В середине дня у нас все было готово для высадки. Чувствовали мы себя очень хорошо и здорово гордились, и все время наблюдали в подзорную трубу, совсем как Колумб, когда он открывал Америку. Но, кроме океана, ничего не было видно. День клонился к вечеру, солнце село, а земля все еще не показывалась. Мы никак не могли взять в толк, в чем тут дело, но решили, что в конце концов она появится, и продолжали держать курс на восток, только поднялись повыше, чтобы в темноте не наткнуться на какую-нибудь колокольню или на гору.
Я нес вахту до полуночи, после меня заступил Джим, а Том все не ложился. Он сказал, что капитаны кораблей при приближении к земле всегда так поступают: они остаются на вахте все время.
Когда наконец забрезжил рассвет, Джим вдруг вскрикнул. Мы вскочили, посмотрели вниз, и точно: там была земля, везде кругом, насколько хватал глаз, совершенно ровная желтая земля. Давно ли мы летим над ней? Этого мы не знали. Ни деревьев, ни холмов, ни городов - ничего не было видно, и потому Джим с Томом приняли эту землю за море. Они думали, что это океан и что стоит мертвый штиль. Но, между прочим, мы летели на такой высоте, что, если б даже внизу бушевала буря, нам все равно в темноте показалось бы, что стоит штиль.
В страшном волнении бросились мы к подзорной трубе и стали всюду искать Лондон, но его и в помине не было, да и вообще нигде не было видно никаких следов человеческого жилья, и ни озер, ни рек мы тоже не обнаружили. Том совсем растерялся. Он сказал, что совершенно иначе представлял себе Англию, он всегда думал, что Англия похожа на Америку. Пока что он предложил нам позавтракать, а потом спуститься вниз и попросить, чтоб нам указали кратчайшую дорогу в Лондон. На завтрак у нас много времени не ушло - мы просто как на иголках сидели от нетерпения. Когда мы начали спускаться, сделалось теплее, и вскоре мы сбросили с себя меха. Между тем становилось все теплее и теплее, а потом стало совсем жарко. К тому времени, когда мы очутились в самом низу, у нас прямо вся кожа пузырями покрылась!
Мы остановились футах в тридцати от земли - если, конечно, песок можно назвать землей, - а это был чистейший песок. Мы с Томом слезли вниз по лестнице и решили немножко побегать, чтобы размять ноги. Получилось очень здорово - ноги мы, конечно, размяли, да только песок был горячий, как раскаленные уголья, и обжигал нам пятки. Вдруг видим - кто-то к нам приближается. В это время Джим стал кричать.
Обернулись мы, смотрим - скачет он как полоумный, делает нам какие-то знаки и орет не своим голосом. Слов-то мы разобрать не могли, но все равно здорово перепугались и повернули назад к шару. Подойдя поближе, мы поняли, что он кричит. И тут-то мне сразу дурно стало.
- Бегите! Спасайтесь! Это лев, я его в подзорную трубу вижу! Бегите, ребята, мчитесь что есть силы. Он удрал из зверинца, а поймать-то его некому!
Том понесся стрелой, а у меня сразу ноги подкосились, - знаете, как оно бывает, когда вам во сне приснится, будто за вами привидение гонится.

Предыдущая страница 2 Следующая страница


Марк Твен - Том Сойер за границей

3 Марк Твен

Том добежал до лестницы, взобрался на несколько ступенек и остановился, ожидая меня. Не успел я поставить ногу на первую ступеньку, как Том приказал Джиму отчаливать. Но Джим - он совсем голову потерял от страха - и говорит, что позабыл, как это делается. Тогда Том полез дальше и велел мне следовать за ним, а лев уж тут как тут - подскакивает к нам с диким ревом, ну и, понятно, у меня поджилки так затряслись, что я и вовсе пошевелиться не смею, - подниму, думаю, одну ногу, а вторая-то сразу и отнимется.
Но Том уже вскарабкался на борт. Он направил шар вверх, и как только конец лестницы повис футах в десяти или двенадцати от земли, мы снова остановились. Лев с ревом бесновался подо мной - он изо всех сил старался допрыгнуть до лестницы, и мне всякий раз казалось, что до меня остается каких-нибудь четверть дюйма. Да, замечательно было сознавать, что ему до меня не добраться, просто замечательно, и я весь преисполнился благодарности - вернее, моя верхняя половина: я ведь только цеплялся за лестницу, а наверх взобраться никак не мог, и оттого моей нижней половине было очень плохо и страшно. Знаете, это редкий случай, чтоб в человеке все так перепуталось, и я никому ничего этакого не пожелаю.
Том спросил меня, как теперь со мной быть, но я и сам не знал. Он спросил: смогу ли я продержаться, покуда он отведет шар в безопасное место, подальше от льва? Я отвечал, что, пожалуй, смогу, если только он не станет подниматься выше, чем сейчас, стоит только ему подняться повыше, я сразу же растеряюсь и упаду. Уж это точно.
- Ладно, - говорит он, - теперь держись, - и пустил шар в ход.
- Не так быстро, - кричу, - у меня голова кружится!
Шар рванулся с места с быстротой молнии. Том тут же замедлил ход, и мы спокойно поплыли над песком, но меня все-таки тошнило. Не очень-то приятно, когда все под тобой скользит и плывет, а кругом такая тишина - ни единого звука не слышно.
Однако вскоре до меня донеслось даже слишком много звуков - это лев нас догнал. Его рычанье привлекло других львов, и они со всех сторон длиннющими прыжками кинулись к нам. Я и оглянуться не успел, как подо мной уже скакало не меньше двух десятков львов, и все они рвались к моей лестнице, огрызаясь и лязгая зубами. Вот таким-то порядком летели мы над песком, а львы изо всех сил старались сделать так, чтоб мы вовек не забыли про нашу встречу с ними. А тут еще и другое непрошеное зверье явилось, - ну и поднялась там внизу такая свалка, что только держись.
Тут мы поняли, что наш план никуда не годится - таким аллюром нам от них ни за что не уйти; да и не мог же я вечно на лестнице висеть. Том задумался на минуту, и его осенила новая мысль - пристрелить льва из профессорского пистолета, а самим улететь, пока остальные будут драться над его тушей. Так мы и сделали: остановили шар, убили льва и полетели дальше. Покуда звери дрались между собой, мы отошли на четверть мили, но только Том с Джимом успели втащить меня наверх, глядь - вся шайка уже снова тут как тут. Видят они, что им теперь ни за что до нас не добраться, - вот они и уселись на задних лапах и, задрав головы кверху, стали посматривать на нас с жалостным видом. Просто сердце разрывалось, на них глядя,

ГЛАВА VI. КАРАВАН

Я совсем ослабел и мечтал только об одном - добраться поскорее до своей постели и прилечь. Так я и сделал. Но разве в таком пекле человек может прийти в себя? Том скомандовал поднять шар выше, и Джим взял курс в небо.
Нам пришлось подняться почти на целую милю вверх, прежде чем мы наткнулись на подходящую погоду. Здесь, наверху, дул приятный свежий ветерок, было совсем не жарко - в самый раз, и вскоре я почувствовал себя лучше. Том Сойер сидел тихо и размышлял про себя. Вдруг он как вскочит:
- Я знаю, где мы! Держу пари на тысячу против одного, что мы попали в пустыню Сахару! Это ясно как божий день.
Он так разволновался, что не мог усидеть на месте. Я, наоборот, был совершенно спокоен.
- А где эта Сахара? В Англии или в Шотландии?
- Не тут и не там. Она в Африке.
У Джима сразу глаза на лоб полезли, и он с интересом стал смотреть вниз ведь отсюда произошли его предки. Ну а я так не мог этому поверить. Понимаете, не мог. Получалось, что уж слишком далеко заехали.
Том был в восторге от своего открытия, как он выразился. Песок и львы ясно доказывают, что мы попали в Великую пустыню. Он сказал, что еще до того, как мы увидели землю, он мог догадаться об ее приближении, если б только принял во внимание одну вещь. Мы спросили, что он имеет в виду, и он сказал:
- Вот эти часы. Это хронометры. Про них написано во всех книгах о морских путешествиях. Один хронометр идет по гринвичскому времени, а другой - по времени Сент-Луиса, как мои часы. Когда мы выехали из Сент-Луиса, то на моих часах и на этом хронометре было четыре часа дня, а гринвичский хронометр показывал десять часов вечера. Известно, что в это время года солнце заходит около семи часов. Вчера вечером, когда садилось солнце, я заметил, что гринвичский хронометр показывает половину шестого, а по моим часам и по второму хронометру было половина двенадцатого утра. Итак, в Сент-Луисе солнце вставало и садилось по моим часам, а гринвичский хронометр спешил на целых шесть часов. К тому времени мы уже улетели так далеко на восток, что до захода солнца по гринвичскому времени оставалось всего каких-нибудь полчаса, а мои часы уже отстали больше чем на четыре часа с половиной. Это значит, что мы тогда приближались к долготе Ирландии и очень скоро достигли бы ее, если б только держали правильный курс. Но в том-то все дело, что курс у нас был неверный. Да, сэр, мы просто неслись в воздухе по направлению на юго-восток, и, по-моему, мы теперь в Африке. Взгляните на эту карту. Видите, что левый бок Африки вытянулся на запад? Вспомните, с какой скоростью мы летим. Если б мы шли прямо на восток, мы бы уж давно Европу пролетели. Теперь постарайтесь не прозевать полдень. В полдень мы все встанем, и когда наша тень исчезнет, то на гринвичском хронометре будет почти ровно двенадцать. Да, сэр, я уверен, что мы в Африке, и это здорово!
Джим все это время глядел вниз в подзорную трубу. Он покачал головой и проговорил:
- Масса Том, мне кажется, тут что-то не совсем так. Я до сих пор ни одного негра не видел.
- Не важно, они в пустыне не живут. А что это там такое? Дай-ка мне трубу.
Он долго приглядывался и наконец сказал, что видит длинную черную ленту, которая тянется по песку, но не может разобрать, что это такое.
- Ну вот, - говорю я, - теперь ты, может, и узнаешь, где находится наш шар. Ведь это наверняка одна из тех линий, что нарисованы на карте. Те самые, которые ты называешь меридианами. Стоит нам только спуститься вниз и посмотреть, какой у нее номер, и…
- Ох, и болван же ты, Гек Финн! Ты что же думаешь - меридианы протянуты по земле?
- Том Сойер, они нарисованы на карте - ты это отлично знаешь; вот они возьми сам и посмотри.
- Разумеется, они нарисованы на карте, но это ничего не значит. На земле их нет.
- Том, ты это точно знаешь?
- Конечно, знаю.
- Стало быть, эта карта опять соврала. В жизни не видывал такого вруна, как эта карта.
Тут Том рассвирепел, я рассердился, ну и Джим тоже приготовился высказать свое мнение. Еще минута, и мы снова принялись бы спорить, но в этот самый миг Том уронил подзорную трубу и как сумасшедший стал хлопать в ладоши и вопить:
- Верблюды! Верблюды!
Я схватил подзорную трубу, Джим тоже, и мы стали глядеть. Однако я сразу же разочаровался и сказал:
- Сам ты верблюд! Это же пауки!
- Пауки? В пустыне? Осел несчастный! Процессия пауков? Ты когда-нибудь думаешь, что говоришь, Гек Финн? Да только, по-моему, тебе и думать-то нечем. Разве ты не знаешь, что мы поднялись на целую милю вверх, а до этой цепочки, что ползет там внизу, еще мили две или три? Пауки - как бы не так! Пауки с корову величиной! Может, ты спустишься вниз, чтоб их подоить? Но все равно, это верблюды. Это караван - вот что это такое, и не меньше мили длиной.
- Ну, раз так, давай спустимся и поглядим. Не верю я в это, и не поверю, покуда сам не увижу.
- Отлично, - говорит Том и тут же дает команду снижаться.
Спускаясь по косой вниз, к жаркой погоде, мы увидели, что это и в самом деле верблюды. Они тянулись бесконечной цепочкой, и на каждом были навьючены тюки. А еще мы увидели людей - несколько сот человек в длинных белых балахонах. Головы у них были повязаны чем-то вроде шалей с кистями и бахромой. У одних были длинные ружья, у других - ничего, некоторые ехали верхом на верблюдах, другие шли пешком. А жарища-то - настоящее пекло! А как медленно они тащились! И вдруг мы остановились в какой-нибудь сотне ярдов над их головами!
Тут они все как завопят! Некоторые бросались ничком на землю, другие начали палить в нас из ружей, остальные кинулись врассыпную, верблюды за ними.
Когда мы увидели, что причиняем им одни неприятности, то сразу же поднялись на милю вверх, к прохладе, и опять стали наблюдать. Целый час ушел у них на то, чтобы собраться и снова составить свою процессию. Затем они опять двинулись в путь, но в подзорную трубу нам было видно, что они все время следят за нами - ну, а мы летим себе, поглядывая на них в свои подзорные трубы. Вдруг мы увидели большой песчаный холм. За холмом как будто копошились люди, а на верхушке вроде бы лежал человек. Он то и дело поднимал голову, словно следил за чем-то - не то за нами, не то за караваном, мы никак не могли разобрать. Когда караван подошел поближе, человек быстро сполз на другую сторону холма и кинулся к остальным людям - это и в самом деле были люди, и притом с лошадьми, - и мы увидели, как они вскакивают на лошадей и несутся, словно на пожар. Одни были вооружены копьями, другие - длинными ружьями, и все вопили благим матом.
Они посыпались на караван, и в один миг все смешалось и такая поднялась пальба, какой вы в жизни не слыхивали. Сквозь густой пороховой дым едва можно было разглядеть, как они там дерутся. В этой битве участвовало не меньше шестисот человек. Прямо смотреть жутко! Потом все разбились на отдельные кучки и сражались не на жизнь, а на смерть, носясь взад-вперед и избивая друг друга как попало. И каждый раз, когда дым немного рассеивался, было видно, что везде валяются убитые и раненые люди и верблюды, а уцелевшие верблюды бегут во все стороны.
Наконец разбойники убедились, что каравана им не одолеть. Тогда их предводитель протрубил сигнал, и все, кто еще оставался в живых, кинулись прочь.
Разбойник, удиравший последним, схватил ребенка и положил его перед собой на седло. За ним бросилась женщина; с криками и мольбами бежала она по равнине вслед за разбойником. Но все было напрасно. Вскоре мы увидели, как она рухнула в песок и закрыла лицо руками. Тогда Том схватился за штурвал и кинулся догонять негодяев. Мы со свистом устремились вниз и выбили разбойника из седла вместе с ребенком, причем злодею здорово досталось. Ребенок был невредим. Он лежал, болтая в воздухе ручонками и ножонками, в точности как жук, который упал на спину и не может перевернуться. Разбойник, шатаясь, пошел ловить свою лошадь. Он не знал, чем его ударило, потому что мы уже поднялись на три-четыре сотни ярдов вверх.
Мы ждали, что теперь женщина пойдет и возьмет своего ребенка, но она не пошла. В подзорную трубу было видно, что она все еще сидит на месте, опустив голову на колени. Она, конечно, ничего не видела и думала, что разбойник так и увез ребенка. Находилась она почти в полумиле от своих. Поэтому мы подумали, что успеем спуститься, взять ребенка и доставить его к ней прежде, чем люди из каравана смогут до нас добраться. Рассудив, что у них и без нас достаточно хлопот с ранеными, мы решили, что стоит рискнуть. Сказано - сделано. Мы спустились пониже, остановились, Джим слез по лестнице и подобрал ребенка. Славный толстый малыш был в прекрасном настроении, хотя только что участвовал в битве и свалился с лошади. Затем мы отправились к матери и остановились невдалеке. Джим сошел на землю, подкрался к ней, и, когда он был совсем рядом, ребенок загукал, как обычно делают малыши. Услыхав его голос, мать быстро обернулась и закричала от радости. Она бросилась к ребенку, схватила его, обняла, затем опустила на землю и стала обнимать Джима, потом сорвала с себя золотую цепь, повесила ее Джиму на шею, снова кинулась его обнимать, потом подняла ребенка и прижала его к груди. Все это время она всхлипывала и издавала радостные крики. Джим подошел к лестнице, вскарабкался наверх, и в тот же миг мы снова взмыли в небо. Женщина, закинув голову, глядела вверх, а ребенок охватил ей шею руками… Так она и стояла, пока мы не скрылись из виду.

ГЛАВА VII. ТОМ ОТДАЕТ ДОЛЖНОЕ БЛОХЕ

- Полдень! - сказал Том. И точно - Томова тень превратилась в маленькое пятнышко возле его ног. Посмотрели мы на гринвичские часы и видим, что на них сейчас будет двенадцать. Том и говорит, что Лондон от нас либо прямо на север, либо прямо на юг - одно из двух. Судя по погоде, по песку и по верблюдам, он решил, что на север, и порядочно на север - примерно как от Нью-Йорка до Мехико-Сити.
Джим сказал, что, по его мнению, шар самая быстроходная штука в мире, если только не считать некоторые породы птиц, например дикого голубя, или поезд.
Но Том говорит, будто он читал, что в Англии поезда ходят со скоростью сто миль в час и что во всем мире нет птиц, которые бы летали так быстро, не считая одной, а именно блохи.
- Блохи? Да как же это, масса Том? Во-первых, она вроде не совсем птица…
- Не птица? А кто ж она тогда?
- Не знаю точно, масса Том, да только я думаю, что она просто животная. Да нет, это тоже не годится - для животной она вроде маловата. Она, наверно, жук. Да, сэр, она жук, уж это точно.
- Бьюсь об заклад, что она не жук, да уж ладно. Ну, а во-вторых что?
- Во-вторых, птицы летают далеко, а блоха нет.
- Блоха далеко не летает? А скажи-ка: далеко - это, по-твоему, сколько?
- Далеко - это много-много миль. Да ведь это же всякий знает.
- Ну, а человек, он может много миль пройти?
- Да, сэр, может.
- Столько же, сколько поезд?
- Да, сэр, только дайте ему время.
- А блоха разве не может?
- Может, пожалуй, если дать ей времени побольше.
- Теперь ты видишь, что дело вовсе не в расстоянии, а во времени, за которое это расстояние можно пройти. Ясно?
- Пожалуй, так оно и есть, да что-то мне не верится, масса Том.
- Тут все дело в соотношении, и когда ты начнешь прикидывать чью-нибудь скорость по размерам, то разве какая-нибудь птица, человек или поезд может сравниться с блохой? Самому проворному человеку ни за что не пробежать больше десяти миль в час, а это не намного больше, чем если увеличить его собственную длину в десять тысяч раз. Зато во всех книгах говорится, что любая, самая обыкновенная третьесортная блоха может прыгнуть на расстояние, которое в сто пятьдесят раз больше ее собственной длины. Вот! И к тому же она может сделать пять прыжков в секунду. Это значит, что за одну-единственную короткую секунду она может прыгнуть на расстояние, которое в семьсот пятьдесят раз больше ее собственной длины. Она ведь не тратит зря время на остановки - она и останавливается и прыгает одновременно. Попробуй, придави ее пальцем - сам увидишь. Ну вот, это простая третьесортная блоха. А теперь возьми первоклассную итальянскую блоху, которая всю свою жизнь была любимицей дворянства и никогда не знала ни нужды, ни холода, ни голода. Такая блоха может прыгнуть на расстояние в триста раз больше своей длины, и так она может прыгать целый день - по пять прыжков в секунду, - итого в тысячу пятьсот раз больше своей длины. Представь себе, что человек мог бы пройти в секунду расстояние в тысячу пятьсот раз больше своей длины, скажем, полторы мили. Это будет девяносто миль в минуту, то есть намного больше пяти тысяч миль в час. Ну, куда твоему человеку, птице, поезду, шару? Да они гроша ломаного не стоят рядом с блохой. Блоха - это просто маленькая комета.
Я здорово удивился, и Джим тоже. Он сказал:
- А это все точно, масса Том? Тут никакого обмана нету?
- Разумеется, точно. Совершенно точно.
- Ну, раз так, значит блоху уважать надо. Я их раньше никогда не уважал, ну, а теперь, видать, придется, они заслужили. Это уж точно, что заслужили.
- Еще бы! Конечно, заслужили. Если принять во внимание рост блохи, то у них побольше ума-разума, чем у любой другой твари на земле. Блох чему хочешь научить можно, и учатся они всему очень быстро. Например, блох запрягают в маленькие тележки и учат возить их туда-сюда и во все стороны - куда приказано; и еще маршировать - совсем как солдаты, по команде. Их учат выполнять всякую тяжелую и грязную работу. Допустим, тебе удалось вывести блоху ростом с человека, да притом такую, чтобы ее ум и способности увеличивались в той же пропорции, что и рост. Как ты думаешь, что тогда станется со всем родом человеческим? Ведь эта блоха будет президентом Соединенных Штатов, и тебе ее ни за что не удержать - все равно что молнию.
- Боже ты мой, масса Том! А я и не знал, что она за тварь такая! Нет, сэр, у меня этого и в мыслях никогда не было, уж это я точно говорю.
- Блоха - она любому человеку или зверю сто очков вперед даст, особенно если посмотреть на ее рост. Она куда занятнее любого из них. Люди вечно болтают о силе муравья, слона и паровоза. Да они все гроша ломаного не стоят по сравнению с блохой! Блоха может поднять груз в двести или триста раз больше своего собственного веса, а они что? Даже ничего похожего. И потом, у блохи есть свои взгляды, и она ни за что от них не отступится. Блоху не проведешь она своим инстинктом, или умом, или что там у нее в голове, обо всем правильно судит и никогда не ошибается. Некоторые думают, что для блохи все люди одинаковы. Ничего подобного. Есть люди, к которым блоха и близко не подойдет, хотя бы она с голоду помирала. Вот я, например. На мне ни разу в жизни ни одной блохи не было.
- Масса Том!
- Ты не думай, я не шучу.
- Да, сэр, я еще в жизни такого не слыхивал.
Джим никак не мог этому поверить, да и я тоже, и потому пришлось нам спуститься вниз на песок, запастись блохами и поглядеть, что из этого получится. Том оказался прав. Блохи тысячами кинулись на меня и на Джима, а на Тома ни одна не полезла. Понять это было невозможно, но это был факт, от которого никуда не денешься. Том сказал, что так оно всегда и бывает, и будь их тут хоть целый миллион - все равно ни одна блоха ни за что на него не полезет и беспокоить его не станет.
Мы поднялись наверх, к холоду, чтобы выморозить блох, и оставались там некоторое время, а после снова спустились в приятную погоду и стали лениво продвигаться вперед со скоростью не больше двадцати - двадцати пяти миль в час. Понимаете, чем дольше мы находились в этой тихой и мирной пустыне, тем меньше нам хотелось шуметь и суетиться. Мы чувствовали себя счастливыми и довольными, пустыня нравилась нам все больше и больше, и в конце концов мы ее даже полюбили. И вот, как я уже сказал, мы снизили скорость и неплохо проводили время - глазели в подзорную трубу, читали, развалившись на ящиках, или дремали.
Словно это и не мы, а кто-то другой так стремился найти землю и высадиться, и все же это были мы. Но теперь с этим было покончено - раз и навсегда. Теперь мы уже привыкли к шару и ничего не боялись, и нам больше никуда не хотелось. Шар для нас стал родным домом. Мне даже казалось, что я тут родился и вырос, и Том с Джимом то же самое говорили. Ведь вокруг меня всегда были противные люди, которые вечно ко мне придирались, пилили и бранили меня, и все-то я делал не так, и они вечно шипели, надоедали, придирались и житья мне не давали, заставляя меня делать то одно, то другое, и всегда то, чего я делать не хотел, а после давали мне нагоняй за то, что я увиливал и делал что-нибудь другое, и все время отравляли жизнь. А здесь наверху, в небе, так тихо, и солнышко так славно светит; ешь сколько влезет, спи сколько хочешь, и множество интересных вещей кругом, и никто не пристает, не пилит, и нет приличных людей, и все время один сплошной праздник. Ох, черт возьми, не очень-то я торопился отсюда обратно к цивилизации! Ведь в цивилизации что хуже всего? Если кто-то получил письмо и в нем какая-нибудь неприятность, то он непременно придет и расскажет вам все про нее, и вам сразу на душе скверно станет. А газеты - так те все неприятности со всего света собирают и почти все время портят вам настроение, а ведь это такое тяжкое бремя для человека. Ненавижу я эти газеты, да и письма тоже, и если б я мог сделать по-своему, я бы ни одному человеку не позволил свои неприятности сваливать на людей, с которыми он вовсе незнаком и которые совсем на другом конце света живут. Ну вот, а на шаре ничего этого нет, и потому он самое распрекрасное место, какое только есть на свете.
Мы поужинали. Такой красивой ночи я еще в жизни не видывал. От лунного сияния было светло, как днем, только гораздо приятнее. Раз мы увидели льва он стоял совсем один, как будто никого другого в целом свете нет, а тень его лежала возле него на песке, словно чернильная клякса. Хорошо бы, если б луна всегда так светила!
Мы почти все время валялись на спине и разговаривали. Спать нам не хотелось. Том сказал, что мы теперь попали прямехонько в "Тысячу и одну ночь". И еще он сказал, что как раз тут произошло одно из самых занятных приключений, какие описываются в этой книге. Вот мы и глядели вниз во все глаза, покуда он нам про это рассказывал, - ведь нет ничего интереснее, чем глядеть на то место, про которое в книжке говорится. Это была сказка о погонщике верблюдов, который потерял своего верблюда. И вот бродит он по пустыне, встречает одного человека и говорит:
- Не попадался ли тебе беглый верблюд?
А человек отвечает:
- Он слеп на левый глаз?
- Да.
- У него верхнего переднего зуба не хватает?
- Да.
- Он хромает на левую заднюю ногу?
- Да.
- С одной стороны на нем навьючено просо, а с другой мед?
- Ну да. Хватит уж описывать, это он и есть, а я очень тороплюсь. Где ты его видел?
- А я его вовсе не видел.
- Не видел? Почему же ты его так точно описываешь?
- Потому что, если у человека есть глаза, то для него всякая вещь имеет свой смысл. Да только большей части людей глаза и вовсе ни к чему. Я знаю, что здесь проходил верблюд, потому что видел его следы. Я знаю, что он хромает на заднюю левую ногу, потому что он берег эту ногу и легко ступал на нее, - это по следу видно. Я знаю, что он слеп на левый глаз, потому что он щипал траву на правой стороне тропы. Я знаю, что у него не хватает верхнего переднего зуба, потому что это видно по отпечатку зубов на дерне. С одной стороны просыпалось просо - об этом мне рассказали муравьи; с другой стороны капал мед - об этом мне сказали мухи. Я все знаю про твоего верблюда, хотя я его и не видел.
Тут Джим говорит:
- Продолжайте, масса Том, это очень хорошая сказка и ужасно занятная.
- Это все, - отвечает Том.
- Все? - с изумлением спрашивает Джим. - А что же стало с тем верблюдом?
- Не знаю.
- Масса Том, да неужто в сказке про это не говорится?
- Нет.
Джим поразмыслил немножко, а потом сказал:
- Ну, знаете, глупее этой сказки я еще не слыхивал. Как дошла до самого интересного места, так ей тут и конец. Какой же прок от сказки, если она так поступает, масса Том? Неужто вы не знаете, нашел тот человек своего верблюда или нет?
- Нет, не знаю.
Я тоже подумал, что никакого нет проку в этой сказке, раз она так обрывается. Да только я не собирался ничего про это говорить, я ведь видел, что Том и сам уже злится из-за того, что сказка так выдохлась, а тут еще Джим ей в самое слабое место тычет. Я всегда считал, что несправедливо приставать к человеку, ежели ему и без того тошно. Однако Том быстро повернулся ко мне и говорит:
- Ну, а ты что думаешь про эту сказку?
Делать нечего, пришлось мне выкладывать все начистоту. Я сказал, что мне тоже кажется, как и Джиму, что раз эта сказка застряла в самой середке - ни туда ни сюда, - то ее и вовсе не стоит рассказывать, только время попусту потеряешь.
Том опустил голову и даже не стал бранить меня за то, что я насмехаюсь над его сказкой (признаться, я этого ожидал). Нет, он только вроде как бы загрустил и промолвил:
- Одни люди видят, а другие - нет, в точности как тот человек говорил. Что там верблюд! Если б даже циклон прошел, то и тут вы, остолопы, ничего бы не заметили.
Не знаю, что он имел в виду, он ничего про это не сказал, да только думаю, что это просто одна из его всегдашних штучек, - он их вечно откалывает, когда сядет в лужу и не знает, как оттуда выбраться. Ну, да мне-то что! Мы этой сказке в самое что ни на есть слабое место попали - точка в точку, и Тому от этого никуда не уйти. Он совсем запутался, хоть изо всех сил старался не подавать виду.

ГЛАВА VIII. ИСЧЕЗАЮЩЕЕ ОЗЕРО

Мы рано позавтракали, уселись поудобнее и стали глядеть вниз, на пустыню. Стояла очень мягкая, приятная погода, хотя мы летели не особенно высоко. После захода солнца в пустыне надо спускаться все ниже и ниже: пустыня очень быстро остывает, и потому, когда приближается рассвет, вы уже парите над самым песком.
Мы следили, как тень от шара скользит по земле, и время от времени оглядывали пустыню - не шевелится ли там что-нибудь, а потом снова глядели на тень. Вдруг почти под самым шаром мы увидели множество людей и верблюдов. Все они тихо и спокойно лежали на земле и как будто спали.
Мы выключили машину, осадили назад, остановились прямо над ними, и только тогда увидели, что все они мертвы. Тут нас просто мороз по коже подрал. Мы сразу притихли и стали говорить вполголоса, словно на похоронах. Мы осторожно спустились вниз, остановились, и тогда мы с Томом слезли по лестнице и подошли к ним. Там были мужчины, женщины и дети. Все они высохли от солнца, кожа у них потемнела и сморщилась, как у мумий, какие нарисованы на картинке в книжке. И все же они были совсем как живые, - просто не верится, - и как будто спали; одни лежали на спине, раскинув руки по песку, другие на боку, некоторые ничком, и только зубы торчали у них больше, чем обычно. Двое или трое сидели. Одна женщина сидела, опустив голову, а на коленях у нее лежал ребенок. Какой-то человек сидел, обхватив руками колени, и мертвыми глазами глядел на девушку, распростертую перед ним. Вид у него был до того несчастный, что просто смотреть жалко. И так тихо было все кругом. Черные волосы этого человека свисали ему на лицо, и когда легкий ветерок шевелил ими, я просто дрожал со страху - мне все казалось, будто он головой качает.
Некоторые люди и верблюды были наполовину покрыты песком, но таких было мало, потому что в этом месте земля была твердая, а слой песку над гравием очень тонкий. Одежда у них большей частью сгнила, и они лежали почти совсем голые. Стоило только дотронуться до какой-нибудь тряпки - она сразу же расползалась, словно паутина. Том сказал, что, по его мнению, они здесь уже много лет пролежали.
У некоторых мужчин были заржавленные ружья или сабли, у других - заткнутые за пояс длинные пистолеты с серебряными украшениями. На всех верблюдах оставались навьюченные тюки, но только эти тюки лопнули или сгнили, и весь груз вывалился на землю. Мы подумали, что покойникам сабли уже ни к чему, и взяли себе по сабле и по нескольку пистолетов. И еще мы взяли шкатулку - уж очень она была красивая, с такими тонкими резными узорами. Нам очень хотелось похоронить этих людей, но мы не знали, как это сделать, да и хоронить-то их было негде - разве только в песке, но ведь он бы все равно снова осыпался.
Тогда мы решили хотя бы прикрыть эту несчастную девушку и положили на нее несколько шалей из разорванного тюка, но когда мы хотели засыпать ее песком, волосы у мужчины снова начали шевелиться, и тут мы от страха остановились, потому что нам показалось, будто он хочет попросить нас, чтобы мы их не разлучали. Я думаю, что он ее очень любил и без нее остался бы совсем одиноким.
Ну, а потом мы поднялись наверх и полетели прочь, и скоро это темное пятно на песке совсем пропало из виду, и теперь мы больше никогда не увидим этих несчастных. Мы думали да гадали, как они очутились там и что с ними стряслось, но так ничего и не придумали. Сперва нам пришло в голову, что они заблудились и бродили взад-вперед до тех пор, пока у них не кончились вода и припасы, - и тогда они умерли с голоду. Однако Том сказал, что раз ни дикие звери, ни хищные птицы их не тронули, значит это не так. В конце концов мы бросили гадать и решили больше о них не думать - уж очень сильную тоску эти мысли на нас нагоняли.
Потом мы открыли шкатулку и нашли в ней целую кучу всяких драгоценных камней и украшений и маленькие покрывала - вроде тех, что были на мертвых женщинах, - обшитые по краям диковинными золотыми монетами, каких мы никогда не видали. Мы подумали, не вернуться ли нам и не отдать ли их обратно, но Том все обмозговал и сказал, что нет. В этой стране полно разбойников, они придут, все разворуют, и тогда мы возьмем на себя грех - ведь это мы введем их во искушение. Вот мы и отправились дальше, и я подумал: "Хорошо бы забрать все, что у них было, чтоб уж никакого искушения не осталось".
Целых два часа мы провели внизу, на палящей жаре, и когда снова поднялись на борт, нам ужасно хотелось пить. Мы сразу же отправились за водой, но оказалось, что она совсем испортилась, прогоркла да к тому же была слишком горячая - просто глотку обжигала. Пить ее было невозможно. Это была вода из Миссисипи, лучшая вода в мире, и мы даже взболтали илистый осадок - может, вкуснее будет, да только осадок этот был ничуть не лучше, чем вода.
Пока мы занимались погибшими людьми, жажда нас не очень мучила, но теперь, когда мы увидели, что пить нечего, нам захотелось пить в пять раз больше, чем за секунду до этого. Ох, вскоре мы уже готовы были высунуть язык, как собаки.
Том сказал, что мы должны во что бы то ни стало отыскать оазис, иначе он не знает, чем все это кончится. Сказано - сделано. Мы взяли подзорные трубы и водили ими во все стороны, покуда не устали до того, что трубы стали валиться у нас из рук. Два, три часа проходит. Мы все смотрим и смотрим, а кругом все песок да песок и больше ничего, а над песком раскаленный воздух дрожит. Да, брат, тот не хлебнул еще горя, кто ни разу не подыхал от жажды, потеряв всякую надежду когда-нибудь добраться до воды. Под конец я уже больше не мог смотреть на эти раскаленные равнины. Улегся я на ящик, да и махнул на все рукой.
Вдруг Том как заорет: "Вода!" И верно - мы увидели. большое блестящее озеро, над которым склонялись сонные пальмы, бросая на воду такие прозрачные и легкие тени, какие нам и во сне не снились. В жизни не видел я такой прекрасной картины. Озеро было очень далеко, но нам это все нипочем. Мы ринулись вперед со скоростью в сто миль, рассчитывая прибыть туда за семь минут. Однако озеро оставалось все так же далеко - словно мы нисколько к нему не приближались; да, сэр, оно оставалось все таким же далеким и сияющим совсем как мечта, и мы никак не могли подойти к нему поближе, а потом оно вдруг взяло да исчезло.
Том вытаращил глаза и говорит:
- Ребята, да ведь это мираж!
А сам как будто радуется. Не вижу я, чему тут радоваться, и говорю:
- Может быть. Что мне за дело, как оно называется? Одно я только хочу знать: куда оно девалось?

Предыдущая страница 3 Следующая страница


Марк Твен - Том Сойер за границей

Том Сойер за границей 4

Джим весь дрожал и со страху ни слова вымолвить не мог, а то и он тоже задал бы этот вопрос.
Том сказал:
- Куда оно девалось? Ты же сам видишь, что оно пропало.
- Видеть-то вижу, что пропало, да только куда?
Оглядел он меня с ног до головы и говорит:
- Постыдился бы ты, Гек Финн, такие вопросы задавать! Будто ты не знаешь, что такое мираж!
- Не знаю. А что?
- Это одно только воображение, и больше ничего.
Разозлился я на такие слова и говорю:
- И к чему ты только все это болтаешь, Том Сойер? Ведь я же видел озеро.
- Ну да, ты думаешь, что видел.
- Ничего я про это не думаю. Видел - и все тут.
- Говорят тебе, что ты его не видел, - видеть-то было нечего.
Услыхав такие речи, Джим очень удивился. Он вмешался в разговор и жалобным голосом промолвил:
- Масса Том, пожалуйста, не говорите так, да еще в такое ужасное время. Вы ведь не только собой рискуете, но и нами тоже, - точь-в-точь как Анания Сапфирой . Озеро там было. Я видел его совсем ясно, вроде как сейчас вас и Гека.
Тут я сказал:
- Да ведь он и сам его видел! Он ведь его первый заметил, вот оно как было-то.
- Да, масса Том, так оно и было. Не станете же вы отпираться? Мы все его видели, и это доказывает, что оно там было.
- Доказывает! Как же это доказывает?
- Да так же, как в любом суде, масса Том. Один человек - он может напиться пьяный, или уснуть, или перепутать, и двое тоже; но говорю вам, сэр, что когда трое видели что-то, будь они пьяные или трезвые, значит так оно и есть. Никуда вам от этого не уйти, масса Том, вы и сами знаете.
- Ничего я не знаю. Сорок тысяч миллионов людей видели, что солнце движется с одного конца неба на другой. Разве это доказывает, что солнце и в самом деле двигалось?
- Конечно, доказывает. Да тут и доказывать-то нечего. Всякий, у кого хоть капля мозга в голове, и так это знает. Вот оно, солнце-то, - плывет себе по небу, как всегда.
Том повернулся ко мне и говорит:
- Ну, а ты что скажешь? Как по-твоему, солнце стоит на месте?
- Том Сойер, и чего ты такие дурацкие вопросы задаешь? Всякий, у кого есть глаза, видит, что оно на месте не стоит.
- Что ж, - говорит он, - остался я один в небе, а со мной только два тупых осла, которые смыслят не больше, чем глава университета лет триста или четыреста назад. Да ну тебя, Гек! В те времена даже папы римские и то больше твоего знали.
Это было нечестно, и так я ему и сказал:
- Ругань, - говорю, - это еще не доказательство, Том Сойер.
- А кто ругается-то?
- Да ты же.
- Я и не думал ругаться. Не вижу ничего обидного в том, чтобы сравнить безмозглую деревенщину из штата Миссури вроде тебя с папой римским, хотя бы даже с самым негодным из всех, какие сидели на престоле. Да это еще большая честь для тебя, головастик ты несчастный: это ведь папе римскому попало, а вовсе не тебе, и ты не можешь обижаться, если он станет ругаться; да только они не ругаются, то есть теперь не ругаются, я хочу сказать.
- Правда, Том? А прежде они разве ругались?
- В средние века? Да ведь это было их обычное занятие.
- Честное слово? Неужто они и вправду ругались?
Тут Том разошелся и такую речищу закатил (когда он в ударе, он может), что я даже попросил его написать мне на память вторую часть этой речи, - уж очень она была похожа на то, как в книжках пишут, - никак не запомнить, а многие слова даже и писать-то трудно, до того они замысловатые.
- Ясно, ругались. Не то чтоб они сквернословили где попало, ну вроде бы как Бен Миллер, и складывали ругательные слова так, как он. Нет, слова у них были те же самые, но складывали они их вместе по-другому, - ведь их самые лучшие учителя обучали, вот они и знали, что к чему, не то что Бен Миллер. Он-то просто набрался этих слов где попало, и не было у него под рукой знающего человека. Зато папы римские - они знали, что к чему. Их ругательства - это не пустая, бестолковая ругань, как у Бена Миллера, который просто из пустого в порожнее переливает. Нет, это были научные, систематические, основательные, торжественные, грозные проклятия; тут уж не отойдешь в сторону и не посмеешься, как над неотесанным неучем Беном Миллером. Такой тип, вроде Бена Миллера, может проклинать человека целую неделю подряд, а тому хоть бы что - собака лает, ветер носит. Но вот если в средние века папа римский, обученный проклятиям, соберет все свои ругательные принадлежности да начнет гвоздить короля, или целое королевство, или еретика, или еще кого-нибудь, кто дурно вел себя и нуждался в исправлении, - это совсем другое дело. Папа римский - он не действовал как бог на душу положит, нет. Он брал этого короля или другого человека и проклинал его всего, сверху донизу. Он проклинал каждый волосок у него на голове, каждую кость в его черепе, проклинал его глаза и уши, воздух, которым он дышит, все его внутренности и жилы, всю его плоть и кровь и кости во всем его теле, проклинал всех, кого он любит, и всех его друзей, выбрасывал его на улицу и проклинал каждого, кто давал ему пищу, приют и постель, каждого, кто давал ему глоток воды или рубище, чтобы прикрыть его наготу, когда он замерзал. Вот это я понимаю! Такие проклятия действительно чего-нибудь да стоят! Человек или страна, которых так проклинали, готовы были сорок раз помереть. Бен Миллер! И он еще воображает, что умеет ругаться! Куда там! Да ведь его бы любой, самый ничтожный захолустный епископишка из средних веков с легкостью переплюнул бы! Что там говорить, в нынешние времена мы и вовсе проклинать не умеем.
- Да брось ты, - говорю я ему, - стоит ли об этом сокрушаться, мы и так проживем. Ну, а теперешние епископы умеют проклинать так, как в прежнее время?
- Да, их этому обучают, это часть науки, которая входит в ихний курс, знаешь, вроде изящной словесности; и хотя ему от нее столько же пользы, как девчонкам из штата Миссури от французского языка, все равно приходится ее учить, как и девчонкам этим. Ведь если девчонка из штата Миссури не умеет говорить "бонжур", а епископ не умеет проклинать, то им в обществе делать нечего.
- А разве им нынче приходится проклинать. Том?
- Очень редко. Может, в Перу они и проклинают кого-нибудь, но среди людей, которые хоть что-нибудь смыслят, это дело давно уже сошло на нет, и они на это и вовсе внимания не обращают, все равно как на Бена Миллера. Понимаешь, они так далеко ушли вперед, что теперь знают не меньше, чем саранча в средние века.
- Саранча?
- Ну да. В средние века во Франции, когда саранча начинала пожирать хлеб, епископ выходят в поле и с важным видом осыпал ее страшными проклятиями. Точно такими же, какими осыпали еретика или короля, как я тебе рассказывал.
- А что же делала саранча, Том?
- Смеялась, только и всего, и продолжала преспокойно пожирать хлеба. В средние века разница между человеком и саранчой состояла в том, что саранча была не дура.
Тут Джим как завопит:
- Ох ты господи, ох ты боже мой, опять озеро! Ну, масса Том, что вы теперь скажете?
Да, сэр, на краю пустыни снова появилось озеро. Мы видели его совершенно ясно - и деревья и все было точно такое же, как и прежде. Я сказал:
- Ну, что ты теперь скажешь, Том Сойер?
- Ничего. Никакого озера там нет.
- Не говорите так, масса Том, - сказал Джим, - мне просто страшно слушать. Это у вас от жары да от жажды в голове помутилось, масса Том. Ох, и какое же оно красивое! Мне просто невтерпеж, до того пить хочется.
- Придется тебе обождать. Хотя жди не жди - все одно. Ведь говорят же тебе, что никакого озера там нет.
- Джим, ты только не спускай глаз с озера, - говорю я.
- Да неужто ж я их спущу, милок, дай тебе бог здоровья.
Мы понеслись к озеру, и хотя миля за милей оставались позади, мы ни на дюйм не приближались к нему, - и вдруг оно снова исчезло! Джим зашатался и чуть не упал. Когда он смог разговаривать, он сказал, ловя воздух ртом, как рыба:
- Масса Том, это дух, вот что это такое, и дай бог, чтоб мы его больше не увидели. Озеро там было, да только что-то случилось, и оно померло, и мы видели его дух, мы два раза его видели, и уж это вернее верного. Тут, в пустыне, водятся привидения, это уж точно. О масса Том, давайте отсюда выбираться! Я лучше помру, чем останусь тут ночью, когда дух этого озера станет шататься вокруг нас, а мы во сне и не узнаем, какая нам опасность грозит.
- Дух! Эх ты, осел несчастный! Да это просто воздух и жажда, склеенные вместе воображением человека. Если б я… Дай-ка сюда подзорную трубу!
Том схватил трубу и стал глядеть направо.
- Вот стая птиц, - сказал он. - Уже вечереет, и они движутся наперерез нам. Они зря не полетят - скорее всего, летят кормиться где-нибудь у воды. Право руля! Ниже! Так держать!
Мы сбавили ход, чтобы не перегонять птиц, и понеслись за ними следом, держась примерно в четверти мили от стаи. Часа через полтора мы сильно приуныли, а жажда до того нас замучила, что и вовсе невмоготу стало. Вдруг Том сказал:
- Пусть кто-нибудь из вас возьмет подзорную трубу и поглядит, что там впереди виднеется.
Джим взял трубу, глянул в нее, да как рухнет на ящик - ему худо сделалось. Чуть не плача, он произнес:
- Опять оно, масса Том, это опять оно! И теперь я непременно помру - так уж всегда бывает, когда в третий раз привидение увидишь. Ох, и зачем я только на этот шар полез!
Он не стал больше смотреть, да и я тоже испугался, услыхав такие слова. Ведь я знал, что это правда, и потому мне тоже смотреть не хотелось. Мы с Джимом стали умолять Тома повернуть и лететь куда-нибудь в другое место, но он ни за что не соглашался и сказал, что мы оба тупые, суеверные болваны. Ох, и попадется же он в лапы к привидению, если будет так оскорблять всю их братию, сказал я про себя. Они, может, еще немножко потерпят, но не станут же они терпеть вечно. Всякому, кто хоть что-нибудь смыслит в привидениях, известно, как легко их обидеть и какие они злопамятные.
Все было тихо и спокойно; мы с Джимом помирали со страху, а Том занимался делом. Вдруг он останавливает шар и говорит:
- Ну, вставайте и глядите, остолопы несчастные! Тут мы увидели, что под нами вода - настоящая, прозрачная, голубая, глубокая вода! - и легкий ветерок колышет на ней волны. В жизни я ничего лучше не видывал! А кругом зеленые берега, и цветы, и тенистые рощи высоких деревьев, переплетенных виноградными лозами; и все такое тихое, мирное и уютное, - прямо плакать хочется от радости, что такую красоту видишь.
Джим - тот и в самом деле заплакал, закричал и заплясал, просто чуть не рехнулся от счастья. Наступила моя вахта, так что я остался при механизмах, а Том с Джимом спустились вниз и выпили по бочке воды каждый и мне тоже принесли напиться. Да, много вкусных вещей перепробовал я на своем веку, но где им с этой водой сравняться! Потом они снова спустились вниз и искупались, а после Том сменил меня, и тогда мы с Джимом пошли купаться, а потом Джим сменил Тома, и мы с Томом принялись бегать наперегонки и бороться, и мне еще ни разу в жизни так хорошо не было. Погода была не особенно жаркая - дело шло к вечеру, да к тому же мы были совсем голые. Одежда - она только в школе, в городе да, может, еще на балах требуется, ту, а там, где никакой цивилизации и прочих докучных неприятностей не водится, она и вовсе ни к чему.
- Львы идут! Львы! Скорей, масса Том! Спасайся, Гек!
Ох, и понеслись же мы! Забыв про одежду, мы, в чем были, полезли вверх по лестнице. Джим - тот сразу голову потерял, он всегда ее теряет, если очень расстроится или напугается, - и вот, вместо того чтобы только слегка приподнять лестницу с земли, чтоб звери ее не достали, он дал полный ход, шар взмыл наверх, а мы повисли между небом и землей, и он даже не сразу понял, что за глупости делает. Потом Джим остановил шар, но у него совсем из головы выскочило, что надо дальше делать, ну а мы пока что болтались в воздухе, да так высоко, что львы казались нам просто щенками, а ветер тем временем относил шар в сторону.
Но Том все же взобрался наверх к механизмам и направил шар наискосок вниз и обратно к озеру, где собралась целая куча зверей, словно на молитвенное собрание. "Уж не рехнулся ли он? - подумал я. - Ведь он же знает, что я со страху не могу наверх взобраться. Может, он хочет сбросить меня вниз, прямо в лапы всем этим тварям?"
Но, оказывается, он был в полном здравии и рассудке и знал, чего хочет. Спустившись вниз, он остановил шар футах в тридцати или сорока над самой серединой озера и крикнул:
- Отцепляйся и прыгай!
Я так и сделал и пулей понесся вниз, ногами вперед, да так, что чуть не на целую милю ушел под воду; а когда поднялся на поверхность, Том мне и говорит:
- А теперь ложись на спину и плавай, покуда не отдохнешь и храбрости не наберешься. Тогда я спущу лестницу в воду и ты сможешь залезть на борт.
Сказано - сделано. Том это здорово придумал! Ведь если бы он отлетел куда-нибудь в другое место, над песком, то весь зверинец пошел бы за нами следом, и мы бы до тех пор искали безопасное место, пока я окончательно не выбился бы из сил и не упал на землю.
Все это время львы и тигры ворошили нашу одежду, стараясь поделить ее между собой так, чтобы каждому что-нибудь досталось, но все время у них получалось какое-то недоразумение, потому что некоторые пытались захватить себе больше, чем им полагалось, ну и снова начиналась свалка, какая вам и во сне не снилась. Их было штук пятьдесят, и все сбились в одну кучу, и все рычали, фыркали, ревели, кусались и толкались, задрав хвосты кверху, а кругом только шерсть да песок летели. Когда все, наконец, угомонились, одни упали мертвыми, другие, прихрамывая, заковыляли прочь, а остальные уселись кружком на поле боя зализывать свои раны и поглядывали на нас, как будто приглашая нас спуститься вниз немножко позабавиться, да только нам чего-то не хотелось.
Ну, а от одежды и вовсе ничего не осталось. Звери проглотили все до последнего лоскутка, но только я не думаю, чтоб она им впрок пошла - уж больно много медных пуговиц там было, а в карманах лежали ножи, табак, гвозди, куски мела, камешки, рыболовные крючки и прочее барахло. Ну да мне-то что за дело! Я об одном беспокоился - у нас теперь только профессорская одежда осталась. Ее было много, но она никуда не годилась - штаны длинные, как тоннели, пиджаки и все прочее в том же роде. Впрочем, нашлось все, что нужно для портного, а Джим немного умел портняжничать и сказал, что скоро сможет приспособить для нас парочку костюмов.

ГЛАВА IX. ТОМ РАССУЖДАЕТ О ПУСТЫНЕ

Мы все же решили на минутку спуститься на землю, правда по другой причине. Большая часть провизии, заготовленной профессором, была упакована в жестянки по новому, только что изобретенному кем-то способу, остальная была свежая. Когда едешь в Великую Сахару с бифштексом из штата Миссури, нужно быть осмотрительным и держаться повыше, где прохладная погода. Наши припасы сохранялись хорошо, пока мы не провели столько времени внизу среди мертвецов. От этого у нас испортилась вода, а от бифштекса пошел такой дух, что англичанину он, может, показался бы в самый раз, но для американцев, пожалуй, был слишком крепок, - так по крайней мере заявил Том. Вот мы и решили спуститься вниз на львиный базар и поглядеть, нельзя ли там чем-нибудь поживиться.
Втащив лестницу на борт, мы опустились пониже, но с таким расчетом, чтобы звери не могли нас достать, а потом сбросили вниз веревку со скользящей петлей и подняли наверх мертвого льва - небольшого, понежнее, а потом еще тигренка. Прочую братию нам пришлось отгонять пистолетом, а не то они вмешались бы в это дело и принялись бы нам помогать.
Мы содрали с зверей шкуры, отрезали от каждой туши по большому куску мяса, а остальное выкинули за борт. Насадив на крючки мясную наживку, мы принялись удить рыбу. Шар стоял на подходящей высоте над озером, и мы поймали множество отличной рыбы. Ужин у нас получился на редкость - жаркое из льва, жаркое из тигра, жареная рыба и горячие кукурузные лепешки. Ну, а мне ничего лучше и не надо.
На закуску у нас были фрукты, мы их сорвали с верхушки одного высоченного дерева. От корней до верхушки на этом дереве не было ни одной ветки, и только на самом верху торчал пучок листьев - вроде метелки из перьев, которой пыль смахивают. Это была пальма - ясное дело. Пальму всякий вмиг узнает по картинкам. Мы поискали на ней кокосовых орехов, но их не оказалось. На этой пальме висели только большие пучки каких-то ягод вроде крупных виноградин, и Том сказал, что это, наверно, финики, - он про них в "Тысяче и одной. ночи" и в других книжках вычитал. Конечно, это, может, и вправду были финики, ну, а может, это вовсе яд. Вот мы и решили обождать немножко и посмотреть, едят их птицы или нет. Оказалось, что едят, ну тогда и мы тоже стали есть. Ох, и вкусные же они были!
Мало-помалу начали слетаться какие-то огромные птицы. Они садились на дохлых зверей и принимались храбро клевать какого-нибудь льва, даже если с другого конца его уже другой лев грыз. Лев прогонит птицу, но не успеет он опять за дело приняться, а она уж снова тут как тут.
Птицы прилетали со всех сторон. Когда они были так далеко, что простым глазом не разглядеть, то можно было увидеть их в подзорную трубу. Падаль была еще слишком свежая, и от нее ничем не пахло - за пять миль птице такого запаха никак не учуять, и потому Том сказал, что они не по запаху мясо находят, они его видят.
Вот это зрение так зрение! Том сказал, что за пять миль куча дохлых львов выглядит не больше ногтя, и он не понимает, как птицы могут разглядеть такую фитюльку с такого большого расстояния.
Нам показалось очень странно и неестественно, что лев пожирает льва, и мы подумали, что, может, они вовсе не родня. Но Джим сказал, что это все равно. Он сказал, что свинья любит есть своих собственных детей, и паук тоже, и что, наверно, лев почти такой же безнравственный, может только чуть-чуть поменьше. Он сказал, что лев, наверно, не станет есть своего родного отца, если только узнает его, ну а зятя своего он наверняка сожрет, когда очень сильно проголодается, а что касается тещи, то ее в любой момент. Ну да известно, что от рассуждений толку мало. Рассуждай хоть до тех пор, покуда коров с поля пригонят, и все равно ни до чего не додумаешься. Потому мы это дело бросили.
Обыкновенно в пустыне по ночам бывает очень тихо, но на этот раз мы услышали концерт. На ужин собралось множество всяких зверей - визгливые подлые твари, про которых Том сказал, что это шакалы, и еще какие-то с изогнутыми спинами, - их он называл гиенами. Вся шайка подняла страшный галдеж. Такого, что они там вытворяли, я еще в жизни не видывал. Мы привязали шар канатом к вершине дерева, отменили вахты, улеглись спать и уснули, но я несколько раз вставал поглядеть на зверей и послушать ихнюю музыку. Это все равно что получить бесплатный билет в зверинец. Дурак бы я был, если б спал и не воспользовался таким небывалым случаем. Навряд ли еще когда-нибудь так здорово повезет.
На рассвете мы снова отправились ловить рыбу, а потом целый день прохлаждались в пустой тени на островке и по очереди следили, чтоб зверям не вздумалось сунуться к нам и стащить себе на ужин парочку эрронавтов. Мы назначили отлет на завтра, но потом передумали, - уж больно хорошо тут было.
На третий день, поднявшись в небо и взяв курс на восток, мы обернулись назад и до тех пор смотрели на озеро, покуда оно не превратилось в маленькое пятнышко на поверхности пустыни, и нам казалось, будто мы распрощались с другом, которого больше никогда не увидим, вот что я вам скажу.
Джим долго думал про себя, а потом и говорит:
- Масса Том! По-моему, мы уже почти до самого конца пустыни добрались.
- С чего ты взял?
- Добрались, это факт. Вы ведь знаете, как долго мы над ней болтаемся. Наверно, скоро весь песок выйдет. Я прямо удивляюсь, как его еще до сих пор хватило.
- Ерунда! Песку тут полным-полно, ты не беспокойся.
-Да я не беспокоюсь, масса Том, я только удивляюсь, и все. У господа бога песку сколько угодно, в этом я не сомневаюсь, да только не станет он его зря на ветер бросать, а эта пустыня уже и так хороша, и если ее еще дальше тянуть, то наверняка песок зря на ветер бросать придется.
- Да брось-ка ты! Пустыня еще только начинается. Как ты думаешь, Гек, Соединенные Штаты - большая страна?
- Ясно, большая, - говорю, - я так думаю, что больше ее на свете нет.
- Вот видишь, - говорит Том, - эта пустыня почти такой же формы, как Соединенные Штаты, и если ее положить на Соединенные Штаты, то страна свободы скроется с глаз, словно ее одеялом накрыли. Там наверху, возле штата Мэн, на северо-западе, останется торчать один уголок, да и еще Флорида вылезет наружу, как черепаший хвост, вот и все. Года два или три назад мы отняли у мексиканцев Калифорнию , так что теперь эта часть Тихоокеанского побережья наша, и если взять Сахару и положить так, чтоб ее край был на берегу Тихого океана, она накроет все Соединенные Штаты и за Нью-Йорком протянется еще миль на шестьсот в Атлантический океан.
- Господи боже ты мой! - говорю я. - А документы у тебя на это есть. Том Сойер?
- Есть, вот они тут, и я их все время изучаю. Можешь сам посмотреть, если хочешь. От Нью-Йорка до Тихого океана две тысячи шестьсот миль, а от одного края Великой Пустыни до другого - три тысячи двести. Площадь Соединенных Штатов - три миллиона шестьсот тысяч квадратных миль, площадь пустыни - четыре миллиона сто шестьдесят две тысячи. Сахарой можно накрыть все Соединенные Штаты - до последнего дюйма, а туда, где края выступают, можно засунуть Англию, Шотландию, Ирландию, Францию, Данию и всю Германию в придачу. Да, сэр, всю родину смелых и все эти страны можно начисто запрятать под Великой Сахарой, да еще две тысячи квадратных миль песка останется.
- Да, - говорю я, - тут уж я и вовсе ничего не понимаю. Выходит, господь положил на Сахару столько же трудов, сколько на Соединенные Штаты и все прочие страны. Он, наверно, не меньше двух или трех дней эту пустыню создавал.
Тут Джим вмешался в наш разговор:
- Нет, Гек, неправильно ты говоришь. Я так думаю, что эту пустыню вовсе никто не создавал. Ты только погляди на нее. Погляди - и увидишь, что я прав. От пустыни какой прок? Никакого. От нее никакой выгоды быть не может. Верно я говорю, Гек?
- Пожалуй, верно.
- Ведь правда, масса Том?
- Может, и правда. Валяй дальше.
- Если от чего-нибудь никакого проку нет, то его зря создали, правда?
- Правда.
- Ну вот! Разве господь бог создавал что-нибудь зря? Вы мне ответьте.
- Конечно, нет. Не создавал.
- Тогда зачем же он пустыню создал?
- Валяй, валяй. В самом деле, зачем он создал пустыню?
- Масса Том, мое мнение такое: он никогда ее не создавал, то есть у него и в мыслях ничего такого не было, он и вовсе за это дело не брался. Сейчас я вам все растолкую, и вы тогда увидите. Все было точно так же как бывает, когда строится дом. Что вы тогда делаете с мусором и щепками, которые остаются? Вы берете их, вывозите и сбрасываете в кучу на каком-нибудь пустом участке. Ну, вот я и думаю, что точно так же оно и было. Когда господь бог собрался построить мир, он взял множество камней и сложил их в кучу, а потом взял много земли и тоже сложил в кучу рядом с камнями, а потом взял песок, и его тоже там рядом, в кучу сложил. Затем он начал. Отмерил он немного камней, земли и песку, сложил их вместе и сказал: "Это Германия", а после приклеил к ней ярлык и поставил в сторону сушиться; потом отмерил еще немножко камней, земли и песку, сложил их вместе и сказал: "Это Соединенные Штаты", приклеил на них ярлык и поставил в сторонку сушиться; и так далее и тому подобное - пока не настал субботний вечер. Тогда он оглянулся и увидел, что все они созданы и что очень даже хороший мир он за такое короткое время создал. Вдруг он заметил, что землю и камни он отмерил точно, а вот песку-то очень много осталось, а как это так вышло, он и сам позабыл. Стал он глядеть, нет ли где поблизости пустого участка, и увидел это место, и сильно обрадовался, и велел ангелам забрать весь песок, да и свалить его сюда. Вот что я про это думаю - я думаю, что Великую Сахару вовсе никто не создавал, она просто так, случайно получилась.
Я сказал, что это и в самом деле веский аргумент, Джим еще ни разу такого не приводил. Том сказал то же самое. Однако он добавил, что аргументы - это в конце концов одни лишь теории, и больше ничего; а теории ничего не доказывают, от них только та польза, что можно немножко выиграть время и отдохнуть, ежели ты совсем запутался, стараясь найти что-нибудь, чего найти невозможно. Потом он говорит:
- Теории еще чем плохи: в них обязательно где-нибудь неувязка найдется, стоит только посмотреть как следует. Вот и с Джимовой теорией то же самое. Посмотри, сколько миллиардов звезд на небе. Как же так вышло, что звездного материала было ровно столько, сколько надо, и ничего не осталось? Почему на небе нет кучи песку?
Но у Джима ответ уже был готов, я он сказал:
- Ну, а Млечный Путь - это что такое, хотел бы я знать. Вы мне скажите, что такое Млечный Путь?
Мое мнение такое, что это был решающий удар. Конечно, это просто мнение просто мое мнение, - и другие могут по-другому думать, но я высказал его тогда и придерживаюсь его теперь. Да, это был решающий удар. И главное - попал он Тому не в бровь, а прямо в глаз. Он ни слова вымолвить не мог. У него был такой ошарашенный вид, словно ему в спину гвоздями выстрелили, Он только и нашелся сказать, что готов скорее вести умные разговоры с лягушкой, чем со мной и с Джимом. Но это всякий может сказать, и я заметил, что люди всегда так поступают, когда кто-нибудь им два очка вперед даст. Том Сойер просто устал от этой темы.
Вот, значит, мы снова вернулись к разговору о величине Сахары, и чем больше сравнивали ее то с тем, то с другим, то с третьим, тем огромнее, благороднее и величественнее она нам казалась. В конце концов, роясь в цифрах, Том вдруг обнаружил, что Сахара такой же величины, как Китай. Он показал нам, сколько места он занимает на карте и во всем мире. Да, это было здорово, и я сказал:
- Сколько раз я слышал разговоры про эту пустыню, но никогда не думал, что она такая важная.
Том рассердился:
- Важная? Сахара - важная! Ведь есть же такие люди! Если что-нибудь имеет огромные размеры, значит оно важное, а больше они и знать ничего не хотят. Она только и видят, что величину. Да ты на Англию погляди! Ведь это самая важная страна в мире, а ее можно засунуть Китаю в жилетный карман. Да это еще что попробуй найди-ка ее там, в кармане, когда она тебе снова понадобится.
Вдруг мы видим, что вдали, на самом краю пустыни, стоит низкий холм. Том оборвал свою речь, схватил подзорную трубу, дрожа от волнения, поглядел в нее и сказал;
- Вот он - тот самый, который я все время искал, это уж точно. А если это так, значит это тот самый холм, в который дервиш привел человека и показал ему все сокровища мира.
Мы тоже уставились на холм, а Том начал рассказывать нам историю из "Тысячи и одной ночи".

ГЛАВА Х. ХОЛМ С СОКРОВИЩАМИ

Том сказал, что дело было так.

Предыдущая страница 4 Следующая страница


Марк Твен - Том Сойер за границей

5 Марк Твен

Однажды в знойный летний день по пустыне тащился пешком дервиш. Он прошел целую тысячу миль и был нищий, голодный и несчастный. Вдруг, примерно в том месте, где мы сейчас находимся, он повстречал погонщика с сотней верблюдов и попросил у него подаяния. Но погонщик верблюдов сказал, что подавать ему нечего.
Дервиш спрашивает:
- Разве это не твои верблюды?
- Мои.
- У тебя есть долги?
- У меня? Нет.
- Ну, так вот: человек, у которого сотня верблюдов и нет долгов, - богат, и не просто богат, а очень богат. Разве не так?
Погонщик верблюдов с этим согласился. Тогда дервиш сказал:
- Бог сделал тебя богатым, а меня бедным. У него были на то свои причины, и причины веские, да прославится имя его! Но он повелел, чтобы богачи помогали беднякам, а ты оставляешь меня, брата своего, в нужде, и он попомнит тебе это, и ты на этом прогадаешь.
От таких слов погонщику верблюдов стало не по себе, но все равно он от рождения был очень жадный и ему было жалко даже с одним медяком расстаться, и вот он принялся хныкать и объяснять, и сказал, что времена нынче тяжелые, и, хотя он доставил в Басру большой груз и получил за него жирный куш, обратно он идет порожняком и потому на этом переходе не особенно много заработал. Тогда дервиш пошел дальше, сказав:
- Ладно, поступай как хочешь, да только я думаю, что на этот раз ты сделал ошибку и упустил счастливый случай.
Ну, ясно, погонщику верблюдов захотелось узнать, какой счастливый случай он упустил, - вдруг тут деньгами пахнет! Кинулся он за дервишем и стал так жалобно упрашивать простить его, что дервиш наконец сдался и говорит:
- Видишь вон тот холм? Так вот - в этом холме заключены все сокровища мира, и я ищу человека с добрым сердцем, мудрого и великодушного, а когда я его найду, я натру ему глаза особой мазью, и он увидит сокровища и сможет их оттуда забрать.
Тут погонщик верблюдов прямо весь вспотел от огорчения. Он начал плакать и стонать и на коленях умолять дервиша. Он сказал, что он именно такой человек и есть, и еще сказал, что может привести тысячу свидетелей, которые подтвердят, что никогда еще никто так точно его не описывал.
- Ладно, - сказал дервиш. - Если мы нагрузим сто верблюдов, ты отдашь мне половину?
Погонщик был так счастлив, что чуть не запрыгал от радости и сказал:
- Вот теперь ты говоришь дело!
Ударили они по рукам, дервиш вытащил шкатулку и натер погонщику правый глаз той самой мазью, и тогда холм открылся и они вошли, а там лежали огромные груды золота и драгоценных камней и так ярко сверкали, что казалось, будто все звезды упали с неба.
Ну вот, они с дервишем бросились к драгоценностям и нагрузили на каждого верблюда столько, сколько он мог выдержать. Затем они распрощались, и каждый отправился своей дорогой с полсотней верблюдов. Однако вскоре погонщик бегом бросился обратно, догнал дервиша и говорит:
- Ты не вхож в общество и тебе вовсе не нужно то, что ты получил. Будь добр, дай мне еще десять верблюдов.
- Ладно, - говорит дервиш, - может, ты прав.
Дервиш отдал ему десять верблюдов и пошел дальше с оставшимися сорока. Но погонщик опять с воплями бросается за ним, хнычет и ноет, и просит отдать ему еще десяток верблюдов, потому что, говорит он, тридцать верблюдов вполне достаточно, чтобы прокормить дервиша: они ведь живут очень бедно, своего хозяйства не ведут, а обедают где придется и только расписки оставляют.
Но тем дело не кончилось. Этот подлый пес возвращался снова и снова, пока не выклянчил всю сотню верблюдов. Тут он успокоился, и был очень благодарен, и сказал, что всю жизнь будет помнить дервиша, ибо никогда еще не встречал такого доброго и щедрого человека. Они пожали друг другу руки и снова разошлись.
Но не прошло и десяти минут, как погонщику верблюдов и этого показалось мало - он был самый подлый гад во всех семи графствах, - и он снова прибежал к дервишу. На этот раз он захотел, чтобы дервиш натер ему мазью другой глаз.
- Зачем? - спрашивает дервиш.
- Сам знаешь зачем, - ответил погонщик.
- Что я сам знаю? - говорит дервиш.
- Тебе меня не одурачить, - говорит погонщик. - Ты от меня что-то утаить хочешь, - ты сам отлично знаешь. Понимаешь, я думаю, что если мазь будет у меня и на втором глазу, то я увижу гораздо больше драгоценностей. Пожалуйста, натри мне глаз мазью.
Дервиш ему отвечает:
- Ничего я от тебя не утаивал. Знаешь, что будет, если я натру тебе второй глаз мазью? Ты больше никогда ничего не увидишь. Ты на всю жизнь останешься слепым.
И знаете, этот пройдоха ему не поверил. Нет, он просил, и умолял, и хныкал, и канючил до тех пор, пока дервиш не открыл свою шкатулку и не велел ему сделать самому, что он хочет. Он это сделал и, разумеется, в тот же миг ослеп.
Тогда дервиш стал над ним смеяться, дразнить его и подшучивать над ним, а после и говорит:
- Прощай. Слепому драгоценности ни к чему.
И ушел с сотней верблюдов, а того жалкого и несчастного человека бросил одного до конца его дней бродить в пустыне.
Джим сказал:
- Бьюсь об заклад, что это был для него хороший урок.
- Да, - сказал Том, - такой же, как многие другие уроки, которые человек получает. Толку от них все равно нет - ведь ничего такого никогда второй раз не случается, да и не может случиться. Помните, когда Хэн Сковил свалился с трубы и сломал себе спину, то все говорили, что это для него будет хороший урок. Что это за урок? Какая ему польза от такого урока? Он больше не мог лазать по трубам, ломать ему больше было нечего - второй-то спины ведь у него нету.
- Все равно, масса Том, всему на собственном опыте научаешься. В писании сказано, что кто на молоке обжегся, тот на воду дует.
- А я разве это отрицаю? Я ведь что говорю - если бы что-нибудь могло случиться дважды и притом совершенно одинаково, то это и в самом деле был бы хороший урок. Таких вещей очень много, и они учат человека уму-разуму, - это и дядя Абнер всегда говорил. Да ведь есть еще сорок миллионов других случаев таких, которые два раза в жизни не повторяются, - и пользы от них ровно столько, сколько от оспы. Положим, ты заболел оспой. Какой тебе прок, если ты понял, что надо было сделать прививку? А теперь и от прививки никакого проку не будет, потому что оспой два раза не болеют. Правда, дядя Абнер говорил, что человек, который хоть раз схватил быка за рога, знает раз в шестьдесят или семьдесят больше, чем тот, который этого не делал; и еще он говорил, что человек, который тащит кота домой за хвост, приобретает такие знания, которые ему всегда пригодятся и никогда не будут лишними. Но я должен тебе сказать, Джим, что дядя Абнер всегда терпеть не мог тех людей, которые пытались извлечь урок из чего попало, хотя бы…
Но Джим уже спал. У Тома был довольно смущенный вид. Знаете, человеку всегда не по себе, если он говорил очень красиво и думал, что другой им восхищается, а тот взял да уснул. Конечно, ему бы не следовало так засыпать, ведь это нехорошо, да только чем красивее человек говорит, тем скорее вы уснете; и если подумать, так тут никто и не виноват - оба хороши.
Джим захрапел; сперва он тихонько посапывал, потом захрюкал, потом захрапел еще громче и издал с полдюжины таких звуков, какие можно услышать, когда последние остатки воды просачиваются сквозь дырку в ванне; потом раздалось еще несколько подобных же звуков, только посильнее, а после он как запыхтит да зафыркает, словно корова, которая вот-вот задохнется, - а когда человек дошел до этой точки, он уже своего предела достиг, и теперь он может разбудить всякого, хотя бы тот находился в другом квартале да в придачу проглотил целую чашку опия. А сам он хоть бы что - не просыпается и баста, хотя весь этот жуткий шум раздается всего в каких-нибудь трех дюймах от его же собственного уха. И это самая удивительная вещь на свете, скажу я вам. Но стоит чиркнуть спичкой, чтобы зажечь свечу, - и от этого еле слышного шороха он тут же проснется. Хотел бы я знать, в чем тут дело, да только в этом никак разобраться невозможно. Взять хотя бы Джима: всю пустыню перепугал, всех зверей собрал - они издалека сбежались посмотреть, в чем там дело, и сам он был к шуму всех ближе, - и вот, оказывается, он единственное существо, которому до этого шума дела нет. Мы орали и гикали на него - и все без толку. Однако чуть только раздался какой-то тихий, слабый звук, да только непривычный, он сразу же проснулся. Да, сэр, я все это обдумал, и Том тоже, и все равно никак не разобраться, почему человек не слышит своего собственного храпа.
Джим сказал, что он и не спал вовсе; он только глаза закрыл, чтоб лучше слышать.
Том сказал, что никто его ни в чем не обвиняет.
Тут у Джима сделался такой вид, словно он готов от своих слов отказаться. По-моему, он решил поговорить о чем-нибудь другом, потому что принялся ругать погонщика верблюдов. Люди всегда так поступают, если их поймали на чем-нибудь, всегда стараются сорвать свою злость на других. Он поносил погонщика как только мог, и мне пришлось с ним соглашаться, а потом начал изо всех сил расхваливать дервиша, и мне и тут пришлось с ним соглашаться.
Но Том сказал:
- Я что-то не совсем в этом уверен. Вот вы говорите, что этот дервиш был страшно щедрый, добрый и не эгоист, да только я ничего такого в нем не нахожу. Он ведь не искал другого бедного дервиша, верно? Если уж он не эгоист, то пошел бы туда сам, набрал бы себе полный карман драгоценностей и успокоился. Нет, сэр, ему подавай человека с сотней верблюдов. Он как можно больше сокровищ забрать хотел.
- Да как же, масса Том, ведь он хотел честно поделить их поровну, он же только пятьдесят верблюдов просил.
- Потому что он знал, что потом всех получит.
- Но ведь он же сказал тому человеку, что он ослепнет, масса Том.
- Сказал, конечно, потому что знал, какой у него характер. Ему как раз такого человека и надо было - такого, который никогда не доверяет чужим словам и не верит в чужую честность, потому что у него у самого ее нету. По-моему, есть очень много таких людей, как этот дервиш. Они жульничают направо и налево, но так, что другому человеку всегда кажется, будто он сам себя обжулил. Они все время придерживаются буквы закона, и потому до них никак не доберешься. Они тебе глаза мазать не будут - о, нет, это был бы грех! - но они знают, как заговорить тебе зубы, чтобы ты сам себя этой мазью намазал, чтобы вышло, будто ты сам себя ослепил. По-моему, дервиш и погонщик верблюдов достойная парочка: один - хитрый, подлый и пронырливый, другой - тупой, грубый и неотесанный. Но все равно оба мерзавцы.
- Масса Том, а как вы думаете, есть сейчас на свете такая мазь или нет?
- Дядя Абнер говорит, что есть. Он говорит, что такая мазь есть в Нью-Йорке и что ею мажут глаза деревенским простакам и показывают им все железные дороги на свете; они попадаются на эту удочку и достают эти дороги, а потом, когда им намажут мазью второй глаз, то тот человек говорит им "до свиданья" и уходит восвояси с ихними железными дорогами. Смотрите вон на тот холм с сокровищами. Вниз!
Мы спустились на землю, но холм оказался вовсе не таким интересным, как я думал, потому что мы никак не могли найти то место, где они вошли внутрь за сокровищами. Все же было очень приятно даже просто поглядеть на тот холм, в котором такое чудо случилось. Джим сказал, что он бы и за три доллара от такого зрелища не отказался; и я то же самое подумал.
Мы с Джимом очень удивлялись, как это Том может приехать в большую чужую страну и сразу же найти такой вот маленький горбик и в один миг отличить его от миллиона таких же точно горбиков. А все потому, что он такой ученый и от природы такой способный. Мы много говорили про это, но все не могли взять в толк, как он это делает. Том - это голова, я еще такого умного человека не видывал, и если б он был постарше, то стал бы знаменитым, как капитан Кидд или Джордж Вашингтон. Бьюсь об заклад, что любому из них пришлось бы попыхтеть, пока бы они этот холм нашли, ну а Тому все нипочем - он проехал через всю Сахару, да и ткнул прямо в него пальцем с такой легкостью, словно ему надо было разыскать негра в стае ангелов.
Мы нашли поблизости пруд с соленой водой, наскребли по краям кучу соли и набили ею шкуры льва и тигра, чтобы они не портились, пока Джим не начнет их дубить.

ГЛАВА XI. ПЕСЧАНАЯ БУРЯ

Мы проболтались над пустыней еще день-другой, а потом, когда полная луна коснулась края земли, мы увидели, как перед ее большим серебряным лицом движется цепочка маленьких черных фигурок. Они были видны так ясно, словно их нарисовали на луне чернилами. Это был еще один караван. Мы убавили скорость и поплелись за ними - просто так, для компании, потому что нам с ними было вовсе не по пути. Да, это был замечательный и очень красивый караван. На следующее утро солнце залило всю пустыню, и по золотому песку ползли длинные тени верблюдов, словно тысячи длинноногих кузнечиков, выступающих друг за другом. Мы не подходили к ним слишком близко, ведь мы теперь знали, что тогда и люди и верблюды в испуге разбегутся в разные стороны. Мы еще в жизни не видывали таких ярких нарядов и таких благородных манер. Некоторые вожди ехали на дромадерах, - мы их тогда в первый раз встретили. Они были очень высокие, выступали, словно на ходулях, и так трясли своих всадников, что у них в желудке наверняка весь обед перемешивался! Но зато они очень резвые, и простому верблюду ни за что за ними не угнаться.
В середине дня караван сделал привал, а к вечеру снова отправился в путь. Вскоре солнце стало какое-то странное. Сперва оно сделалось желтое, как латунь, потом рыжее, как медь, а после превратилось в кроваво-красный шар. Воздух стал горячий и плотный, и вдруг все небо на западе потемнело, заволоклось густым туманом и сделалось таким огненным и страшным, как бывает, когда смотришь сквозь красное стекло. Посмотрели мы вниз - и видим, что весь караван мечется со страху туда-сюда, а потом все бросились ничком в песок и замерли.
Вдруг мы увидели, что приближается какая-то огромная стена. Она воздвиглась от земли до самого неба, закрыла солнце и с быстротой молнии неслась вперед. Потом поднялся слабый ветерок, но вскоре он задул сильнее, и песчинки стали бить нас по лицу и жечь, как огонь. И тогда Том крикнул:
- Это песчаная буря! Повернитесь к ней спиной!
Не успели мы повернуться, как поднялся ураган. Песок сыпался на нас лопатами, а воздух стал такой плотный, что невозможно было ничего разглядеть. Минут через пять лодка была полна до краев, а мы сидели на ящиках по горло в песке, так что одни головы торчали, и почти совсем не могли дышать.
Когда буря немного утихла, мы увидели, как стена движется дальше по пустыне, - просто смотреть страшно, ей-богу. Мы кое-как выбрались из песка, посмотрели вниз и увидели, что там, где прежде был караван, простиралось огромное море песка - и больше ничего, и все кругом было тихо и спокойно. Все люди и все верблюды задохлись, умерли и были похоронены под толстым слоем песка - футов десять, не меньше, и Том сказал, что может пройти много лет, прежде чем ветер сдует с них песок, и все это время их друзья так и не будут знать, что стало с караваном. Том сказал:
- Ну, теперь-то мы знаем, что случилось с теми людьми, у которых мы забрали сабли и пистолеты.
Да, сэр, так оно и было. Теперь это стало ясно как день. Их занесло песком, и дикие звери не могли до них добраться, а когда песок сдуло ветром, от них остались только кожа да кости, и они уже не годились в пищу. Мне тогда показалось, что мы еще в жизни никого так не жалели и не оплакивали, как этих несчастных людей, но я ошибся - после гибели второго каравана у нас на душе стало еще тяжелее. Понимаете, те были нам совсем чужие, мы с ними так и не познакомились, не считая разве того человека, который смотрел на девушку; но со вторым караваном дело обстояло совсем по-другому. Мы ведь летали над ними целую ночь и почти целый день и прониклись к ним самыми лучшими, самыми дружескими чувствами. Я теперь понял, что самый верный способ узнать, нравится тебе человек или нет, - это поехать с ним путешествовать. Так и тут. Они нам сразу понравились, а когда мы с ними вместе поездили, это окончательно решило дело. Чем больше мы с ними путешествовали, тем больше к ним привыкали, тем больше они нам нравились и тем больше мы радовались, что их встретили. С некоторыми мы так хорошо познакомились, что, говоря о них, называли их по имени, и такая у нас была дружба, что мы даже отбросили "мисс" и "мистер" и звали их просто по имени, без всяких титулов, - и это даже не казалось невежливым, а совсем наоборот. Конечно, это были не настоящие их имена, а те, какие мы им дали. Например, мистер Александр Робинсон, и мисс Аделина Робинсон, и полковник Джейкоб Макдугал, и мисс Гарриет Макдугал, и судья Джереми Батлер, и молодой Бушред Батлер. Все это большей частью были главные вожди, которые носили на головах великолепные огромные тюрбаны, а одеты были не хуже Великого Могола . И с ними были члены их семей. Но когда мы с ними как следует познакомились и полюбили их, не стало больше мистера и судьи и тому подобного, а только Алек, да Адди, да Джек, Хетти, Джерри, Бак и тому подобное.
А ведь известно: чем больше вы делите с людьми радость и горе, тем ближе и дороже становятся они вам. Ну а мы ведь не были холодными и равнодушными, как большинство путешественников. Наоборот, мы были дружелюбны и приветливы и во всем принимали участие; и караван вполне мог на нас положиться: что бы ни случилось, мы всегда были тут как тут.
Когда они делали привал, мы тоже делали привал - в Тысяче футов над ними. Когда они ели, мы ели тоже, и нам как-то уютнее становилось в их обществе. Вечером у них была свадьба - Бак с Адди поженились, и мы ради праздника нарядились в самые что ни на есть раскрахмаленные профессорские тряпки, и когда они плясали, мы тоже ногами притопывали.
Но больше всего сближает людей горе и несчастье. И нас больше всего сблизили похороны. Это было на рассвете, после свадьбы. Мы не знали покойника, он был не из нашей компании, но все равно - он ехал в караване, и этого было достаточно. Никто не проливал над ним более искренних слез, чем мы с высоты в тысячу сто футов.
Да, разлука с этим караваном была куда горше, чем разлука с тем, другим. Ведь те люди были нам почти совсем чужие, и притом померли-то уж очень давно, а этих мы знали при жизни, и к тому же любили. Вот почему страшно больно было видеть, как смерть настигает их прямо у нас на глазах, оставляя нас одних-одинешеньких в самой середине этой огромной пустыни. Пусть лучше у нас совсем не будет больше друзей, пока мы путешествуем, если снова придется терять их таким образом.
Мы никак не могли перестать говорить о них и то и дело вспоминали их такими, какими они были, когда мы все были счастливы вместе. Нам все время казалось, будто мы видим, как движется цепочка верблюдов, как блестят на солнце кончики пик, как важно шагают дромадеры, Мы снова видели свадьбу и похороны, а чаще всего - их молитвы. Они строго соблюдали часы молитвы, и уж тут им ничто не могло помешать. Как только раздавался призыв, - а это происходило по нескольку раз в день, - они сразу же останавливались, поворачивались лицом к востоку, поднимали головы, простирали руки к небу и начинали молиться. Раза три или четыре они опускались на колени, а потом падали вперед и касались лбами земли.
Однако мы решили, что не стоит больше про них вспоминать, хотя они были такие славные при жизни и так дороги нам и в жизни и в смерти, не стоит потому, что ничего хорошего из этого не получится, а только вконец настроение испортишь. Джим сказал, что будет изо всех сил стараться жить жизнью праведника, чтобы встретиться с ними на том свете; ну а Том помалкивал и не сказал Джиму, что они просто какие-то магометане. Зачем его огорчать, ему и без того тошно.
Проснувшись на следующее утро, мы немножко приободрились, потому что как следует выспались: песок ведь самая удобная кровать, какая только есть на свете, и я всегда удивлялся, почему люди, которые могут себе позволить спать на песке, не спят на нем всю жизнь. И к тому же он замечательный балласт - шар еще никогда таким устойчивым не был.
Том сказал, что у нас не меньше двадцати тонн песку. Что бы нам с ним сделать? Ведь не выбрасывать же его! Джим и говорит:
- Масса Том, а нельзя ли отвезти его домой и продать? Сколько на это времени надо?
- Зависит от того, как будем лететь.
- Что ж, сэр, ведь дома его по двадцать пять центов за тачку продавать можно, а тут тачек двадцать наберется, верно? Сколько ж это всего будет?
- Пять долларов.
- Ой, масса Том, поехали скорее домой! Ведь это больше чем по полтора доллара на брата, верно?
- Верно.
- Черт меня побери, если это не самый легкий способ зарабатывать деньги! Песок-то - ведь он же сам на нас насыпался, тут и делать-то вовсе было нечего. Поехали скорее, масса Том.
Но Том был занят своими мыслями и подсчетами и так увлекся, что ничего не слышал. Вдруг он говорит:
- Пять долларов, ха! Послушайте, этот песок стоит… он стоит… В общем, он стоит кучу денег.
- Как так, масса Том? Продолжайте, голубчик, продолжайте.
- Понимаете, как только люди узнают, что это настоящий песок из настоящей пустыни Сахары, им сразу захочется купить себе немножко, насыпать в склянку, наклеить ярлык и поставить куда-нибудь, как редкость. А нам только и дела, что рассыпать его по склянкам да летать по всем Соединенным Штатам и продавать их по десять центов за штуку. Ведь у нас тут, на этом шаре, песку не меньше чем на десять тысяч долларов.
Мы с Джимом прямо чуть не померли от радости и принялись кричать "ура", а Том сказал:
- И мы можем все время возвращаться обратно и набирать песку, а после снова возвращаться и снова набирать, и так ездить взад и вперед до тех пор, пока не вывезем и не распродадим всю эту пустыню; и никто нам не помешает, потому что мы выхлопочем себе патент.
- Господи боже! - говорю я. - И мы станем такими богатыми, как Креозот , да?
- Ну да, ты хочешь сказать - "как Крез ". Понимаешь, дервиш искал в том холмике все сокровища мира и не знал, что у него под ногами тысяча миль настоящих сокровищ. Погонщика он ослепил, а сам был куда более слеп.
- Масса Том, сколько же у нас всего денег будет?
- Я пока точно не знаю. Надо еще высчитать, а это нелегкое дело, потому что тут больше четырех миллионов квадратных миль песку, по десять центов склянка.
Джим страшно разволновался, но, услыхав про склянки, немножко успокоился, покачал головой и сказал:
- Масса Том, нам не купить столько склянок. Даже королю - и то столько не купить. Давайте лучше не будем забирать всю пустыню, масса Том, ведь эти склянки нас вконец разорят, уж это точно.
Том тоже притих; я думал - из-за склянок, но оказалось, что нет. Сидел он, размышляя про себя, и все грустнее и грустнее становился. Наконец он сказал:
- Ничего у нас не выйдет, ребята. Придется нам это дело бросить.
- Да почему же, Том?
- Из-за пошлин. Когда ты пересекаешь границу какой-нибудь страны, там всегда находится таможня. Приходят чиновники, роются в твоих вещах и облагают их огромной пошлиной. Они говорят, что таков их долг. Понимаешь, это их долг обобрать тебя до нитки, если только можно, а если ты не заплатишь пошлину, то они сцапают твой песок. Они называют это конфискацией, а на самом деле просто возьмут да и сцапают. Если мы повезем этот песок в ту сторону, куда мы сейчас едем, нам придется то и дело перелезать изгороди, одну границу за другой Египет, Аравия, Индия и так далее, - покуда мы совсем из сил не выбьемся, и все они будут тянуть с нас пошлину. Теперь ты понял, что нам этой дорогой не проехать?
- Да к чему все это. Том? - говорю я. - Ведь мы можем просто пролететь над всеми ихними границами - и все тут. Им ведь нас ни за что не остановить.
Посмотрел он на меня с грустью, да и говорит серьезным таким голосом:
- По-твоему, это честно будет, Гек Финн?
Ненавижу я, когда меня вот так перебивают! Я на это ничего не ответил, а Том продолжал:
- Другой путь нам тоже отрезан. Если мы вернемся той же дорогой, какой приехали, то угодим прямо на нью-йоркскую таможню, а она хуже их всех, вместе взятых, - и все из-за нашего груза.
- Почему?
- Да потому, что в Америке сахарский песок не разводят, а когда в Америке какую-нибудь вещь не разводят, то надо платить миллион четыреста тысяч процентов, если ты хочешь ввезти ее в Америку оттуда, где ее разводят..
- Не вижу в этом никакого смысла. Том.
- А кто же видит? Зачем ты мне это говоришь, Гек Финн? Ты подожди, пока я скажу, что вижу в этом смысл, а уж после ругай меня за это.
- Ладно, считай, что я заплакал и извинился. Ну а дальше-то что?
Джим говорит:
- Масса Том, они как эту пошлину берут, за всё, что в Америке не разводят, и никакой разницы для них нету?
- Вот именно.
- Масса Том, есть ли на свете что-нибудь дороже благословения божия?
- Ясно, что нету.
- Священник - он ведь стоит на кафедре и просит, чтоб на людей снизошло благословение божие, верно?
- Верно.
- Откуда оно снисходит, благословение-то?
- Ясно откуда-с небес.
- Да, сэр, вы в самую точку попали, голубчик. Оно снисходит с небес, а небеса - это ведь заграница. Ну вот, а за это благословение они тоже пошлину берут?
- Нет, не берут.
- Понятно, не берут. И, значит, выходит, что вы ошиблись, масса Том. Не станут же они брать пошлину за всякий хлам вроде песка, который никому не нужен, раз не берут ее за самые лучшие вещи, без которых никто обойтись не может.
Видит Том Сойер, что сказать ему нечего, - Джим его окончательно в угол загнал. Он попробовал выкрутиться, сказал, что они просто позабыли ввести эту пошлину, но на следующей сессии конгресса непременно вспомнят и введут ее, да только он и сам понимал, что жалкая это увертка. Он сказал, что пошлиной облагаются все заграничные товары, кроме этого, и потому если они не обложат и этот пошлиной, то не будет у них никакой последовательности, а последовательность-первое правило в политике. И он все время утверждал, что они нечаянно забыли про эту пошлину и что обязательно введут ее, а не то их непременно на этом деле поймают да на смех поднимут.
Но мне уже неинтересно было слушать про такие вещи, раз мы все равно свой песок провезти не могли, а потому я и вовсе нос повесил, и Джим тоже. Том старался нас утешить. Он сказал, что придумает еще какую-нибудь спекуляцию ничуть не хуже, а то и лучше этой, но все без толку - мы не верили, что может быть еще одна такая же. Ох, до чего же скверно это было! Не успели мы разбогатеть, да так, что хоть покупай целую страну, учреждай там королевство, да и живи в счастии и довольстве, - как вдруг мы уже снова бедные и несчастные, да еще с этим самым песком на руках. Раньше песок был такой приятный, что твое золото да алмазы, и такой мягкий да шелковистый на ощупь, ну а теперь я просто смотреть на него не мог, так мне. тошно стало; и я понял, что до тех пор не успокоюсь, покуда мы от него не избавимся, чтоб не напоминал он нам о том, чем мы были и чем стали. И у прочих то же самое было на душе. Я это точно знаю, потому что они очень обрадовались, когда я сказал: "Давайте-ка возьмем весь этот мусор и выкинем за борт".
Да, порядочная это была работенка! И Том решил распределить ее по справедливости и по силам. Он сказал, что мы с ним уберем по одной пятой песку, а Джим - остальные три пятых. Но Джиму такой порядок не понравился, и он сказал;
- Я, конечно, самый сильный и потому согласен сделать больше всех, да только, масса Том, вы, ей-богу, что-то уж чересчур много на старого Джима навалили.
- Не знаю, Джим; а впрочем, дели-ка ты его сам, а мы поглядим.
Вот Джим и говорит, что, по всей справедливости, нам с Томом не меньше чем по одной десятой полагается.
Тут Том повернулся к нам спиной, чтоб побыть одному, и на лице у него появилась улыбка - такая широкая, прямо всю Сахару осветила - до самого берега Атлантического океана, откуда мы приехали. Ну а после он снова повернулся к нам и сказал, что это хорошее распределение и что если Джим согласен, то и мы тоже согласны. Джим сказал, что он согласен.
Тогда Том отмерил наши две десятые на корме, а остальные отдал Джиму. Джим страшно удивился при виде того, какая огромная часть песку пришлась на его долю и какая маленькая на нашу. Я, говорит, очень рад, что вовремя высказался и попросил отменить первое распределение, потому что, мол, даже и теперь на мою долю приходится больше песку, чем удовольствия.
Мы принялись за дело. Ох, и жарко же нам стало! Пришлось передвинуться в более прохладную погоду, потому что выдержать было просто невозможно. Мы с Томом сменяли друг друга - пока один работал, другой отдыхал; но беднягу Джима сменить было некому, так что вся эта часть Африки промокла от его пота. Нам было так смешно, что мы даже не могли как следует работать, и Джим все время беспокоился, что с нами такое стряслось, так что нам приходилось всячески изворачиваться и придумывать разные причины - не очень-то убедительные, но для Джима все сойдет, он всему верил. Когда мы покончили с работой, то просто чуть не померли - не от усталости, а от смеха. Джим тоже чуть не помер - он так замаялся, что нам пришлось по очереди сменять его, и он благодарил нас как только мог. Сидит он на планшире, вытирает пот и говорит, что мы очень добры к бедному старому негру, и он никогда нас не забудет. Джим - он всегда был самым благородным негром на свете и всегда благодарил за любую мелочь, какую для него сделаешь. Он только снаружи был черным - внутри он был белый, ничуть не хуже вас.

ГЛАВА XII. ДЖИМ В ОСАДЕ

Предыдущая страница 5 Следующая страница


Марк Твен - Том Сойер за границей

Том Сойер за границей 6

Теперь вся наша еда была здорово приправлена песком, но, когда есть хочется, это не страшно, а ежели ты не голоден, тогда все равно есть неохота, - и потому горсточкой песку каши не испортишь, я так понимаю.
Наконец, держа курс на северо-восток, мы добрались до восточного края пустыни. Далеко на горизонте, в мягком розовом свете, у самого края песков мы увидели три остроконечных крыши вроде палаток, и Том сказал:
- Это египетские пирамиды.
У меня сердце так и запрыгало. Понимаете, ведь я тысячу раз видел их на картинке и слышал, как про них рассказывали, но когда мы вдруг на них наткнулись и поняли, что они настоящие, а не одна только выдумка, у меня от удивления прямо дух захватило. Правда, очень странно: чем больше ты слышишь о каком-нибудь замечательном, чудесном и важном предмете или человеке, тем больше они - ну как бы это получше выразить? - расплываются, что ли, или превращаются во что-то большое, неясное и волнистое - один только лунный свет, и больше ничего существенного. Так всегда бывает с Джорджем Вашингтоном, и то же самое с этими пирамидами.
И потом, мне всегда казалось, что те, которые про них рассказывали, просто врут. Однажды к нам в воскресную школу явился один человек, принес картинку, на которой были нарисованы пирамиды, и сказал, что самая большая пирамида занимает тринадцать акров, а высотой она почти в пятьсот футов - настоящая крутая гора, сложенная из каменных глыб величиной в большой комод, которые лежат ровными слоями, вроде ступенек лестницы. Понимаете, тринадцать акров под одно строение! Ведь это же целая ферма. Если б это было не в воскресной школе, я бы подумал, что он врет, и когда я оттуда вышел, я так и решил. Он еще говорил, что в пирамиде есть дыра и что в нее можно войти со свечкой, а потом подняться наверх по длинному покатому тоннелю и наконец попасть в большую комнату в самом брюхе этой каменной горы, а там ты найдешь большой каменный ящик, в котором лежит царь, и ему четыре тысячи лет. Я тогда сказал себе, что если он не врет, то я съем этого царя, когда его оттуда вытащат. Ведь даже Мафусалим не был такой старый, по крайней мере никто этого не утверждает.
Когда мы подлетели ближе, то увидели, что желтый песок разом кончается, словно одеяло, и что к нему вплотную прилегает широкая ярко-зеленая полоса, а по ней змейкой вьется какая-то лента. Том сказал, что это Нил. Тут у меня сердце снова екнуло, потому что про Нил я тоже никогда не верил, что он на самом деле существует. Я вам точно говорю: если вы пролетели добрых три тысячи миль над желтым песком, который так трепещет от жары, что прямо слезы из глаз текут, когда на него смотришь, и если вы к тому же летели несколько дней подряд и наконец увидели зеленую землю, то вам покажется, будто вы попали домой или прямо в рай, и у вас снова слезы из глаз потекут. Вот так было и со мной и с Джимом.
А когда до Джима дошло, что он смотрит на землю египетскую, то он ни за что не хотел въезжать в нее стоя. Он опустился на колени и снял шляпу. Не подобает, мол, несчастному, смиренному негру иначе вступать туда, где жили такие люди, как Моисей, Иосиф, Фараон и другие пророки. Джим был пресвитерианином и питал глубочайшее уважение к Моисею, который, как он сказал, тоже был пресвитерианином. Джим ужасно разволновался и произнес:
- Это земля египетская, земля египетская, и я удостоен узреть ее своими собственными глазами! И это та самая река, которая превратилась в кровь , и я гляжу на ту самую землю, на которой были моровые язвы, и вши, и жабы, и саранча, и град; на ту самую землю египетскую, где мазали кровью дверные косяки и где ангел божий поразил всех первенцев! Старый Джим недостоин дожить до этого дня.
Сказав все это, он совсем размяк и зарыдал от благодарности. У них с Томом нашлось о чем поговорить! Джим страшно волновался из-за того, что эта земля так полна историей: тут и Иосиф с братьями, и Моисей в камышах, и Иаков, который явился в Египет покупать зерно, и серебряная чаша в мешке, и тому подобные занятные вещи. Том тоже волновался, потому что эта земля полна историей, но уже по его части - насчет Нуреддина, Бедреддина и тому подобных жутких великанов, от которых у Джима волосы дыбом встали, и еще насчет кучи разного другого народа из "Тысячи и одной ночи", из которых половина никогда не сделала того, чем они хвастают, - по крайней мере я ни за что не поверю.
Только скоро мы все очень разочаровались, потому что поднялся густой туман, - знаете, какие по утрам бывают, - а летать поверх него совсем ни к чему - так можно и мимо Египта пролететь. Вот мы и решили, что лучше всего направить шар по компасу прямо к тому месту, где виднелись расплывчатые и затуманившиеся пирамиды, а после опуститься пониже, парить над самой землей и глядеть в оба. Том взялся за штурвал, я приготовился бросать якорь, а Джим, сидя верхом на носу, зорко вглядывался в туман и следил, чтоб мы ни на что не наткнулись. Мы медленно, но верно продвигались вперед, а туман все густел да густел - и под конец сгустился так, что Джим стал весь какой-то тусклый, неясный и косматый. Было до того тихо, что мы разговаривали шепотом и прямо помирали со страху. Время от времени Джим говорил:
- Поднимитесь немножко, масса Том!
Шар взмывал фута на два вверх, и мы пролетали над плоской крышей какой-нибудь глиняной хижины, где люди еще спали или только начинали ворочаться, зевать и потягиваться. Когда одному парню вздумалось встать на задние лапы, чтобы получше зевнуть да потянуться, мы нечаянно хлопнули его по спине и сбили с ног. Мало-помалу, примерно через час, когда кругом по-прежнему стояла гробовая тишина, а мы, навострив уши и затаив дыхание, ловили каждый звук, туман вдруг немножко рассеялся, и Джим в ужасе заорал:
- Ой, масса Том! Ради всего святого, осадите назад! Тут самый огромный великан из "Тысячи одной ночи" на нас лезет!
С этими словами он стал пятиться назад, а Том дал задний ход; и когда мы остановились, человеческое лицо с наш дом величиной заглядывало к нам через борт, и тут я лег и испустил дух.
Минуты две я лежал совсем мертвый, а когда ожил, то увидел, что Том, прицепив шар крюком к нижней губе великана, долгим взглядом всматривается в его жуткое лицо.
Джим, сжав руки, стоял на коленях и умоляющим взором глядел на чудовище. Губы у него шевелились, но он ни слова не мог вымолвить. Я только раз глянул на лицо и тут же начал снова помирать, но в это время Том сказал:
- Он неживой, остолопы несчастные! Это же сфинкс!
Я никогда не видел, чтоб Том был такой малюсенький, совсем как букашка, но это только казалось из-за того, что голова великана была такая большая и жуткая. Вот именно - жуткая! Но теперь она уже не казалась страшной, потому что лицо было такое благородное и вроде даже печальное. Сразу было видно, что он думал не о тебе, а о чем-то другом, поважнее. Голова была каменная, из красноватого камня, нос и уши обломаны, и из-за этого у сфинкса был такой обиженный вид, что нам его даже жалко стало.
Мы дали задний ход подальше и начали летать вокруг великана. Эх, и замечательный же он был! Это была голова мужчины - а может, и женщины - на туловище льва в сто двадцать пять футов длиной, а между передними лапами стоял хорошенький маленький храм. Много сот, а то и тысяч лет все туловище, кроме головы, было покрыто песком, но недавно песок убрали и нашли этот маленький храм. Чтобы спрятать такого зверя, нужна была масса песку, я думаю, почти столько же, сколько надо, чтобы зарыть пароход.
Мы высадили Джима на самую макушку сфинкса и дали ему для защиты американский флаг, - потому что тут ведь заграница, - а после стали удаляться от него на разные расстояния, чтобы, как выразился Том, наблюдать эффекты, пропорции и перспективы. Ну а Джим, он просто из кожи вон лез, стараясь выдумать всякие немыслимые позы. Лучше всего у него получалось, когда он стоял на голове и дрыгал ногами, как лягушка. Чем дальше мы отлетали, тем Джим становился меньше, а сфинкс больше, пока наконец Джим не превратился в булавку на соборе, если можно так выразиться. Вот так перспектива выявляет истинные пропорции, объяснил Том, и еще он сказал, что рабы Юлия Цезаря не знали, какой он великий, потому что находились слишком близко от него.
Мы отлетали все дальше и дальше, пока наконец Джима и вовсе не стало видно, и тут-то огромная фигура сделалась еще благороднее, чем прежде. Торжественно, молчаливо и одиноко стояла она, окидывая взором всю долину Нила. Все ветхие лачуги и прочая дрянь, разбросанная кругом, совсем исчезли из виду, и вокруг не было ничего, кроме широкого мягкого ковра из желтого бархата, - и это был песок.
Вот тут-то и надо было остановиться. Так мы и сделали. С полчаса мы глядели и размышляли, и ни один из нас не говорил ни слова. Когда мы вспоминали, что он уже много тысяч лет глядит таким вот манером на долину и думает свои величавые думы, которых и по сей день никто разгадать не может, как-то тихо и торжественно становилось у нас на душе.
Наконец я взял подзорную трубу и увидел, что на бархатном ковре копошится несколько маленьких черненьких фигурок, а другие карабкаются зверю на спину. Потом, гляжу, два или три белых дымка появились. Показал я их Тему, а он и говорит:
- Это жуки. Нет, постой, это… Ой, да ведь это же люди! Точно - люди и лошади. Они втаскивают на спину сфинксу какую-то длинную лестницу. Странно… Теперь они хотят прислонить ее… Смотри, вот опять дымки… Да ведь это ружья! Гек, это они к Джиму подбираются!
Мы дали полный ход и бросились к ним. В мгновение ока мы уже были на месте и со свистом свалились в самую гущу. Все кинулись врассыпную, а те, которые карабкались по лестнице за Джимом, выпустили из рук ступеньки и упали. Взмыв наверх, мы увидели, что Джим лежит на самой макушке сфинксовой головы, еле живой от страха и от криков, - он все время звал нас на помощь. Он выдерживал осаду очень долго - целую неделю, так он по крайней мере заявил, но на самом деле это ему только показалось, потому что они на него здорово наседали. Они в него стреляли и осыпали его градом пуль, но никак не могли в него попасть. Когда они убедились, что он ни за что не встанет и что в лежачего пули не попадают, они побежали за лестницей, и тут он понял, что если мы сейчас же не прилетим, то тут ему конец. Том был страшно возмущен и спросил его, почему он не показал им флаг и именем Соединенных Штатов не велел им убираться вон. Джим ответил, что он так и поступил, но они на флаг не обратили никакого внимания. Том заявил, что добьется рассмотрения этого дела в Вашингтоне, и добавил:
- Вот увидите, что им придется извиняться за оскорбление флага и сверх того возместить убытки, и они еще дешево отделаются.
Джим спросил:
- Что это значит - возместить убытки, масса Том?
- Это значит выложить деньги наличными, вот что.
- А кому эти деньги достанутся, масса Том?
- Нам, а кому же еще?
- А извинение кому?
- Правительству Соединенных Штатов. Или, если нам захочется, то наоборот мы примем извинения, а деньги отдадим правительству.
- А сколько это будет денег, масса Том?
- При таких отягчающих вину обстоятельствах не меньше трех долларов на брата, а может, и больше.
- Ну, тогда мы лучше деньги возьмем. На что нам ихние извинения? Как по-вашему, масса Том? А по-твоему, Гек?
Мы обсудили это дело и решили, что, пожалуй, стоит взять деньгами. Я еще не слыхал про такие вещи и спросил у Тома, всегда ли страны приносят извинения, если они поступили неправильно.
- Всегда. Во всяком случае, малые страны.
Мы летели потихоньку, рассматривая пирамиды, а потом взмыли вверх, опустились на плоскую верхушку самой большой и увидели, что она точно такая, как рассказывал тот человек в воскресной школе. Пирамида эта была как бы сложена из четырех лестниц, которые начинались широкими ступенями внизу и, постепенно сужаясь кверху, сходились в одну точку на верхушке. Но только по этим лестницам нельзя было лазать, как по настоящим: каждая ступенька была высотой в человеческий рост, и без чужой помощи на нее ни за что на взберешься. Другие две пирамиды стояли неподалеку, и люди, которые двигались по песку между ними, казались маленькими, как букашки, - так высоко над ними мы находились.
Том чуть не ошалел от радости и изумления, что попал в такую знаменитую местность, и мне казалось, что история просто лезет у него изо всех пор. Ему просто не верилось, что он стоит на том самом месте, откуда принц вылетел на бронзовом коне . Он сказал, что это было во времена «Тысячи и одной ночи». Кто-то подарил принцу бронзового коня, у которого на лопатке был шпенек, и он мог сесть верхом и летать по воздуху, как птица, и объехать весь мир, и управлять конем, поворачивая шпенек, и лететь высоко или низко, и спускаться на землю везде, где захочет.
Когда он все это рассказал, наступило неловкое молчание - знаете, какое бывает, когда человек окончательно заврался, и вам его жалко, и вы стараетесь как-нибудь переменить тему, чтобы помочь ему выбраться из затруднительного положения, но не знаете как; а покуда вы раскидывали мозгами: что же делать? это молчание уже наступило и разлилось кругом, и теперь деваться некуда. Я смутился, и Джим тоже смутился, и мы оба ни слова вымолвить не могли. Том с минуту сверлил меня сердитым взглядом, а после сказал:
- Ну, говори же, что ты об этом думаешь?
- Том Сойер, ты и сам этому не веришь, - отвечаю я.
- Почему же мне не верить? Что мне мешает?
- А то тебе мешает, что таких вещей быть не может, вот что.
- Почему не может?
- Ты мне сперва скажи, почему может?
- По-моему, этот шар ясно показывает, что такие вещи бывают.
- Почему?
- Почему? Я еще ни разу такого дурака не видывал. Неужели ты не понимаешь, что наш шар и бронзовый конь-это одно и то же, только под разными названиями?
- Ничего подобного. Шар - это шар, а конь - это конь. Большая разница. Скоро ты скажешь, что дом и корова - одно и то же.
- Клянусь богом, Гек его снова поймал! Теперь ему ни за что не выкрутиться!
- Заткнись, Джим! Ты сам не понимаешь, что болтаешь. И Гек тоже. Послушай, Гек, сейчас я тебе все растолкую, чтобы ты понял. Тут дело не в форме, а в принципе, а принцип у обоих один. Понимаешь?
Я пораскинул мозгами и сказав
- Нет, Том, ни к чему это все. Принципы принципами, да только остается один большой факт, а именно: то, что может сделать шар, вовсе не доказывает, что это же самое может сделать конь.
- Да ну тебя, Гек! Ничего ты не понял. Послушай немножко, это же совершенно ясно. Летим мы по воздуху или нет?
- Летим.
- Хорошо. Теперь скажи: можем мы летать высоко или низко, как захотим?
- Можем.
- Можем мы повернуть, куда захотим?
- Можем.
- Можем мы спуститься на землю в любом месте, где нам вздумается?
- Можем.
- Как мы управляем шаром?
- Нажимаем на кнопки.
- Надеюсь, теперь тебе все ясно? В другом случае управление производится поворотом шпенька. Мы нажимаем на кнопки, а принц поворачивал шпенек. Как видишь, ни малейшей разницы нет. Я знал, что до тебя дойдет, если только объяснить как следует.
Он был так счастлив, что даже насвистывать начал. Но мы с Джимом молчали, и тогда он перестал свистать и с удивлением сказал:
- Неужели ты до сих пор ничего не понял, Гек?
Тогда я сказал:
- Том Сойер, разреши задать тебе несколько вопросов.
- Валяй, - говорит он; и я вижу, что Джим насторожился.
- Насколько я понял, тут все дело в кнопках и в шпеньке, остальное значения не имеет. Кнопки имеют одну форму, а шпенек - другую, но это не важно.
- Не важно, раз у них одна и та же сила.
- Прекрасно. Какая сила в свечке и в спичке?
- Огонь.
- В обеих одна и та же?
- Конечно.
- Прекрасно. Допустим, я поджигаю спичкой столярную мастерскую, что будет с мастерской?
- Она сгорит.
- Ну а если я подожгу свечкой эту пирамиду - сгорит она или нет?
- Ясно, что нет.
- Отлично. Итак, в обоих случаях огонь один и тот же. Почему же мастерская горит, а пирамида нет?
- Потому что пирамида вообще гореть не может.
- Ага! Ну а лошадь вообще летать не может!
- Вот так здорово! Посадил-таки его Гек в лужу, говорю я вам! Эх, и угодил же он в ловушку! Эх… Да…
Тут Джим чуть не задохся от смеха и уж больше ничего сказать не мог. А Том страшно рассвирепел, видя, как я уложил его на обе лопатки да его же доводами разбил в пух и прах. Он только и мог сказать, что всякий раз, когда мы с Джимом начинаем возражать, ему за весь род человеческий краснеть приходится. Ну а я ничего не сказал, я и так был вполне удовлетворен. Когда мне удается заткнуть кого-нибудь за пояс, я никогда не похваляюсь и на его счет не прохаживаюсь, как некоторые. Я тогда думаю, что если б я был на его месте, то не хотел бы, чтоб он на мой счет прохаживался. По-моему, гораздо лучше быть великодушным.

ГЛАВА ХIII. ДЖИМ ЕДЕТ ЗА ТРУБКОЙ ТОМА

Вскоре мы оставили Джима одного летать возле пирамид, а сами полезли в дыру, которая ведет в тоннель, захватили с собой несколько арабов и свечки, и там, внизу, в самой середке пирамиды, мы нашли комнату, а в ней большой каменный ящик, где хранился царь, - в точности, как тот человек в воскресной школе рассказывал. Только теперь царя не было - его кто-то утащил. Но я не особенно интересовался внутренностью пирамиды: я подумал, что там, наверное, водятся привидения, - конечно, не свежие, - ну да мне все равно, я никаких не люблю.
Потом мы вышли оттуда, сели на маленьких осликов и проехали немного верхом, потом немного на лодке, а после еще на осликах и наконец прибыли в Каир. Дорога все время была такая ровная и красивая, какой я еще в жизни не видывал. По обеим сторонам росли высокие финиковые пальмы, везде бегали голые ребятишки, а все мужчины были медно-красного цвета, стройные, сильные и красивые. А до чего удивительный был сам город! Улицы - такие узенькие, настоящие переулки - были битком набиты народом. Мужчины - в тюрбанах, женщины - под покрывалами, и все разодетые в яркие, пестрые наряды всевозможных цветов; и никак нельзя было понять, каким образом люди и верблюды ухитряются пролезать в такие узкие щели, но они все же ухитрялись; и кругом были шум и давка. Лавки были тоже такие маленькие, что в них не повернешься, но заходить туда было незачем: лавочник, поджав ноги, сидел на своем прилавке, курил длинную изогнутую трубку, разложив все свои товары так, чтобы можно было достать их рукой, и чувствовал себя как на улице, - все равно проходившие мимо верблюды задевали его вьюками.
Время от времени какая-нибудь важная персона проносилась по улицам в своей карете, а впереди бежали разряженные люди, вопили благим матом и колотили длинными шестами всех, кто не уступал дорогу. Вдруг откуда ни возьмись появился султан. Он ехал верхом во главе процессии в таком роскошном наряде, что у всех прямо дух захватило, и все тут же бросились плашмя на землю и лежали на брюхе, пока он не проехал. Я забыл лечь, но мне помог вспомнить один парень - тот, что бежал впереди с шестом.
Были там и церкви, да только здешние жители до того глупы, что вместо воскресенья празднуют пятницу и нарушают день субботний. Когда заходишь в эти церкви, надо снимать башмаки. В церкви находились толпы мужчин и мальчиков, они сидели кучками на каменном полу и страшно шумели. Том сказал, что они учат наизусть свои уроки из корана - они думают, что это библия, а те, кто понимает, что коран не библия, те предпочитают в это дело не вмешиваться и знай себе помалкивают. Я в жизни такой огромной церкви не видывал. Она была до того высокая, что прямо голова кружилась, когда вверх посмотришь. Церковь в нашем городе ничто по сравнению с этой, - если засунуть ее в эту, люди подумали бы, что это ящик с галантерейным товаром.
Но больше всего мне хотелось поглядеть на дервишей - я ими очень интересовался из-за того дервиша, который сыграл такую штуку с погонщиком верблюдов. Мы нашли их целую кучу в какой-то церкви. Они называли себя вертящимися дервишами - и в самом деле вертелись, да так, как я еще в жизни не видывал. На них были надеты высокие шляпы вроде сахарных голов и полотняные юбки, и они беспрерывно крутились и вертелись, как волчки, а юбки ихние развевались во все стороны. Я такой красоты еще ни разу не видал и, глядя на них, совсем ошалел. Том сказал, что все они мусульмане; а когда я спросил, что значит мусульманин, он мне объяснил, что это всякий, кто не пресвитерианин. Выходит, что в штате Миссури их множество, только я раньше не знал.
Мы не видели и половины того, что надо было посмотреть в Каире, потому что Тому приспичило отыскать все места, которые прославились в истории. Мы прямо с ног сбились, разыскивая житницу, куда Иосиф складывал зерно перед голодом, а когда мы ее нашли, оказалось, что и смотреть-то там не на что - такая это ветхая развалина. Однако Том был очень доволен и поднял страшную бучу. Я бы ни за что так не орал, даже если б мне гвоздь в ногу вонзился. Как он вообще это место нашел, ума не приложу. Пока мы до него добрались, мы прошли не меньше сорока точно таких же житниц, и я думал, что любая из них вполне сойдет, но Тому только настоящую подавай - другие ему не годятся. Я никогда не встречал никого дотошнее Тома Сойера. Чуть он завидел ту самую житницу, он ее вмиг узнал - вроде как бы я узнал свою запасную рубашку, если бы только она у меня была. Но как ему это удалось, он вряд ли мог бы объяснить, - он сам в этом признался.
Потом мы очень долго рыскали в поисках дома, где жил мальчик, который научил кади, как рассудить дело со старыми и новыми маслинами. Том сказал, что это из "Тысячи и одной ночи" и что после, на досуге, он нам с Джимом про это расскажет. Ну вот, рыскали мы рыскали - до тех пор, пока я чуть не свалился с ног от усталости. Я стал просить Тома бросить это дело, прийти на следующий день и разыскать кого-нибудь, кто хорошо знает город, умеет говорить по-миссурийски и сможет отвести нас прямо на место, - но нет, он непременно хотел найти его сам, и все тут. Вот мы и поплелись дальше. Но тут произошла самая удивительная вещь на свете. Этот дом исчез (исчез много сот лет назад), и от него не осталось ничего, кроме одного глиняного кирпича. Никто бы в жизни не поверил, что какой-то деревенский мальчишка из штата Миссури, который никогда раньше в этом городе не бывал, может прийти, обыскать это место и найти тот самый кирпич. А вот Том Сойер это сделал. Я знаю, что он это сделал, потому что я сам видел. Я был рядом с ним в это время и видел, как он заметил тот кирпич и как узнал его. Да, сказал я про себя, как же он это делает? Что это - знания или инстинкт?
Вот все факты - точно, как было, и пусть каждый объясняет сам, как хочет. Я долго над этим думал, и мое мнение, что это отчасти знания, но главное тут инстинкт. И вот почему. Том положил кирпич в карман и сказал, что, когда вернется домой, напишет на нем свое имя и все факты и отдаст его в музей. Ну а я потихоньку вытащил кирпич у него из кармана и сунул туда другой, почти такой же, и он не заметил никакой разницы, - а разница-то была. По-моему, это решает дело: тут главное инстинкт, а не знания. Инстинкт говорит ему, где подходящее место для кирпича, вот он и узнает его - по месту, а не по виду самого кирпича. Если б дело было в знаниях, а не в инстинкте, он бы узнал этот кирпич, увидев его снова. А он не узнал. Теперь вы понимаете, что, сколько бы там ни кричали, будто знания такая замечательная штука, - инстинкт в сорок раз больше стоит, потому что он такой безошибочный. И Джим то же самое говорит.
Когда мы вернулись обратно, Джим спустился вниз и взял нас на борт. В лодке сидел молодой человек в красной феске с кисточкой, в красивой голубой шелковой куртке и в широких штанах; поясом ему служила шаль, за которую были заткнуты пистолеты. Он говорил по-английски и хотел наняться к нам в гиды и показать нам Мекку, Медину и Центральную Африку - и все за полдоллара в день и за харчи. Мы его наняли и поехали, включив полный ход. После обеда мы очутились над тем самым местом, где израильтяне переходили Черное море, когда фараон хотел их догнать и на него обратились воды. Там мы остановились и хорошенько осмотрели место. И Джим очень обрадовался, он сказал, что видит все в точности, как оно было. Он видит, как израильтяне идут между стенами вод, а египтяне догоняют их, спеша вовсю; а когда они вошли в море, он увидел, как воды возвратились и потопили их всех до одного. Потом мы снова включили полный ход, понеслись дальше и стали парить над горой Синай и осмотрели то место, где Моисей разбил каменные скрижали, и ту равнину, где расположились сыны Израилевы и где они поклонялись золотому тельцу. И все это было ужасно интересно, и гид знал каждое место не хуже, чем я свой родной город.
Но тут у нас случилась беда, и все наши планы пошли насмарку. Томова старая кукурузная трубка до того распухла и покоробилась, что уже никакие завязки и веревочки не помогали: она треснула и развалилась на куски. Том прямо не знал, что делать. Профессорская трубка ему не годилась - она была пенковая, а человек, который привык к трубке из кукурузной кочерыжки, знает, что все остальные трубки на свете ей в подметки не годятся, и ни за что другую курить не станет. А мою Том не хотел брать, сколько я его ни упрашивал. Мы прямо не знали, что и делать.
Он все обдумал и сказал, что нам надо порыскать кругом, посмотреть - не найдется ли такой трубки в Египте, Аравии или еще где-нибудь; но гид сказал, что это все напрасно - их там нету. Том сильно приуныл, но вскоре развеселился и сказал, что нашел выход.

- У меня есть еще одна кукурузная трубка - первый сорт и почти новая. Она лежит у нас дома на стропилах над кухонной плитой. Джим, ты с гидом поедешь за ней, а мы с Геком расположимся тут, на горе Синай, и будем вас дожидаться.
- Что вы, масса Том, да нам и в жизни наш город не найти! Трубку-то я найду, потому что я вашу кухню знаю, но, ей-богу, мне ни за что не найти ни нашего города, ни Сент-Луиса, и ничего такого. Мы ведь дороги не знаем, масса Том,
Это был факт, и он на мгновение поставил Тома в тупик. Однако вскоре Том сказал:
- Послушай, все это чепуха. Я тебе скажу, что надо делать. Наставь компас и лети на запад - прямо, как стрела, пока не найдешь Соединенные Штаты. Тут ничего трудного нет, потому что это будет первая же земля, на которую ты наткнешься по ту сторону Атлантического океана. Если ты прилетишь туда днем, дуй себе дальше, прямо на запад от верхней части побережья Флориды, - и через час и три четверти доберешься до устья Миссисипи, при той скорости, какую я тебе поставлю. Ты будешь лететь на такой высоте, что земля покажется тебе сильно выпуклой - вроде как таз, перевернутый вверх дном; и задолго до того, как ты туда доберешься, ты увидишь целую кучу рек, расползающихся в разные стороны, и с легкостью узнаешь Миссисипи. Потом можешь лететь вдоль нее на север еще час и три четверти, покуда не увидишь, что в нее впадает Огайо. Теперь тебе придется смотреть в оба, потому что будет уже близко. Наверху, по левую руку, ты увидишь, как в нее впадает другая лента, - это будет Миссури, немного выше Сент-Луиса. Здесь надо спуститься вниз, чтобы следить, какие городки будут попадаться по дороге. За пятнадцать минут ты пролетишь штук двадцать пять, и когда увидишь наш, то сразу его узнаешь; ну а если нет, можно крикнуть и спросить.
- Если это так просто, масса Том, я думаю, мы сможем это сделать. Да, сэр, я знаю, что сможем.
Гид тоже был в этом уверен и сказал, что, наверное, скоро научится стоять на вахте.
- Джим за полчаса всему вас выучит, - сказал Том. - Управлять этим шаром так же просто, как челноком.
Том вытащил карту, нанес на нее курс, измерил и сказал:
- Самый кратчайший путь - лететь обратно на запад. Тут всего каких-нибудь семь тысяч миль. Если лететь на восток, вокруг всего света, получится почти вдвое больше.
Потом он сказал гиду:
- Вы оба должны все время следить за счетчиком, и каждый раз, когда он будет показывать меньше трехсот миль в час, вы должны подниматься или опускаться до тех пор, пока не найдете штормовое течение, идущее по пути с вами. На этом шаре вы можете лететь со скоростью сто миль в час без всякого ветра. В любое время, когда вам вздумается, вы сможете разыскать двухсотмильный шторм.
- Мы так и сделаем, сэр.
- Смотрите, не забудьте. Иногда вам придется подниматься на несколько миль вверх, и там будет зверский холод, но большей частью шторм будет гораздо ниже. Ну а если вам посчастливится напасть на циклон - вот это будет здорово! Из профессорских книг вы можете узнать, что в этих широтах циклоны движутся на запад, и притом довольно низко.
Потом он подсчитал время и сказал:
- Семь тысяч миль при скорости триста миль в час. Вы можете проделать весь путь за одни сутки - за двадцать четыре часа. Сегодня четверг. В субботу к вечеру вы уже будете здесь. Живо давайте сюда пару одеял, провизию, книги и прочее для меня и Гека и отправляйтесь. Нечего тут прохлаждаться - я хочу курить, и потому чем скорее вы доставите трубку, тем лучше.
Вся команда бросилась за вещами, и ровно через восемь минут все наши вещи были выгружены, а шар готов к отлету в Америку. На прощанье мы пожали друг другу руку, и Том отдал последние распоряжения:
- Сейчас без десяти два по синайскому времени. Через двадцать четыре часа, то есть завтра в шесть часов утра по нашему городскому времени, вы будете дома. Когда доберетесь до города, садитесь в лесу за вершиной холма, чтоб вас никто не видел. Джим, после этого ты сбегаешь вниз, отнесешь эти письма на почту; если тебе кто-нибудь встретится, нахлобучишь шляпу на лоб, чтобы тебя не узнали. Потом проберись с черного хода на кухню, положи на стол эту бумажку, придави ее сверху чем-нибудь, а после выскользни оттуда и беги обратно, да так, чтоб ни тетя Полли и никто другой тебя не заметил. Потом лезь обратно в шар и дуй на гору Синай со скоростью триста миль в час. Вы потеряете не больше часу. Вы вылетите обратно в семь или восемь утра по нашему городскому времени и будете здесь через сутки, то есть в два или в три часа по синайскому времени.
После этого Том прочел нам, что он написал на бумажке:

"Четверг, два часа пополудни. Том Сойер-Эрронавт шлет привет тете Полли с горы Синай, где был Ноев ковчег и Гек Финн тоже. Она получит это письмо завтра в половине седьмого утра.
Том Сойер-Эрронавт".

- У нее от такого письма глаза на лоб полезут и слезы потекут, - сказал он и скомандовал: - Приготовились! Раз, два, три - полный вперед!
И точно - полнее некуда. Через секунду они уже скрылись из виду.
Том первым делом отправился искать то место, где были разбиты каменные скрижали, чтоб мы могли поставить там памятник. Потом мы нашли очень уютную пещеру с видом на равнину, расположились в ней и стали дожидаться трубки.
Вернуться-то шар вернулся, и трубку они привезли, но только тетя Полли поймала Джима, и не трудно было догадаться, что тут произошло, - она послала его за Томом. Вот Джим и говорит:
- Масса Том, она стоит на крыльце, глядит в небо и вас поджидает. Сказала, что с места не сойдет, пока до вас не доберется. Беда, масса Том, беда!
Пришлось нам тут ехать домой, и, скажу я вам, не слишком весело было у нас на душе.

Предыдущая страница 6 Следующая страница


Марк Твен - Том Сойер за границей

7 Марк Твен

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Марк Твен - Том Сойер за границей

Оглавление

  • ГЛАВА I. ТОМ ИЩЕТ НОВЫХ ПРИКЛЮЧЕНИЙ (Страница 1)
  • ГЛАВА II. ПОДЪЕМ ВОЗДУШНОГО ШАРА (Страница 1)
  • ГЛАВА III. ТОМ ОБЪЯСНЯЕТ (Страница 1)
  • ГЛАВА IV. БУРЯ (Страница 2)
  • ГЛАВА V. ЗЕМЛЯ (Страница 2)
  • ГЛАВА VI. КАРАВАН (Страница 3)
  • ГЛАВА VII. ТОМ ОТДАЕТ ДОЛЖНОЕ БЛОХЕ (Страница 3)
  • ГЛАВА VIII. ИСЧЕЗАЮЩЕЕ ОЗЕРО (Страница 3)
  • ГЛАВА IX. ТОМ РАССУЖДАЕТ О ПУСТЫНЕ (Страница 4)
  • ГЛАВА Х. ХОЛМ С СОКРОВИЩАМИ (Страница 4)
  • ГЛАВА XI. ПЕСЧАНАЯ БУРЯ (Страница 5)
  • ГЛАВА XII. ДЖИМ В ОСАДЕ (Страница 5)
  • ГЛАВА ХIII. ДЖИМ ЕДЕТ ЗА ТРУБКОЙ ТОМА (Страница 6)


Марк Твен - Том Сойер за границей

Марк Твен

Том Сойер за границей

Цикл: "Приключения Тома Сойера" - 4

Мэри Беккер

 Читать книгу

Аннотация

Приключения Тома Сойера продолжаются!
На этот раз непоседа Том решает отправиться за границу, чтобы разбогатеть и стать независимым. Друзья Тома тоже мечтают об этом, и он быстро собирает вокруг себя желающих составить ему компанию. Итак, мальчишки отправляются в дальние странствия...

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Марк Твен - Биография

Марк Твен

На основную страницу

Биография

Mark Twain, США, 30.11.1835 - 21.04.1910. Американский писатель. Родился 30 ноября 1835 в поселке Флорида (шт. Миссури). Детство провел в городке Ханнибал на Миссисипи. Был учеником наборщика, позднее вместе с братом издавал газету в Ханнибале, затем в Мескатине и Кеокуке (шт. Айова). В 1857 стал учеником лоцмана, воплотив свою детскую мечту «познать реку», в апреле 1859 получил права лоцмана. В 1861 переехал к брату в Неваду, почти год был старателем на серебряных приисках. Написав несколько юморесок для газеты «Территориал энтерпрайз» в Вирджиния-Сити, в августе 1862 получил приглашение стать ее сотрудником. Для псевдонима взял выражение лотовых на Миссисипи, выкликавших «Мерка 2», что означало достаточную глубину для безопасного плавания. В мае 1864 Твен уехал в Сан-Франциско, два года работал в калифорнийских газетах, в т.ч. корреспондентом калифорнийской «Юнион» на Гавайских островах. На гребне успеха своих очерков выступал с юмористическими лекциями о Гавайях во время трехмесячного турне по городам Америки. От газеты «Альта Калифорния» участвовал в средиземноморском круизе на пароходе «Квакер-Сити», собрал материал для книги Простаки за границей (The Innocents Abroad), подружился с Ч.Лэнгдоном из Элмайра (шт. Нью-Йорк) и 2 февраля 1870 женился на его сестре Оливии. В 1884 он основал издательскую фирму, номинально возглавленную Ч.Л.Вебстером, мужем его племянницы. Среди первых публикаций фирмы (Твена)– «Приключения Гекльберри Финна», 1884 и ставшие бестселлером «Воспоминания», 1885 восемнадцатого президента США У.С.Гранта. Во время экономического кризиса 1893–1894 издательство разорилось. В целях экономии и возможности заработков в 1891 Твен с семьей переехал в Европу. За четыре года долги были выплачены, материальное положение семьи выровнялось, в 1900 они вернулись на родину. Здесь в 1904 скончалась его жена, а накануне Рождества 1909 в Реддинге (шт. Коннектикут) от приступа эпилепсии умерла дочь Джин (еще в 1896 от менингита умерла любимая дочь Сьюзи). Умер Марк Твен в Реддинге 21 апреля 1910. Твен гордился общественным признанием, особенно ценил присуждение ему ученой степени доктора литературы Оксфордского университета (1907), но познал и горечь жизни. Его последнее, наиболее едкое обличение «проклятого человеческого рода» – «Письма с Земли».