Марк Твен - Том Сойер - сыщик

1 Марк Твен

Глава I
Том и Гек получают приглашение

Это случилось весной, на следующий год после того, как мы с Томом Сойером освободили нашего старого негра Джима, когда его, как беглого ра- ба, посадили на цепь на ферме дяди Сайласа в Арканзасе.
Земля уже начала оттаивать, в воздухе повеяло теплом, и с каждым днем приближалось то блаженное время, когда можно будет бегать босиком, а потом начнется игра «в шарики», «в чижика», можно будет гонять обруч, запускать воздушного змея, - а там, глядишь, уже и лето, и можно купаться. Любой мальчишка в эту пору начинает тосковать и считать дни до лета. В такое время вздыхаешь, грустишь и сам не знаешь, что с тобой творится. Просто места себе не находишь - хандришь, задумываешься о чем-то, и больше всего хочется уйти, чтобы никто тебя не видел, забраться на холм, куда-нибудь на опушку леса, сидеть там и смотреть вдаль на Миссисипи, которая катит свои воды далеко-далеко, на много миль, где леса окутаны словно дымкой и так все вокруг - торжественно, что кажется, будто все, кого ты любишь, умерли, и самому тебе тоже хочется умереть и уйти из этого мира.
Вы, конечно, знаете, что это такое? Это весенняя лихорадка. Вот как это называется. И если уж вы подхватили ее, вам хочется - вы даже сами не знаете, чего именно, - но так хочется, что просто сердце щемит. Если разобраться, то, пожалуй, больше всего вам хочется уехать, уехать от одних и тех же знакомых вам мест, которые вы видите каждый день и которые уже осточертели вам; уехать, чтобы увидеть что-нибудь новенькое. Вот что вам хочется - уехать и стать путешественником, вас тянет в далекие страны, где все так таинственно, удивительно и романтично. Ну а если вы не можете сделать это, то вы согласны и на меньшее: уехать туда, куда возможно, - и на том спасибо.
Так вот, мы с Томом Сойером заболели этой весенней лихорадкой в самой тяжелой форме. Но нечего было и думать, что Тому удастся удрать куда-нибудь, потому что, как он сам объяснил, тетя Полли никогда не позволит ему бросить школу и шататься без дела. Так что настроение у нас с Томом было самое унылое. Сидели мы так однажды вечером на крыльце и болтали, как вдруг выходит тетя Полли с письмом в руке и говорит:
- Том, придется тебе собираться и ехать в Арканзас. Ты зачем-то понадобился тете Салли.
Я чуть не подпрыгнул от радости. Я был уверен, что Том тут же бросится к тетке и задушит ее в объятиях, а он (вы подумайте только) сидел неподвижно, как скала, не вымолвив ни единого слова. Я чуть не заплакал от злости, что он ведет себя как дурак, когда представляется такая замечательная возможность.
Ведь все может погибнуть, если он заговорит и не покажет, как он счастлив и благодарен ей. А Том сидел и раздумывал, пока я от отчаяния уже не знал, что и делать. Наконец он заговорил, да так спокойно, что я просто застрелил бы ею, если бы мог.
- Очень жаль, тетя Полли, - сказал он, - ты меня извини, только я сейчас не могу поехать.
Тетя Полли была так огорошена этой хладнокровной дерзостью, что по крайней мере на полминуты лишилась дара речи, а я воспользовался этой передышкой, чтобы подтолкнуть Тома локтем и прошипеть:
- Ты что, с ума сошел? Разве можно упускать такой случай? Но Том даже глазом не моргнул и только шепнул мне в ответ:
- Гек Финн, неужели ты хочешь, чтобы я показал ей, до чего мне хочется поехать? Она тут же начнет сомневаться, воображать всевозможные болезни, опасности, придумывать всякие возражения - и кончится тем, что она передумает. Предоставь это дело мне, я знаю как с ней обращаться.
Мне все это, конечно, и в голову не пришло бы. Однако Том был прав. Вообще Том Сойер всегда оказывается прав - второй такой головы я не видывал, - всегда знает, что к чему, и готов к любой случайности.
Тетя Полли пришла наконец в себя и напустилась на Тома:
- Извинить его! Он не может! Да я в жизни ничего подобного не слышала! Да как тебе в голову пришло так разговаривать со мной! Немедленно убирайся отсюда и иди укладывать свои вещи. И если я еще раз услышу хоть слово о том, что ты можешь и что нет, то ты увидишь, как я тебя извиню розгой!
Мы помчались в дом, но она успела щелкнуть Тома наперстком по голове, и Том, взлетая по лестнице, притворялся, что хнычет от боли. Очутившись наверху, в своей комнате, Том бросился обнимать меня; он был вне себя от счастья - ведь ему предстояло путешествие! Он сказал мне:
- Мы еще и уехать не успеем, как она начнет жалеть, что отпускает меня, но будет уже поздно. Гордость не позволит ей взять свои слова обратно.
Том собрал вещи в десять минут, - все, кроме тех, которые предстояло укладывать тете Полли и Мэри. Потом мы выждали еще десять минут, чтобы тетя Полли успела остыть и вновь стать милой и доброй. Том объяснил мне, что ей требуется не менее десяти минут, чтобы успокоиться, в том случае если она наполовину выведена из себя, и двадцать минут - когда возмущены все ее чувства; а на этот раз они были возмущены все до единого. Затем мы спустились вниз, сгорая от любопытства и желания узнать, что же написано в письме.
Тетя Полли сидела в мрачной задумчивости, письмо лежало у нее на коленях. Мы присели, и она сказала:
- У них там какие-то серьезные неприятности, и они думают, что ты и Гек поможете им отвлечься, «успокоите» их, как они пишут. Представляю себе, как вы с Геком Финном «успокоите» их! У них есть сосед по имени Брейс Данлеп, который месяца три ухаживал за Бенни, и наконец они наотрез отказали ему. Теперь он злится на них, и это их очень волнует. Как мне кажется, они считают, что он такой человек, с которым лучше не ссориться, и поэтому они стараются всячески ублаготворить его. Они наняли его никчемного братца в работники, хотя у них нет лишних денег и вообще он им совсем не нужен. Кто такие эти Данлепы?
- Они живут в миле от фермы дяди Сайласа и тети Салли. Там все фермы приблизительно в миле друг от друга. А Брейс Данлеп - самый большой богач во всей округе, и у него целая куча негров. Он вдовец, тридцати шести лет, детей у него нет; он ужасно гордится своими деньгами и очень любит всеми командовать, и все его немного побаиваются. По-моему, он просто уверен, что стоит ему только захотеть, и любая девушка с радостью пойдет за него замуж. И то, что он получи отказ от Бенпи, конечно, должно было взбесить его. Ведь он вдвое старше Бенки, а она такая милая и такая красивая, - ну вы ведь сами видели ее. Бедный дядя Сайлас, подумать только, с чем ему приходится мириться; ему и так туго, а он еще должен нанимать этого бездельника Юпитера Даялена только ради того, чтобы угодить его братцу.
- Что это еще за имя - Юпитер? Откуда оно взялось?
- Да это просто прозвище. По-моему, все давным-давно забыли его настоящее имя. Ему сейчас двадцать семь лет, а зовут его так с тех пор, как он впервые пошел купаться. Он разделся, и учитель увидел у него над коленом коричневую родинку величиной с десятицентовую монету, окруженную еще четырьмя маленькими родинками, и сказал, что они похожи на Юпитера и его спутников.
Мальчишкам это показалось очень смешным, и они стали называть его Юпитером. Так он и остался Юпитером. Он высокий, ленивый, хитрый, трусливый, а в общем - довольно добродушный парень. У него длинные каштановые волосы, а борода у него не растет. У него никогда нет ни цента, Брейс кормит его, дает ему свою старую одежду и ни в грош не ставит. А вообще у Юпитера был еще один брат - близнец.
- А какой он?
- Говорят, точная копия Юпитера. Во всяком случае, был таким; только он вот уже семь лет как пропал. Он начал воровать, когда ему было лет девятнадцать - двадцать, и его засадили в тюрьму. А он удрал и исчез - сбежал куда-то на север. Иногда до них доходили слухи, что он занимается воровством и грабежами, но это было давно. Теперь он уже помер. Во всяком случае, они так говорят. Они ничего о нем с тех пор не слышали.
- А как его звали?
- Джек. Наступило длительное молчание - тетя Полли думала.
Наконец она сказала:
- Тетю Салли больше всего беспокоит то, что этот Юпитер доводит дядю до бешенства.
Том очень удивился, да и я тоже.
- До бешенства? Дядю Сайласа? Убей меня бог, тетя, вы шутите! Я не представляю себе, чтобы его вообще можно было рассердить.
- Во всяком случае, тетя Салли пишет, что этот Юпитер доводит дядю просто до бешенства. Временами дядя доходит до того, что может ударить Юпитера.
- Тетя Полли, этого не может быть. Дядя Сайлас мягок, как каша.
- И все-таки тетя Салли волнуется. Она пишет, что из-за этих ссор дядя Сайлас совершенно переменился.
Все соседи уже говорят об этом и, конечно, обвиняют дядю Сайласа, потому что он проповедник и не должен ссориться. Тетя Салли пишет, что ему так стыдно, что он с трудом заставляет себя читать проповеди; и все стали хуже к нему относиться, и его теперь любят гораздо меньше, чем раньше.
- Ну и дела! Вы ведь знаете, тетя Полли, дядя Сайлас всегда был таким добрым, таким рассеянным, не от мира сего - ну просто как ангел! И что с ним произошла, ума не приложу!

Глава II
Джек Данлеп

Нам здорово повезло - мы попали на пароход, который плыл с севера в какую-то из мелких рек в Луизиане, так что мы могли проехать всю Верхнюю и Нижнюю Миссисипи прямо до фермы дяди Сайласа в Арканзасе без пересадки в Сент-Луисе - ни много ни мало чуть не тысячу миль.
Пароход нам попался на редкость унылый, пассажиров было совсем мало, все старики и старухи, которые держались подальше друг от друга, дремали, и их вообще не слышно было. Четыре дня ушло на то, чтобы выбраться с верховьев реки, потому что пароход то и дело садился на мель. И все-таки нам не было скучно - разве могут скучать мальчишки, которые путешествуют!
С самого же начала мы с Томом решили, что в соседней с нами отдельной каюте находится какой-то больной, потому что стюард относил туда еду. В конце концов мы спросили об этом у стюарда, - то есть Том спросил. Стюард сказал, что там мужчина, но что он совсем не выглядит больным.
- Как, разве он не больной?
- Понятия не имею, может, и больной, только, по-моему, он просто притворяется.
- А почему вы так решили?
- Да потому, что, если бы он был больным, он хоть когда-нибудь раздевался бы, - как по-вашему? А он никогда не раздевается. Даже сапог не снимает.
- Ну да? Даже когда ложится спать?
- Так и ложится в сапогах. Ну, Тома Сойера хлебом не корми, только дай ему какую-нибудь тайну. Если вы перед ним и передо мной положите рядом тайну и кусок пирога, то вам и предлагать нечего, чтобы мы выбирали то или другое; все решится само собой. Уж такой я человек, что тут же брошусь к пирогу, а Том обязательно бросится к тайне. Люди ведь бывают разные. Да это и к лучшему. Так вот, Том и спрашивает у стюарда:
- А как его фамилия?
- Филлипс.
- А где он сел на пароход?
- Кажется, что в Александрии, в Айове.
- А как по-вашему, что он затеял?
- Понятия не имею, я никогда над этим не задумывался. Вот еще один человек, подумал я, который потянется за пирогом.
- А вы ничего не заметили особенного в том, как он ведет себя, как разговаривает?
- Да нет, ничего. Разве только пугливый он очень, дверь каюты всегда запирает - и днем и ночью. А когда стучишь к нему, никогда не откроет, пока через щелочку не увидит, кто это.
- Черт возьми, это интересно! Хотелось бы мне взглянуть на него. Послушайте, когда вы следующий раз понесете ему еду, как вы думаете, не удастся ли вам пошире открыть дверь и…
- Ничего не выйдет. Он всегда стоит за дверью. Так что из этого ничего не выйдет.
Том подумал, подумал и говорит:
- Вот что! Дайте мне свой фартук, и я утром отнесу ему завтрак. А вам я за это дам двадцать пять центов.
Парень согласился, при условии, если старший стюард не будет против. Том заверил его, что все будет в порядке и что он сумеет договориться со старшим стюардом.
Так оно и получилось. Том условился, что мы оба наденем фартуки и понесем завтрак.
Тому до того не терпелось попасть в соседнюю каюту и раскрыть тайну Филлипса, что он никак не мог заснуть: всю ночь он строил догадки. По-моему, это было вовсе ни к чему, - если вы собираетесь что-то выяснить, что толку гадать заранее и тратить порох попусту? Я лично прекрасно выспался. Плевать мне на тайну этого самого Филлипса, сказал я себе.
Утром мы с Томом надели на себя фартуки, взяли по подносу с едой, и Том постучал в дверь соседней каюты.
Пассажир приоткрыл дверь, впустил нас и быстро захлопнул ее. Бог мой! Как только мы увидели его, мы чуть не выронили наши подносы; а Том воскликнул:
- Юпитер Данлеп! Как вы сюда попасти? Пассажир, ясное дело, остолбенел от удивления; в первую минуту он, похоже, не знал, испугаться ему или обрадоваться, а может, и то и другое вместе, но потом, видимо, решил обрадоваться. Во всяком случае, щеки его опять порозовели, хотя поначалу он ужасно побледнел.
Пока он завтракал, мы разговорились. И он нам заявляет:
- Только я не Юпитер Данлеп. Я вам сейчас расскажу, кто я, если вы поклянетесь, что будете молчать. Дело в том, что я и не Филлипс.
Тут Том ему и выпалил:
- Молчать-то мы будем, но если вы не Юпитер Данлеп, то можете и не говорить, кто вы.
- Почему?
- Потому, что если вы не Юпитер, то вы близнец - Джек. Вы просто копия Юпитера.
- Ты прав, парень. Я и есть Джек. Только ты мне объясни, откуда ты нас, Данлепов, знаешь?
Том рассказал ему о наших приключениях прошлым летом на ферме дяди Сайласа. И когда Джек понял, что нам известно все о его семье, да и о нем самом, он перестал таиться и начал разговаривать совершенно откровенно. Ни чуточки не стесняясь, он признался нам, что был вором, что он занимается этим ремеслом и сейчас, и не сомневается, что будет воровать до конца дней своих. Конечно, заявил он, это жизнь, полная опасностей и…
Тут он затаил дыхание и наклонил голову, прислушиваясь к чему-то. Мы молчали, и секунду или две в каюте царила глубокая тишина и не было слышно ничего, кроме поскрипывания деревянных перегородок и стука машины под полом.
Затем нам с Томом удалось его успокоить, и мы принялись рассказывать Джеку о его родных, о том, что жена Брейса вот уже три года как умерла и он хотел жениться на Бенни, а она отказала ему; что Юпитер работает у дяди Сайласа и они все время ссорятся; наконец Джек размяк и начал смеяться.
- Ах, черт меня побери! - воскликнул он. - До чего же это приятно, совсем как в былые времена, слушать все эти сплетни! Вот уже больше семи лет, как я ничего не знаю о доме. А что они обо мне говорят?
- Кто?
- Ну, соседи и братья.
- А они никогда и не говорят о вас. Разве только редко-редко когда упомянут случайно.
- Черт! - с изумлением воскликнул Джек. - А почему же они никогда не говорят обо мне?
- Да потому, что они думают, что вы давным-давно умерли.
- А ты не врешь? Дай честное слово! - Джек даже вскочил от возбуждения.
- Честное благородное. Все там уверены, что вас давно нет в живых.
- Тогда я спасен! Ей-богу, я спасен! Я еду домой. Они спрячут меня и спасут. А вы будете молчать. Поклянитесь, что вы никогда на меня не донесете. Ребята, вы должны пожалеть такого беднягу, как я, за которым охотятся днем и ночью и который носу высунуть не может.
Я ведь никогда ничего худого вам не делами и никогда не сделаю, видит бог! Поклянитесь, что вы не выдадите меня и поможете мне спастись.
Конечно, мы поклялись; будь на его месте собака, все равно мы бы не отказались. А он, бедняга, был так счастлив, что не знал, как нас благодарить, готов был просто задушить нас в объятиях.
Мы опять принялись болтать, а Джек вытащил маленький саквояж, попросил нас отвернуться и открыл его. Мы отвернулись, а когда он сказал нам, что можно смотреть, то перед нами оказался совсем другой человек. На нем были синие очки и самого что ни на есть натурального вида каштановые бакенбарды и усы. Родная мать не узнала бы его. Он спросил нас, похож ли он сейчас на своего брата Юпитера.
- Ничуть, - сказал Том, - ничего похожего, кроме разве длинных волос.
- Ладно, я их подстригу покороче, прежде чем приеду к ним. А там Юпитер и Брейс будут держать все в секрете, и я смогу жить у них как чужой. Соседи никогда не узнают меня. Как вы считаете?
Том немного подумал и сказал:
- Конечно, мы с Геком будем молчать, а вот если вы будете разговаривать, то в этом деле есть риск, - может, и небольшой, а все-таки риск. Я что хочу сказать: если вы будете говорить, люди могут обратить внимание, что у вас голос совершенно как у Юпитера, а потом могут припомнить второго близнеца, о котором был слух, что он умер, и догадаться, что все это время он скрывался под чужим именем.
- Ей-богу, ты умный парень! - воскликнул Джек. - Ты совершенно прав. Когда кто-нибудь из соседей будет поблизости, я буду притворяться глухонемым.
Если бы я пробрался домой, а о голосе бы забыл…
Впрочем, я ведь не думал пробираться туда. Я искал какое-нибудь местечко, где я мог бы укрыться от ребят - тех, которые преследуют меня. Там бы я загримировался, переоделся и…
Джек Данлеп побледнел, бросился к двери, прильнул к ней ухом и, тяжело дыша, стал прислушиваться. Нам он прошептал:
- Мне послышалось, что взводят курок. Бог мой, ну и жизнь! Он упал в кресло, совершенно обессиленный и разбитый, и принялся вытирать пот со лба.

Глава III
Похищение бриллиантов

С этого утра мы почти все время проводили вместе с Джеком Данлепом и по очереди ночевали у него в каюте на верхней койке. Джек говорил, что он ужасно одинок и очень рад, что при его неприятностях у него есть друзья, с которыми он может поговорить. Мы сгорали от желания узнать его тайну, но Том сказал мне, что лучший способ - не проявлять любопытства, тогда он в каком-нибудь разговоре обязательно проболтается, а если мы будем расспрашивать его, он перестанет нам доверять, и тогда уж из него ничего не вытянешь. Так оно и получилось.
Мы ясно видели, что Джеку хочется рассказать нам все, но каждый раз, когда он, казалось, вот-вот выложит свою тайну, он пугался и начинал говорить о чем-нибудь другом.
Но в конце концов он все-таки не выдержал.
Джек все расспрашивал нас о пассажирах, которых мы видим на палубе, но делал вид, что его это не интересует. Мы рассказали. Однако Джек остался недоволен, он сказал, что мы рассказываем недостаточно подробно, и попросил описать пассажиров во всех деталях. Том описал ему всех. И вот, когда Том дошел до одного из самых неотесанных и оборванных пассажиров, Джек вздрогнул, у него перехватило дыхание, и он пробормотал:
- Бог мой, это один из них! Они здесь, на пароходе, я так и знал. Я надеялся скрыться от них, но никогда не верил, что мне это удастся. Ну, продолжай.
Том стал описывать ему другого противного и грубого палубного пассажира; Джек опять задрожал и сказал:
- Это он! Это второй! Если бы только была хоть одна темная грозовая ночь, я сумел бы сойти на берег. Они наверняка поручили кому-нибудь следить за мной. Они ведь могут пойти в буфет и раздобыть там выпивку, вот они и воспользовались этим, чтобы подкупить какого-нибудь грузчика или юнгу следить за мной. Если бы даже мне удалось ускользнуть на берег так, чтобы никто меня не видел, они все равно узнают об этом самое большее через час.
Тут он принялся ходить взад-вперед по каюте и в конце концов рассказал нам свою историю. Он рассказал нам о всяких своих делах и неудачах, а потом перешел к последнему делу.
- Это была игра на доверии. Мы сыграли ее с ювелирным магазином в Сент-Луисе. Охотились мы за парочкой шикарных брильянтов, крупных, как орехи. Все в городе бегали на них смотреть. Мы были одеты с иголочки и проделали все это среди бела дня. Мы приказали принести нам эти брильянты в гостиницу, а там мы рассмотрим их и решим, покупать ли их. И пока мы рассматривали брильянты, мы подменили их поддельными. Эти-то стекляшки и унес с собой приказчик, после того как мы заявили, что брильянты недостаточно чистой воды, чтобы стоить двенадцать тысяч долларов.
- Двенадцать тысяч долларов! - воскликнул Том. - И вы уверены, что они стоят таких денег?
- До последнего цента.
- И вам удалось их увезти?
- Это было проще простого. Я думаю, что эти ювелиры до сих пор не догадываются, что их обокрали. Но оставаться в Сент-Луисе, конечно, было глупо, и мы стали думать, куда нам скрыться. Один предлагал одно, другой другое, тогда мы бросили монету, и выпала Верхняя Миссисипи. Мы положили брильянты в бумажный пакетик, написали на нем наши имена и отдали их на хранение конторщику в гостинице с условием, чтобы он не отдавал этого пакета никому из нас в отдельности. После этого мы, каждый сам по себе, отправились в город. Вероятно, у всех у нас была одна и та же мысль. Я, конечно, не уверен, но думаю, что дело было именно так.
- Какая мысль? - спросил Том.
- Обокрасть остальных.
- Как, одному забрать все, что вы добыли вместе?
- Конечно. Том Сойер возмутился и заявил, что никогда в жизни не слышал о такой низости. Но Джек Данлеп объяснил, что в их профессии это дело обычное. Если уж ты взялся за такое дело, сказал он, то должен сам защищать свои интересы, никто другой за тебя этого не сделает. Потом он стал рассказывать дальше.
- Понимаете, вся трудность была в том, что невозможно разделить два брильянта между тремя. Вот если бы их было три… но об этом нечего говорить, их было не три, а только два. Так вот, бродил я по самым глухим улочкам и все думал, думал. И наконец я сказал себе - я стяну эти брильянты при первом же удобном случае, приготовлю себе другую одежду и все, что нужно, чтобы меня нельзя было узнать, удеру от своих приятелей и, как только окажусь в безопасности, переоденусь, - пусть они потом найдут меня, если сумеют. Купил я себе фальшивые бакенбарды, очки и вот эту одежду, спрятал все это в саквояж и пошел. Вдруг в одной их тех лавок, где продается всякая всячина, вижу через окно одного из своих приятелей. Это был Бэд Диксон. Сами понимаете, как я обрадовался. Посмотрим, сказал я себе, что он будет покупать. Притаился и слежу. Ну, как вы думаете, что он купил?
- Бакенбарды? - спросят я.
- Нет.
- Очки?
- Нет.
- Да помолчи ты, Гек Финн! Ты ведь только мешаешь. Так что же он купил, Джек?
- Никогда в жизни не догадаешься. Это была всего-навсего отвертка. Просто маленькая отвертка.

1 Следующая страница


Марк Твен - Том Сойер - сыщик

Том Сойер - сыщик 2

- Вот так-так! А зачем она ему понадобилась?
- Вот и я задрался над этим. Это было очень странно. Я просто ничего не мог понять. Стою и думаю, что же он собирается делать с этой штукой? Когда Бэд вышел из магазина, я сначала спрятался, а потом стал следить за ним дальше. Он зашел к старьевщику и купил там красную фланелевую рубаху и еще какие-то отрепья.
Те самые, которые сейчас на нем, - как вы сказали. Потом я отправился на пристань, спрятал свои вещи на пароходе, на котором мы решили уехать вверх по реке, и пошел обратно. Тут мне второй раз чертовски повезло. Я увидел третьего нашего компаньона, когда он покупал старую одежду. Ну, забрали мы наши брильянты и сели на пароход.
Вот тут-то мы и оказались в затруднительном положении: никто из нас не мог лечь спать, - мы должны были сидеть и караулить друг друга. Это было просто ужасно, что мы оказались связанными друг с другом. Дело в том, что мы никогда друзьями не были и сошлись только для этого дела. А недели за две до этого мы вообще перессорились.
Но что поделаешь, когда два брильянта на троих. Ну, мы поужинали, потом часов до двенадцати бродили вместе по палубе и курили, затем спустились в мою каюту, заперли дверь и развернули бумагу, чтобы убедиться, что брильянты на месте. Положили мы наш сверток на нижней койке на самом виду, а сами сидим и сидим. А спать хочется - чем дальше, тем больше, просто сил нет. Наконец первым сдался Бэд Диксон. Когда он уже захрапел во всю мочь, голова у него упала на грудь и стало ясно, что он спит крепким сном, Гэл Клейтон кивнул на брильянты и на дверь - и я его понял. Я дотянулся до бумажного свертка, мы оба с Гэлом встали и замерли - Бэд не пошевелился; тогда я с величайшей осторожностью повернул ключ, нажал ручку двери, мы на цыпочках выбрались из каюты и тихонечко прикрыли за собой дверь.
Кругом все спали, пароход спокойно плыл по широкой реке в туманном свете луны. Мы, не говоря друг другу ни слова, пробрались на верхнюю палубу над кормой и уселись там на световом люке. Нам не нужно было ничего говорить друг другу, каждый из нас отлично понимал, на что мы пошли. Бэд Диксон проснется, обнаружит кражу и бросится сюда, к нам, - этот человек никого и ничего на свете не боялся. Он прибежит сюда, и либо мы должны будем выбросить его за борт, либо он попытается убить нас. При этой мысли меня начинала пробирать дрожь, потому что я не такой храбрец, как некоторые, но я слишком хорошо знал, чем все для меня кончится, если я покажу, что струсил. Я надеялся только на то, что пароход где-нибудь пристанет и мы сможем ускользнуть на берег и избежать таким образом схватки с Бэдом Диксоном. Но надежды на это было мало - на Верхней Миссисипи пароходы редко пристают к берегу.
Время шло, а Бэд Диксон не появлялся. Уже рассветать начало, а его все не было.
- Черт меня побери! - говорю я. - Что ты думаешь по этому поводу? По-моему, здесь что-то не так!
- Ах, дьявол! - восклицает мне в ответ Гэл. - Уж не думаешь ли ты, что он обдурил нас? Разверни-ка бумагу!
Я разворачиваю, и - бог мой! - в ней нет ничего, кроме двух кусочков сахара. Вот почему Бэд Диксон мог сидеть там и спокойно спать всю ночь! Здорово, а? По-моему, очень здорово! У него заранее был заготовлен второй такой же пакетик, и он подменил его у нас под носом.
Мы поняли, как он нас обдурил. Однако надо было что-то придумать, какой-то план. Так мы и сделали. Мы решили, что завернем бумагу точно так, как она была, тихонечко проберемся обратно в каюту, положим ее на старое место, на койку, и притворимся, что мы и не подозреваем, что он обдурил нас и посмеивался над нами, притворяясь, что храпит. А потом мы уж ни на шаг не отстанем от него и в первую же ночь, как окажемся на берегу, напоим его, обыщем и заберем брильянты. Ну, а потом придется прикончить его, если это не будет слишком рискованно. Если нам удастся отобрать у него добычу, волей-неволей от него нужно будет избавиться, а не то он наверняка будет нас преследовать и так или иначе прикончит нас. По правде говоря, я не очень-то надеялся на этот план. Напоить-то мы его напоим - от выпивки он никогда не откажется, - а что толку от этого? Его можно хоть год обыскивать и так и не найти…
Вот тут-то меня и осенило, я чуть не задохнулся от волнения! Мне в голову пришла такая догадка, что я почувствовал, словно у меня мозги все перевернулись. И, черт побери, я сразу обрадовался и успокоился. Понимаете, я сидел, сняв сапоги, чтобы ноги немного отдохнули, и как раз в этот момент я взял один сапог, чтобы надеть, и случайно глянул на каблук. Тут меня и осенило! Вы помните о той маленькой отвертке?
- Ну еще бы, конечно! - в возбуждении воскликнул Том.
- Так вот, когда я взглянул на этот каблук, я понял, где он спрятал брильянты! Смотрите на мой каблук. Видите, здесь есть стальная пластинка, и прикреплена она маленькими винтиками. У Бэда нигде больше не было винтиков, кроме как на каблуках. И раз ему понадобилась отвертка, то я, кажется, догадался, для чего.
- Гек, вот здорово! - воскликнул Том.
- Надел я, значит, свои сапоги, мы спустились вниз, пробрались в каюту, положили бумажку с двумя кусочками сахара на койку, уселись сами и тихо, спокойно слушаем, как храпит Бэд Диксон. Очень скоро уснул и Гэл Клейтон, но я держался. Никогда в жизни я не был таким бодрым, как тогда. Я надвинул шляпу пониже, чтоб не видно было лица, а сам шарю глазами по полу, ищу обрезки кожи. Долго я так высматривал, даже начал подумывать, что, может, моя догадка неправильна, и наконец все-таки заметил их. Кусочек кожи лежал у стенной перегородки, почти такого же цвета, как ковер. Это был маленький круглый кусочек, не толще моего мизинца.
Значит, на месте этого кусочка лежит сейчас брильянт, сказал я себе. Через некоторое время я увидел и вторую такую же пробку.
Нет, вы подумайте, какой хладнокровной продувной бестией оказался этот Бэд! Он продумал весь свой план и заранее знал, что мы будем делать; и мы, как два идиота, точно проделали все, как он хотел. Он остался сидеть в каюте, и у него было сколько угодно времени, чтобы отвинтить стальные пластинки на своих каблуках, вырезать в них две ямки, запрятать туда брильянты и привинтить пластинки обратно. Он дал нам украсть кусочки сахара и сидеть потом всю ночь ждать его, чтобы выбросить за борт. И клянусь дьяволом, мы именно так и сделали!
По-моему, это было здорово хитро придумано.
- Еще бы! - с восторгом воскликнул Том.

Глава IV
Трое спящих

- Так мы весь день и просидели, притворяясь, что наблюдаем друг за другом. И должен вам сказать, что для двух из нас это была паршивая работа и нам было чертовски трудно притворяться. К вечеру мы высадились в одном из маленьких городков в штате Миссури, не доезжая Айовы, поужинали в местной гостинице и взяли себе наверху комнату с койкой и двуспальной постелью. А когда мы туда отправились - впереди хозяин с сальной свечой, а за ним все гуськом, причем я последним, - я спрятал свой саквояж в темной прихожей под столом. Мы запаслись виски и сели играть в карты по маленькой. Но как только Бэд начал пьянеть, мы перестали пить, а его продолжали угощать. И так мы его угощали, пока он не свалился со стула и не захрапел.
Тут мы и приступили к делу. Я предложил разуться, чтобы не шуметь, и снять с Бэда сапоги, чтобы легче его было переворачивать и обыскивать. Так мы и сделали. Я поставил свои сапоги рядом с сапогами Бэда, чтобы они были под рукой. Потом мы раздели Бэда и принялись шарить по его карманам, в швах, в носках, в сапогах, в его вещах - повсюду. Брильянтов нигде не было. Когда мы нашли отвертку, Гэл мне и говорит:
- Как ты думаешь, зачем она ему понадобилась? Я сказал, что понятия не имею, а как только он отвернулся, сунул ее в карман. Наконец Гзлу все это надоело, у него что называется руки опустились, и он мне говорит:
- Пора бросить это дело. А я только этого и ждал. И говорю ему:
- Есть одно место, где мы еще не искали.
- Где?
- У него в животе.
- Ах, черт меня побери! Мне это и в голову не пришло. Вот уж когда мы до них добрались! А как мы их достанем?
- А вот как, - говорю ему, - ты оставайся здесь с ним, а я пойду разыщу аптеку, и там я наверняка достану кое-что, чтобы его вывернуло наизнанку вместе с брильянтами.
Гэл согласился на этот план, и тут я прямо у него на глазах надеваю сапоги Бэда вместо своих, и он ничего не замечает. Сапоги оказались немного велики мне, но хуже было бы, если б они были малы. В прихожей я прихватил свой саквояж и через минуту уже был на улице и припустил по дороге вдоль реки со скоростью пять миль в час.
Так вот, должен вам сказать, это совсем не такая плохая штука - ходить на брильянтах. Прошло минут пятнадцать, и я подумал, что отмахал уже больше мили, а в той комнате в гостинице все спокойно. Еще пять минут, и я сказал себе, что нас разделяет уже гораздо большее пространство, а Гэл начинает удивляться, что могло со мной случиться. Еще пять минут - и я представляю себе, что он уже беспокоится - ходит, наверное, по комнате. Еще пять минут - я одолел мили две с половиной, а он уже в полном волнении - не иначе как ругается последними словами. Еще немного - и я себе говорю: прошло сорок минут - он уже понимает, - тут что-то неладно. Пятьдесят минут - и он наконец догадался! Он решил, что, пока мы обыскивали Бэда, я нашел брильянты, спрятал их в карман и виду не показал. Теперь он бросается в погоню за мной. Он начнет разыскивать в пыли свежие следы, но они с таким же успехом могут повести его вниз по реке, как и вверх.
И вот тут-то я увидел человека, который ехал навстречу мне на муле, и я, не подумав, вдруг бросился в кусты. Такая глупость! Когда этот человек поравнялся со мной, он остановился и некоторое время ожидал, пока я выйду, а потом поехал дальше. Только я уж больше не веселился. Я сказал себе, что этой глупостью испортил все дело, что не миновать мне беды, если только этот человек повстречается с Гэлом Клейтоном.
Часам к трем утра я добрался до Александрии, увидел там у пристани этот пароход и ужасно обрадовался, потому что решил, что я теперь в полной безопасности. Уже рассветало. Я поднялся на борт, взял эту каюту, переоделся в новое платье и поднялся в рубку лоцмана, чтобы понаблюдать, хотя и считал, что большой нужды в этом нет. Сижу там, думаю о своих брильянтах и все жду, когда пароход отчалит. Жду, жду - а он не отплывает.
Оказывается, чинили машину, а я ничего не знал; мне, понимаете, очень редко приходилось ездить на пароходах.
Короче говоря, так мы стояли до самого полудня, только я задолго до этого спрятался в своей каюте, потому что перед завтраком я увидел вдалеке человека, который шел к пристани, и походка у него была похожа на походку Гэла Клейтона. Мне просто нехорошо стало. Я сказал себе: если он узнает, что я нахожусь на этом пароходе, то я попал, как мышь в мышеловку. Ему нужно будет только следить за мной и ждать, ждать, пока я сойду на берег, в полной уверенности, что он остался за тысячу миль, сойти вслед за мной, идти за мной до какого-нибудь подходящего места, заставить меня отдать ему брильянты, а после этого… я-то знаю, что он сделает потом! Это ужасно, ужасно! А теперь получается, что и второй на борту. Вот уж не везет мне, ребята, так не везет! Но вы ведь поможете мне спастись, правда ведь?
Мальчики, вы не бросите несчастного, за которым охотятся чтобы убить его? Вы спасете меня? Я буду благословлять землю, по которой вы ходите!
Мы успокоили Джека и улеглись спать, сказав, что придумаем какой-нибудь план и поможем ему, а он не должен так бояться. Вскоре к нему вернулось хорошее настроение, он отвинтил стальные пластиночки на своих каблуках, вытащил брильянты и принялся поворачивать их и так и эдак, любоваться ими, восхищаться. И что правда, то правда, когда свет падал на брильянты, они выглядели замечательно - они вроде бы вспыхивали, и вокруг них словно разливалось сияние. И все-таки я подумал, что Джек порядочный дурак. Если бы я был на его месте, я отдал бы эти брильянты тем парням, и пусть бы они сошли на берег и оставили меня в покое. Но Джек был сделан из другого теста. Он говорил, что в этих брильянтах целое состояние и что он не в силах с ними расстаться.
Наш пароход дважды останавливался, чтобы чинить машину, и стоял подолгу, один раз - ночью; но было не так уж темно, и Джек побоялся сходить. А вот когда мы остановились в третий раз, случай оказался подходящим.
Во втором часу ночи пароход причалил у дровяного склада, милях в сорока от фермы дяди Сайласа. Ночь была темная, и собирался дождь. Тут Джек решил попытать счастья и попробовать незаметно удрать. На пароход начали грузить дрова. Вскоре дождь полил как из ведра, да еще поднялся сильный ветер. Ну, ясно, все матросы, которые носили дрова, нахлобучили на головы мешки, чтобы прикрыться от дождя. Мы нашли такой же мешок для Джека, и он, прихватив свой саквояж, сошел на берег вместе с матросами. Когда мы увидели, что он миновал освещенное факелом место и исчез в темноте, мы наконец вздохнули с облегчением. Только радость наша оказалась преждевременной. Кто-то, я думаю, сообщил им, потому что минут через десять его два компаньона стремглав бросились вслед за ним на берег и пропали из виду. До самого рассвета мы с Томом ждали и надеялись, что они вернутся, только они так и не вернулись. Мы совсем расстроились и пали духом. Единственная наша надежда была, что Джек намного опередил их и они не найдут его следов, а он сумеет добраться до фермы своего брата, спрятаться там и будет наконец в безопасности.
Джек собирался идти вдоль реки и просил нас, чтобы мы узнали, дома ли Брейс и Юпитер и нет ли там кого-нибудь чужого, а после захода солнца прибежали и рассказали бы все ему. Он сказал, что будет ждать нас в маленькой платановой рощице позади табачной плантации дяди Сайласа, у дороги, - место такое, что там никто не бывает.
Долго сидели мы с Томом и обсуждали, удалось ли ему от них скрыться, и Том сказал, что если эти парни пустились вверх по реке, вместо того чтобы направиться вниз, тогда все в порядке, - только вряд ли так оно получится. Может быть, они знают, откуда Джек родом.
Скорее всего, они двинутся куда надо, будут весь день следить за ним, - а он ведь ничего не подозревает, - и как только стемнеет, убьют его и заберут сапоги. Так что у нас с Томом на душе было очень скверно.

Глава V
Трагедия в роще

Машину чинили до конца дня, и мы добрались до места только на закате и, никуда не заходя, бросились к платановой роще, чтобы объяснить Джеку, почему мы задержались, и попросить его подождать, пока мы сходим к Брейсу и узнаем, как там обстоят дела. Когда мы, потные и запыхавшиеся от быстрой ходьбы, добрались до опушки леса и ярдах в тридцати впереди показалась платановая роща, мы увидели двух мужчин, вбегавших в рощу, и услышали отчаянные крики о помощи. «Ну вот, - сказали мы, - значит, убили беднягу Джека». Перепугались мы насмерть, бросились к табачной плантации и спрятались там. А дрожали мы так, словно и одежда нас уже не грела.
Только мы успели прыгнуть в канаву, как мимо нас стремглав пробежали двое мужчин и скрылись в роще, а еще через секунду из рощи выбежало уже четверо: двое удирали со всех ног, а двое других преследовали их.
Мы лежали ни живы ни мертвы и прислушивались, что будет дальше; но ничего не было слышно, кроме стука наших сердец. Мы думали о том страшном, что лежит там, под платанами; и мне все казалось, что где-то рядом с нами привидение, так что меня холодный пот прошибал.
За деревьями взошла луна, огромная, круглая и яркая, похожая на лицо, выглядывающее из-за тюремной решетки. Кругом появились черные тени и белые пятна, которые перемещались, повеял ночной ветерок, и стало до жути тихо, словно на кладбище. И вдруг Том прошептал:
- Смотри, что это?
- Перестань, - говорю я ему, - нельзя так пугать людей. Я и без того чуть не умираю от страха.
- Смотри сюда, говорю тебе! Там, между платанами, что-то виднеется.
- Перестань, Том!
- Оно ужасно высокое!
- Господи, спаси нас!
- Помолчи! Оно идет сюда! Том был так взволнован, что у него дух захватывало.
Тут я уже не выдержал - я должен был взглянуть. Теперь мы оба стояли на коленях, приподнявшись над перекладиной изгороди, и смотрели не отрываясь, а душа у нас ушла в пятки. Оно двигалось по направлению к нам, сначала оно еще было в тени деревьев, и мы не могли рассмотреть его как следует, потом оно приблизилось и вступило в полосу лунного света - и тут мы оба нырнули в нашу канаву: это был дух Джека Данлепа! В этом мы не сомневались.
Минуту или две мы не могли пошевелиться. За это время привидение исчезло. Тогда мы начали шептаться.
Том заговорил первым:
- Обычно они всегда туманны и расплывчаты, как будто сделаны из дыма, а это привидение совсем не такое.
- Да уж, - говорю я, - я совершенно ясно видел очки и бакенбарды.
- Да и все на нем яркое, словно на нем праздничный костюм - клетчатые брюки, зеленые с чер1Яэ1м…
- И вельветовый жилет в красную и желтую клетку…
- А на брюках у него кожаные штрипки, и одна болтается…
- А шляпа!..
- Да уж, странная шляпа для привидения! Понимаете, дело в том, что такие шляпы - черные, с твердыми полями и высоким круглым верхом, похожие на сахарную голову, - только в этом году вошли в моду.
- Ты не заметил, Гек, волосы у него остались прежними?
- Нет… Сначала мне показалось, что такие же, а потом вроде нет.
- Я тоже не заметил. А вот саквояж с ним был, это я видел.
- И я. Слушай, Том, а разве саквояж может стать привидением?
- Ну вот! На твоем месте, Гек Финн, я не проявлял бы такого невежества. Все, что есть у привидения, тоже становится привидением. Они же, как и все, должны иметь свои вещи. Ты же сам видел, что вся его одежда тоже стала привидением, а чем саквояж от нее отличается? Конечно, он тоже стал привидением. Это было справедливо. Мне нечего было возражать. В это время мимо нас прошли Билл Уиверс со своим братом Джеком, и мы услышали, как Джек сказал:
- Как ты думаешь, что он тащил?
- Откуда я знаю, что-то тяжелое.
- Да уж, он весь согнулся. Наверное, какой-нибудь негр стащил кукурузу у проповедника Сайласа.
- Наверное. Потому я и не скажу, что видел его.
- И я тоже. Они рассмеялись и прошли дальше. Нам стало ясно, насколько хуже относились теперь здесь к дяде Сайласу. Уиверсы никогда в жизни не позволили бы негру безнаказанно украсть кукурузу у кого-нибудь другого.
Вскоре мы услышали еще голоса и смех, какие-то люди приближались к нам. Оказалось, что это Лем Биб и Джим Лейн. Джим Лейн говорил:
- Кто? Юпитер Данлеп?
- Ну да.
- Ну, не знаю. Наверное, там. Я видел его с час назад, как раз перед заходом солнца. Он копал там что-то вместе с проповедником. Он сказал, что вряд ли пойдет с нами сегодня, но если мы хотим, то сможем взять его собаку.
- Небось устал, бедняга!
- Да уж, работает он прилежно, ничего не скажешь!
- Еще бы! Лем и Джим хихикнули и пошли дальше. Том предложил вылезти и пойти за ними, так как нам с ними по пути, а встретить опять привидение и оказаться с ним наедине нам совсем не хотелось. Так мы и сделали и благополучно добрались до дома.
Это было второе сентября, суббота. Никогда не забуду этого дня. Скоро вы сами поймете почему.

Глава VI
Как добыть бриллианты

Так мы тащились вслед за Джимом и Лемом, пока не добрались до заднего перелаза, где стояла хижина, в которой был заперт наш негр Джим, когда мы его освобождали. Тут нас окружили собаки, прыгая и приветствуя лаем, в доме горел свет, так что мы уже перестали бояться и собирались перелезть во двор, как вдруг Том говорит мне:
- Подожди, присядь-ка на минутку.
- Что такое? - спрашиваю я.
- Есть дело, и серьезное, - говорит он. - Ты, конечно, думаешь, что мы немедленно побежим рассказывать родным о том, кто лежит убитый там, под платанами, о мошенниках, которые убили его, о брильянтах, которые они утащили с трупа, - что мы выложим всю эту историю и о нас пойдет слава, будто мы больше всех знаем об этом деле?
- Ну еще бы! Ты не был бы Томом Сойером, если бы упустил такой случай. Уж я-то знаю, что когда ты примешься рассказывать, то разукрасишь все как надо.
- А что ты скажешь, - совершенно спокойно заявляет он мне, - если я сообщу тебе, что не собираюсь ничего рассказывать?
Я был поражен, услышав от него такие слова.
- Скажу, что это чепуха. Ты ведь шутишь, Том Сойер?
- Так вот, ты сейчас сам увидишь. Скажи мне, привидение было босое?
- Нет. Ну и что из этого?
- Подожди, подожди, сейчас поймешь. Были на нем сапоги?
- Конечно, я ясно видел их.
- Ты можешь поклясться, что видел их?
- Конечно.
- Ну и я могу. А понимаешь ли ты, что это значит?
- Ничего не понимаю. Что это значит?
- А вот что. Это значит, что брильянты не достались ворам!
- Вот так штука! Почему ты так думаешь?
- Я не думаю, я знаю. Разве брюки, и очки, и бакенбарды, и саквояж, и все его вещи не превратились в привидения? Все, что на нем было, все превратилось в привидения. А из этого ясно, что его сапоги тоже превратились в привидения, потому что они были на нем в тот момент, когда Джек стал привидением. И если это не доказательство того, что сапоги грабителям не достались, хотел бы я знать, какое тебе еще нужно доказательство.
Нет, вы подумайте только. Такой головы, как у этого парня, я никогда еще не встречал. У меня ведь тоже есть глаза, и я тоже все видел, но мне и в голову не придет такое. А вот Том Сойер другой человек. Когда Том Сойер смотрит на какую-нибудь вещь, то эта вещь встает на задние лапы и разговаривает с ним, она просто раскрывает ему все свои секреты. Право, я такой головы не встречал еще.
- Том Сойер, - сказал я, - я еще раз скажу то, что говорил уже много раз: я недостоин чистить твои башмаки! Ну да ладно, это к делу не относится. Господь бог создал нас всех, и одним он дал глаза, которые ничего не видят, а другим дал глаза, которые видят все; а для чего он это сделал - не нам судить. Значит, так и надо было, иначе он бы устроил это по-другому. Теперь я понял, что воры не унесли брильянтов. А вот почему, как ты думаешь?
- Да потому, что те двое спугнули их раньше, чем они успели снять с трупа сапоги.
- Вот оно как? Все понятно. Только скажи мне, Том, почему бы нам не пойти и не рассказать все это?
- Да ну тебя, Гек Финн, неужели ты сам не понимаешь? Ты сообрази, что будет дальше? Завтра утром начнется расследование. Те двое расскажут, как они услышали крики и прибежали туда, но слишком поздно, чтобы спасти незнакомца. Потом присяжные будут долго болтать и наконец вынесут решение, что человек этот был застрелен, или зарезан, или его стукнули чем-нибудь по голове и по воле господа бога он отдал ему душу. После этого его похоронят, а вещи продадут с аукциона, чтобы оплатить расходы. Вот тут-то и придет наш черед.
- Каким образом, Том?
- Мы купим эти сапоги за пару долларов! Я чуть не задохнулся от восторга.
- Господи, Том, так мы получим брильянты!
- А как же ты думал! За их находку будет наверняка объявлена большая награда - тысяча долларов, не меньше. И мы ее получим! Ну а теперь пошли в дом. И не забудь, что мы ничего не знаем ни о каком убийстве, ни о каких брильянтах, ни о каких ворах.
Мне оставалось только вздохнуть по поводу такого решения. Я бы, конечно, продал эти брильянты - да, да, уважаемые господа! - за двенадцать тысяч долларов. Но я промолчал. Все равно спорить с Томом толку не было.
Я спросил только:
- Том, а как мы объясним тете Салли, где мы пропадали столько времени?
- Ну, это я предоставляю тебе, - заявил он. - Я рассчитываю, ты что-нибудь придумаешь.
Вот он всегда такой - строгий и щепетильный. Никогда сам не будет врать.
Мы прошли через большой двор, узнавая на каждом шагу знакомые предметы, которые так приятно было опять увидеть, подошли к крытому проходу между большим бревенчатым домом и кухней, - на стене, как и всегда, висели все те же вещи, даже застиранная зеленая рабочая куртка дяди Сайласа с капюшоном; на ней была грубая белая заплата между лопатками, так что всегда казалось, что в дядю Сайласа кто-то засадил снежком. Мы подняли щеколду и вошли.
Тетя Салли в этот момент рвала и метала, дети жались в одном углу, а старик, укрывшись в другом, молился о ниспослании помощи в час нужды. Тетя Салли бросилась нам навстречу, смеясь и плача, закатила нам обоим по оплеухе, сжала нас в объятиях, расцеловала и выдала нам еще по одной пощечине. Казалось, ей это никогда не надоест, так она была рада видеть нас. А потом она сказала:
- Где же вы шлялись все это время, негодные бездельники? Я уж до того беспокоилась, что не знала, что и делать. Ваши вещи привезли уже бог знает когда, и я уже четыре раза заново стряпала ужин, чтобы накормить вас получше, как только вы приедете, пока у меня уж окончательно не лопнуло терпенье, и я теперь готова заживо с вас шкуру снять. Бедненькие мои, вы же, наверное, умираете с голода! А ну, все за стол, быстрей, не тратьте зря времени.
Ну и приятно же было, должен вам сказать, опять, как когда-то, сидеть за столом, а перед тобой этот вкуснейший ржаной хлеб, и свиные отбивные, и вообще все, что можно пожелать на этом свете. Дядя Сайлас выдал нам одно из самых своих замысловатых благословений, в котором сложных оборотов было не меньше, чем слоев в луковице, и пока ангелы разбирались в этом, я мучительно придумывал, как же мне объяснить причину нашего опоздания. Когда нам положили еду на тарелки и мы принялись за дело, тетя Салли сразу же спросила меня об этом, и я принялся мямлить:

Предыдущая страница 2 Следующая страница


Марк Твен - Том Сойер - сыщик

3 Марк Твен

- Да вот, понимаете… миссис…
- Гек Финн! С каких это пор я стала для тебя «миссис»? Или я когда-нибудь скупилась на подзатыльники и поцелуи для тебя с того дня, как ты появился в этой комнате и я приняла тебя за Тома Сойера и благодарила бога за то, что он послал мне тебя, хотя ты наговорил мне сорок бочек вранья, а я, как дурочка, всему поверила? Зови меня, как и раньше, тетей Салли.
Так я и сделал и говорю ей:
- Так вот, мы с Томом решили пройтись пешком и подышать лесным воздухом, и тут мы встретили Лема Биба и Джима Лейна, а они предложили нам пойти вместе с ними собирать чернику и сказали, что они могут взять собаку Юпитера Данлепа, так как они только что говорили с ним…
- А где они его видели? - спросил дядя Сайлас. Я посмотрел на него, удивившись, почему это он заинтересовался такой мелочью, и вижу, что он ну прямо впился в меня глазами, так его это задело. Я удивился и даже растерялся, но потом собрался с мыслями и говорю ему:
- Да когда он вместе с вами копал что-то, перед заходом солнца или около этого.
Дядя Сайлас только хмыкнул, вроде как разочарованно, и перестал меня слушать. Тогда я решил продолжать и говорю:
- Ну так вот, как я уже объяснял…
- Достаточно, дальше ты можешь не продолжать! - прервала меня тетя Салли. Она с возмущением смотрела на меня в упор. - Гек Финн, - сказала она, - может быть, ты объяснишь, с чего это они собрались за черникой в сентябре в наших краях?
Тут я понял, что запутался, и прикусил язык. Тетя Салли подождала, по-прежнему глядя на меня в упор, и наконец заявила:
- И как могла прийти людям в голову такая идиотская мысль - идти собирать чернику ночью?
- Да ведь они… мэм, э-э… они сказали, что у них есть фонарь, и что…
- Замолчи, с меня хватит! И скажи-ка мне, что они собирались делать с собакой? Охотиться с нею на чернику?
- Я думаю, мэм, что они…
- Ну а ты. Том Сойер, какое вранье ты собираешься добавить к этому вороху лжи? Ну-ка, говори, только, прежде чем ты начнешь, предупреждаю тебя, что я не верю ни одному твоему слову. Я прекрасно знаю, что вы с Геком Финном занимались тем, чем не следовало, я ведь отлично знаю вас обоих. А теперь объясни мне про собаку, и про чернику, и про фонарь, и про всю эту чепуху.
И не вздумай водить меня за нос, слышишь?
Том напустил на себя весьма обиженный вид и с достоинством заявил:
- Мне очень жаль, что Гека ругают за то, что он оговорился, а это со всяким может случиться.
- Как же это он оговорился?
- Он сказал «черника», вместо того чтобы сказать «земляника».
- Том Сойер, если ты и дальше будешь злить меня, я…
- Тетя Салли, вы по незнанию и, конечно, не намеренно, впали в ошибку. Если бы вы изучали естественную историю, как полагается, вы бы знали, что во всем мире, за исключением Арканзаса, землянику всегда ищут с собакой… и с фонарем…
Но тут она обрушилась на него, словно снежная лавина, и совершенно подавила его. Она была в такой ярости, что слова не успевали выскакивать у нее изо рта, они изливались сплошным нескончаемым потоком. А Тому только этого и нужно было. Он всегда так - даст ей повод, разозлит ее и предоставит ей выкричаться. После этого всякое упоминание о том, из-за чего шел спор, так будет раздражать ее, что она никогда уже ни слова не скажет и другим не позволит. Так оно и случилось. Когда тетя Салли пришла наконец в изнеможение и должна была остановиться, он совершенно спокойно начал:
- И все-таки, тетя Салли…
- Замолчи! - закричала она. - Я не желаю больше слушать об этом! Таким образом, нам больше ничего не грозило и никто к нам больше не приставал с этим опозданием. Том провел это дело блестяще.

Глава VII
Ночное наблюдение

Бенни во время ужина казалась ужасно огорченной и то и дело вздыхала, но вскоре она принялась расспрашивать нас о Мэри, о Сиде, о тете Полли; потом и тучи, омрачавшие тетю Салли, разошлись, к ней вернулось ее обычное хорошее настроение, и она тоже начала забрасывать нас вопросами. Таким образом, конец ужина прошел весело и приятно. Один только дядя Сайлас не принимал никакого участия в нашем разговоре, он был рассеян, без конца вздыхал и явно был чем-то обеспокоен. Очень тяжело было видеть его таким унылым, расстроенным и встревоженным.
Вскоре после ужина явился негр, постучал в дверь, просунул голову внутрь и, держа в руке старую соломенную шляпу и расшаркиваясь и кланяясь, сказал, что масса Брейс стоит у перелаза и ждет своего брата; ему надоело ждать его с ужином, и не будет ли масса Сайлас так добр и не скажет ли, где Юпитер?
Я никогда раньше не видел, чтобы дядя Сайлас разговаривал с таким раздражением. Он закричал:
- Разве я сторож брату его? - Тут он сразу как будто сник; похоже было, что он пожалел, что сказал так, и деликатно продолжал: - Ты только не передавай 'твоему хозяину того, что я сказал. Билли; я стал очень раздражителен последнее время, и ты застал меня врасплох. И вообще я нехорошо себя чувствую и с трудом соображаю.
Скажи ему, что его брата здесь нет.
Негр ушел, а дядя Сайлас принялся ходить взад и вперед, бормоча что-то себе под нос и ероша волосы. Было просто до невозможности жалко смотреть на него. Тетя Салли шепнула нам, чтобы мы не обращали на дядю внимания, потому что это смущает его. С тех пор, сказала тетя Салли, как начались все эти неприятности, он все время вот так думает и думает, и ей кажется, что когда на него такое находит, то он сам вряд ли понимает, где он и что с ним. И еще она добавила, что дядя Сайлас теперь гораздо чаще бродит во сне, чем раньше, а иногда во сне ходит по дому и даже по двору, и если, сказала тетя Салли, мы его встретим в такую минуту, то надо оставить его в покое и не трогать. По ее мнению, это не причиняет ему вреда, а может быть, даже идет на пользу.
В такие дни помочь ему может одна только Бенни. Она одна знает, когда его нужно успокаивать, а когда лучше оставить его в покое.
А дядя Сайлас продолжал ходить взад и вперед по комнате и бормотать что-то про себя, пока не утомился, тогда Бенни подошла к нему, взяла его за руку, другой рукой обняла и увела. Дядя Сайлас улыбнулся ей и, нагнувшись, поцеловал ее. Лицо его мало-помалу стало спокойнее, и Бенни уговорила его уйти в его комнату. Они так были ласковы друг с другом, что на них было умилительно смотреть.
Тетя Салли принялась укладывать детей спать, нам с Томом стало скучно, и мы пошли погулять при луне, забрели в огород, сорвали арбуз и за разговором съели его.
Том сказал мне, что он готов держать пари, что ссоры происходят по вине Юпитера, и он, Том, при первой же возможности, постарается быть при такой ссоре и понаблюдать. И если он прав, то сделает все возможное, чтобы дядя Сайлас прогнал Юпитера.
Так вот мы часа два сидели, курили, болтали и объедались арбузами; наконец стало совсем поздно, и когда мы вернулись, в доме все было темно и тихо, все спали.
Том - он всегда все замечает. Вот и теперь он заметил, что старая зеленая рабочая куртка исчезла, и сказал, что, когда мы выходили, она была на месте. Он заявил, что здесь что-то не так, и мы пошли спать.
Мы слышали, как за стеной ходит Бенни по своей комнате, и решили, что она волнуется из-за отца и не может уснуть. Но мы и сами тоже не могли уснуть. Долго мы так сидели, курили, разговаривая вполголоса, и было нам грустно и тоскливо. Мы без конца говорили об убийстве и о привидении и до того сами себя напугали, что уже никак не могли уснуть.
Кругом стояла такая полная тишина, которая бывает только глубокой ночью, и вдруг Том толкнул меня локтем и шепнул мне, чтобы я посмотрел в окно. Мы увидели человека, бесцельно бродившего взад и вперед по двору так, словно он сам не знает, чего ищет. Ночь была довольно темная, и мы не могли рассмотреть его как следует. Но вот он направился к перелазу; свет луны упал на него, - и мы увидели, что в руках у него лопата с длинной рукояткой, а на спине старой рабочей куртки светилась белая заплата. Тут Том и говорит:
- Это он во сне разгуливает. Хотел бы я пойти за ним и посмотреть, куда это он собрался. Смотри, он повернул к табачной плантации. Ну, теперь совсем пропал из виду. Это ужасно, что он не находит себе покоя.
Долго мы ожидали, но он так и не вернулся, а может быть, он вернулся другим путем. Наконец мы совсем уже сомлели от усталости и уснули. Нам снились страшные сны, миллионы страшных снов. Однако перед рассветом мы проснулись - началась гроза, гремел страшный гром и сверкали молнии, ветер сгибал деревья, косой ливень лил как из ведра, и каждая канава превратилась в бурную реку. Том сказал мне:
- Послушай, Гек, я скажу тебе одну очень странную вещь. Вот уж сколько времени прошло с тех пор, как мы пришли сюда вчера вечером, а никто еще не знает об убийстве Джека Данлепа, а ведь те люди, что спугнули Гэла Клейтона и Бэда Диксона, должны были в первые же полчаса разболтать всем встречным, и каждый, кто услышал об этом, сразу побежал бы по соседним фермам, чтобы первым сообщить новость. Еще бы, такого случая у них не было, наверное, лет тридцать. Все это очень странно, Гек, я ничего не понимаю.
Том сгорал от нетерпения, ожидая, когда кончится дождь, чтобы можно было выскочить на улицу, завязать с кем-нибудь разговор и послушать, что будут нам рассказывать об убийстве. Он предупредил меня, что мы должны делать вид, будто ужасно удивлены и поражены.
Едва кончился дождь, мы уже были на улице. Было раннее погожее утро. Мы слонялись по дороге, то и дело встречая знакомых, здоровались с ними, рассказывали о том, когда мы приехали, как дела у нас дома, сколько времени мы собираемся пробыть здесь, и все в таком роде, - и никто, ни один человек, не сказал нам ни слова об убийстве. Это было совершенно непонятно, однако это было так. Том сказал, что если мы пойдем в платановую рощу, то наверняка найдем там труп и ни единой души вокруг. Не иначе, говорит, как те люди, что спугнули воров, гнались за ними так далеко в лес, что воры, может быть, решили воспользоваться этим и сами напали на них. В конце концов, может, они все поубивали друг друга и не осталось никого в живых, кто мог бы рассказать об этом.
Так мы болтали, пока не дошли до платановой рощи.
Тут у меня уж мурашки побежали по спине, и, как Том ни настаивал, я сказал, что дальше ни шагу не сделаю.
Но Том не мог удержаться, он должен был посмотреть, остались ли на трупе сапоги. И он пошел туда, но уже через минуту он выскочил обратно, и глаза у него прямо чуть не на лоб вылезли от удивления.
- Гек, - выдавил он, - его там нет! Я чуть не обалдел.
- Том, - сказал я, - этого не может быть.
- А я тебе говорю, что его там нет. И никаких следов не осталось. Земля немного притоптана, но если там и была кровь, то ее смыло дождем, теперь там, кроме грязи и слякоти, ничего нет.
Наконец я сдался и решился сам пойти туда и посмотреть. Все было так, как сказал Том, - труп исчез бесследно.
- Вот тебе и фунт изюму! - только и мог выговорить я. - Брильянты-то приказали кланяться. Как ты думаешь, Том, может, это воры прокрались обратно и утащили его?
- Похоже на то. Так оно, видимо, и есть. Только вот где они могли спрятать его, как ты думаешь?
- Понятия не имею, - с отвращением сказал я, - и все это меня вообще уже больше не интересует. Сапоги они забрали, и это единственное, что меня волновало. А покойнику долгонько придется лежать здесь в лесу, прежде чем я начну разыскивать его.
Тома, в общем, тоже не очень уж теперь интересовала судьба покойника, ему было просто любопытно, что случилось с трупом. Но он сказал, что мы все-таки должны помалкивать и ничего не рассказывать, потому что вскоре собаки или еще кто-нибудь обязательно наткнется на труп.
Домой к завтраку мы вернулись расстроенные, разочарованные, чувствуя, что нас надули. Никогда еще в жизни я так не расстраивался из-за какого-то покойника.

Глава VIII
Разговор с привидением

Невеселый это был завтрак. Тетя Салли выглядела усталой и постаревшей; она словно и не замечала, что дети ссорятся и шумят за столом, - а это было на нее совсем не похоже. Том и я помалкивали, нам было о чем подумать и без разговоров. Бенни, наверное, вообще почти не спала ночью, и когда она чуть приподнимала голову от тарелки и бросала взгляд на своего отца, в ее глазах блестели слезы. Что же касается дяди Сайласа, то завтрак стыл у него на тарелке, а он как будто и не замечал, что перед ним, - он все думал и думал о чем-то своем, так и не проронив ни слова и не прикоснувшись к еде.
И вот в этой тишине в дверь опять просунулась голова тоге же самого негра, и он сказал, что масса Брейс ужасно беспокоится за массу Юпитера, который до сих пор не пришел домой, и не будет ли масса Сайлас так добр…
Негр посмотрел на дядю Сайласа, и слова застряли у него в горле: дядя Сайлас поднялся, держась руками за стол и дрожа всем телом; он задыхался, глаза его впились в негра, он сделал несколько судорожных глотков, схватился рукой за горло и наконец сумел выдавить из себя несколько бессвязных слов:
- Что он… что он… что он думает? Скажи ему… скажи ему… - Тут он без сил рухнул обратно в кресло и пролепетал чуть слышным голосом: - Уходи… уходи…
Перепуганный негр немедленно скрылся, а мы почувствовали себя… - не могу даже сказать, как мы себя чувствовали, но страшно было смотреть, как задыхается наш старый дядя Сайлас, - глаза у него остановились, и вообще у него был такой вид, словно он умирает. Никто из нас не мог сдвинуться с места. Одна только Бенни тихо скользнула вокруг стола, слезы текли по ее лицу; обняв отца, она прижала к своей груди его старую седую голову и принялась баюкать его, как ребенка. При этом она сделала нам всем знак уйти, и мы вышли, стараясь не шуметь, как будто в комнате был покойник.
Мы с Томом пошли в лес, и нам было очень грустно; по дороге мы говорили о том, как все изменилось по сравнению с прошлым летом, когда мы жили здесь. Тогда все было мирно, все были счастливы, кругом все уважали дядю Сайласа, а он сам был весел, простодушен, ласков и чудаковат. А посмотрите на него сейчас! Если он еще не свихнулся, говорили мы, то ему до этого недалеко.
Был чудесный день, яркий и солнечный, мы уходили все дальше за холмы, в сторону прерии, деревья и цветы становились все красивее, и так странно было думать, что в таком замечательном мире существуют горе и беда. И вдруг у меня перехватило дыхание, я уцепился за руку Тома, а все мои печенки и легкие ушли в пятки.
- Вот оно! - прошептал я, и мы оба, дрожа от страха, спрятались за кустом.
- Т-с-с! - зашипел Том. - Ни звука!
Оно сидело, задумавшись, на бревне на лужайке. Я попытался увести Тома, но он не хотел, а сам я не мог пошевелиться. Том стал объяснять мне, что второго случая увидеть это привидение у нас не будет и что он решил как следует насмотреться на него, хотя бы ему угрожала смерть. Мне ничего не оставалось делать, как тоже смотреть, хотя меня от этого било как в лихорадке. Том не мог молчать; но он говорил все-таки шепотом.
- Бедный Джеки, - бормотал он, - он успел переодеться, как собирался. Теперь ты можешь увидеть то, в чем мы не были уверены, - его волосы. Они не такие длинные, как были, он постриг их покороче, как я и говорил. Гек, я никогда в жизни не видел ничего более естественного, чем это привидение.
- И я не видел, - согласился я. - Я его где хочешь узнаю.
- И я узнаю. Оно выглядит совсем взаправдашним человеком, совершенно таким же, как до смерти.
Так мы продолжали глазеть, пока Том не сказал:
- Гек, а знаешь, это привидение какое-то странное. Днем-то ему ходить не положено.
- А ведь и правда, Том! Я никогда не слышал, чтобы они ходили днем.
- Вот именно, сэр! Мало того, что они появляются только по ночам, - они не могут появиться, пока часы не пробьют двенадцать. А с этим привидением что-то не в порядке, помяни мои слова. Я уверен, что оно не имеет права появляться днем. И до чего же естественно оно выглядит! Слушай, Джек ведь собирался изображать из себя глухонемого, чтобы соседи не узнали его по голосу. Как ты думаешь, если мы окликнем его - оно отзовется?
- Бог с тобой, Том, что ты говоришь! Я тут же умру, если ты окликнешь его.
- Да успокойся, я не собираюсь окликать его. Смотри, смотри, Гек, оно чешет голову! Ты видишь?
- Вижу, ну и что из этого?
- Как что! Зачем привидению чесать голову? Там же нечему чесаться: у привидения голова из тумана или чего-то вроде этого. Она не может чесаться! Туман не может чесаться, это каждому дураку ясно.
- Послушай, Том, если оно не должно чесаться и не может чесаться, так чего ради оно лезет рукой в затылок?
А может быть, это просто привычка?
- Нет, сэр, я этого не думаю. Не нравится мне, как ведет себя это привидение. У меня сильное подозрение, что оно не настоящее. Это так же точно, как то, что я сижу здесь. Потому что, если оно… Гек!
- Ну, что еще?
- Гек, ведь кустов сквозь него не видно!
- А ведь правда, Том. Оно плотное, как корова. Я начинаю думать…
- Гек, оно откусило кусок табака! Пусть меня сожрут черти, но привидения не жуют табак - им нечем жевать! Гек!
- Ну, что?
- Гек, это не привидение. Это Джек Данлеп собственной персоной.
- Да ты рехнулся! - воскликнул я.
- Скажи мне, Гек Финн, нашли мы труп в платановой роще?
- Нет.
- Или хоть какие-нибудь следы трупа?
- Нет.
- Вот тебе и отгадка. Там никогда и не было никакого трупа.
- Подожди, Том, но ведь мы слышали…
- Да, мы слышали крики. Но разве это доказывает, что кого-то убили? Конечно, нет. Мы видели четырех бегущих мужчин, потом мы увидели его и решили, что это привидение. А он был таким же привидением, как мы с тобой. Это был не кто иной, как сам Джек Данлеп. И сейчас это Джек Данлеп. Он как и собирался, остриг себе волосы и притворяется, что он здесь никого не знает, точно так, как он и говорил. Привидение! Это он-то привидение? Да он здоров как бык!
Тут я все понял и сообразил, что мы слишком много сами насочиняли. Я очень обрадовался, что Джек жив, и Том тоже обрадовался. Мы стали раздумывать, что предпочтет Джек - чтобы мы делали вид, что никогда его прежде не видели, или наоборот? И Том сказал, что, пожалуй, самое правильное спросить самого Джека, и пошел к нему. Я все-таки держался позади, потому что кто его знает, а может, это все-таки привидение. Том подошел к Джеку и сказал:
- Мы с Геком ужасно рады видеть вас, и вам нечего бояться, что мы проболтаемся. Если вы считаете, что вам безопаснее, чтобы мы, встречая вас, делали вид, что не знаем вас, только скажите, и вы увидите, что можете на нас положиться. Мы лучше дадим отрубить себе руку, чем подвергнем вас хоть какой-нибудь опасности.
В первый момент он посмотрел на нас с удивлением и, пожалуй, без всякого удовольствия, но по мере того как Том говорил, лицо его становилось добрее, а когда Том кончил, он улыбнулся нам, закивал головой, стал делать какие-то знаки руками и замычал «гу-у-у-гу-у-у», как делают глухонемые.
В эту минуту мы увидели Стива Никерсона с женой и детьми, - они живут по ту сторону поля. И Том сказал:
- Вы отлично делаете это, я просто никогда в жизни не видел, чтобы кто-нибудь делал это лучше. Так и надо, притворяйтесь и при нас, для вас это будет практика, и вы не наделаете ошибок. Мы будем держаться подальше и делать вид, что не знаем вас, но в любое время, когда вам потребуется наша помощь, дайте нам только знать.
Потом мы пошли, как будто гуляя, навстречу Никерсонам; ну и они, конечно, принялись расспрашивать, что это за человек, и откуда он, и как его зовут, баптист он или методист, и за какую он партию - за демократов или вигов, и сколько времени он здесь пробудет, - в общем, все те вопросы, которые задают обычно люди, когда появляется новый человек. Собаки, впрочем, делают то же самое. Том сказал, что это глухонемой и он только мычит и размахивает руками, так что понять ничего нельзя. Никерсоны тут же подошли к глухонемому и принялись подшучивать над ним, а мы с тревогой следили за этим. Том сказал, что Джек не сразу привыкнет вести себя как глухонемой и того гляди заговорит прежде, чем успеет сообразить, что делать. Наконец мы убедились, что Джек ведет себя совершенно правильно и отлично делает руками всякие знаки, и отправились в школу, которая находилась милях в трех отсюда, с тем чтобы попасть к перерыву между уроками.
Я был так огорчен тем, что Джек не рассказал о схватке в платановой роще и о том, как его чуть не убили, что у меня даже настроение испортилось; да и Том чувствовал себя так же, но он сказал, что если бы мы были на месте Джека, то мы тоже были бы осторожны и помалкивали, чтобы не попасться.
Мальчишки и девчонки в школе ужасно обрадовались нам, и мы очень весело провели там все время их перерыва. Сыновья Гендерсона по дороге в школу увидели неизвестного глухонемого и рассказали о нем, так что все только о нем и говорили, все хотели увидеть его, потому что никогда в своей жизни не видели глухонемого, словом, это вызвало всеобщее волнение.
Том сказал мне, что молчать при таких обстоятельствах ужасно трудно и что если бы мы сейчас рассказали все, что мы знаем, то стали бы героями, но еще более героически хранить молчание, - может, только двое мальчишек из миллиона способны на это. Вот как рассудил Том Сойер, и попробовал бы кто-нибудь рассудить лучше.

Глава IX
Юпитер Данлеп найден

В первые же дни глухонемой стал всеобщим любимцем. Его знали уже на всех фермах в округе, все с ним возились и ухаживали за ним и были ужасно горды тем, что у нас появился такой чудной человек. Одни приглашали его к завтраку, другие к обеду, третьи к ужину, его набивали до отказа кукурузной кашей со свининой и никогда не уставали глазеть на него, дивиться ему, и все старались хоть что-нибудь узнать о нем - уж очень он казался необычной фигурой. Толку от его знаков никакого не было, никто не мог его понять, да и он, наверное, сам не знал, что хотел сказать, однако гудел он исправно, и все вокруг были чрезвычайно довольны и с интересом слушали, как он гудел.
Он повсюду носил с собой грифельную доску и грифель, - все писали на ней вопросы, а он писал ответы; но никто, кроме Брейса Данлепа, не мог ничего разобрать в его каракулях. Брейс говорил, что он тоже не очень-то хорошо разбирается в них, а большей частью догадывается, о чем идет речь. По рассказам Брейса выходило, что глухонемой приехал сюда издалека; раньше он был богат, но мошенники, которым он доверял, разорили его, теперь он нищий и жить ему не на что.
Все кругом расхваливали Брейса Данлепа за его доброту: он дал бедному калеке отдельную деревянную хижину, приказал своим неграм заботиться о нем и носить ему еды, сколько он захочет.
Бывал глухонемой несколько раз и в нашем доме, - дело в том, что дядя Сайлас так страдал сам в эти дни, что всякий другой несчастный человек был ему утешением. Мы с Томом ничего не выдали, что встречали его раньше, и он никак не показывал, что знал нас.
Семья дяди Сайласа разговаривала при глухонемом о своих бедах так, будто его и нет здесь, но мы рассудили, что ничего худого в том, что он слышит эти разговоры, нет. Обычно он не обращал внимания на эти разговоры, но иногда как будто и прислушивался.
Так прошло два или три дня, и все вокруг всерьез встревожились из-за того, что Юпитер Данлеп пропал неизвестно куда. Все расспрашивали друг друга, что же могло с ним случиться. Но никто ничего не знал, все только качали головами и говорили, что это очень странно. Прошел еще один день, и еще один, и все вокруг начали говорить, что, наверное, его убили. Ох, и всполошились тут все! Языки так и трещали. В субботу несколько человек - по двое, по трое - отправились обыскивать лес, в надежде найти останки Юпитера. Мы с Томом взялись помогать им, и это было замечательно интересно. Том был так увлечен этим делом, что ему было уже не до еды, не до отдыха. Он говорил, что если мы найдем труп, то мы прославимся и разговоров об этом будет больше, чем если бы мы утонули.
Остальным поиски скоро надоели, и они их бросили, но только не Том Сойер - это было не в его характере.
В субботу ночью он вовсе не спал - все старался придумать план. И к утру план был готов. Том вытащил меня из постели и, страшно волнуясь, сказал:
- Гек, одевайся скорее, я придумал! Нам нужна ищейка! Через две минуты мы мчались по дороге к городку. У старого Джефа Гукера была ищейка, и Том надеялся выпросить ее. Я ему говорю:
- Слушай, Том, ведь следы слишком старые, и, кроме того, ты же знаешь, прошел дождь.
- Это не имеет никакого значения, Гек. Если тело спрятано где-нибудь здесь, в лесу, то ищейка найдет его.
Если его убили и зарыли, то вряд ли зарыли глубоко, и если собака попадет на это место, то она его наверняка почует. Гек, клянусь, мы прославимся, - это так же верно, как то, что ты родился на свет.
Он весь загорелся, а уж когда Том чем-нибудь загорается, то остановить его невозможно. Так было и на этот раз. Не прошло и двух минут, как он все себе представил - не только отыскал труп, нет - он уже напал на след убийцы. Так как ему и этого было мало, он уже собирался преследовать убийцу до тех пор, пока…
- Ну ладно, - сказал я, - ты сначала найди труп. Я думаю, что пока и этого будет достаточно. А может, никакого трупа нет и в помине и вообще никого не убивали. Этот малый мог просто уйти куда-нибудь, и никто его не убивал.
Том как будто растерялся и говорит:

Предыдущая страница 3 Следующая страница


Марк Твен - Том Сойер - сыщик

Том Сойер - сыщик 4

- Гек Финн, я никогда еще не встречал такого человека, как ты, который бы так старался все испортить.
Если ты сам ни на что не надеешься, так ты и другим мешаешь. Ну что тебе за радость вылить ушат холодной воды на этот труп и говорить, что убийства вообще не было? Никакой. Не понимаю, как ты можешь так делать. Я бы так не сделал по отношению к тебе, ты это знаешь. У нас есть такая замечательная возможность прославиться и…
- Ну, валяй, валяй, - говорю я ему, - я очень извиняюсь и беру свои слова обратно. Я ничего не хотел сказать. Поступай, как ты хочешь. Мне до него нет никакого дела. Если его убили, то я так же рад этому, как и ты, а если его…
- Я никогда не говорил, что я рад, я только…
- Ну ладно, тогда я так же огорчен, как и ты. В общем, пользуйся этой возможностью так, как ты считаешь нужным. А этот тип…
- Никаких разговоров о возможности я не вел, Гек Финн. Никто об этом не говорил. А что касается…
Тут Том забыл, о чем он говорил, и, задумавшись, пошел дальше. Видно было, что он опять постепенно приходит в раж; и действительно, вскоре он заявил мне:
- Гек, это же будет первоклассная штука, если мы найдем труп после того, как все бросили искать его, а потом мы еще и убийцу раскроем. Это будет честь не только для нас, но и для дяди Сайласа, потому что сделаем это мы. Это дело опять поднимет его, вот увидишь.
Однако когда мы заявились в кузницу Джефа Гукера и рассказали ему, зачем пришли, он высмеял всю нашу затею.
- Собаку вы можете взять, - сказал он, - только трупа вы не найдете, потому что его вообще нет. Все бросили искать и правильно сделали. Стоило немного подумать, и все поняли, что никакого трупа нет и в помине. И я вам объясню почему. Вот ответь-ка мне, Том Сойер: почему человек убивает другого человека? Отвечай-ка.
- Ну, как почему…
- Отвечай, отвечай. Ты ведь не дурак. Почему он его убивает?
- Иногда бывает из мести, иногда…
- Стоп. Не все сразу. Месть, говоришь ты. Правильно. А теперь скажи мне, кто мог иметь что-нибудь против этого дурачка? Ну подумай сам, кому могло понадобиться убивать такого кролика, как Юпитер?
Том был озадачен. Я понял, что до сих пор ему и в голову не приходило, что для убийства нужна какая-то причина, а теперь он понял, что действительно вряд ли у кого-нибудь был зуб против такого ягненка, как Юпитер.
А кузнец продолжал:
- Теперь ты сам видишь, что месть тут ни при чем. Ну, что еще может быть? Ограбление? А знаешь что, это похоже на правду. Мы с тобой в самую точку попали! Да, да, не иначе, как кто-то позарился на его подтяжки, ну и…
Тут ему самому до того смешно стало, что он принялся хохотать. Он хохотал, заливался смехом, давился смехом, пока совсем не изнемог, а у Тома был при этом такой унылый и пристыженный вид, что я понимал: он жалеет, что пришел сюда. А старик Гукер не унимался. Он перечислил все возможные причины, по которым один человек может убить другого, и каждому дураку было ясно, что к этому случаю ни одна из этих причин не подходит.
Насмешкам Гукера не было конца, он издевался над всей этой затеей и над теми, кто разыскивал тело. Наконец он сказал:
- Если бы у них была хоть капля мозгов в голове, они бы догадались, что этот ленивый бездельник удрал куда-то просто потому, что решил устроить себе отдых от работы. Через пару недель этот лодырь заявится обратно.
И каково вам тогда будет! Но коли тебе так хочется, дело твое, забирай собаку и отправляйтесь разыскивать останки!
И Джеф Гукер снова разразился своим громыхающим хохотом. Отступать - Тому после всего этого было уже невозможно, и он сказал:
- Хорошо, спускайте ее с цепи. Кузнец спустил собаку, и мы отправились с ней домой, слыша позади себя раскаты хохота.
Собака была замечательная. Ни у одной породы собак нет такого хорошего характера, как у ищеек, а эта ищейка знала и любила нас. Она прыгала и бегала вокруг, радуясь тому, что оказалась на свободе. Но Том до того приуныл, что даже не смотрел на нее. Он сказал, что очень жалеет, что не подумал как следует, прежде чем браться за это идиотское дело. Том уже заранее предполагал, как Джеф Гукер будет рассказывать о нас каждому встречному-поперечному, и шуткам не будет конца.
В таком мрачном настроении плелись мы задворками домой. Как раз когда мы проходили через дальний угол нашей табачной плантации, собака вдруг завыла; мы бросились t ней и увидели, что наша ищейка изо всех сил роет землю, время от времени поднимая морду кверху и воя.
Место, где рыла собака, было довольно четко обозначенным четырехугольником - под дождем земля здесь осела и образовалась впадина. Мы стояли молча, глядя друг на друга. Ищейка разрыла землю на несколько дюймов, схватила что-то зубами и вытащила - это была рука.
Том ахнул и прошептал:
- Бежим, Гек! Это он! Я весь оледенел от страха. Мы бросились к дороге и позвали первых же встретившихся нам людей. Они взяли из сарая лопату и вырыли труп. Все были страшно взволнованы. Лица у покойника разобрать было невозможно, но в этом и не было надобности. Все говорили:
- Бедный Юпитер, это же его одежда, до последней тряпки. Кое-кто бросился, чтобы рассказать эту новость соседям и сообщить судье, чтобы он начал расследовать. А мы с Томом помчались домой. Мы ворвались в комнату, где сидели дядя Сайлас, тетя Салли и Бенни, и Том, запыхавшийся и счастливый, выпалил:
- А мы с Геком нашли труп Юпитера Данлепа! Сами нашли, с ищейкой! Все бросили это дело! Если бы не мы, его никогда бы не нашли! А ведь его убили! Дубинкой или чем-то вроде этого. А теперь я займусь поисками убийцы - и найду его, вот увидите, я найду его!
Тетя Салли и Бенни вскочили, побледнев от изумления, а дядя Сайлас покачнулся в своем кресле и упал на пол, простонав:
- Боже мой, вы его уже нашли!

Глава X
Арест дяди Сайласа

Мы в ужасе застыли от этих слов. По крайней мере полминуты мы были не в состоянии пошевелить ни рукой, ни ногой. Наконец мы как-то пришли в себя, подняли дядю Сайласа и усадили его в кресло. Бенни принялась ласкать отца, целовать и успокаивать его. Бедняжка тетя Салли старалась делать то же самое. Но только обе они были так потрясены и сбиты с толку, что вряд ли понимали сами, что делают. На Тома страшно было смотреть - он совершенно оцепенел от мысли, что навлек на своего дядю неприятности, в тысячу раз худшие, чем прежде; и, быть может, всего этого не случилось бы, если бы не его желание прославиться и если бы он, по примеру всех остальных, предоставил бы трупу лежать там, где лежал. Но вскоре Том справился со своим волнением и сказал:
- Дядя Сайлас, никогда больше не говорите таких слов. Это опасно, и кроме того, в них нет и тени правды.
Тетя Салли и Бенни очень обрадовались, услышав это, и сами стали говорить то же самое, но старик горестно и безнадежно качал седой головой, слезы катились у него по лицу, и он пробормотал:
- Нет… это я сделал… бедный Юпитер… это я сделал… Слушать его было ужасно. Дядя Сайлас рассказал нам, что все случилось в тот день, когда приехали мы с Томом, как раз перед заходом солнца. Юпитер злил его до тех пор, пока дядя Сайлас совсем не взбесился, схватил палку и изо всей силы стукнул Юпитера по голове так, что тот тут же свалился. Тут дядя Сайлас перепугался и огорчился, стал рядом с ним на колени, поднял его голову и стал умолять Юпитера сказать, что он жив. Прошло немного времени. Юпитер очнулся, увидел, кто поддерживает его голову, вскочил так, словно перепугался до смерти, перемахнул через изгородь и помчался в лес. После этого дядя Сайлас решил, что не так уж сильно стукнул его.
- Однако, - продолжал дядя Сайлас, - это только страх придал ему немного сил, но, конечно, силы вскоре оставили его, и он свалился где-нибудь в кустах; не было никого, кто мог бы помочь ему, и он там скончался.
При этих словах старик опять начал плакать и говорить, что он убийца и что на нем проклятие Каина, что он опозорил всю семью и что его обязательно разоблачат и повесят.
- Нет, нет, - прервал его Том, - никто вас не разоблачит. Вы не убивали его. Одним ударом его нельзя было убить. Это сделал кто-то другой.
- Увы, - причитал дядя, - это сделал я и никто другой. Кто еще мог иметь что-нибудь против него?
И он посмотрел на нас, словно в надежде, что кто-нибудь из нас назовет человека, который имел бы что-нибудь против этого безобидного ничтожества. Но смотреть было бесполезно - нам нечего было сказать. Он понял это и опять впал в отчаяние. Я никогда еще не видел более несчастного и жалкого лица, чем у него в этот момент. Тут Тома осенила неожиданная мысль, и он воскликнул:
- Постойте! Но ведь кто-то закопал его! Кто же… И тут же осекся. Я знал почему. Когда Том произнес эти слова, у меня дрожь пробежала по спине, потому что я вспомнил, как мы в ту ночь видели дядю Сайласа, кравшегося со двора с лопатой в руках. Я знал, что Бенни тоже видела его, потому что она как-то упомянула об этом.
Том тут же постарался переменить тему разговора и стал просить дядю Сайласа никому ничего не говорить.
Мы все тоже принялись уговаривать дядю Сайласа, что он должен помалкивать и что это не его дело наговаривать на самого себя; что если он будет молчать, никто никогда и не узнает, а если все выяснится и на него обрушится беда, то он погубит всю семью и убьет их всех, а пользы никому от этого не будет. Наконец дядя Сайлас дал нам обещание молчать. Мы все вздохнули с облегчением и постарались приободрить дядю. Мы говорили ему, что главное - это чтобы он молчал, и вскоре все это дело забудется. Мы все в один голос уверяли дядю Сайласа, что никто никогда не заподозрит его, никому это и в голову не придет, он ведь такой добрый, и у него такая хорошая репутация; а Том со всей своей ласковостью и сердечностью стал говорить:
- Нет, вы только подумайте одну минутку, - говорил Том, - вы рассудите. Вот перед вами дядя Сайлас, все эти годы он был проповедником, не получая за это ни гроша, все эти годы он делал добро людям, не считаясь ни с чем, всегда, когда это было в его силах. Все его любят и уважают, он всегда был мирным человеком и никогда не вмешивался в чужие дела, все в округе знают, что он не может ударить человека. Подозревать его? Это так же невозможно, как…
- Именем штата Арканзас арестовываю вас по обвинению в убийстве Юпитера Данлепа! - загремел в дверях голос шерифа.
Это было ужасное мгновение. Тетя Салли и Бенни бросились к дяде Саниасу и повисли на нем с причитаниями и плачем. Тетя Салли принялась кричать шерифу и людям, которые пришли с ним, чтобы они убирались, что она не отпустит дядю Сайласа; негры, столпившиеся у дверей, плакали. В общем, я не мог больше переносить этого. Такая сцена могла разбить человеческое сердце, и я вышел из комнаты.
Дядю Сайласа должны были поместить в жалкую деревенскую тюрьму, и мы пошли проводить его; Том по дороге в возбуждении принялся шептать мне: «Ты представляешь, какое это будет замечательное дело и сколько нам будет грозить опасностей, когда в какую-нибудь темную ночь мы будем выручать его отсюда. Об этом деле растрезвонят повсюду, и мы наверняка прославимся». Однако дядя Сайлас отверг этот план в ту же минуту, когда Том шепнул ему о нем на ухо. Старик заявил, что долг обязывает его подчиниться представителям закона, что бы они с ним ни делали, и что он останется в тюрьме столько, сколько потребуется, даже если там не будет дверей и запоров. Дядины слова сильно разочаровали Тома, однако делать было нечего.
И все-таки Том считал себя виноватым в несчастье дяди Сайласа и твердо решил, что, так или иначе, он должен освободить старика из тюрьмы. Поэтому, прощаясь с тетей Салли, он сказал ей, чтобы она не волновалась, потому что он решил вмешаться в это дело и будет заниматься им день и ночь, пока не сорвет эту игру и не докажет невиновность дяди Сайласа. Тетя Салли совсем растрогалась и принялась благодарить Тома. Она сказала ему, что уверена, что он сделает все возможное. Она поручила нам помогать Бенни вести хозяйство и смотреть за детьми. Мы со слезами попрощались с ней и отправились обратно на ферму, а тетя Салли осталась жить у жены тюремщика до октября, когда должен был состояться суд.

Глава XI
Том Сойер разоблачает убийц

Этот месяц был очень тяжелым для всех нас. Бедняжка Бенни старалась быть как можно бодрее, да и мы с Томом прилагали все усилия, чтобы поддерживать настроение в доме, но все это, как говорится, было впустую. Такая же история происходила и в тюрьме. Мы ходили туда каждый день навещать стариков. Но настроение у них все равно было ужасное. Дядя Сайлас почти не спал по ночам и часто бродил во сне; выглядел он совершенно изнуренным и измученным, разум его как будто помутился, и мы все ужасно боялись, что эти треволнения доконают его и сведут в могилу. А когда мы старались приободрить его, дядя Сайлас только качал головой и говорил, что, если бы мы несли у себя в сердце груз убийства, мы бы так не разговаривали. Том, да и все мы убеждали дядю Сайласа, что это было не умышленное убийство, а случайное, но для него разницы не было. Когда приблизилось время суда, он уже прямо заявлял, что он пытался убить Юпитера. Сами понимаете, это уже была катастрофа. Дело, таким образом, становилось во много раз хуже, и тетя Салли и Бенни совсем уже потеряли покой. С трудом мы добились от дяди Сайласа обещания, что он не будет говорить об убийстве при посторонних. Мы были и этому уже рады.
Весь месяц Том ломал себе голову над тем, какой придумать план, чтобы спасти дядю Сайласа. Сколько раз по ночам он не давал мне спать, без конца изобретая все новые и новые планы, но так ничего толкового и не мог придумать. Мне казалось, что из затеи Тома ничего не выйдет, - слишком все это выглядело безнадежно, и я совсем пал духом. Но Том не поддавался унынию. Он накрепко вцепился в это дело и продолжал думать, строить планы и ломать себе голову.
Наконец в середине октября состоялся суд. Мы все сидели в зале, который, само собой разумеется, был битком набит. Бедный дядя Сайлас! Он сам выглядел не лучше мертвеца, глаза у него ввалились, он исхудал и был ужасно мрачен. Рядом с ним по одну сторону сидела Бенни, а по другую - тетя Салли, обе под вуалями, обе трепещущие от страха. Том сидел рядом с нашим защитником и уж, конечно, совал свой нос во все. И защитник и судья позволяли ему это. Временами Том, по существу, вообще оттеснял защитника и брал дело в свои руки. И надо сказать, что это было совсем неплохо, потому что защитник был из захолустных адвокатишек и, как говорится, звезд с неба не хватал.
Присяжных привели к присяге, потом встал прокурор и начал свою речь. В ней были страшные обвинения против дяди Сайласа. Старик только громко вздыхал и стонал, а Бенни и тетя Салли горько плакали. Мы просто растерялись, когда услышали, как прокурор говорит об убийстве, настолько это выглядело иначе, чем в рассказе дяди Сайласа. Прокурор заявил, что докажет, что двое свидетелей видели, как дядя Сайлас убивал Юпитера Данлепа, и видели, что он это сделал намеренно, и слышали, как дядя Сайлас сказал, что убьет Юпитера, как раз в ту минуту, когда ударил его палкой, что свидетели видели, как дядя Сайлас спрятал труп в кустах, и видели, что Юпитер был мертв. Прокурор утверждал, что дядя Сайлас потом пришел и перетащил труп Юпитера на табачную плантацию, и еще двое свидетелей видели это. А ночью, продолжал обвинитель, дядя Сайлас вернулся и закопал труп, и опять-таки его при этом видели.
Я про себя подумал, что бедный дядя Сайлас наврал нам, полагая, что его никто не видел, - он не хотел разбивать сердце тети Салли и Бенни. И правильно сделал; если бы я был на его месте, я бы врал так же, как и он, да и всякий сделал бы то же самое, чтобы уберечь их от несчастья и горя, в котором они-то не виноваты.
Защитник наш при этом совсем скис, да и Том был сбит с толку, но потом он взял себя в руки и стал делать вид, что ему все это нипочем, но я-то видел, каково ему. Ну а публика - та совсем расшумелась и разволновалась.
Когда прокурор рассказал суду все, что он собирается доказать, он сел на место и начал вызывать свидетелей.
Поначалу он вызвал кучу людей, чтобы они подтвердили, что между дядей Сайласом и покойным были очень плохие отношения. И все они показали, что много раз слышали, как дядя Сайлас угрожал Юпитеру, что отношения между дядей Сайласом и Юпитером становились все хуже и хуже, все это знали и говорили об этом; сказали, что Юпитер боялся за свою жизнь и двум или трем из них сам говорил, что дядя Сайлас когда-нибудь разъярится и убьет его.
Том и наш защитник задали им несколько вопросов, но это было бесполезно - все свидетели твердо стояли на своем.
Затем обвинитель вызвал Лема Биба, и тот занял свидетельское место. Тут я вспомнил, что в тот вечер мы видели Лема и Джима Лейна, вспомнил, как они разговаривали о том, чтобы попросить у Юпитера собаку, и как потом из-за этого началась история с черникой и фонарем. Тут я вспомнил, как Билл и Джек Уиверс прошли мимо нас, разговаривая о том, что какой-то негр украл мешок кукурузы у дяди Сайласа, и как после них появилось наше привидение, и как мы перепугались… Глухонемой тоже был здесь, в суде, - из уважения ему поставили стул за барьером, чтобы он мог сесть со всеми удобствами, положив ногу на ногу, в то время как все остальные сидели в такой тесноте, что дохнуть было невозможно. Мне припомнился весь тот день, и так грустно стало, когда я подумал, как все было тогда хорошо и какие несчастья обрушились на нас с тех пор.
Лем Биб принес присягу и стал говорить:
- В тот день, это было второго сентября, шел я, и был со мной Джим Лейн. Дело было перед заходом солнца. Услышали мы громкий разговор, вроде ссоры, подошли поближе - нас от разговаривавших отделяли только ореховые кусты, что растут вдоль изгороди, - и слышим голос: «Я тебе уже не раз говорил, что когда-нибудь убью тебя». Мы узнали голос подсудимого и тут же увидели, как над кустами мелькнула дубинка и опустилась, мы услышали глухой стук и стон. Мы потихоньку подошли ближе, чтобы посмотреть, и увидели мертвого Юпитера Данлепа, над которым стоял подсудимый с дубинкой в руке.
Тут он потащил тело в кусты и спрятал там. А мы пригнулись пониже, чтобы он нас не заметил, и ушли.
Сами понимаете, каково было слушать это. У всех прямо-таки кровь в жилах застыла от этого рассказа, в зале стояла такая тишина, словно там ни души не было.
А когда Лем закончил, все стали вздыхать и охать и переглядываться, словно желая сказать: «Подумайте, какой ужас! Страсть-то какая!»
Тут меня поразила одна вещь. Все время, пока первые свидетели рассказывали суду о ссорах, угрозах и тому подобном, Том внимательно слушал их; как только они заканчивали, он тут же набрасывался на них и изо всех сил старался поймать их на лжи и опровергнуть их показания. А тут все пошло наоборот! Когда Лем начал говорить и ни словом не упомянул о том, что они разговаривали с Юпитером и собирались взять у него собаку, видно было, что Том так и рвется замучить Лема перекрестным допросом, и я уж был уверен, что мы с Томом вот-вот займем свидетельское место и расскажем, о чем они с.
Джимом Лейном разговаривали на самом деле. Но когда я опять посмотрел на Тома, меня прошиб холодный пот. Он был погружен в глубочайшее раздумье - похоже было, что он сейчас за много-много миль отсюда. Он не слышал ни слова из того, что говорил Лем Биб, и когда тот кончил, Том все еще был погружен в свои мысли. Наш защитник подтолкнул его локтем. Том вроде как бы очнулся и говорит ему:
- Займитесь этим свидетелем, если вам нужно, а меня оставьте в покое, я должен подумать.
Меня это совсем огорошило, я ничего не мог понять.
А у Бенни и тети Салли был совсем убитый вид, так они разволновались. Они обе приподняли свои вуали и старались поймать взгляд Тома, но это было бесполезно, я тоже не мог поймать его взгляда. Наш растяпа защитник пытался сбить Лема своими вопросами, но из этого ничего не вышло, и он только напортил.
Затем судья вызвал Джима Лейна, и тот слово в слово повторил все, что перед ним говорил Лем. Том его уже совсем не слушал, он сидел глубоко задумавшись, и мысли его витали где-то далеко. Растяпа защитник опять в одиночку принялся допрашивать Лейна и опять попал впросак. Обвинитель сидел чрезвычайно довольный, но судья был огорчен. Дело в том, что Том обладал правами настоящего защитника, потому что законы штата Арканзас разрешают обвиняемому выбирать кого угодно для помощи защитнику, и Том уговорил дядю Сайласа избрать его, а теперь, когда Том молчал, судье это не нравилось.
Нашему растяпе защитнику удалось только одно выжать из Лема и Джима, он спросил их:
- Почему вы не рассказали обо всем, что вы видели?
- Мы боялись, что сами окажемся замешанными в это дело. Кроме того, мы как раз уезжали на охоту вниз по реке на целую неделю. Но как только мы вернулись и услышали, что разыскивают тело Юпитера, мы пошли к Брейсу Данлепу и рассказали ему все.
- Когда это было?
- В субботу вечером, девятого сентября. Тут судья прервал их:
- Шериф, арестуйте обоих свидетелей по подозрению в укрывательстве убийцы.
Обвинитель в возмущении вскочил и начал возражать:
- Ваша честь, я протестую против столь неоправданного…
- Сядьте, - заявил судья, положив свой длинный охотничий нож на кафедру, - и прошу вас уважать суд!
На том дело и кончилось. Затем вызвали Билла Уиверса.
Билл принес присягу и заявил:
- В субботу, второго сентября, перед заходом солнца, я шел с моим братом Джеком мимо поля, принадлежащего подсудимому; мы увидели человека, который тащил что-то тяжелое на спине, и решили, что это негр, укравший кукурузу. Но потом мы разглядели, и нам показалось, что это один человек несет другого и, судя по тому, как тот висел на нем, мы решили, что это, наверное, пьяный. Мы узнали по походке проповедника Сайласа и подумали, что он нашел на дороге пьяного Сэма Купера: проповедник ведь все старается вернуть Сэма на путь истинный, - вот он, не иначе, решил оттащить его от греха подальше.
Я видел, как сидящих в зале, что называется дрожь пробрала: они представляли себе, как дядя Сайлас тащил убитого на свою табачную плантацию, где потом собака разыскала труп. На лицах у всех было написано негодование, и я слышал, как какой-то парень сказал: «Вот уж самая что ни на есть хладнокровная работа - тащить вот так человека, которого только что убил, и зарыть его, как скотину. А еще проповедник!»
Том все сидел задумавшись и ни на что не обращал внимания. Пришлось адвокату самому допрашивать свидетеля, он старался, как мог, но толку от этого было мало.
Вслед за Биллом Уиверсом вызвали его брата Джека, который повторил всю историю слово в слово.
Следующим занял свидетельское место Брейс Данлеп.
У него был совершенно убитый вид, он почти плакал.
Кругом все зашептались, зашевелились, многие женщины уж вытирали слезы и жалостливо вздыхали: «Несчастный, бедненький!» В зале все затихли и приготовились слушать.
Брейс Данлеп принес присягу и начал свою речь:
- Я уже давно серьезно волновался за своего брата, но я, конечно, не предполагал, что дело зашло так далеко, как он мне говорил. Я никак не мог представить себе, что найдется человек, у которого поднимется рука ударить такое беззащитное создание, как мой брат. «Тут мне показалось, что Том встрепенулся, но тут же опять задумался.)
- Вы сами понимаете, - продолжал Брейс, - мне и в голову не могло прийти, что проповедник может причинить ему вред, - это было дико даже представить себе. И я не обращал внимания, а теперь я никогда в жизни не прощу себе: если бы я иначе отнесся, то мой бедный брат был бы сейчас со мной, а не лежал мертвым.
Тут у Брейса как будто не хватило сил продолжать, он переждал несколько минут, а все вокруг ахали и охали, женщины плакали; потом наступила мертвая тишина, и все услышали стон, вырвавшийся у бедного дяди Сайласа.
- В субботу, второго сентября - продолжал Брейс, - Юпитер не лришел домой к ужину. Через некоторое время я начал волноваться и послал одного из моих негров к подсудимому - узнать, в чем дело, но негр вернулся и сказал, что брата там нет. Я обеспокоился еще больше. Я лег спать, но никак не мог уснуть и уже поздно ночью встал, пошел к дому проповедника и долго бродил там, надеясь, что встречу своего бедного брата. Я не подозревал тогда, что его уже нет в живых… - Брейс опять умолк, теперь уже женщины плакали все как одна. - Я его, конечно, не встретил, вернулся домой и пытался уснуть, но не мог. Прошел день-другой, и соседи тоже начали беспокоиться и вспоминать угрозы, которыми осыпал брата подсудимый. Возникло подозрение, что мой брат убит, но я этому не поверил. Начались поиски, но тела его не нашли. Я тогда решил, что брат, вероятно, уехал куда-нибудь, чтобы отдохнуть от всех этих передряг, и вернется, когда забудет о своих обидах. Но девятого сентября ночью ко; мне пришли Лем Биб и Джим Лейн и рассказали мне все… рассказали об ужаеном убийстве. Сердце мое было разбито. И тогда я вспомнил один случай, на который в свое время я не обратил внимания.
Я слышал, что подсудимый имеет привычку разгуливать во сне и сам не знает в этот момент, что он делает. Я расскажу вам, что я вспомнил. Поздно ночью в ту ужасную субботу, когда я в отчаянии бродил вокруг дома подсудимого, я остановился у табачной плантации и услышал, как кто-то копает - окаменевшую землю. Я подошел поближе, раздвинул кустарник, что растет у него вдоль изгороди, и увидел подсудимого, у которого в руках была лопата с длинной ручкой, и он кончал засыпать землей большую яму. Подсудимый стоял ко мне спиной, но ночь была лунная, и я узнал его по старой куртке: у нее на спине белая заплата, словно попали снежком. Он закапывал человека, которого он убил…
С этими словами Брейс упал на стул и зарыдал; в зале слышались только причитания, плач и возгласы: «Это ужасно!.. Это невероятно!» Все были в страшном волнении, и шум стоял такой, что можно, было оглохнуть. И вдруг дядя Сайлас вскочил белый, как бумага, и выкрикнул:
- Все это правда! До последнего слова! Я убил его, и убил намеренно! Клянусь вам, это ошеломило зал. Все вскочили с мест, стараясь получше рассмотреть его, судья изо всех сил стучал молотком по столу, шериф орал: «Тише! Прекратите беспорядок в суде!»
И среди всего этого шума и гама стоял наш старик, весь трясясь, с горящими глазами; он старался не смотреть на жену и дочь, которые цеплялись за него и умоляли успокоиться, он отталкивал их и кричал, что он хочет очистить свою душу от преступления, хочет снять с себя это невыносимое бремя, что он ни часу не может более терпеть! И тут дядя Сайлас начал свой страшный рассказ, и все в зале - судья, присяжные, обвинитель и защитник, публика - слушали его затаив дыхание, а Бенни и тетя Салли рыдали так, что казалось, сердце разорвется.
И вы подумайте - Том ни разу даже не глянул на дядю Сайласа! Ни разу! Вот так и сидел, уставившись на что-то, - не могу сказать, на что именно.
А дядя Сайлас, захлебываясь от волнения, говорил и говорил:
- Я убил его! Я виновен! Но я не хотел причинить ему вреда, - сколько бы здесь ни лгали, что я угрожал ему, - до той самой минуты, когда я замахнулся на него палкой, - тут мое сердце окаменело, жалость покинула мою душу, и я ударил его с желанием убить. В эту минуту во мне поднялось все зло, которое мне причинили, я вспомнил все оскорбления, которые нанес мне этот человек и его негодяй брат, как они сговорились оклеветать меня и опорочить мое доброе имя, как они толкали меня на поступки, которые должны были погубить меня и мою семью, а ведь мы никогда не сделали им ничего худого.
Они хотели отомстить мне. За что? За то, что моя ни в чем не повинная бедная дочь, сидящая сейчас рядом со мной, отказалась выйти замуж за этого богатого, наглого и невежественного труса Брейса Данлепа, который проливал здесь лживые слезы по поводу своего брата, хотя на самом деле он никогда не любил его. (Тут я заметил, что Том встрепенулся и как будто обрадовался чему-то.) В тот миг я забыл о боге и помнил только о своих бедах, да простит мне бог! И я ударил его! Я тут же пожалел об этом, меня охватило раскаяние, но я подумал о моей бедной семье и решил, что ради их спасения я должен скрыть содеянное мною, и я спрятал труп в кустах, потом перетащил его на табачную плантацию, а глубокой ночью отправился туда с лопатой и закопал его там…
В этот момент вскочил Том и закричал:
- Теперь я знаю! Он очень величественно махнул рукой в сторону дяди Сайласа и сказал ему:
- Сядьте! Убийство было совершено, но вы не имеете к нему никакого отношения!
Ну, должен вам сказать, тут все замерли, и можно было услышать, как муха пролетит. Дядя Сайлас в полном замешательстве опустился на скамью, но тетя Салли и Бенни даже не заметили этого, до того они были потрясены, - они уставились на Тома, рты у них так и остались разинутыми, они просто ничего не могли сообразить. Да и все в зале сидели совершенно ошеломленные.
В жизни своей не видел, чтобы люди выглядели такими беспомощными и растерянными. А Том, совершенно спокойный, обратился к судье:
- Ваша честь, вы разрешите мне сказать?
- Ради бога, говори! - только и мог сказать растерявшийся и смущенный судья.
А Том постоял секунду-другую - для эффекта, как он это называл, - и спокойненько так начал говорить:
- Вот уже две недели на здании суда висит маленькое объявление, в котором предлагается награда в две тысячи долларов тому, кто найдет два большие брильянта, украденные в Сент-Луисе. Эти брильянты стоят двенадцать тысяч долларов. Но к этому мы еще вернемся. А сейчас я расскажу вам об убийстве - как оно произошло и кто совершил его, во всех подробностях.
Все так и подались вперед, стараясь не пропустить ни слова.
- Этот вот человек, Брейс Данлеп, который так горевал здесь о своем убитом брате, хотя вы все знаете, что он его ни в грош не ставил, хотел жениться на этой девушке, а она ему отказала. Тогда Брейс сказал дяде Сайласу, что он заставит его пожалеть об этом. Дядя Сайлас знал, какая сила у Брейса Данлепа и понимал, что он не может бороться с ним. Вот он и боялся, и волновался, и старался сделать все что мог, чтобы смягчить и задобрить Брейса Данлепа. Дядя Сайлас даже взял к себе на ферму это ничтожество, его брата Юпитера, и стал платить ему жалованье, лишая ради этого свою семью всего необходимого. А Юпитер стал делать все, что подсказывал ему его брат, чтобы оскорблять дядю Сайласа, терзать и волновать его. Он старался довести дядю Сайласа до того, чтобы тот обидел его, чтобы соседи стали думать о дяде Сайласе плохо. Так оно и получилось. Все отвернулись от дяди Сайласа и начали говорить о нем самые скверные вещи, и это так его расстраивало и мучило, что он бывал просто не в себе.
Так вот, в ту самую субботу, о которой здесь так много говорили, двое свидетелей, выступавших здесь, Лем Биб и Джим Лейн, проходили мимо того места, где работали дядя Сайлас и Юпитер Данлеп. Вот это единственная правда из того, что они здесь говорили, все остальное - ложь. Они не слышали, как дядя Сайлас сказал, что убьет Юпитера, они не слышали звука удара, они не видели убитого, и они не видели, как дядя Сайлас прятал что-то в кустах. Посмотрите на них - видите, как они жалеют теперь, что дали волю своим языкам. Во всяком случае, они пожалеют об этом прежде, чем я кончу говорить.
В тот субботний вечер Билл и Джек Уиверсы действительно видели, как какой-то человек тащил на себе другого. Тут они сказали правду, а все остальное - вранье.
Во-первых, они решили, что это какой-то негр утащил кукурузу с поля дяди Сайллса. Они и не подозревали, что кто-то слышал их разговор. Обратите внимание, какой у них сейчас глупый вид. Дело в том, что они потом узнали, кто это был, а почему они присягали здесь, что по походке узнали дядю Сайласа, известно им самим, - ведь они, когда клялись здесь, знали, что это был не он.
Один человек действительно видел, как убитого закапывали на табачном поле, - но закапывал его совсем не дядя Сайлас. Дядя Сайлас в это время спокойно спал в своей постели.
А теперь, прежде чем продолжать, я хочу спросить вас, не обращали ли вы внимания на то, что, когда человек глубоко задумается или взволнован, он, сам того не замечая, делает какой-нибудь определенный жест. Некоторые поглаживают подбородок, некоторые почесывают нос, другие потирают шею, третьи крутят цепочку, четвертые пуговицу. Есть и такие которые рисуют пальцем на нижней губе, на щеке или под подбородком какую-нибудь цифру или букву. Так бывает со мной, например. Когда я волнуюсь или сильно задумаюсь, я рисую на щеке или на губе букву «В» и почти никогда не замечаю, что я делаю.
Это Том здорово подметил. Я сам делаю то же самое, только я рисую букву «О». И я увидел, что многие кивают головами, соглашаясь с Томом.
- Теперь я буду рассказывать дальше. В ту субботу, - хотя нет, это было накануне ночью, - к пристани Флаглера, в сорока милях отсюда, причалил пароход. Был сильный дождь и гроза. На этом пароходе находится вор, и у него были те два брильянта, о которых сказано в объявлении на дверях суда. Этот вор тайком высадился на берег со своим саквояжем и исчез в темноте, надеясь благополучно добраться до нашего городка. Но на том же пароходе прятались еще два его бывших сообщника, которые, он знал, собираются при первой же возможности убить его и забрать брильянты. Дело в том, что украли эти брильянты они втроем, а он один захватил драгоценности и скрылся с ними.
Не прошло и десяти минут после того, как этот человек сошел на берег, а эти ребята узнали об этом и бросились вслед за ним. Наверное, при свете спичек они обнаружили его следы. Во всяком случае, они незаметно шли по его следам всю субботу. Перед заходом солнца он добрался до платановой рощи около поля дяди Сайласа и укрылся там, чтобы переодеться, прежде чем войти в город. Это случилось как раз после того, как дядя Сайлас ударил Юпитера Данлепа дубинкой по голове, - а он его действительно ударил.
Но в ту минуту, когда преследователи увидели, что вор скрылся в платановой роще, они выскочили из кустов и бросились туда вслед за ним. Они напали на него и принялись избивать. Он кричал и стонал, но они безжалостно убили его. Двое людей, которые шли в это время по дороге, услышали его крики и бросились в платановую рощу, - а они туда и так направлялись, - и когда убийцы увидели их, пустились наутек, а двое пришедших бросились за ними. Но гнались они совсем недолго - минуту или две, а потом потихоньку вернулись обратно в платановую рощу.
Что же они потом стали делать? Я вам расскажу. Они обнаружили одежду, которую убитый вор успел вытащить из своего саквояжа, и один из них надел ее на себя.

Предыдущая страница 4 Следующая страница


Марк Твен - Том Сойер - сыщик

5 Марк Твен

Том выждал минуту - опять-таки для пущего эффекта - и именно продолжал:
- Человек, который надел на себя одежду убитого был… Юпитер Данлеп!
- Господи! - воскликнули в зале, а дядя Сайлас сидел совершенно ошеломленный.
- Да, да, это был Юпитер Данлеп. И, как вы понимаете, ничуть не мертвый. Затем эти двое сняли с убитого сапоги и надели на него старые рваные башмаки Юпитера, а сапоги убитого надел на себя Юпитер Данлеп. Затем Юпитер Данлеп остался в роще, а второй человек спрятал труп и после полуночи отправился к дому дяди Сайласа, взял там старую зеленую рабочую куртку, которая висела на веревке в проходе между домом и кухней, лопату с длинной ручкой, пробрался на табачную плантацию и зарыл там труп.
Том остановился и помолчал с полминуты.
- Кто бы вы думали, был этот убитый? Это был… Джек Данлеп, давным-давно пропавший без вести грабитель!
- Господи!
- А человек, который закопал его, был… Брейс Данлеп, его родной брат!
- Господи!
- А кто бы вы думали, этот гримасничающий идиот, который вот уже несколько недель притворяется глухонемым? Это Юпитер Данлеп!
Что тут началось! Поднялся такой шум, что вы за всю свою жизнь не увидели бы такой суматохи. А Том подскочил к Юпитеру и сорвал с него очки и фальшивые бакенбарды. Перед нами оказался убитый Юпитер, живой и целехонький. Тетя Салли и Бенни с плачем бросились обнимать и целовать дядю Сайласа, и до того затискали бедного старика, что он совсем потерял голову. А публика принялась кричать:
- Том Сойер! Том Сойер! Замолчите все, пусть он рассказывает дальше! Рассказывай дальше, Том Соейр!
Том был на верху блаженства, потому что его хлебом не корми, только дай ему быть в центре внимания, стать героем, как он говорит. Когда все утихло, он опять заговорил:
- Мне осталось сказать немного: когда Брейс Данлеп измучил дядю Сайласа до того, что бедный старик совсем лишился ума и в конце концов стукнул его пустоголового братца по голове дубинкой, Брейс, вероятно, решил, что это подходящий случай. Юпитер побежал в лес, чтобы спрятаться там, и я думаю, что план у них был такой, - чтобы Юпитер той же ночью скрылся из этих мест. Тогда Брейс убедил бы всех, что дядя Сайлас убил Юпитера и где-то закопал его труп. Таким образом, Брейс рассчитывал доконать дядю Сайласа и добиться того, чтобы он уехал из этих мест, а может быть, и того, чтобы его повесили, этого я не знаю. Но когда они в платановой роще нашли своего убитого брата, - хотя они не узнали его, так он был изуродован, - они придумали другую штуку: переодеть Юпитера в одежду Джека, а того закопать в одежде Юпитера и подкупить Джима Лейна, Билла Уиверса и остальных дать ложные показания. Вот посмотрите на них всех, какой у них вид, - я ведь предупреждал их, что они пожалеют прежде, чем я кончу говорить, так оно и вышло…
Так вот, мы с Геком Финном плыли на одном пароходе с ворами, и покойник рассказал нам все про брильянты; кроме того, он сказал нам, что те двое убьют его, если только поймают. Мы обещали помочь ему, насколько это будет в наших силах. Мы как раз были около платановой рощи и слышали, как его там убивали, но попали мы в рощу только рано утром, после того как прошел ливень, и в конце концов решили, что там никого не убили. А когда мы увидели здесь Юпитера Данлепа, переодетого точно так, как собираются переодеться Джек, мы были уверены, что это Джек, к тому же он мычал, изображая из себя глухонемого, как и было условлено.
После того как все бросили разыскивать тело, мы с Геком продолжали поиски - и нашли труп. Конечно, мы ужасно гордились этим, но когда дядя Сайлас сказал нам, что это он убил Юпитера, мы просто оцепенели. Мы страшно жалели, что нашли труп, и решили спасти дядю Сайласа от виселицы, если только сможем. Это было нелегко, потому что дядя Сайлас не разрешил нам выкрасть его из тюрьмы, как мы украли, если вы помните, нашего негра Джима.
Весь этот месяц я ломал голову, чтобы придумать какой-нибудь способ спасти дядю Сайласа, но ничего не мог сообразить. Так что сегодня, когда мы пришли в зал суда, у меня никакого плана не было, и я не видел выхода. Но потом я заметил кое-что, и это кое-что заставило меня задуматься. Это был пустяк, и я не мог быть уверен, но я стал припоминать и следить. Все время, пока я делал вид, что сижу в раздумье, я наблюдал. И вскоре, как раз когда дядя Сайлас выпаливал свои признания, что это он убил Юпитера Данлепа, я снова увидел то, что ожидал.
Тут я вскочил и прервал заседание, - я понял, что передо мной сидит Юпитер Данлеп. Я узнал его по одному движению, которое я заметил раньше и запомнил. Год назад, когда я был здесь, я это заметил.
На этом месте Том замолчит и с минуту раздумывал - опять-таки для эффекта, - я-то отлично знал его фокусы. Потом он повернулся, словно собираясь вернуться на свое место, и протянул этак лениво и небрежно:
- Ну вот, кажется, и все.
Такого шума я еще не слыхивал, весь зал кричал:
- Что ты увидел? Не смей уходить, чертенок ты эдакий! Ты что же, расписывал все это, пока у нас слюнки не потекли, а теперь хочешь уйти? Ты говори, что он делал?!
Ну, вы сами понимаете, что Тому только этого и надо было, - он все это проделал для эффекта, на самом-то деле его с этой трибуны целой упряжкой волов нельзя было бы стащить.
- Да это пустяк, мелочь, - сказал он, - я заметил, что он немного взволновался, когда увидел, что дядя Сайлас сам лезет в петлю из-за убийства, которого он не совершал. Он волновался все больше и больше, а я наблюдал за ним, не показывая вида, - и вдруг его пальцы беспокойно задвигались, и вскоре он поднял левую руку и стал рисовать пальцем крест на щеке. Тут-то я и поймал его.
Все словно с ума сошли, начали кричать, стучать ногами и хлопать в ладоши, - а Том Сойер был так горд и счастлив, что уже не знал, как и вести себя. Тогда судья нагнулся со своей кафедры и спросил:
- Скажи мне, ты действительно видел все подробности этого странного заговора и всей этой трагедии, которые ты здесь рассказал?
- Нет, ваша честь, я ничего этого не видел.
- Ты ничего не видел? Но ведь ты рассказал нам эту историю так, словно ты видел все собственными глазами.
Как ты сумел это сделать?
Том ответил ему спокойно и небрежно:
- Просто я внимательно слушал показания и сопоставлял их, ваша честь. Это обычное дело сыщика, каждый мог бы сделать то же самое.
- Ничего подобного! На это способен один из миллиона. Ты исключительный мальчик.
Тут Тому опять начали хлопать, а он… ну а он не променял бы эту минуту на целый серебряный рудник.
Наконец судья опять спросил его:
- Но ты уверен, что правильно рассказал нам всю эту странную историю?
- Да, ваша честь. Вот Брейс Данлеп, пусть он, если хочет, попробует отрицать свое участие в этом деле. Я ручаюсь, что заставлю его пожалеть, если он на это решится. Вы видите, он молчит. И братец его тоже помалкивает. И все четверо свидетелей, которые так лгали потому, что им заплатили за это, не хотят ничего говорить.
Ну а дядя Сайлас тоже не может ничего возразить, даже говори он под присягой.
Ну, сами понимаете, что эти слова вызвали новый шум и смех в зале, даже судья не выдержал и рассмеялся. Том чувствовал себя на верху блаженства. И тут, среди всеобщего смеха, он повернулся к судье и сказал:
- Ваша честь, здесь, в зале, вор.
- Вор?
- Да, сэр. И на нем находятся те самые брильянты стоимостью в двенадцать тысяч долларов.
Бог ты мой, это было как взрыв бомбы! Все кричали:
- Кто он? Кто он? Укажи на него!
А судья сказал:
- Укажи его, мой мальчик. Шериф, вы арестуете его. Кто это? Том сказал:
- Вот этот воскресший покойник - Юпитер Данлеп. Раздался новый взрыв изумленных и взволнованных криков, но Юпитер, который так был потрясен всем, что произошло до этого, теперь выглядел совершенно ошеломленным. Он закричал, почти плача:
- Ну вот это уже вранье! Ваша честь, это несправедливо, мне и так худо пришлось. Все, что здесь говорили, - правда, меня на это толкнул Брейс, он уговорил меня, обещал сделать меня богатым, вот я и согласился.
А теперь жалею; лучше бы я этого не делал. Но я не крал никаких брильянтов, провалиться мне на этом месте! Пусть шериф обыщет меня.
Том прервал его:
- Ваша честь, назвать его вором не совсем правильно, и я здесь несколько преувеличил. Он действительно украл брильянты, но сам не знал об этом. Он украл их у своего брата Джека, когда тот лежал мертвым, а Джек украл их у двух других воров. Просто Юпитер не знал, что крадет их, и целый месяц он разгуливал с ними. Да, сэр, на нем находятся брильянты ценой в двенадцать тысяч долларов - целое богатство, а он-то жил милостыней целый месяц. Да, ваша честь, они и сейчас находятся на нем.
Судья распорядился:
- Шериф, обыщите его. Ну что вам сказать, шериф обшарил его с головы до ног всего - обыскал его шляпу, носки, швы, сапоги - все, что только можно было, а Том стоял рядом, совершенно спокойный, подготавливая новый эффект. Наконец шериф закончил, все сидели разочарованные, а Юпитер заявил:
- Ну, вы видите? Что я говорил?
Тогда судья сказал:
- Похоже, мой мальчик, что на этот раз ты ошибся.
Том тут принял театральную позу и, почесывая голову, сделал вид, что он мучительно думает. Затем он вроде как бы просиял и сказал:
- Ах, вот в чем дело! А я совсем забыл. Я-то знал, что это вранье. А он говорит:
- Не будет ли кто-нибудь из присутствующих так добр одолжить мне маленькую отвертку? В саквояже вашего брата, который вы стащили, Юпитер, была такая отвертка, но я думаю, что сюда вы ее не принесли.
- Нет, конечно, она была мне ни к чему, и я ее отдал.
- Это потому, что вы не знали, для чего она нужна.
Юпитер к этому моменту опять надел свои сапоги, и когда отвертку, которую просил Том, передали через головы собравшихся, Том приказал Юпитеру:
- Положите ногу на стул.
Потом он стал на колени и начал отвинчивать стальную пластинку с каблука. Все с трепетом следили за его движениями. И когда Том вытащил из каблука огромный брильянт, поднял его и брильянт засверкал в солнечных лучах, переливаясь всеми цветами радуги, все так и ахнули. А Юпитер выглядел таким жалким и убитым, что даже сказать невозможно. Ну а уж когда Том вытащил второй брильянт, Юпитер совсем скис. Он представил себе, как он мог бы удрать за границу и стать там богатым и независимым, если бы только ему пришло в голову, зачем в саквояже лежала отвертка. Волнение в зале было неописуемое, а Том купался в лучах славы. Судья забрал брильянты, встал во весь рост за своей кафедрой, сдвинул очки на лоб, откашлялся и заявил:
- Я оставлю их пока у себя и извещу владельцев, а когда владельцы пришлют за ними, то для меня будет истинным удовольствием вручить тебе награду в две тысячи долларов, ибо ты заслужил эти деньги. А кроме того, ты заслужил самую глубокую и самую искреннюю благодарность всей нашей общины за то, что ты избавил невинную и оклеветанную семью от позора и гибели, а доброго и честного человека спас от позорной смерти. Мы также благодарны тебе за то, что ты разоблачил и передают в руки правосудия жестокого и гнусного негодяя и его подлых сообщников.
Ну что вам сказать, для полного счастья не хватайте только духового оркестра. Том впоследствии сказал, что он чувствовал то же самое.
Шериф тут же забрал Брейса Данлепа и всю его компанию, а через какой-нибудь месяц судья приговорил их всех к тюремному заключению.
С этого дня, как и в былые времена, все жители округи опять стали собираться в маленькой старой церкви дяди Сайласа, все старались быть как можно добрее и любезнее к нему и ко всей его семье. А дядя Сайлас произносил такие несусветные, такие путаные и идиотские проповеди, что после них люди с трудом находили дорогу домой среди бела дня. Но все делали вид, что это самые лучшие и блестящие проповеди, какие они только слышали в своей жизни, стояли в церкви и плакали от любви и жалости к дяде Сайласу. Мне казалось, что я сойду с ума, что эти проповеди доведут меня просто до белой горячки и мозги у меня совершенно высохнут. Но постепенно, оттого, что все были с ним так добры, к дяде Сайласу вернулся рассудок, и голова у него стала такой же крепкой, как и раньше, а это можно сказать без лести. Вся семья была совершенно счастлива, и не было границ их благодарности и любви к Тому Сойеру; эта любовь и благодарность распространялись и на меня, хотя я тут был ни при чем. А когда прибыли те две тысячи долларов, Том отдал мне половину и никому об этом не сказал. Ну, меня это не удивило.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Марк Твен - Том Сойер - сыщик

Оглавление

  • Глава I
    Том и Гек получают приглашение     (Страница 1)
  • Глава II
    Джек Данлеп     (Страница 1)
  • Глава III
    Похищение бриллиантов     (Страница 1)
  • Глава IV
    Трое спящих     (Страница 2)
  • Глава V
    Трагедия в роще     (Страница 2)
  • Глава VI
    Как добыть бриллианты     (Страница 2)
  • Глава VII
    Ночное наблюдение     (Страница 3)
  • Глава VIII
    Разговор с привидением     (Страница 3)
  • Глава IX
    Юпитер Данлеп найден     (Страница 3)
  • Глава X
    Арест дяди Сайласа     (Страница 4)
  • Глава XI
    Том Сойер разоблачает убийц     (Страница 4)


Марк Твен - Том Сойер - сыщик

Марк Твен

Том Сойер - сыщик

Цикл: "Приключения Тома Сойера" - 3

Нина Дарузес

 Читать книгу

Аннотация

Очень опасные и захватывающие приключения Тома Сойера и его друга Гекелъберри Финна – встреча с привидением, обнаружение трупа и т.п. Том неожиданно стал сыщиком – мальчик проявил удивительную наблюдательность и незаурядную дедукцию, что помогло не только разоблачить похитителя бриллианта и раскрыть коварное убийство, но и спасти невинного человека от тюрьмы. Книга долгое время не издавалась.

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Марк Твен - Биография

Марк Твен

На основную страницу

Биография

Mark Twain, США, 30.11.1835 - 21.04.1910. Американский писатель. Родился 30 ноября 1835 в поселке Флорида (шт. Миссури). Детство провел в городке Ханнибал на Миссисипи. Был учеником наборщика, позднее вместе с братом издавал газету в Ханнибале, затем в Мескатине и Кеокуке (шт. Айова). В 1857 стал учеником лоцмана, воплотив свою детскую мечту «познать реку», в апреле 1859 получил права лоцмана. В 1861 переехал к брату в Неваду, почти год был старателем на серебряных приисках. Написав несколько юморесок для газеты «Территориал энтерпрайз» в Вирджиния-Сити, в августе 1862 получил приглашение стать ее сотрудником. Для псевдонима взял выражение лотовых на Миссисипи, выкликавших «Мерка 2», что означало достаточную глубину для безопасного плавания. В мае 1864 Твен уехал в Сан-Франциско, два года работал в калифорнийских газетах, в т.ч. корреспондентом калифорнийской «Юнион» на Гавайских островах. На гребне успеха своих очерков выступал с юмористическими лекциями о Гавайях во время трехмесячного турне по городам Америки. От газеты «Альта Калифорния» участвовал в средиземноморском круизе на пароходе «Квакер-Сити», собрал материал для книги Простаки за границей (The Innocents Abroad), подружился с Ч.Лэнгдоном из Элмайра (шт. Нью-Йорк) и 2 февраля 1870 женился на его сестре Оливии. В 1884 он основал издательскую фирму, номинально возглавленную Ч.Л.Вебстером, мужем его племянницы. Среди первых публикаций фирмы (Твена)– «Приключения Гекльберри Финна», 1884 и ставшие бестселлером «Воспоминания», 1885 восемнадцатого президента США У.С.Гранта. Во время экономического кризиса 1893–1894 издательство разорилось. В целях экономии и возможности заработков в 1891 Твен с семьей переехал в Европу. За четыре года долги были выплачены, материальное положение семьи выровнялось, в 1900 они вернулись на родину. Здесь в 1904 скончалась его жена, а накануне Рождества 1909 в Реддинге (шт. Коннектикут) от приступа эпилепсии умерла дочь Джин (еще в 1896 от менингита умерла любимая дочь Сьюзи). Умер Марк Твен в Реддинге 21 апреля 1910. Твен гордился общественным признанием, особенно ценил присуждение ему ученой степени доктора литературы Оксфордского университета (1907), но познал и горечь жизни. Его последнее, наиболее едкое обличение «проклятого человеческого рода» – «Письма с Земли».