Марк Твен - Приключения Тома Сойера

1 Марк Твен

ПРЕДИСЛОВИЕ

Большая часть приключений, о которых рассказано в этой книге, взяты из жизни: одно-два пережиты мною самим, остальные мальчиками, учившимися вместе со мной в школе. Гек Финн списан с натуры, Том Сойер также, но не с одного оригинала - он представляет собой комбинацию черт, взятых у трех мальчиков, которых я знал, и потому принадлежит к смешанному архитектурному ордеру.
Дикие суеверия, описанные ниже, были распространены среди детей и негров Запада в те времена, то есть тридцать - сорок лет тому назад.
Хотя моя книга предназначена главным образом для развлечения мальчиков и девочек, я надеюсь, что ею не побрезгуют и взрослые мужчины и женщины, ибо в мои планы входило напомнить им, какими были они сами когда-то, что чувствовали, думали, как разговаривали и в какие странные авантюры иногда ввязывались.

Хартфорд, 1876
Автор

ГЛАВА I

- Том!
Ответа нет.
- Том!
Ответа нет.
- Удивительно, куда мог деваться этот мальчишка! Том, где ты?
Ответа нет.
Тетя Полли спустила очки на нос и оглядела комнату поверх очков, затем подняла их на лоб и оглядела комнату из-под очков. Она очень редко, почти никогда не глядела сквозь очки на такую мелочь, как мальчишка; это были парадные очки, ее гордость, приобретенные для красоты, а не для пользы, и что-нибудь разглядеть сквозь них ей было так же трудно, как сквозь пару печных заслонок. На минуту она растерялась, потом сказала - не очень громко, но так, что мебель в комнате могла ее слышать:
- Ну погоди, дай только до тебя добраться…
Не договорив, она нагнулась и стала тыкать щеткой под кровать, переводя дыхание после каждого тычка. Она не извлекла оттуда ничего, кроме кошки.
- Что за ребенок, в жизни такого не видывала!
Подойдя к открытой настежь двери, она остановилась на пороге и обвела взглядом свой огород - грядки помидоров, заросшие дурманом. Тома не было и здесь. Тогда, возвысив голос, чтобы ее было слышно как можно дальше, она крикнула:
- То-о-ом, где ты?
За ее спиной послышался легкий шорох, и она оглянулась - как раз вовремя, чтобы ухватить за помочи мальчишку, прежде чем он прошмыгнул в дверь.
- Ну так и есть! Я и позабыла про чулан. Ты что там делал?
- Ничего.
- Ничего? Посмотри, в чем у тебя руки. И рот тоже. Это что такое?
- Не знаю, тетя.
- А я знаю. Это варенье - вот что это такое! Сорок раз я тебе говорила: не смей трогать варенье - выдеру! Подай сюда розгу.
Розга засвистела в воздухе, - казалось, беды не миновать.
- Ой, тетя, что это у вас за спиной?!
Старушка обернулась, подхватив юбки, чтобы уберечь себя от опасности. Мальчик в один миг перемахнул через высокий забор и был таков.
Тетя Полли в первую минуту опешила, а потом добродушно рассмеялась:
- Вот и поди с ним! Неужели я так ничему и не научусь? Мало ли он со мной выкидывает фокусов? Пора бы мне, кажется, поумнеть. Но нет хуже дурака, чем старый дурак. Недаром говорится: «Старую собаку не выучишь новым фокусам». Но ведь, господи ты боже мой, он каждый день что-нибудь да придумает, где же тут угадать. И как будто знает, сколько времени можно меня изводить; знает, что стоит ему меня рассмешить или хоть на минуту сбить с толку, у меня уж и руки опускаются, я даже шлепнуть его не могу. Не выполняю я своего долга, что греха таить! Ведь сказано в Писании: кто щадит младенца, тот губит его. Ничего хорошего из этого не выйдет, грех один. Он сущий чертенок, знаю, но ведь он, бедняжка, сын моей покойной сестры, у меня как-то духу не хватает наказывать его. Потакать ему - совесть замучит, а накажешь - сердце разрывается. Недаром ведь сказано в Писании: век человеческий краток и полон скорбей; думаю, что это правда. Нынче он отлынивает от школы; придется мне завтра наказать его - засажу за работу. Жалко заставлять мальчика работать, когда у всех детей праздник, но работать ему всего тяжелей, а мне надо исполнить свой долг - иначе я погублю ребенка.
Том не пошел в школу и отлично провел время. Он еле успел вернуться домой, чтобы до ужина помочь негритенку Джиму напилить на завтра дров и наколоть щепок для растопки. Во всяком случае, он успел рассказать Джиму о своих похождениях, пока тот сделал три четверти работы. Младший (или, скорее, сводный) брат Тома, Сид, уже сделал все, что ему полагалось (он подбирал и носил щепки): это был послушный мальчик, не склонный к шалостям и проказам.
Покуда Том ужинал, при всяком удобном случае таская из сахарницы куски сахару, тетя Полли задавала ему разные каверзные вопросы, очень хитрые и мудреные, - ей хотелось поймать Тома врасплох, чтобы он проговорился. Как и многие простодушные люди, она считала себя большим дипломатом, способным на самые тонкие и таинственные уловки, и полагала, что все ее невинные хитрости - чудо изворотливости и лукавства. Она спросила:
- Том, в школе было не очень жарко?
- Нет, тетя.
- А может быть, очень жарко?
- Да, тетя.
- Что ж, неужели тебе не захотелось выкупаться, Том?
У Тома душа ушла в пятки - он почуял опасность.
Он недоверчиво посмотрел в лицо тете Полли, но ничего особенного не увидел и потому сказал:
- Нет, тетя, не очень.
Она протянула руку и, пощупав рубашку Тома, сказала:
- Да, пожалуй, ты нисколько не вспотел. - Ей приятно было думать, что она сумела проверить, сухая ли у Тома рубашка, так, что никто не понял, к чему она клонит.
Однако Том сразу почуял, куда ветер дует, и предупредил следующий ход:
- У нас в школе мальчики обливали голову из колодца. У меня она и сейчас еще мокрая, поглядите!
Тетя Полли очень огорчилась, что упустила из виду такую важную улику. Но тут же вдохновилась опять.
- Том, ведь тебе не надо было распарывать воротник, чтобы окатить голову, верно? Расстегни куртку!
Лицо Тома просияло. Он распахнул куртку - воротник был крепко зашит.
- А ну тебя! Убирайся вон! Я, признаться, думала, что ты сбежишь с уроков купаться. Так и быть, на этот раз я тебя прощаю. Не так ты плох, как кажешься.
Она и огорчилась, что проницательность обманула ее на этот раз, и обрадовалась, что Том хоть случайно вел себя хорошо.
Тут вмешался Сид:
- Мне показалось, будто вы зашили ему воротник белой ниткой, а теперь у него черная.
- Ну да, я зашивала белой! Том!
Но Том не стал дожидаться продолжения. Выбегая за дверь, он крикнул:
- Я это тебе припомню, Сидди!
В укромном месте Том осмотрел две толстые иголки, вколотые в лацканы его куртки и обмотанные ниткой: в одну иголку была вдета белая нитка, в другую - черная.
- Она бы ничего не заметила, если бы не Сид. Вот черт! То она зашивает белой ниткой, то черной. Хоть бы одно что-нибудь, а то никак не уследишь. Ну и отлуплю же я Сида. Будет помнить!
Том не был самым примерным мальчиком в городе, зато очень хорошо знал самого примерного мальчика - и терпеть его не мог.
Через две минуты, и даже меньше, он забыл все свои несчастия. Не потому, что эти несчастия были не так тяжелы и горьки, как несчастия взрослого человека, но потому, что новый, более сильный интерес вытеснил их и изгнал на время из его души, - совершенно так же, как взрослые забывают в волнении свое горе, начиная какое-нибудь новое дело. Такой новинкой была особенная манера свистеть, которую он только что перенял у одного негра, и теперь ему хотелось поупражняться в этом искусстве без помехи.
Это была совсем особенная птичья трель - нечто вроде заливистого щебета; и для того чтобы она получилась, надо было то и дело дотрагиваться до неба языком, - читатель, верно, помнит, как это делается, если был когда-нибудь мальчишкой. Приложив к делу старание и терпение, Том скоро приобрел необходимую сноровку и зашагал по улице еще быстрей, - на устах его звучала музыка, а душа преисполнилась благодарности. Он чувствовал себя, как астроном, открывший новую планету, - и, без сомнения, если говорить о сильной, глубокой, ничем не омраченной радости, все преимущества были на стороне мальчика, а не астронома.
Летние вечера тянутся долго. Было еще совсем светло. Вдруг Том перестал свистеть. Перед ним стоял незнакомый мальчик чуть побольше его самого. Приезжий любого возраста и пола был редкостью в захудалом маленьком городишке Сент-Питерсберге. А этот мальчишка был еще и хорошо одет - подумать только, хорошо одет в будний день! Просто удивительно. На нем были совсем новая франтовская шляпа и нарядная суконная куртка, застегнутая на все пуговицы, и такие же новые штаны. Он был в башмаках - это в пятницу-то! Даже галстук у него имелся - из какой-то пестрой ленты. И вообще вид у него был столичный, чего Том никак не мог стерпеть. Чем дольше Том смотрел на это блистающее чудо, тем выше он задирал нос перед франтом-чужаком и тем более жалким казался ему его собственный костюм. Оба мальчика молчали. Если двигался один, то двигался и другой - но только боком, по кругу; они все время стояли лицом к лицу, не сводя глаз друг с друга, Наконец Том сказал:
- Хочешь, поколочу?
- А ну, попробуй! Где тебе!
- Сказал, что поколочу, значит, могу.
- А вот и не можешь.
- Могу.
- Не можешь!
- Могу.
- Не можешь!
Тягостное молчание. После чего Том начал:
- Как тебя зовут?
- Не твое дело.
- Захочу, так будет мое.
- Ну так чего ж не дерешься?
- Поговори еще у меня, получишь.
- И поговорю, и поговорю - вот тебе.
- Подумаешь, какой выискался! Да я захочу, так одной левой тебя побью.
- Ну так чего ж не бьешь? Только разговариваешь.
- Будешь дурака валять - и побью.
- Ну да - видали мы таких.
- Ишь вырядился! Подумаешь, какой важный! Еще и в шляпе!
- Возьми да сбей, если не нравится. Попробуй сбей - тогда узнаешь.
- Врешь!
- Сам врешь!
- Где уж тебе драться, не посмеешь.
- Пошел к черту!
- Поговори еще у меня, я тебе голову кирпичом проломлю!
- Как же, так и проломил!
- И проломлю.
- А сам стоишь? Разговаривать только мастер. Чего же не дерешься? Боишься, значит?
- Нет, не боюсь.
- Боишься!
- Нет, не боюсь.
- Боишься!
Опять молчание, опять оба начинают наступать боком, косясь друг на друга. Наконец сошлись плечо к плечу. Том сказал:
- Убирайся отсюда!
- Сам убирайся!
- Не хочу.
- И я не хочу.
Каждый стоял, выставив ногу вперед, как опору, толкаясь изо всех сил и с ненавистью глядя на соперника. Однако ни тот, ни другой не мог одолеть. Наконец, разгоряченные борьбой и раскрасневшиеся, они осторожно отступили друг от друга, и Том сказал:
- Ты трус и щенок. Вот скажу моему старшему брату, чтоб он тебе задал как следует, так он тебя одним мизинцем поборет.
- А мне наплевать на твоего старшего брата! У меня тоже есть брат, еще постарше. Возьмет да как перебросит твоего через забор! (Никаких братьев и в помине не было.)
- Все враки.
- Ничего не враки, мало ли что ты скажешь.
Большим пальцем ноги Том провел в пыли черту и сказал:
- Только перешагни эту черту, я тебя как отлуплю, что своих не узнаешь. Попробуй только, не обрадуешься.
Новый мальчик быстро перешагнул черту и сказал:
- Ну-ка попробуй тронь!
- Ты не толкайся, а то как дам!
- Ну, погляжу я, как ты мне дашь! Чего же не дерешься?
- Давай два цента, отлуплю.
Новый мальчик достал из кармана два больших медяка и насмешливо протянул Тому. Том ударил его по руке, и медяки полетели на землю. В тот же миг оба мальчика покатились в грязь, сцепившись по-кошачьи. Они таскали и рвали друг друга на волосы и за одежду, царапали носы, угощали один другого тумаками - и покрыли себя пылью и славой. Скоро неразбериха прояснилась, и сквозь дым сражения стало видно, что Том оседлал нового мальчика и молотит его кулаками.
- Проси пощады! - сказал он.
Мальчик только забарахтался, пытаясь высвободиться. Он плакал больше от злости.
- Проси пощады! - И кулаки заработали снова.
В конце концов чужак сдавленным голосом запросил пощады, и Том выпустил его, сказав:
- Это тебе наука. В другой раз гляди, с кем связываешься.
Франт побрел прочь, отряхивая пыль с костюмчика, всхлипывая, сопя и обещая задать Тому как следует, «когда поймает его еще раз».
Том посмеялся над ним и направился домой в самом превосходном настроении, но как только Том повернул к нему спину, чужак схватил камень и бросил в него, угодив ему между лопаток, а потом пустился наутек, скача, как антилопа. Том гнался за ним до самого дома и узнал, где он живет. Некоторое время он сторожил у калитки, вызывая неприятеля на улицу, но тот только строил ему рожи из окна, отклоняя вызов. Наконец появилась мамаша неприятеля, обозвала Тома скверным, грубым невоспитанным мальчишкой и велела ему убираться прочь. И он убрался, предупредив, чтоб ее сынок больше ему не попадался.
Он вернулся домой очень поздно и, осторожно влезая в окно, обнаружил засаду в лице тети Полли; а когда она увидела, в каком состоянии его костюм, то ее решимость заменить ему субботний отдых каторжной работой стала тверже гранита.

ГЛАВА II

Наступило субботнее утро, и все в летнем мире дышало свежестью, сияло и кипело жизнью. В каждом сердце звучала музыка, а если это сердце было молодо, то песня рвалась с губ. Радость была на каждом лице, и весна - в походке каждого. Белая акация стояла в полном цвету, и ее благоухание разливалось в воздухе.

1 Следующая страница


Приключения Тома Сойера 2

Кардифская гора, которую видно было отовсюду, зазеленела вся сплошь и казалась издали чудесной, заманчивой страной, полной мира и покоя.
Том появился на тротуаре с ведром известки и длинной кистью в руках. Он оглядел забор, и всякая радость отлетела от него, а дух погрузился в глубочайшую тоску. Тридцать ярдов дощатого забора в девять футов вышиной! Жизнь показалась ему пустой, а существование - тяжким бременем. Вздыхая, он окунул кисть в ведро и провел ею по верхней доске забора, повторил эту операцию, проделал ее снова, сравнил ничтожную выбеленную полоску с необозримым материком некрашеного забора и уселся на загородку под дерево в полном унынии. Из калитки вприпрыжку выбежал Джим с жестяным ведром в руке, напевая «Девушки из Буффало». Носить воду из городского колодца раньше казалось Тому скучным делом, но сейчас он посмотрел на это иначе. Он вспомнил, что у колодца всегда собирается общество. Белые и черные мальчишки и девчонки вечно торчали там, дожидаясь своей очереди, отдыхали, менялись игрушками, ссорились, дрались, баловались. И еще он припомнил, что, хотя колодец был от них всего шагов за полтораста, Джим никогда не возвращался домой раньше чем через час, да и то приходилось кого-нибудь посылать за ним. Том сказал:
- Слушай, Джим, я схожу за водой, а ты побели тут немножко.
- Не могу, мистер Том. Старая хозяйка велела мне поскорей сходить за водой и не останавливаться ни с кем по дороге. Она говорила, мистер Том, верно, позовет меня белить забор, так чтоб я шел своей дорогой и не совался не в свое дело, а уж насчет забора она сама позаботится.
- А ты ее не слушай, Джим. Мало ли что она говорит. Давай мне ведро, я в одну минуту сбегаю. Она даже не узнает.
- Ой, боюсь, мистер Том. Старая хозяйка мне за это голову оторвет. Ей-богу, оторвет.
- Она-то? Да она никогда и не дерется. Стукнет по голове наперстком, вот и все, - подумаешь, важность какая! Говорит-то она бог знает что, да ведь от слов ничего не сделается, разве сама заплачет. Джим, я тебе шарик подарю! Я тебе подарю белый с мраморными жилками!
Джим начал колебаться.
- Белый мраморный, Джим! Это тебе не пустяки!
- Ой, как здорово блестит! Только уж очень я боюсь старой хозяйки, мистер Том…
- А еще, если хочешь, я тебе покажу свой больной палец.
Джим был всего-навсего человек - такой соблазн оказался ему не по силам. Он поставил ведро на землю, взял белый шарик и, весь охваченный любопытством, наклонился над больным пальцем, покуда Том разматывал бинт. В следующую минуту он уже летел по улице, громыхая ведром и почесывая спину, Том усердно белил забор, а тетя Полли удалялась с театра военных действий с туфлей в руке и торжеством во взоре.
Но энергии Тома - хватило ненадолго. Он начал думать о том, как весело рассчитывал провести этот день, и скорбь его умножилась. Скоро другие мальчики пойдут из дому в разные интересные места и поднимут Тома на смех за то, что его заставили работать, - одна эта мысль жгла его, как огнем. Он вынул из кармана все свои сокровища и произвел им смотр: ломаные игрушки, шарики, всякая дрянь, - может, годится на обмен, но едва ли годится на то, чтобы купить себе хотя бы один час полной свободы. И Том опять убрал в карман свои тощие капиталы, оставив всякую мысль о том, чтобы подкупить мальчиков. Но в эту мрачную и безнадежную минуту его вдруг осенило вдохновение. Не более и не менее как настоящее ослепительное вдохновение!
Он взялся за кисть и продолжал не торопясь работать. Скоро из-за угла показался Бен Роджерс - тот самый мальчик, чьих насмешек Том боялся больше всего на свете. Походка у Бена была легкая, подпрыгивающая - верное доказательство того, что и на сердце у него легко и от жизни он ждет только самого лучшего. Он жевал яблоко и время от времени издавал протяжный, мелодичный гудок, за которым следовало: «Диньдон-дон, динь-дон-дон», - на самых низких нотах, потому что Бен изображал собой пароход. Подойдя поближе, он убавил ход, повернул на середину улицы, накренился на правый борт и стал не торопясь заворачивать к берегу, старательно и с надлежащей важностью, потому что изображал «Большую Миссури» и имел осадку в девять футов. Он был и пароход, и капитан, и пароходный колокол - все вместе, и потому воображал, что стоит на капитанском мостике, сам отдавал команду и сам же ее выполнял.
- Стоп, машина! Тинь-линь-линь! - Машина застопорила, и пароход медленно подошел к тротуару. - Задний ход! - Обе руки опустились и вытянулись по бокам.
- Право руля! Тинь-линь-линь! Чу! Ч-чу-у! Чу! - Правая рука тем временем торжественно описывала круги: она изображала сорокафутовое колесо.
- Лево руля! Тинь-линь-линь! Чу-ч-чу-чу! - Левая рука начала описывать круги.
- Стоп, правый борт! Тинь-линь-линь! Стоп, левый борт! Малый ход! Стоп, машина! Самый малый! Тинь-линь-линь! Чу-у-у! Отдай концы! Живей! Ну, где же у вас канат, чего копаетесь? Зачаливай за сваю! Так, так, теперь отпусти! Машина стала, сэр! Тинь-линь-линь! Шт-шт-шт! (Это пароход выпускал пары.)
Том по-прежнему белил забор, не обращая на пароход никакого внимания. Бен уставился на него и сказал:
- Ага, попался, взяли на причал!
Ответа не было. Том рассматривал свой последний мазок глазами художника, потом еще раз осторожно провел кистью по забору и отступил, любуясь результатами. Бен подошел и стал рядом с ним. Том проглотил слюну - так ему захотелось яблока, но упорно работал. Бен сказал:
- Что, старик, работать приходится, а?
Том круто обернулся и сказал:
- А, это ты, Бен? Я и не заметил.
- Слушай, я иду купаться. А ты не хочешь? Да нет, ты, конечно, поработаешь? Ну, само собой, работать куда интересней.
Том пристально посмотрел на Бена и спросил:
- Чего ты называешь работой?
- А это, по-твоему, не работа, что ли?
Том снова принялся белить и ответил небрежно:
- Что ж, может, работа, а может, и не работа. Я знаю только одно, что Тому Сойеру она по душе.
- Да брось ты, уж будто бы тебе так нравится белить!
Кисть все так же равномерно двигалась по забору.
- Нравится? А почему же нет? Небось не каждый день нашему брату достается белить забор.
После этого все дело представилось в новом свете. Бен перестал жевать яблоко. Том осторожно водил кистью взад и вперед, останавливаясь время от времени, чтобы полюбоваться результатом, добавлял мазок, другой, опять любовался результатом, а Бен следил за каждым его движением, проявляя все больше и больше интереса к делу. Вдруг он сказал:
- Слушай, Том, дай мне побелить немножко.
Том задумался и сначала как будто готов был согласиться, а потом вдруг передумал.
- Нет, Бен, все равно ничего не выйдет. Тетя Полли прямо трясется над этим забором; понимаешь, он выходит на улицу, - если б это была та сторона, что во двор, она бы слова не сказала, да и я тоже. Она прямо трясется над этим забором. Его знаешь как надо белить? По-моему, разве один мальчик из тысячи, а то и из двух тысяч сумеет выбелить его как следует.
- Да что ты? Слушай, пусти хоть попробовать, хоть чуть-чуть. Том, я бы тебя пустил, если б ты был на моем месте.
- Бен, я бы с радостью, честное индейское! Да ведь как быть с тетей Полли? Джиму тоже хотелось покрасить, а она не позволила. Сиду хотелось, она и Сиду не позволила. Видишь, какие дела? Ну-ка, возьмешься ты белить забор, а вдруг что-нибудь…
- Да что ты, Том, я же буду стараться. Ну пусти, я попробую. Слушай, я тебе дам серединку от яблока.
- Ну, ладно… Хотя нет, Бен, лучше не надо. Я боюсь.
- Я все яблоко тебе отдам!
Том выпустил кисть из рук с виду не очень охотно, зато с ликованием в душе. И пока бывший пароход «Большая Миссури» трудился в поте лица на солнцепеке, удалившийся от дел художник, сидя в тени на бочонке, болтал ногами, жевал яблоко и обдумывал дальнейший план избиения младенцев. За ними дело не стало. Мальчики ежеминутно пробегали по улице; они подходили, чтобы посмеяться над Томом, - и оставались белить забор. Когда Бен выдохся, Том продал следующую очередь Билли Фишеру за подержанного бумажного змея, а когда тот устал белить, Джонни Миллер купил очередь за дохлую крысу с веревочкой, чтобы удобней было вертеть, и т.д. и т.д., час за часом. К середине дня из бедного мальчика, близкого к нищете, Том стал богачом и буквально утопал в роскоши. Кроме уже перечисленных богатств, у него имелось: двенадцать шариков, сломанная губная гармоника, осколок синего бутылочного стекла, чтобы глядеть сквозь него, пустая катушка, ключ, который ничего не отпирал, кусок мела, хрустальная пробка от графина, оловянный солдатик, пара головастиков, шесть хлопушек, одноглазый котенок, медная дверная ручка, собачий ошейник без собаки, черенок от ножа, четыре куска апельсинной корки и старая оконная рама. Том отлично провел все это время, ничего не делая и веселясь, а забор был покрыт известкой в три слоя! Если б у него не кончилась известка, он разорил бы всех мальчишек в городе.
Том подумал, что жить на свете не так уж плохо. Сам того не подозревая, он открыл великий закон, управляющий человеческими действиями, а именно: для того чтобы мальчику или взрослому захотелось чего-нибудь, нужно только одно - чтобы этого было нелегко добиться. Если бы Том был великим и мудрым мыслителем, вроде автора этой книги, он сделал бы вывод, что Работа - это то, что человек обязан делать, а Игра - то, чего он делать не обязан. И это помогло бы ему понять, почему делать искусственные цветы или носить воду в решете есть работа, а сбивать кегли или восходить на Монблан - забава. Есть в Англии такие богачи, которым нравится в летнюю пору править почтовой каретой, запряженной четвериком, потому что это стоит им бешеных денег; а если б они получали за это жалованье, игра превратилась бы в работу и потеряла для них всякий интерес.
Том раздумывал еще некоторое время над той существенной переменой, какая произошла в его обстоятельствах, а потом отправился с донесением в главный штаб.

ГЛАВА III

Том явился к тете Полли, которая сидела у открытого окна в очень уютной комнате, служившей одновременно спальней, гостиной, столовой и библиотекой. Мягкий летний воздух, успокаивающая тишина, запах цветов и усыпляющее гудение пчел оказали свое действие, и она задремала над вязаньем, потому что разговаривать ей было не с кем, кроме кошки, да и та спала у нее на коленях. Очки безопасности ради были подняты у нее выше лба. Она думала, что Том давным-давно сбежал, и удивилась, что он сам так безбоязненно идет к ней в руки. Он сказал:
- Можно мне теперь пойти поиграть, тетя?
- Как, уже? Сколько же ты сделал?
- Все, тетя.
- Том, не сочиняй, я этого не люблю.
- Я не сочиняю, тетя, все готово.
Тетя Полли не имела привычки верить на слово. Она пошла посмотреть сама и была бы довольна, если бы слова Тома оказались правдой хотя бы на двадцать процентов.
Когда же она увидела, что выбелен весь забор и не только выбелен, но и покрыт известкой в два и даже три слоя и вдобавок на земле проведена белая полоса, то ее удивление перешло всякие границы. Она сказала:
- Ну-ну! Нечего сказать, работать ты можешь, когда захочешь, Том. - Но тут же разбавила комплимент водой: - Жаль только, что это очень редко с тобой бывает. Ну, ступай играть, да приходи домой вовремя, не то выдеру.
Она была настолько поражена блестящими успехами Тома, что повела его в чулан, выбрала самое большое яблоко и преподнесла ему с назидательной речью о том, насколько дороже и приятней бывает награда, если она заработана честно, без греха, путем добродетельных стараний. И пока она заканчивала свою речь очень кстати подвернувшимся текстом из Писания, Том успел стянуть у нее за спиной пряник.
Он вприпрыжку выбежал из комнаты и увидел, что Сид поднимается по наружной лестнице в пристройку второго этажа. Комья земли, которых много было под рукой, замелькали в воздухе. Они градом сыпались вокруг Сида, и, прежде чем тетя Полли успела опомниться от удивления и прийти на выручку, пять-шесть комьев попали в цель, а Том перемахнул через забор и скрылся. В заборе была калитка, но у него, как и всегда, времени было в обрез, - до калитки ли тут. Теперь душа его успокоилась: он отплатил Сиду за то, что тот подвел его, обратив внимание тети Полли на черную нитку.
Том обошел свой квартал стороной и свернул в грязный переулок мимо коровника тети Полли. Он благополучно миновал опасную зону, избежав пленения и казни, и побежал на городскую площадь, где по предварительному уговору уже строились в боевом порядке две армии. Одной из них командовал Том, а другой - его закадычный друг Джо Гарпер. Оба великих полководца не унижались до того, чтобы сражаться самим, - это больше подходило всякой мелюзге, - они сидели вместе на возвышении и руководили военными действиями, рассылая приказы через адъютантов.
После долгого и жестокого боя армия Тома одержала большую победу. Подсчитали убитых, обменялись пленными, уговорились, когда объявлять войну и из-за чего драться в следующий раз, и назначили день решительного боя: затем обе армии построились походным порядком и ушли, а Том в одиночестве отправился домой.
Проходя мимо того дома, где жил Джеф Тэтчер, он увидел в саду незнакомую девочку - прелестное голубоглазое создание с золотистыми волосами, заплетенными в две длинные косы, в белом летнем платьице и вышитых панталончиках. Только что увенчанный лаврами герой сдался в плен без единого выстрела. Некая Эми Лоуренс мгновенно испарилась из его сердца, не оставив по себе даже воспоминания. Он думал, что любит ее без памяти, думал, что будет обожать ее вечно, а оказалось, что это всего-навсего мимолетное увлечение. Он несколько месяцев добивался взаимности, она всего неделю тому назад призналась ему в любви; только семь коротких дней он был счастлив и горд, как никто на свете, - и вот в одно мгновение она исчезла из его сердца, как малознакомая гостья, которая побыла недолго и ушла.
Он поклонялся новому ангелу издали, пока не увидел, что она его заметила; тогда он притворился, будто не видит, что она здесь, и начал ломаться на разные лады, как это принято у мальчишек, стараясь ей понравиться и вызвать ее восхищение. Довольно долго он выкидывал всякие дурацкие штуки и вдруг, случайно взглянув в ее сторону во время какого-то головоломного акробатического фокуса, увидел, что девочка повернулась к нему спиной и направляется к дому. Том подошел к забору и прислонился к нему в огорчении, надеясь все-таки, что она побудет в саду еще немножко. Она постояла минутку на крыльце, потом повернулась к двери. Когда она переступила порог, Том тяжело вздохнул. Но тут же просиял: прежде чем исчезнуть, девочка перебросила через забор цветок - анютины глазки. Том подбежал к забору и остановился шагах в двух от цветка, потом прикрыл глаза ладонью и стал всматриваться куда-то в даль, словно увидел в конце улицы что-то очень интересное. Потом поднял с земли соломинку и начал устанавливать ее на носу, закинув голову назад; двигаясь ближе и ближе, подходил к цветку и в конце концов наступил на него босой ногой, - гибкие пальцы захватили цветок, и, прыгая на одной ноге, Том скрылся за углом. Но только на минуту, пока засовывал цветок под куртку, поближе к сердцу, - а может быть, и к желудку: он был не слишком силен в анатомии и не разбирался в таких вещах.
После этого он вернулся к забору и слонялся около него до самой темноты, ломаясь по-прежнему. Но девочка больше не показывалась, и Том утешал себя мыслью, что она, может быть, подходила в это время к окну и видела его старания. Наконец он очень неохотно побрел домой, совсем замечтавшись.
За ужином он так разошелся, что тетка только удивлялась: "Какой бес вселился в этого ребенка! "Ему здорово влетело за то, что он бросал землей в Сида, но он и ухом не повел. Он попробовал стащить кусок сахару под самым носом у тетки и получил за это по рукам. Он сказал:
- Тетя, вы же не бьете Сида, когда он таскает сахар.
- Но Сид никогда не выводит человека из терпения так, как ты. Ты не вылезал бы из сахарницы, если б я за тобой не следила.
Скоро она ушла на кухню, и Сид, обрадовавшись своей безнаказанности, потащил к себе сахарницу; такую наглость было просто невозможно стерпеть. Сахарница выскользнула из пальцев Сида, упала и разбилась. Том был в восторге. В таком восторге, что даже придержал язык и смолчал. Он решил, что не скажет ни слова, даже когда войдет тетя Полли, а будет сидеть смирно, пока она не спросит, кто это сделал. Вот тогда он скажет и полюбуется, как влетит «любимчику», - ничего не может быть приятнее! Он был до того переполнен радостью, что едва сдерживался, когда тетя вошла из кухни и остановилась над осколками, бросая молниеносные взоры поверх очков. Про себя он думал, затаив дыхание: «Вот, вот, сию минуту!» И в следующий миг растянулся на полу! Карающая длань была уже занесена над ним снова, когда Том возопил.
- Да погодите же, за что вы меня лупите? Это Сид разбил!
Тетя Полли замерла от неожиданности, и Том ждал, не пожалеет ли она его. Но как только дар слова вернулся к ней, она сказала:
- Гм! Ну, я думаю, тебе все же не зря влетело! Уж наверно, ты чего-нибудь еще натворил, пока меня тут не было.
Потом совесть упрекнула ее, и ей захотелось сказать что-нибудь ласковое и хорошее; но она рассудила, что это будет понято как признание в том, что она виновата, а дисциплина этого не допускает. И она промолчала и занялась своими делами, хотя на сердце у нее было неспокойно. Том сидел, надувшись, в углу и растравлял свои раны. Он знал, что в душе тетка стоит перед ним на коленях, и мрачно наслаждался этим сознанием: он не подаст и вида, - будто бы ничего не замечает. Он знал, что время от времени она посылает ему тоскующий взор сквозь слезы, но не желал ничего замечать. Он воображал, будто лежит при смерти и тетя Полли склоняется над ним, вымаливая хоть слово прощения, но он отвернется к стене и умрет, не произнеся этого слова. Что она почувствует тогда? И он вообразил, как его приносят мертвого домой, вытащив из реки: его кудри намокли, измученное сердце перестало биться. Как она тогда упадет на его бездыханный труп и слезы у нее польются рекой, как она будет молить бога, чтоб он вернул ей ее мальчика, тогда она ни за что больше его не обидит! А он Судет лежать бледный и холодный, ничего не чувствуя, - бедный маленький страдалец, претерпевший все мучения до конца! Он так расчувствовался от всех этих возвышенных мечтаний, что глотал слезы и давился ими, ничего не видя, а когда он мигал, слезы текли по щекам и капали с кончика носа. И он так наслаждался своими горестями, что не в силах был допустить, чтобы какая-нибудь земная радость или раздражающее веселье вторглись в его душу; он оберегал свою скорбь, как святыню. И потому, когда в комнату впорхнула его сестрица Мэри, вся сияя от радости, что возвращается домой после бесконечной недели, проведенной в деревне, он встал и вышел в одну дверь, окруженный мраком и грозовыми тучами, в то время как ликование и солнечный свет входили вместе с Мэри в другую.
Он бродил далеко от тех улиц, где обычно играли мальчики, выискивая безлюдные закоулки, которые соответствовали бы его настроению. Плот на реке показался ему подходящим местом, и он уселся на самом краю, созерцая мрачную пелену реки и желая только одного: утонуть сразу и без мучений, не соблюдая тягостного порядка, заведенного природой. Тут он вспомнил про цветок, извлек его из кармана, помятый и увядший, и это усилило его скорбное блаженство. Он стал думать о том, пожалела ли бы она его, если б знала. Может, заплакала бы, захотела бы обнять и утешить. А может, отвернулась бы равнодушно, как и весь холодный свет. Эта картина так растрогала его и довела его муки до такого приятно-расслабленного состояния, что он мысленно повертывал ее и так и сяк, рассматривая в разном освещении, пока ему не надоело. Наконец он поднялся на ноги со вздохом и скрылся в темноте.
Вечером, около половины десятого, он шел по безлюдной улице к тому дому, где жила прелестная незнакомка. Дойдя до него, он постоял с минуту: ни одного звука не уловило его настороженное ухо; свеча бросала тусклый свет на штору в окне второго этажа. Не там ли она присутствует незримо? Он перелез через забор, осторожно перебрался через клумбы с цветами и стал под окном; долго и с волнением глядел на него, задрав голову кверху; потом улегся на землю, растянувшись во весь рост, сложив руки на груди и прижимая к ней бедный, увядший цветок. Так вот он и умрет - один на белом свете, - ни крова над бесприютной головой, ни дружеской, участливой руки, которая утерла бы предсмертный пот с его холодеющего лба, ни любящего лица, которое с жалостью склонилось бы над ним в последний час. Наступит радостное утро, а она увидит его бездыханный труп. Но ах! - проронит ли она хоть одну слезинку над его телом, вздохнет ли хоть один раз о том, что так безвременно погибла молодая жизнь, подкошенная жестокой рукой во цвете лет?
Окно открылось, резкий голос прислуги осквернил священную тишину, и целый потоп хлынул на распростертые останки мученика.
Герой едва не захлебнулся и вскочил на ноги, отфыркиваясь. В воздухе просвистел камень вместе с невнятной бранью, зазвенело стекло, разлетаясь вдребезги, коротенькая, смутно различимая фигурка перескочила через забор и растаяла в темноте.
Когда Том, уже раздевшись, разглядывал при свете сального огарка промокшую насквозь одежду, Сид проснулся; но если у него и было какое-нибудь желание попрекнуть и намекнуть, то он передумал и смолчал, заметив по глазам Тома, что это небезопасно.
Том улегся в постель, не считая нужным обременять себя молитвой, и Сид мысленно отметил это упущение.

ГЛАВА IV

Солнце взошло над безмятежной землей и осияло с высоты мирный городок, словно благословляя его. После завтрака тетя Полли собрала всех на семейное богослужение; оно началось с молитвы, построенной на солидном фундаменте из библейских цитат, скрепленных жиденьким цементом собственных добавлений; с этой вершины, как с горы Синай, она и возвестила суровую главу закона Моисеева.
После этого Том, как говорится, препоясал чресла и приступил к зазубриванию стихов из Библии. Сид еще несколько дней назад выучил свой урок. Том приложил все силы, для того чтобы затвердить наизусть пять стихов, выбрав их из Нагорной проповеди, потому что нигде не нашел стихов короче.
Через полчаса у Тома сложилось довольно смутное представление об уроке, потому что его голова была занята всем, чем угодно, кроме урока, а руки непрерывно двигались, развлекаясь каким-нибудь посторонним делом.
Мэри взяла у него книжку, чтобы выслушать урок, и Том начал спотыкаться, кое-как пробираясь сквозь туман:
- Блаженны… э-э…
- Нищие…
- Да, нищие; блаженны нищие… э-э-э…
- Духом…
- Духом; блаженны нищие духом, ибо их… ибо они…
- Ибо их…
- Ибо их… Блаженны нищие духом, ибо их есть царствие небесное. Блаженны плачущие, ибо они… ибо они…
- У…
- Ибо они… э…
- У те…
- Ибо они у те… Ну, я не помню, как там дальше! Блаженны ибо плачущие, ибо они… ибо плачущие… а дальше как? Ей-богу, не знаю! Что же ты не подскажешь, Мэри! Как тебе не стыдно меня дразнить?
- Ах, Том, дурачок ты этакий, вовсе я тебя не дразню, и не думаю, даже. Просто тебе надо как следует выучить все сначала. Ничего, Том, выучишь как-нибудь, а когда выучишь, я тебе подарю одну очень хорошую вещь. Ну, будь же умницей!
- Ладно! А какую вещь, Мэри, ты только скажи?
- Не все ли тебе равно. Раз я сказала, что хорошую, значит, хорошую.
- Ну да уж ты не обманешь. Ладно, я пойду приналягу.
Том приналег - и под двойным давлением любопытства и предстоящей награды приналег с таким воодушевлением, что добился блестящих успехов. За это Мэри подарила ему новенький перочинный ножик с двумя лезвиями ценой в двенадцать с половиной центов; и нахлынувший на Тома восторг потряс его до основания. Правда, ножик совсем не резал, зато это была не какая-нибудь подделка, а настоящий ножик фирмы Барлоу, в чем и заключалось его непостижимое очарование; хотя откуда мальчики Западных штатов взяли, что это грозное оружие можно подделать и что подделка была бы хуже оригинала, совершенно неизвестно и, надо полагать, навсегда останется тайной. Том ухитрился изрезать этим ножиком буфет и уже подбирался к комоду, как его позвали одеваться в воскресную школу.
Мэри дала ему жестяной таз, полный воды, и кусок мыла; он вышел за дверь и поставил таз на скамейку, потом окунул мыло в воду и опять положил его на место; закатал рукава, осторожно вылил воду на землю, потом вошел в кухню и начал усердно тереть лицо полотенцем, висевшим за дверью. Но Мэри отняла у него полотенце, сказав:
- Как тебе не стыдно, Том. Умойся как следует. От воды тебе ничего не сделается.
Том немножко смутился. В таз опять налили воды; и на этот раз он постоял над ним некоторое время, собираясь с духом, потом набрал в грудь воздуху и начал умываться. Когда Том после этого вошел на кухню, зажмурив глаза и ощупью отыскивая полотенце, по его щекам текла мыльная пена, честно свидетельствуя о понесенных трудах. Однако, когда он отнял от лица полотенце, оказалось, что вид у него не совсем удовлетворительный: чистыми были только щеки и подбородок, которые белели, как маска, а ниже и выше начиналась темная полоса неорошенной почвы, которая захватила шею и спереди и сзади. Тогда Мэри взялась за него сама, и, выйдя из ее рук, он уже ничем не отличался по цвету кожи от своих бледнолицых братьев; мокрые волосы были аккуратно приглажены щеткой, их короткие завитки лежали ровно и красиво. (Том потихоньку старался распрямить свои кудри, прилагая много трудов и стараний, чтобы они лежали на голове как приклеенные; ему казалось, что с кудрями он похож на девчонку, и это очень его огорчало.) Потом Мэри достала из шкафа костюм, который вот уже два года Том надевал только по воскресеньям и который назывался «другой костюм», на основании чего мы можем судить о богатстве его гардероба. После того как он оделся сам, Мэри привела его в порядок: она застегнула на нем чистенькую курточку до самого подбородка, отвернула книзу широкий воротник и расправила его по плечам, почистила Тома щеткой и надела ему соломенную шляпу с крапинками. Теперь он выглядел очень нарядно и чувствовал себя очень неловко: новый костюм и чистота стесняли его, чего он терпеть не мог. Он надеялся, что Мэри забудет про башмаки, но эта надежда не сбылась: Мэри, как полагается, хорошенько смазала их салом и принесла ему. Том вышел из терпения и заворчал, что его вечно заставляют делать то, чего ему не хочется. Но Мэри ласково уговорила его:
- Пожалуйста, Том, будь умницей.
И Том, ворча, надел башмаки. Мэри оделась в одну минуту, и дети втроем отправились в воскресную школу, которую Том ненавидел от всей души, а Сид и Мэри любили.
В воскресной школе занимались с девяти до половины одиннадцатого, а потом начиналась проповедь. Двое из детей оставались на проповедь добровольно, а третий тоже оставался - по иным, более существенным причинам.
На жестких церковных скамьях с высокими спинками могло поместиться человек триста; церковь была маленькая, без всяких украшений, с колокольней на крыше, похожей на узкий деревянный ящик. В дверях Том немного отстал, чтобы поговорить с одним приятелем, тоже одетым по-воскресному:
- Послушай, Билли, есть у тебя желтый билетик?
- Есть.
- Что ты просишь за него?
- А ты что дашь?
- Кусок лакрицы и рыболовный крючок.
- Покажи.
Том показал. Приятель остался доволен, и они обменялись ценностями. После этого Том променял два белых шарика на три красных билетика и еще разные пустяки - на два синих.
Он еще около четверти часа подстерегал подходивших мальчиков и покупал у них билетики разных цветов. Потом он вошел в церковь вместе с ватагой чистеньких и шумливых мальчиков и девочек, уселся на свое место и завел ссору с тем из мальчиков, который был поближе. Вмешался важный, пожилой учитель; но как только он повернулся спиной, Том успел дернуть за волосы мальчишку, сидевшего перед ним, и уткнулся в книгу, когда этот мальчик оглянулся; тут же он кольнул булавкой другого мальчика, любопытствуя послушать, как тот заорет: «Ой!» - и получил еще один выговор от учителя. Весь класс Тома подобрался на один лад - все были беспокойные, шумливые и непослушные. Выходя отвечать урок, ни один из них не знал стихов как следует, всем надо было подсказать. Однако они кое-как добирались до конца, и каждый получил награду - маленький синий билетик с текстом из Священного писания; каждый синий билетик был платой за два выученных стиха из Библии. Десять синих билетиков равнялись одному красному, их можно было обменять на красный билетик; десять красных билетиков равнялись одному желтому; а за десять желтых директор школы давал ученику Библию в дешевом переплете (стоившую в то доброе старое время сорок центов). У многих ли из моих читателей найдется столько усердия и прилежания, чтобы заучить наизусть две тысячи стихов, даже за Библию с рисунками Доре? Но Мэри заработала таким путем две Библии в результате двух лет терпения и труда, а один мальчик из немцев даже четыре или пять. Он как-то прочел наизусть три тысячи стихов подряд, не останавливаясь; но такое напряжение умственных способностей оказалось ему не по силам, и с тех пор он сделался идиотом - большое несчастье для школы, потому что во всех торжественных случаях, при посетителях, директор всегда вызывал этого ученика и заставлял его «из кожи лезть», по выражению Тома. Только старшие ученики умудрялись сохранить свои билетики и проскучать над зубрежкой достаточно долго, чтобы получить в подарок Библию, и потому выдача этой награды была редким и памятным событием; удачливый ученик в этот день играл такую важную и заметную роль, что сердце каждого школьника немедленно загоралось честолюбием, которого хватало иногда на целых две недели. Быть может, Том не был одержим духовной жаждой настолько, чтобы стремиться к этой награде, но нечего и сомневаться в том, что он всем своим существом жаждал славы и блеска, которые приобретались вместе с ней.
Как водится, директор школы стал перед кафедрой, держа молитвенник в руках, и, заложив его пальцем, потребовал внимания. Когда директор воскресной школы произносит обычную коротенькую речь, то молитвенник в руках ему так же необходим, как ноты певице, которая стоит на эстраде, готовясь пропеть соло, - хотя почему это нужно, остается загадкой: оба эти мученика никогда не заглядывают ни в молитвенник, ни в ноты. Директор был невзрачный человечек лет тридцати пяти, с рыжеватой козлиной бородкой и коротко подстриженными рыжеватыми волосами, в жестком стоячем воротничке, верхний край которого подпирал ему уши, а острые углы выставлялись вперед, доходя до уголков рта. Этот воротник, словно забор, заставлял его глядеть только прямо перед собой и поворачиваться всем телом, когда надо было посмотреть вбок; подбородком учитель упирался в галстук шириной в банковый билет, с бахромой на концах; носки его ботинок были по моде сильно загнуты кверху, наподобие лыж, - результат, которого молодые люди того времени добивались упорным трудом и терпением, просиживая целые часы у стенки с прижатыми к ней носками. С виду мистер Уолтерс был очень серьезен, а в душе честен и искренен; он так благоговел перед всем, что свято, и настолько отделял духовное от светского, что незаметно для себя самого в воскресной школе он даже говорил совсем другим голосом, не таким, как в будние дни. Свою речь он начал так:
- А теперь, дети, я прошу вас сидеть как можно тише и прямее и минуту-другую слушать меня как можно внимательнее. Вот так. Именно так и должны себя вести хорошие дети. Я вижу, одна девочка смотрит в окно; кажется, она думает, что я где-нибудь там, - может быть, сижу на дереве и беседую с птичками. (Одобрительное хихиканье.) Мне хочется сказать вам, как приятно видеть, что столько чистеньких веселых детских лиц собралось здесь для того, чтобы научиться быть хорошими.
И так далее, и тому подобное. Нет никакой надобности приводить здесь конец этой речи. Она составлена по неизменному образцу, а потому мы все с ней знакомы.
Последняя треть его речи была несколько омрачена возобновившимися среди озорников драками и иными развлечениями, а также шепотом и движением, которые постепенно распространялись все дальше и дальше и докатились даже до подножия таких одиноких и незыблемых столпов, как Сид и Мэри. Но с последним словом мистера Уолтерса всякий шум прекратился, и конец его речи был встречен благодарным молчанием.
Перешептывание было отчасти вызвано событием более или менее редким - появлением гостей: адвоката Тэтчера в сопровождении какого-то совсем дряхлого старичка, представительного джентльмена средних лет с седеющими волосами и величественной дамы, должно быть, его жены. Дама вела за руку девочку. Тому Сойеру не сиделось на месте, он был встревожен и не в духе, а кроме того, его грызла совесть - он избегал встречаться глазами с Эми Лоуренс, не мог вынести ее любящего взгляда. Но как только он увидел маленькую незнакомку, вся душа его наполнилась блаженством. В следующую минуту он уже старался из всех сил: колотил мальчишек, дергал их за волосы, строил рожи, - словом, делал все возможное, чтобы очаровать девочку и заслужить ее одобрение. Его радость портило только одно - воспоминание о том, как его облили помоями в саду этого ангела, но и это воспоминание быстро смыли волны счастья, нахлынувшие на его душу. Гостей усадили на почетное место и, как только речь мистера Уолтерса была окончена, их представили всей школе. Джентльмен средних лет оказался очень важным лицом - не более и не менее как окружным судьей, самой высокопоставленной особой, какую приходилось видеть детям. Им любопытно было знать, из какого материала он создан, и хотелось услышать, как он рычит, но вместе с тем было и страшно. Он приехал из Константинополя, за двенадцать миль отсюда, - значит, путешествовал и видел свет: вот этими самыми глазами видел здание окружного суда, о котором ходили слухи, будто оно под железной крышей. О благоговении, которое вызывали такие мысли, говорило торжественное молчание и ряды почтительно взирающих глаз. Ведь это был знаменитый судья Тэтчер, брат здешнего адвоката. Джеф Тэтчер немедленно вышел вперед, на зависть всей школе, и показал, что он коротко знаком с великим человеком. Если б он мог слышать шепот, поднявшийся кругом, то этот шепот услаждал бы его душу, как музыка:
- Погляди-ка, Джим! Идет туда. Гляди, протянул ему руку - здоровается! Вот ловко! Скажи, небось хочется быть на месте Джефа?
Мистер Уолтерс старался, проявляя необыкновенную распорядительность и расторопность, отдавая приказания, делая замечания и рассыпая выговоры направо и налево, кому придется. Библиотекарь старался, бегая взад и вперед с охапками книг и производя ненужный шум, какой любит поднимать мелкотравчатое начальство. Молоденькие учительницы старались, ласково склоняясь над учениками, которых не так давно драли за уши, грозили пальчиком маленьким шалунам и гладили по головке послушных. Молодые учителя старались, делая строгие выговоры и на все лады проявляя власть и поддерживая дисциплину. Почти всем учителям сразу понадобилось что-то в книжном шкафу, рядом с кафедрой; и они наведывались туда раза по два, по три, и каждый раз будто бы нехотя. Девочки тоже старались как могли, а мальчики старались так усердно, что жеваная бумага и затрещины сыпались градом. И над всем этим восседал великий человек, благосклонно улыбаясь всей школе снисходительной улыбкой судьи и греясь в лучах собственной славы, - он тоже старался.
Одного только не хватало мистеру Уолтерсу для полного счастья: возможности вручить наградную Библию и похвастать чудом учености. У некоторых школьников имелись желтые билетики, но ни у кого не было столько, сколько надо, - он уже опросил всех первых учеников. Он бы отдал все на свете за то, чтобы к немецкому мальчику вернулись умственные способности. И в ту самую минуту, когда всякая надежда покинула его, вперед выступил Том Сойер с девятью желтыми билетиками, девятью красными и десятью синими и потребовал себе Библию. Это был гром среди ясного неба. Мистер Уолтерс никак не ожидал, что Том может потребовать Библию, - по крайней мере, в течение ближайших десяти лет. Но делать было нечего - налицо были подписанные счета, и по ним следовало платить. Тома пригласили на возвышение, где сидели судья и другие избранные, и великая новость была провозглашена с кафедры. Это было самое поразительное событие за последние десять лет, и впечатление оказалось настолько потрясающим, что новый герой сразу вознесся до уровня судьи, и вся школа созерцала теперь два чуда вместо одного. Всех мальчиков терзала зависть, а больше других страдали от жесточайших угрызений именно те, кто слишком поздно понял, что они сами помогли возвышению ненавистного выскочки, променяв ему билетики на те богатства, которые он нажил, уступая другим свое право белить забор. Они сами себя презирали за то, что дались в обман хитрому проныре и попались на удочку.
Награда была вручена Тому с такой прочувствованной речью, какую только мог выжать из себя директор при создавшихся обстоятельствах, но в ней недоставало истинного вдохновения, - бедняга чуял, что тут кроется какая-то тайна, которую вряд ли удастся вывести из мрака на свет: просто быть не может, чтобы этот мальчишка собрал целых две тысячи библейских снопов в житницу свою, когда известно, что ему не осилить и двенадцати. Эми Лоуренс и гордилась, и радовалась, и старалась, чтобы Том это заметил по ее лицу, но он не глядел на нее. Она задумалась; потом слегка огорчилась; потом у нее возникло смутное подозрение - появилось, исчезло и возникло снова; она стала наблюдать; один беглый взгляд сказал ей очень многое - и тут ее поразил удар в самое сердце; от ревности и злобы она чуть не заплакала и возненавидела всех на свете, а больше всех Тома, - так ей казалось.
Тома представили судье; но язык у него прилип к гортани, сердце усиленно забилось, и он едва дышал - отчасти подавленный грозным величием этого человека, но главным образом тем, что это был ее отец. Он бы с радостью упал перед судьей на колени, если бы в школе было темно. Судья погладил Тома по голове, назвал его славным мальчиком и спросил, как его зовут. Мальчик раскрыл рот, запнулся и едва выговорил:
- Том.
- Нет, не Том, а…

Предыдущая страница 2 Следующая страница


3 Марк Твен

- Томас.
- Ну, вот это так. Я так и думал, что оно немножко длиннее. Очень хорошо. Но у тебя, само собой, есть и фамилия, и ты мне ее, конечно, скажешь?
- Скажи джентльмену, как твоя фамилия, Томас, - вмешался учитель, - и не забывай говорить «сэр». Веди себя как следует.
- Томас Сойер… сэр.
- Вот так! Вот молодец. Славный мальчик. Славный маленький человечек. Две тысячи стихов - это очень много, очень, очень много. И никогда не жалей, что потратил на это столько трудов: знание дороже всего на свете
- это оно делает нас хорошими людьми и даже великими людьми; ты и сам когда-нибудь станешь хорошим человеком, большим человеком, Томас, и тогда ты оглянешься на пройденный путь и скажешь: «Всем этим я обязан тому, что в детстве имел счастье учиться в воскресной школе, - моим дорогим учителям, которые показали мне дорогу к знанию, моему доброму директору, который поощрял меня, следил за мной и подарил мне прекрасную Библию - роскошную, изящную Библию, которая станет моей собственностью и будет храниться у меня всю жизнь, - и все это благодаря тому, что меня правильно воспитывали!» Вот что ты скажешь, Томас, и эти две тысячи стихов станут тебе дороже всяких денег, - да, да, дороже. А теперь не расскажешь ли ты мне и вот этой леди что-нибудь из того, что ты выучил? Конечно, расскажешь, потому что мы гордимся мальчиками, которые так хорошо учатся. Без сомнения, тебе известны имена всех двенадцати апостолов? Может быть, ты скажешь нам, как ввали тех двоих, которые были призваны первыми?
Том все это время теребил пуговицу и застенчиво глядел на судью. Теперь он покраснел и опустил глаза. Душа мистера Уолтерса ушла в пятки. Про себя он подумал: ведь мальчишка не может ответить даже на самый простой вопрос, и чего это судье вздумалось его спрашивать? Однако он чувствовал, что обязан что-то сказать.
- Отвечай джентльмену, Томас, не бойся.
Том все молчал.
- Я знаю, мне он скажет, - вмешалась дама. - Первых двух апостолов звали…
- Давид и Голиаф!
Опустим же завесу милосердия над концом этой сцены.

ГЛАВА V

Около половины одиннадцатого зазвонил надтреснутый колокол маленький церкви, а скоро начал собираться и народ к утренней проповеди. Ученики воскресной школы разбрелись по всей церкви и расселись по скамейкам вместе с родителями, чтобы быть все время у них на глазах. Пришла и тетя Полли. Сид и Мэри сели рядом с ней, а Тома посадили поближе к проходу, как можно дальше от раскрытого окна и соблазнительных летних видов. Прихожане заполнили оба придела: престарелый и неимущий почтмейстер, знавший лучшие дни; мэр со своей супругой - ибо в городишке имелся и мэр, вместе с прочими ненужностями; судья; вдова Дуглас - красивая, нарядная женщина лет сорока, добрая душа, всем известная своей щедростью и богатством, владелица единственного барского дома во всем городе, гостеприимная хозяйка и устроительница самых блестящих праздников, какими мог похвастать Сент-Питерсберг; почтенный согнутый в дугу майор Уорд со своей супругой; адвокат Риверсон, новоявленная знаменитость, приехавшая откуда-то издалека; местная красавица в сопровождении стайки юных покорительниц сердец, разряженных в батист и ленты. Вслед за девицами ввалились целой гурьбой молодые люди, городские чиновники, - полукруг напомаженных вздыхателей стоял на паперти, посасывая набалдашники своих тросточек, пока девицы не вошли в церковь; и, наконец, после всех явился Примерный Мальчик Вилли Мафферсон со своей мамашей, с которой он обращался так бережно, как будто она была хрустальная. Он всегда сопровождал свою мамашу в церковь и был любимчиком городских дам. Зато все мальчишки его терпеть не могли, до того он был хороший; кроме того, Вилли постоянно ставили им в пример. Как и всегда по воскресеньям, белоснежный платочек торчал у него из заднего кармана - будто бы случайно. У Тома платка и в заводе не было, поэтому всех мальчиков, у которых были платки, он считал франтами.
После того как собралась вся паства, колокол прозвонил еще один раз, подгоняя лентяев и зевак, и в церкви водворилось торжественное молчание, нарушаемое только хихиканьем и перешептыванием певчих на хорах. Певчие постоянно шептались и хихикали в продолжение всей службы. Был когда-то один такой церковный хор, который вел себя прилично, только я позабыл, где именно. Это было что-то очень давно, и я почти ничего о нем не помню, но, по-моему, это было не у нас, а где-то за границей.
Проповедник назвал гимн и с чувством прочел его от начала до конца на тот особый лад, который пользовался в здешних местах большим успехом. Он начал читать не очень громко и постепенно возвышал голос, затем, дойдя до известного места, сделал сильное ударение на последнем слове и словно прыгнул вниз с трамплина:
О, мне ль блаженствовать в раю, среди цветов покоясь,
Тогда как братья во Христе бредут в крови по пояс!
Он славился своим искусством чтения. На церковных собраниях его всегда просили почитать стихи, и как только он умолкал, все дамы поднимали кверху руки и, словно обессилев, роняли их на колени, закатывали глаза и трясли головами, будто говоря: «Словами этого никак не выразишь, это слишком хорошо, слишком хорошо для нашей грешной земли».
После того как пропели гимн, его преподобие мистер Спрэг повернулся к доске объявлений и стал читать извещения о собраниях, сходках и тому подобном, пока всем не начало казаться, что он так и будет читать до второго пришествия, - странный обычай, которого до сих пор придерживаются в Америке, даже в больших городах, невзирая на множество газет. Нередко бывает, что чем меньше оправданий какому-нибудь укоренившемуся обычаю, тем труднее от него отделаться.
А потом проповедник стал молиться. Это была очень хорошая, длинная молитва, и никто в ней не был позабыт: в ней молились и за церковь, и за детей, принадлежащих к этой церкви, и за другие церкви в городке, и за самый городок, и за родину, и за свой штат, и за всех чиновников штата, и за все Соединенные Штаты, и за все церкви Соединенных Штатов, и за конгресс, и за президента, и за всех должностных лиц; за бедных моряков, плавающих по бурному морю, за угнетенные народы, стонущие под игом европейских монархов и восточных деспотов; за тех, кому открыт свет евангельской истины, но они имеют уши и не слышат, имеют глаза и не видят; за язычников на дальних островах среди моря; а заключалась она молением, чтобы слова проповедника были услышаны и пали на добрую почву, чтобы семена, им посеянные, взошли во благовремении и дали обильный урожай. Аминь.
Зашелестели юбки, и поднявшиеся со своих мест прихожане снова уселись. Мальчик, о котором повествует эта книга, нисколько не радовался молитве: он едва ее вытерпел, и то через силу. Во все время молитвы он вертелся на месте; не вникая в суть, он подсчитывал, за что уже молились, - слушать он не слушал, но самая суть давно была ему наизусть известна, известно было также, что после чего будет сказано. И когда пастор вставлял от себя что-нибудь новенькое, Том ловил ухом непривычные слова, и вся его натура возмущалась: он считал такие прибавления нечестными и жульническими. В середине молитвы на спинку скамьи перед Томом уселась муха и долго не давала ему покоя - она то потирала сложенные вместе лапки, то охватывала ими голову и с такой силой чесала ее, что голова чуть не отрывалась от туловища, а тоненькая, как ниточка, шея была вся на виду; то поглаживала крылья задними лапками: и одергивала их, как будто это были фалды фрака; и вообще занималась своим туалетом так невозмутимо, словно знала, что находится в полной безопасности. Да так оно и было; как ни чесались у Тома руки поймать ее, они на это не поднимались: Том верил, что в один миг загубит свою душу, если выкинет такую штуку во время молитвы. Однако при последних словах проповедника его рука дрогнула и поползла вперед, и как только сказано было «аминь», муха попалась в плен. Тетя Полли поймала его на месте преступления и заставила выпустить муху.
Проповедник прочел текст из Библии и пустился рассуждать скучным голосом о чем-то таком неинтересном, что многие прихожане начали клевать носом, хотя, в сущности, речь шла о преисподней и вечных муках, а число праведников, которым предназначено было спастись, пастор довел до такой ничтожной цифры, что и спасать-то их не стоило, Том считал страницы проповеди: выйдя из церкви: он всегда знал, сколько страниц было прочитано, зато почти никогда не знал, о чем читали. Однако на этот раз он заинтересовался проповедью, хотя и ненадолго. Проповедник нарисовал величественную и трогательную картину того, как наступит царство божие на земле и соберутся все народы, населяющие землю, и лев возляжет рядом с ягненком, а младенец поведет их. Но вся возвышенная мораль и поучительность этого величественного зрелища пропали для Тома даром: он думал только о том, какая это будет выигрышная роль для главного действующего лица, да еще на глазах у всех народов; и ему самому захотелось быть этим младенцем, конечно, при условии, что лев будет ручной.
После этого его мучения возобновились, потому что дальше пошли всякие сухие рассуждения. Но вдруг он вспомнил, какое у него имеется сокровище, и извлек его на свет. Это был большой черный жук со страшными челюстями - «щипач», как называл его Том. Он сидел в коробочке из-под пистонов. Первым делом жук вцепился ему в палец. Само собой, Том отдернул палец, жук полетел в проход между скамейками и шлепнулся на спину, а палец Том засунул в рот. Жук лежал, беспомощно шевеля лапками, не в силах перевернуться. Том косился на него, всей душой стремясь его достать, но жук был очень далеко, так что никак нельзя было дотянуться. Другие прихожане, не чувствуя никакого интереса к проповеди, тоже нашли в жуке развлечение и начали искоса поглядывать на него. Тут в церковь забежал чей-то пудель, одурелый и разморенный от летней жары и тишины. Он соскучился в заточении и жаждал перемены. Завидев жука, он сразу ожил и завилял хвостом. Он оглядел добычу, обошел ее кругом, обнюхал издали, еще раз обошел кругом; потом осмелел, подошел поближе и обнюхал; потом оскалил зубы и попробовал схватить жука, но промахнулся; попробовал еще и еще раз; начал входить во вкус этого занятия; улегся на живот, так чтобы жук был у него между передними лапами, и продолжал игру; наконец утомился играть с жуком и стал рассеян и невнимателен. Он начал клевать носом, голова его опустилась, мордой он дотронулся до жука, и тот в него вцепился. Раздался пронзительный визг, пудель замотал головой, жук отлетел шага на два в сторону и опять шлепнулся на спину. Зрители по соседству тряслись от смеха, некоторые уткнулись в платки, женщины закрылись веерами, а Том был совершенно счастлив. У пса был глупый вид, да он, должно быть, и чувствовал себя дураком, но в душе был полон возмущения и жаждал мести. Он подошел к жуку и осторожно атаковал его снова: стал ходить вокруг и бросаться на него со всех сторон, хватал лапами землю в каком-нибудь дюйме от жука, щелкал зубами еще ближе и мотал головой так, что уши болтались. Однако немного погодя ему опять надоело играть с жуком; он погнался за мухой, но не нашел в этом ничего интересного; побежал за муравьем, держа нос у самого пола, но и это ему скоро надоело; он зевнул, вздохнул и, совсем позабыв про жука, уселся на него! Раздался дикий вопль, полный боли, и пудель стрелой помчался по проходу; отчаянно воя, он пробежал перед алтарем, перескочил с одной стороны прохода на другую, заметался перед дверями, с воем пронесся обратно по проходу и, совсем одурев от боли, с молниеносной быстротой начал носиться по своей орбите, словно лохматая комета. В конце концов обезумевший от боли страдалец прыгнул на колени к хозяину; тот выкинул его за окно, и вой, полный скорби, все ослабевая, замер где-то в отдалении.
К этому времени все в церкви сидели с красными лицами, задыхаясь от подавленного смеха, а проповедь застыла на мертвой точке. Вскоре она возобновилась, но шла спотыкаясь и с перебоями, ибо не было никакой возможности заставить паству вникнуть в ее смысл: даже полные самой возвышенной скорби слова прихожане, укрывшись за высокой спинкой скамьи, встречали заглушенным взрывом нечестивого смеха, словно бедный проповедник отпустил что-то невероятно смешное. Для всех было истинным облегчением, когда эта пытка кончилась и проповедник благословил паству.
Том Сойер шел домой в самом веселом настроении, думая про себя, что и церковная служба бывает иногда не так уж плоха, если внести в нее хоть немножко разнообразия. Одна только мысль огорчила его: он ничего не имел против того, чтобы пудель поиграл с его жуком, но все-таки уносить жука с собой щенок не имел никакого права.

ГЛАВА VI

В понедельник утром Том проснулся, чувствуя себя совершенно несчастным. В понедельник утром всегда так бывало, потому что с понедельника начиналась новая неделя мучений в школе. По понедельникам ему хотелось, чтобы в промежутке совсем не было воскресенья, тогда тюрьма и кандалы не казались бы такими ненавистными.
Том лежал и думал. И вдруг ему пришло в голову, что недурно - было бы заболеть: тогда можно и не ходить в школу. Перед ним смутно забрезжил какой-то выход. Он исследовал свой организм. Никакой хвори не нашлось, и он принялся за дело снова. На этот раз ему показалось, что у него имеются все признаки колик в желудке, и он возложил надежду на них. Однако симптомы становились все слабее и слабее и, наконец, совсем исчезли. Он стал думать дальше и скоро нашел кое-что другое. Один верхний зуб у него шатался. Поздравив себя с удачей, Том уже собрался было застонать для начала, как вдруг ему пришло в голову, что, если он явится к тетке с такой жалобой, она просто-напросто выдернет ему зуб, а это очень больно. Он решил оставить зуб про запас и поискать чего-нибудь еще. Довольно долго ничего не подвертывалось, потом он вспомнил, как доктор рассказывал про одну болезнь, с которой пациент недели на две, на три укладывался в постель и мог совсем остаться без пальца. Он сейчас же выставил «больной» палец из-под простыни и стал его рассматривать. Только он не знал, какие должны быть симптомы болезни. Все же ему думалось, что попробовать стоит, и поэтому он принялся стонать с большим воодушевлением.
А Сид все спал, ничего не подозревая.
Том застонал громче, и ему показалось, что палец у него в самом деле начинает болеть.
Сид и ухом не повел.
Том совсем запыхался от натуги. Он перевел дух, потом собрался с силами и испустил подряд несколько самых замечательных стонов. Сид все храпел.
Том даже рассердился. Он позвал: «Сид, Сид!» - и потряс его. Это, конечно, подействовало, и Том опять принялся стонать. Сид зевнул, потянулся, чихнул, приподнялся на локте и стал глядеть на Тома. Том все стонал. Сид окликнул его:
- Том! Послушай, Том!
Никакого ответа.
- Да ну же! Том! Что с тобой, Том? - И Сид схватил его за плечи, испуганно заглядывая ему в глаза.
Том простонал:
- Оставь, Сид. Не трогай меня.
- Да что с тобой, Том? Я позову тетю.
- Нет, не надо. Это, может, само пройдет. Не зови никого.
- Ну как же не звать? Перестань, Том, не стони так ужасно. И давно это с тобой?
- Несколько часов. Ох! Ой, не ворочайся так, Сид, ты меня убьешь.
- Том, чего же ты меня раньше не разбудил? Ой, Том, перестань. Просто мороз по коже дерет тебя слушать. Том, да что с тобой?
- Я все тебе прощаю, Сид. (Стон.) Все, что ты мне сделал. Когда я умру…
- Ой, Том, ведь ты же не умираешь? Не надо, Том, ой, перестань. Может, еще…
- Я всех прощаю, Сид. (Стон.) Так и скажи им, Сид. А еще, Сид, отдай мою оконную раму и одноглазого котенка этой новой девочке, что недавно приехала, и скажи ей…
Но Сид схватил в охапку свою одежду и исчез. Том и в самом деле страдал теперь, так разыгралось его воображение, поэтому его стоны звучали довольно естественно.
Сид скатился вниз по лестнице и крикнул:
- Ой, тетя Полли, идите скорей! Том умирает.
- Умирает?
- Да, тетя, умирает! Чего же вы стоите - бегите скорей!
- Пустяки! Не верю!
Тем не менее она стрелой понеслась наверх, а за нею по пятам Сид и Мэри. Лицо у нее побелело, губы дрожали. Подбежав к постели, она с трудом вымолвила:
- Ну, Том! Том! Что с тобой такое?
- Ой, тетечка, я…
- Что с тобой, Том, что такое с тобой случилось, мой мальчик?
- Ой, тетечка, у меня на пальце гангрена!
Тетя Полли упала на стул и сначала засмеялась, потом заплакала, потом и то и другое вместе. Это вернуло ей силы, и она сказала:
- Ну, Том, что за фокусы ты со мной вытворяешь! Брось эти глупости и вставай.
Стоны прекратились, и боль в пальце совсем пропала. Том почувствовал себя довольно глупо и сказал:
- Тетя Полли, мне показалось, что это гангрена, и было так больно, что я совсем забыл про свой зуб.
- Вот как! А что у тебя с зубом?
- Один зуб вверху шатается и болит так, что просто ужас.
- Ну, ну, ладно, только не вздумай опять стонать. Открой рот. Ну да, зуб шатается, только от этого никто еще не умирал. Мэри, принеси мне шелковую нитку и горящую головню из кухни.
Том сказал:
- Ой, тетечка, только не надо его дергать. Теперь он уже совсем не болит. Помереть мне на этом месте, ни чуточки не болит. Пожалуйста, не надо. Я все равно пойду в школу.
- Ах, все равно пойдешь, вот как? Так все это ты затеял только ради того, чтобы не ходить в школу, а вместо того пойти за реку? Ах, Том, Том, я так тебя люблю, а ты меня просто убиваешь своими дикими выходками!
Орудия для удаления зуба были уже наготове. Тетя Полли сделала из шелковой нитки петельку, крепко обмотала ею больной зуб, а другой конец нитки привязала к кровати. Потом, схватив пылающую головню, ткнула ею чуть не в самое лицо мальчику. Зуб выскочил и повис, болтаясь на ниточке.
Но за всякое испытание человеку полагается награда. Когда Том шел после завтрака в школу, ему завидовали все встречные мальчики, потому что в верхнем ряду зубов у него теперь образовалась дыра, через которую можно было превосходно плевать новым и весьма замечательным способом. За Томом бежал целый хвост мальчишек, интересовавшихся этим новым открытием, а мальчик с порезанным пальцем, до сих пор бывший предметом лести и поклонения, остался в полном одиночестве и лишился былой славы. Он был очень этим огорчен и сказал пренебрежительно, что не видит ничего особенного в том, чтобы плевать, как Том Сойер, но другой мальчик ответил только: «Зелен виноград!» - и развенчанному герою пришлось со стыдом удалиться.
Вскоре Том повстречал юного парию Гекльберри Финна, сына первого сент-питерсбергского пьяницы. Все городские маменьки от души ненавидели и презирали Гекльберри Финна за то, что он был лентяй, озорник и не признавал никаких правил, а также за то, что их дети восхищались Геком, стремились к его обществу, хотя им это строго запрещалось, и жалели о том, что им не хватает храбрости быть такими же, как он. Том наравне со всеми другими мальчиками из приличных семей завидовал положению юного отщепенца Гекльберри, с которым ему строго запрещалось водиться. Именно поэтому он пользовался каждым удобным случаем, чтобы поиграть с Геком. Гекльберри всегда был одет в какие-нибудь обноски с чужого плеча, все в пятнах и такие драные, что лохмотья развевались по ветру. Вместо шляпы он носил какую-то просторную рвань, от полей которой был откромсан большой кусок в виде полумесяца; сюртук, если он имелся, доходил чуть не до пяток, причем задние пуговицы приходились гораздо ниже спины; штаны держались на одной подтяжке и висели сзади мешком, а обтрепанные штанины волочились по грязи, если Гек не закатывал их выше колен.
Гекльберри делал, что хотел, никого не спрашиваясь. В сухую погоду он ночевал на чьем-нибудь крыльце, а если шел дождик, то в пустой бочке; ему не надо было ходить ни в школу, ни в церковь, не надо было никого слушаться: захочет - пойдет ловить рыбу или купаться когда вздумает и просидит на реке сколько вздумает; никто не запрещал ему драться; ему можно было гулять до самой поздней ночи; весной он первый выходил на улицу босиком и последний обувался осенью; ему не надо было ни умываться, ни одеваться во все чистое; и ругаться тоже он был мастер. Словом, у этого оборванца было все, что придает жизни цену. Так думали все задерганные, замученные мальчики из приличных семей в Сент-Питерсберге.
Том окликнул этого романтического бродягу:
- Здравствуй, Гекльберри!
- Здравствуй и ты, коли не шутишь.
- Что это у тебя?
- Дохлая кошка.
- Дай-ка поглядеть, Гек. Вот здорово окоченела! Где ты ее взял?
- Купил у одного мальчишки.
- А что дал?
- Синий билетик и бычий пузырь; а пузырь я достал на бойне.
- Откуда у тебя синий билетик?
- Купил у Бена Роджерса за палку для обруча.
- Слушай, Гек, а на что годится дохлая кошка?
- На что годится? Сводить бородавки.
- Ну вот еще! Я знаю средство получше.
- Знаешь ты, как же! Говори, какое?
- А гнилая вода.
- Гнилая вода! Ни черта не стоит твоя гнилая вода.
- Не стоит, по-твоему? А ты пробовал?
- Нет, я не пробовал. А вот Боб Таннер пробовал.
- Кто это тебе сказал?
- Как кто? Он сказал Джефу Тэтчеру, а Джеф сказал Джонни Бэккеру, а Джонни сказал Джиму Холлису, а Джим сказал Бену Роджерсу, а Бен сказал одному негру, а негр сказал мне. Вот как было дело!
- Так что же из этого? Все они врут. То есть все, кроме негра. Его я не знаю, только я в жизни не видывал такого негра, чтобы не врал. Чушь! Ты лучше расскажи, как Боб Таннер это делал.
- Известно как: взял да и засунул руки в гнилой пень, где набралась дождевая вода.
- Днем?
- А то когда же еще.
- И ЛИЦОМ К ПНЮ?
- Ну да. То есть я так думаю.
- Он говорил что-нибудь?
- Нет, кажется, ничего не говорил. Не знаю.
- Ага! Ну какой же дурак сводит так бородавки! Ничего не выйдет. Надо пойти совсем одному в самую чащу леса, где есть гнилой пень, и ровно в полночь стать к нему спиной, засунуть руку в воду и сказать:
Ячмень, ячмень, рассыпься, индейская еда,
Сведи мне бородавки, гнилая вода… - йотом быстро отойти на одиннадцать шагов с закрытыми глазами, повернуться три раза на месте, а после того идти домой и ни с кем не разговаривать: если с кем-нибудь заговоришь, то ничего не подействует.
- Да, вот это похоже на дело. Только Боб Таннер сводил не так.
- Ну еще бы, конечно, не так: то-то у него и бородавок уйма, как ни у кого другого во всем городе; а если б он знал, как обращаться с гнилой водой, то ни одной не было бы. Я и сам свел, пропасть бородавок таким способом, Гек. Я ведь много вожусь с лягушками, оттого у меня всегда бородавки. А то еще я свожу их гороховым стручком.
- Верно, стручком тоже хорошо. Я тоже так делал.
- Да ну? А как же ты сводил стручком?
- Берешь стручок, лущишь зерна, потом режешь бородавку, чтоб показалась кровь, капаешь кровью на половину стручка, роешь ямку и зарываешь стручок на перекрестке в новолуние, ровно в полночь, а другую половинку надо сжечь. Понимаешь, та половинка, на которой кровь, будет все время притягивать другую, а кровь тянет к себе бородавку, оттого она исходит очень скоро.
- Да, Гек, что верно, то верно; только когда зарываешь, надо еще говорить: «Стручок в яму, бородавка прочь с руки, возвращаться не моги!» - так будет крепче. Джо Гарпер тоже так делает, а он, знаешь, где только не был! Даже до самого Кунвилля доезжал. Ну, а как же это их сводят дохлой кошкой?
- Как? Очень просто: берешь кошку и идешь на кладбище в полночь, после того как там похоронили какого-нибудь большого грешника; ровно в полночь явится черт, а может, два или три; ты их, конечно, не увидишь, услышишь только, - будто ветер шумит, а может, услышишь, как они разговаривают; вот когда они потащат грешника, тогда и надо бросить кошку им вслед и сказать: «Черт за мертвецом, кошка за чертом, бородавка за кошкой, я не я, и бородавка не моя!» Ни одной бородавки не останется!
- Похоже на дело. Ты сам когда-нибудь пробовал, Гек?
- Нет, а слыхал от старухи Гопкинс.
- Ну, тогда это так и есть. Все говорят, что она ведьма.
- Говорят! Я наверно знаю, что она ведьма. Она околдовала отца. Он мне сам сказал. Идет он как-то и видит, что она на него напускает порчу, тогда он схватил камень, да как пустит в нее, - и попал бы, если б она не увернулась. И что же ты думаешь, в ту же ночь он забрался пьяный на крышу сарая, и свалился оттуда, и сломал себе руку.
- Страсть какая! А почем же он узнал, что она на него порчу напускает?
- Господи, отец это мигом узнает. Он говорит: когда ведьма глядит на тебя в упор - значит, околдовывает. Особенно если что-нибудь бормочет. Потому что если ведьмы бормочут, так это они читают «Отче наш» задом наперед.
- Слушай, Гек, ты когда думаешь пробовать кошку?
- Нынче ночью. По-моему, черти должны нынче прийти за старым хрычом Вильямсом.
- А ведь его похоронили в субботу. Разве они не забрали его в субботу ночью?
- Чепуху ты говоришь! Да разве колдовство может подействовать до полуночи? А там уж и воскресенье. Не думаю, чтобы чертям можно было везде шляться по воскресеньям.
- Я как-то не подумал. Это верно. А меня возьмешь?
- Возьму, если не боишься.
- Боюсь! Еще чего! Ты мне мяукнешь?

Предыдущая страница 3 Следующая страница


Приключения Тома Сойера 4

- Да, и ты мне тоже мяукни, если можно будет. А то прошлый раз я тебе мяукал-мяукал, пока старик Гэйс не начал швырять в меня камнями, да еще говорит: «Черт бы драл эту кошку!» А я ему запустил кирпичом в окно, - только ты не говори никому.
- Ладно, не скажу. Тогда мне нельзя было мяукать, за мной тетя следила, а сегодня я мяукну. Послушай, а это что у тебя?
- Ничего особенного, клещ.
- Где ты его взял?
- Там, в лесу.
- Что ты за него просишь?
- Не знаю. Не хочется продавать.
- Не хочешь - не надо. Да и клещ какой-то уже очень маленький.
- Конечно, чужого клеща охаять ничего не стоит. А я своим клещом доволен. По мне, и этот хорош.
- Клещей везде сколько хочешь. Я сам хоть тысячу наберу, если вздумаю.
- Так чего же не наберешь? Отлично знаешь, что не найдешь ни одного. Это самый ранний клещ. Первого в этом году вижу.
- Слушай, Гек, я тебе отдам за него свой зуб.
- Ну-ка, покажи.
Том вытащил и осторожно развернул бумажку с зубом. Гекльберри с завистью стал его разглядывать. Искушение было слишком велико. Наконец он сказал:
- А он настоящий?
Том приподнял губу и показал пустое место.
- Ну ладно, - сказал Гекльберри, - по рукам!
Том посадил клеща в коробочку из-под пистонов, где сидел раньше жук, и мальчики расстались, причем каждый из них чувствовал, что разбогател.
Дойдя до бревенчатого школьного домика, стоявшего поодаль от других, Том вошел туда шагом человека, который торопится изо всех сил. Он повесил шляпу на гвоздь и с деловитым видом бойко прошмыгнул на свое место. Учитель, восседавший на кафедре в большом плетеном кресле, дремал, убаюканный сонным гудением класса. Появление Тома разбудило его.
- Томас Сойер!
Том знал, что когда его имя произносят полностью, это предвещает какую-нибудь неприятность.
- Я здесь, сэр.
- Подойдите ближе. По обыкновению, вы опять опоздали? Почему?
Том хотел было соврать, чтобы избавиться от наказания, но тут увидел две длинные золотистые косы и спину, которую он узнал мгновенно благодаря притягательной силе любви. Единственное свободное место во всем классе было рядом с этой девочкой. Не задумываясь ни на миг, он сказал:
- Я остановился на минуту поговорить с Гекльберри Финном!
Учителя чуть не хватил удар, он растерянно взирал на Тома. Гудение в классе прекратилось. Ученики подумывали, уж не рехнулся ли этот отчаянный малый. Учитель переспросил:
- Вы… Что вы сделали?
- Остановился поговорить с Гекльберри Финном.
Никакой ошибки быть не могло.
- Томас Сойер, это самое поразительное признание, какое я только слышал. Одной линейки мало за такой проступок. Снимите вашу куртку.
Рука учителя трудилась до полного изнеможения, пока не изломались все прутья. После чего был отдан приказ:
- А теперь, сэр, ступайте и сядьте с девочками! Пусть это будет для вас уроком.
Смешок, волной промчавшийся по классу, казалось, смутил Тома; на самом же деле это было не смущение, а почтительная робость перед новым божеством и страх, смешанный с радостью, которую сулила такая необыкновенная удача. Он сел на самый конец сосновой скамьи, а девочка, вздернув носик, отодвинулась от него подальше. Все кругом шептались, подталкивали друг друга и перемигивались; однако Том сидел смирно, положив руки перед собой на длинную низкую парту и, по-видимому, с головой уйдя в книгу.
Мало- помалу на него перестали смотреть, и привычное школьное жужжанье опять воцарилось в сонном воздухе. Том начал украдкой поглядывать на девочку. Она это заметила, презрительно поджала губы и на минуту даже повернулась к Тому спиной. Когда же она опять осторожно обернулась, перед ней очутился персик. Она его отодвинула. Том тихонько подвинул персик обратно. Она опять его оттолкнула, но уже не так враждебно. Том, не теряя терпения, положил персик на старое место. Она его не тронула. Том нацарапал на грифельной доске: «Пожалуйста, возьмите -у меня есть еще». Девочка посмотрела на доску, но ничего не ответила. Тогда Том принялся рисовать что-то на доске, прикрывая свое произведение левой рукой. Сначала девочка не хотела ничего замечать, потом женское любопытство взяло верх, что можно было заметить по некоторым признакам. Том по-прежнему рисовал, как будто ничего не видя. Девочка попробовала исподтишка взглянуть на рисунок, но он ничем не показал, что замечает это. Наконец она сдалась и нерешительно шепнула:
- Можно мне посмотреть?
Том приоткрыл карикатурный домик с двумя коньками на крыше и трубой, из которой дым выходил штопором. Девочка так увлеклась рисованием Тома, что забыла обо всем на свете. После того как рисунок был окончен, она посмотрела на него с минуту и сказала:
- Как хорошо! А теперь нарисуйте человечка.
Художник изобразил перед домом человечка, похожего на подъемный кран. Он мог бы перешагнуть через дом, но девочка судила не слишком строго - она осталась очень довольна этим страшилищем и прошептала:
- Какой красивый! А теперь нарисуйте меня.
Том нарисовал песочные часы, увенчанные полной луной, приделал к ним ручки и ножки в виде соломинок и вооружил растопыренные пальцы огромным веером. Девочка сказала:
- Ах, как хорошо! Жалко, что я не умою рисовать.
- Это легко, - прошептал Том, - я вас научу.
- Правда, научите? А когда?
- В большую перемену. Вы пойдете домой обедать?
- Я могу остаться, если хотите.
- Вот это здорово! А как вас зовут?
- Бекки Тэтчер. А вас? Ах, я знаю: Томас Сойер.
- Это когда меня хотят выдрать. А если я хорошо себя веду - Том. Зовите меня Том, ладно?
- Ну что ж.
Том принялся царапать что-то на доске, закрывая написанное от Бекки. На этот раз она, не стесняясь, попросила показать, что это такое. Том ответил:
- Да так, ничего особенного.
- Нет, покажите.
- Да не стоит. Вам будет неинтересно.
- Нет, интересно. Покажите, пожалуйста.
- Вы про меня расскажете.
- Нет, не расскажу. Ну вот вам честное-пречестное, ну самое честное, что не расскажу.
- Никому-никому не скажете? Никогда, до самой смерти?
- Никому на свете. А теперь показывайте.
- Да вам же, право, неинтересно!
- Ну, если вы так со мной обращаетесь, то я сама посмотрю.
Она схватила своей маленькой ручкой руку Тома, последовала небольшая борьба, причем Том делал вид, будто сопротивляется, а сам мало-помалу отодвигал свою руку, пока не показались слова: "Я вас люблю! "
- Ах, какой вы противный! - И она проворно шлепнула Тома по руке, но все-таки покраснела, и вообще было видно, что она очень довольна.
В эту минуту мальчик почувствовал, как чья-то сильная рука медленно и неуклонно сжимает его ухо и тянет кверху и вперед. Таким порядком его провели через весь класс и водворили на старое место под перекрестным огнем хихиканья. После этого учитель простоял над ним несколько тягостных мгновений, наконец отошел прочь, к своему трону, так и не сказав ни слова. И хотя ухо Тома горело, сердце его было полно ликования.
После того как в классе все утихло, Том сделал честную попытку учить уроки, но был для этого слишком взволнован. Когда дошла до него очередь читать вслух, он опозорился, потом, отвечая по географии, превращал озера в горные хребты, хребты в реки и реки в материки, так что на земле снова водворился хаос; потом, когда писали диктант, он наделал ошибок в самых простых словах, известных всякому младенцу, оказался на последнем месте, и оловянная медаль за правописание, которую он носил всем напоказ несколько месяцев подряд, перешла к другому ученику.

ГЛАВА VII

Чем больше Том старался сосредоточиться на уроке, тем больше приходили в разброд его мысли. Наконец Том вздохнул, зевнул и бросил читать. Ему казалось, что большая перемена никогда не начнется. Воздух был совершенно неподвижен. Не чувствовалось ни малейшего ветерка. Из всех скучных дней это был самый скучный. Усыпляющее бормотанье двадцати пяти усердно зубривших учеников навевало дремоту, как жужжанье пчел. Там, за окном, в жарком солнечном блеске, сквозь струистый от зноя воздух, чуть лиловый в отдалении, зеленели курчавые склоны Кардифской горы; две-три птицы, распластав крылья, лениво парили высоко в небе; на улице не видно было ни одной живой души, кроме нескольких коров, да и те дремали. Душа Тома рвалась на волю, рвалась к чему-нибудь такому, что оживило бы его, помогло скоротать эти скучные часы. Его рука полезла в карман, и лицо просияло радостной, почти молитвенной улыбкой. Потихоньку он извлек на свет коробочку из-под пистонов, взял клеща и выпустил его на длинную плоскую парту. Клещ, должно быть, тоже просиял радостной, почти молитвенной улыбкой, но это было преждевременно: как только он, преисполнившись благодарности, пустился наутек, Том загородил ему дорогу булавкой я заставил свернуть в сторону.
Закадычный друг Тома сидел рядом с ним, страдая так же, как страдал недавно Том, а теперь он живо заинтересовался развлечением и с благодарностью принял в нем участие. Этот закадычный друг был Джо Гарпер. Обыкновенно мальчики дружили всю неделю, а в воскресенье шли друг на друга войной. Джо вынул булавку из лацкана курточки и тоже помог муштровать пленного. Игра с каждой минутой становилась все интереснее. Скоро Тому показалось, что вдвоем они только мешают друг другу и ни тому, ни другому нет настоящего удовольствия от клеща. Он положил на парту грифельную доску Джо Гарпера и разделил ее пополам, проведя черту сверху донизу.
- Вот, - сказал он, - пока клещ на твоей стороне, можешь подгонять его булавкой, я его трогать не стану; а если ты его упустишь и он перебежит на мою сторону, так уж ты его не трогай, тогда я его буду гонять.
- Ладно, валяй; выпускай клеща.
Клещ очень скоро ушел от Тома и пересек экватор. Джо его немножко помучил, а потом клещ от него сбежал и опять перешел границу. Он то и дело перебегал с места на место. Пока один из мальчиков с увлечением гонял клеща, весь уйдя в это занятие, другой смотрел с таким же увлечением - обе головы склонились над доской, обе души умерли для всего остального на свете. Под конец счастье как будто повалило Джо Гарперу. Клещ бросался то туда, то сюда и, как видно, взволновался и растревожился не меньше самих мальчиков. Победа вот-вот готова была перейти к Тому; у него уже руки чесались подтолкнуть клеща, но тут Джо Гарпер ловко направил клеща булавкой в другую сторону, и клещ остался в его владении. В конце концов Том не вытерпел. Искушение было слишком сильно. Он протянул руку и подтолкнул клеща булавкой. Джо сразу вспылил. Он сказал:
- Том, оставь клеща в покое.
- Я только хотел расшевелить его чуточку…
- Нет, сэр, это нечестно; оставьте его в покое.
- Да ведь я только чуть-чуть!
- Оставь клеща в покое, говорят тебе!
- Не оставлю!
- Придется оставить - он на моей стороне!
- Послушай-ка, Джо Гарпер, чей это клещ?
- А мне наплевать, чей бы ни был! На моей стороне, значит, не смей трогать.
- А я все равно буду. Клещ мой, что хочу, то с ним и делаю, вот и все.
Страшный удар обрушился на плечи Тома, и второй, совершенно такой же,
- на плечи Джо; минуты две подряд пыль летела во все стороны из их курточек, и все школьники веселились, глядя на них. Мальчики так увлеклись игрой, что не заметили, как весь класс притих, когда учитель, прокравшись на цыпочках через всю комнату, остановился около них. Он довольно долго смотрел на представление, прежде чем внести в него некоторую долю разнообразия.
Когда школьников отпустили на большую перемену, Том подбежал к Бекки Тэтчер и шепнул ей:
- Наденьте шляпку, как будто идете домой, а когда дойдете до угла, как-нибудь отстаньте от других девочек, сверните в переулок и приходите обратно. А я пойду другой дорогой и тоже так сделаю, удеру от своих.
Так они сделали - он пошел с одной группой школьников, она - с другой. Через несколько минут оба встретились в конце переулка и вернулись в школу, где, кроме них, не осталось никого. Они сели вдвоем за одну парту, положили перед собой грифельную доску. Том дал Бекки грифель и стал водить ее рукой по доске, показывая ей, как надо рисовать, и таким путем соорудил еще один замечательный домик. Потом интерес к искусству несколько ослабел, и они разговорились. Том плавал в блаженстве. Он спросил Бекки:
- Вы любите крыс?
- Нет, терпеть их не могу.
- Ну да, живых и я тоже. А я говорю про дохлых - чтобы вертеть вокруг головы на веревочке.
- Нет, крыс я вообще не очень люблю. Я больше люблю жевать резинку.
- Ну еще бы, и я тоже. Хорошо бы сейчас пожевать.
- Хотите? У меня есть немножко. Я дам вам пожевать, только вы потом отдайте.
Том согласился, и они стали жевать резинку по очереди, болтая ногами от избытка удовольствия.
- Вы бывали когда-нибудь в цирке? - спросил Том.
- Да, и папа сказал, что еще меня поведет, если я буду хорошо учиться.
- А я сколько раз бывал, три или даже четыре раза. Церковь дрянь по сравнению с цирком. В цирке все время что-нибудь представляют. Когда я вырасту, то пойду в клоуны.
- Да? Вот будет хорошо! Они очень красивые, все в пестром.
- Это верно. И денег загребают кучу. Бен Роджерс говорит, будто бы по целому доллару в день. Послушайте, Бекки, вы были когда-нибудь помолвлены?
- А что это значит?
- Ну как же, помолвлены, чтобы выйти замуж.
- Нет, никогда.
- А вам хотелось бы?
- Пожалуй. Я, право, не знаю. А на что это похоже?
- На что похоже? Да ни на что не похоже. Вы просто говорите мальчику, что никогда, никогда ни за кого другого не выйдете, потом целуетесь, вот и все. Это кто угодно сумеет.
- Целуетесь? А для чего же целоваться?
- Ну, знаете ли, это для того… да просто потому, что все так делают.
- Все?
- Ну конечно, все, кто влюблен друг в друга. Вы помните, что я написал на доске?
- Д-да.
- Ну что?
- Не скажу.
- Может, мне вам сказать?
- Д-да, только как-нибудь в другой раз.
- Нет, я хочу теперь.
- Нет, не теперь, лучше завтра.
- Нет, лучше теперь. Ну что вам стоит, Бекки, я шепотом, совсем потихоньку.
Так как Бекки колебалась, Том принял молчание за согласие, обнял ее за плечи и очень нежно прошептал ей:
- Я тебя люблю, - приставив губы совсем близко к ее уху; потом прибавил: - А теперь ты мне шепни то же самое.
Она отнекивалась некоторое время, потом сказала:
- Вы отвернитесь, чтобы вам было не видно, тогда я шепну. Только не рассказывайте никому. Не расскажете, Том? Никому на свете, хорошо?
- Нет, ни за что никому не скажу. Ну же, Бекки!
Он отвернулся. Она наклонилась так близко, что от ее дыхания зашевелились волосы Тома, и шепнула: "Я - вас - люблю! "
И, вскочив с места, она начала бегать вокруг парт и скамеек, а Том за ней; потом она забилась в уголок, закрыв лицо белым фартучком. Том, обняв Бекки за шею, стал ее уговаривать:
- Ну, Бекки, вот и все, теперь только поцеловаться. И напрасно ты боишься - это уж совсем просто. Ну же, Бекки! - И он тянул ее за фартук и за руки.
Мало- помалу она сдалась, опустила руки и покорно подставила Тому лицо, все разгоревшееся от беготни. Том поцеловал ее прямо в красные губки и сказал:
- Ну вот и все, Бекки. После этого, знаешь, ты уже не должна никого любить, кроме меня, и замуж тоже не должна выходить ни за кого другого. Теперь это уж навсегда, на веки вечные. Хорошо?
- Да, Том, теперь я никого, кроме тебя, любить не буду и замуж тоже ни за кого другого не пойду; только и ты тоже ни на ком не женись, кроме меня.
- Ну да. Конечно. Это уж само собой. И в школу мы всегда вместе будем ходить, и домой тоже, когда никто не видит, и во всех играх ты будешь выбирать меня, а я тебя, это так уж полагается, и жених с невестой всегда так делают.

Предыдущая страница 4 Следующая страница


5 Марк Твен

- Как это хорошо. А я и не знала. Я еще никогда об этом не слышала.
- Ох, это так весело! Вот когда мы с Эми Лоуренс…
Заглянув в ее широко раскрытые глаза, Том понял, что проговорился, и замолчал, сконфузившись.
- Ах, Том! Так, значит, я не первая, у тебя уж была невеста?
И она заплакала. Том сказал:
- Не плачь, Бекки. Я ее больше не люблю.
- Нет, Том, любишь, ты сам знаешь, что любишь.
Том попробовал обнять Бекки, но она его оттолкнула, повернулась лицом к стене и плакала не переставая. Том опять было сунулся к ней с утешениями и опять был отвергнут. Тогда в нем заговорила гордость, он отвернулся от Бекки и вышел из класса. Он долго стоял в нерешимости и тревоге, то и дело поглядывая на дверь, в надежде, что Бекки одумается и выйдет к нему. Но она все не шла. Тогда на сердце у Тома заскребли кошки, и он испугался, что его не простят. Ему пришлось вынести долгую борьбу с самим собой, чтобы сделать первый шаг, однако он решился на это и вошел в класс. Бекки все стояла в углу, лицом к стене, и всхлипывала. Том почувствовал угрызения совести. Он подошел к ней и остановился, не зная, как приняться за дело. Потом нерешительно сказал:
- Бекки, я… я никого не люблю, кроме тебя.
Ответа не было - одни рыдания.
- Бекки, - умолял он. - Бекки, ну скажи хоть словечко. Опять рыдания.
Том достал самую главную свою драгоценность - медную шишечку от тагана, протянул ее Бекки через плечо, так, чтобы она видела, и сказал:
- Бекки, хочешь, возьми себе?
Она ударила Тома по руке, шишечка покатилась на пол. Тогда Том твердыми шагами вышел из школы и отправился куда глаза глядят, чтобы в этот день больше не возвращаться.
Скоро Бекки начала подозревать что-то недоброе. Она подбежала к двери; Тома нигде не было видно; она побежала кругом дома во двор; его не было и там. Тогда она позвала:
- Том, вернись. Том!
Бекки прислушалась, но никто не откликнулся. Она осталась без товарища, совсем одна, в молчании и одиночестве. Она села и опять заплакала, упрекая себя; а в это время в школу уже начали собираться другие дети; ей пришлось затаить свое горе, унять свое страдающее сердце и нести крест весь этот долгий, скучный, тяжелый день, а кругом были одни чужие, и ей не с кем было поделиться своим горем.

ГЛАВА VIII

Том сначала сворачивал из переулка в переулок, все дальше и дальше от той дороги, по которой обыкновенно ходили школьники, а потом уныло поплелся нога за ногу. Он два или три раза перешел вброд через маленький ручей, потому что среди мальчишек распространено поверье, будто это сбивает погоню со следа. Через полчаса он уже обогнул дом вдовы Дуглас на вершине Кардифской горы, откуда школа на дне долины едва виднелась. Он вошел в густой лес, напрямик, без дороги, забрался в самую чащу и уселся на мох под раскидистым дубом.
Не чувствовалось ни малейшего ветерка; от мертвящего полуденного зноя притихли даже птицы; природа покоилась в оцепенении, которого не нарушал ни один звук; редко-редко долетал откуда-то издали стук дятла, но от этого всеобъемлющая тишина и безлюдье чувствовались только еще сильнее. Душа мальчика была полна тоской, и настроение соответствовало окружающей обстановке. Он долго сидел в раздумье, поставив локти на колени и опершись подбородком на руки. Ему казалось, что жизнь - это в лучшем случае неизбывное горе, и он даже позавидовал Джимми Ходжесу, который недавно умер. Как хорошо, думалось ему, спокойно лежать и грезить, грезить без конца; и чтобы ветер шептался с вершинами деревьев и ласково играл с травой и цветами на могиле; не о чем больше горевать и беспокоиться; и это уже навсегда. Если бы только в воскресной школе у него были хорошие отметки! Он бы с удовольствием умер, тогда, по крайней мере, всему конец. Взять хоть эту девочку. Что он ей сделал? Ровно ничего. Он ей только добра хотел, а она с ним - как с собакой, прямо как с самой последней собакой. Когда-нибудь она об этом пожалеет, да, может, уж поздно будет. Ах, если б можно было умереть - не навсегда, а на время!
Но молодое сердце упруго и не может долго оставаться сжатым и стесненным. Скоро Том начал как-то незаметно возвращаться к мыслям о земной жизни. Что, если б взять да и убежать неизвестно куда? Что, если б уехать - далеко-далеко, в неведомые заморские страны, и больше никогда не возвращаться! Вот что бы она тогда запела! Ему в голову опять пришла мысль сделаться клоуном, но на этот раз она внушила только отвращение. Легкомыслие, шутки, пестрое трико - все это казалось оскорблением его душе, воспарившей в эмпиреи. Нет, лучше он пойдет на войну и вернется через много-много лет, весь изрубленный в боях, овеянный славой. Нет, еще лучше, он уйдет к индейцам, будет охотиться на буйволов, вступит на военную тропу, где-нибудь там, в горах или в девственных прериях Дальнего Запада, и когда-нибудь в будущем вернется великим вождем, весь утыканный орлиными перьями, страшно размалеванный, и в какое-нибудь мирное летнее утро ворвется в воскресную школу с диким военным кличем, от которого кровь стынет в жилах, так что у всех его товарищей глаза лопнут от зависти. Впрочем, нет, найдется кое-что и почище. Он сделается пиратом! Вот именно! Теперь будущее стало ему ясно; оно развернулось перед ним, сияя ослепительным блеском. Его имя прогремит на весь мир и заставит людей трепетать! Он будет со славой носиться по бурным морям и океанам на своем длинном, узком черном корабле под названием «Дух бури», и наводящий ужас черный флаг будет развеваться на носу! И вот, в зените своей славы, он вдруг появится в родном городе и войдет в церковь, загорелый и обветренный, в черном бархатном камзоле и штанах, в больших сапогах с отворотами, с алым шарфом на шее, с пистолетами за поясом и ржавым от крови тесаком на перевязи, в шляпе с развевающимися перьями, под развернутым черным флагом с черепом и перекрещенными костями, - и, замирая от восторга, услышит шепот: "Это знаменитый пират Том Сойер! Черный Мститель Испанских морей! "
Да, решено; он избрал свой жизненный путь. Он бежит из дому и начнет новую жизнь. Завтра же утром. Значит, готовиться надо уже сейчас. Надо собрать все свое имущество. Он подошел к гнилому стволу, который лежал поблизости, и ножиком начал копать под ним землю. Скоро ножик ударился о дерево, и по стуку слышно было, что там пустота. Том запустил руку в яму и нараспев произнес такой заговор:
- Чего тут не было, пускай появится! Что тут лежало, пускай останется.
Потом он разгреб землю руками: показалась сосновая щепка. Он ее вытащил, и открылся уютный маленький тайник, где дно я стенки были сделаны из щепок. Там лежал один шарик. Удивлению Тома не было границ! Он растерянно почесал затылок и сказал:
- Ну, это уж совсем никуда не годится!
Рассердившись, он забросил шарик подальше и остановился в раздумье. Дело в том, что он вместе с другими мальчиками надеялся на одно поверье, как на каменную гору, а оно его подвело. Если зарыть в землю шарик, прочитав при этом какой полагается заговор, то через две недели вместе с ним отыщутся все шарики, которые ты потерял, как бы далеко друг от друга они ни лежали. И оказалось, что все это вранье, даже и толковать не о чем. Все, во что верил Том, поколебалось до основания. Он много раз слыхал, что другим это удавалось, и ни разу не слыхал, чтобы кому-нибудь не удалось. Ему и в голову не пришло, что всякий раз, как он сам пробовал эту штуку, он никак не мог найти свой тайник. Некоторое время он ломал голову над этой задачей и наконец подумал, что тут, наверно, замешалась какая-нибудь ведьма и все испортила. Он решил, что надо это проверить; поискал кругом и нашел в песке маленькую воронку. Он лег на землю, приставив губы к ямке и позвал:
- Лев, лев, скажи мне, что я хочу знать! Лев, лев, скажи мне, что я хочу знать!
Песок зашевелился, на одну секунду показался маленький черный муравьиный лев и в испуге нырнул обратно в ямку.
- Боится сказать! Ну так и есть, это ведьма наколдовала! Так я и знал.
Ему было хорошо известно, что с ведьмами сладить трудно, не стоит даже и пробовать, и он махнул рукой на это дело. Однако он подумал, что, пожалуй, стоило бы отыскать шарик, который он забросил, и терпеливо принялся за розыски. Но найти шарик не мог. Тогда он вернулся к тайнику, стал на то самое место, с которого бросал шарик, вынул из кармана второй шарив и бросил его в том же направлении, приговаривая:
- Брат, ступай ищи брата!
Он заметил, куда упал шарик, побежал туда и стал искать. Должно быть, шарик упал слишком близко или слишком далеко. Том проделал то же самое еще два раза. Последняя проба удалась: шарики лежали в двух шагах друг от друга.
Как раз в эту минуту под зелеными сводами леса послышался слабый звук жестяной игрушечной трубы. Том сбросил куртку и штаны, сделал из подтяжек пояс, разгреб хворост за поваленным деревом и обнаружил там самодельный лук и стрелы, деревянный меч и жестяную трубу; в один миг он подхватил все эти вещи и пустился бежать, босиком, в развевающейся рубашке.
Скоро он остановился под высоким вязом, продудел ответный сигнал, а потом, приподнявшись на цыпочки, стал что-то осторожно высматривать из-за дерева. Он сказал предостерегающе своим воображаемым товарищам:
- Стойте, молодцы! Не показывайтесь из засады, пока я не протрублю!
Из леса вышел Джо Гарпер, в таком же воздушном одеянии и так же богато вооруженный, как и Том. Том окликнул его:
- Стой! Кто смеет ходить в Шервудский лес без моего дозволения?
- Гай Гисборн не нуждается ни в чьем дозволении. А ты кто таков, что… что…
- …смеешь держать такую речь? - подсказал Том: они говорили «по книжке» наизусть.
- Кто ты таков, что смеешь держать такую речь?
- Кто я? - Робин Гуд, и твой презренный труп скоро это узнает.
- Так ты и вправду этот славный разбойник? Что ж, я буду рад сразиться с тобой, - решим, кому быть хозяином дорог в этом веселом лесу. Нападай!
Они схватились за деревянные мечи, подбросав остальные доспехи на землю, стали в оборонительную позицию, нога к ноге, и начали серьезный, обдуманный поединок, по всем правилам искусства: два удара вверх, два вниз. Вдруг Том сказал:
- А теперь, если ты понял, в чем штука, валяй поживей!
И они начали «валять» с таким усердием, что совсем запыхались и взмокли.
Наконец Том крикнул:
- Падай! Да падай же! Чего же ты не падаешь?
- Не хочу! А чего ты сам не падаешь? Тебе больше досталось.
- Что ж такого, это еще ничего не значит. Не могу же я падать, когда в книжке этого нет. В книге сказано: «И тогда одним мощным ударом в спину он сразил злополучного Гая Гисборна». Ты должен повернуться, и я тогда ударю тебя по спине.
С авторитетом книги спорить не приходилось, поэтому Джо Гарпер подставил спину, получил удар и упал.
- А теперь, - сказал Джо, вставая, - давай я тебя убью. А то будет не по чести.
- Нет, это не годится; в книжке этого нет.
- Ну, знаешь, это просто свинство, больше ничего.
- Ладно, Джо, ты будешь монахом Тэком или сыном мельника и изобьешь меня дубиной; или я буду шериф Ноттингемский, а ты станешь Робин Гудом и убьешь меня.
Оба остались довольные таким решением, и все эти подвиги были совершены. После чего Том снова сделался Робин Гудом, и монахиня-предательница не перевязала его рану, чтобы он истек кровью. И наконец Джо, изображая целую шайку осиротелых разбойников и горько рыдая, оттащил его прочь, вложил лук и стрелы в его слабеющие руки, и Том произнес: «Куда упадет эта стрела, там и похороните бедного Робин Гуда под зеленым деревом». Потом он пустил стрелу, откинулся на спину и умер бы, если б не угодил в крапиву, после чего вскочил на ноги довольно живо для покойника.
Мальчики оделись, спрятали оружие и пошли домой, сокрушаясь о том, что на свете больше нет разбойников, и раздумывая, чем же может вознаградить их современная цивилизация за такую потерю. Они говорили друг другу, что скорее согласились бы сделаться на один год разбойниками в Шервудском лесу, чем президентами Соединенных Штатов на всю жизнь.

ГЛАВА IX

В этот вечер, как и всегда, Тома и Сида отослали спать в половине десятого. Они помолились на ночь, и Сид скоро уснул. Том лежал с открытыми глазами и ждал сигнала, весь дрожа от нетерпения. Когда ему уже начало казаться, что вот-вот забрезжит рассвет, он услышал, как часы пробили десять! Горе, да и только! Ворочаться и метаться, как ему хотелось, он не мог, опасаясь разбудить Сида. И он лежал смирно, глазея в темноту. Его окружала гнетущая тишина. Мало-помалу из этой тишины начали выделяться самые незначительные, едва заметные звуки. Стало слышно тиканье часов. Старые балки начали таинственно потрескивать. Чуть-чуть поскрипывала лестница. Это, должно быть, бродили духи. Мерный, негромкий храп доносился из комнаты тети Полли. А тут еще начал назойливо чирикать сверчок,
- а где он сидит, не узнаешь, будь ты хоть семи пядей во лбу. Потом его бросило в дрожь от зловещего тиканья жука-могильщика в стене, рядом с изголовьем кровати, - это значило, что кто-нибудь в доме скоро умрет. Потом ночной ветер донес откуда-то издали вой собаки, а на него едва слышным воем отозвалась другая где-то еще дальше. Том весь измучился от нетерпения. Он был твердо уверен, что время остановилось и началась вечность, и невольно начинал уже дремать; часы пробили одиннадцать, но он этого не слыхал. И тут, когда ему уже стало что-то сниться, к его снам примешалось заунывное мяуканье. В соседнем доме стукнуло окно, и это разбудило Тома. Крик: «Брысь, проклятая!» - и звон пустой бутылки, разбившейся о стенку сарая, прогнали у него последний сон; в одну минуту он оделся, вылез в окно и пополз по крыше пристройки на четвереньках. Он осторожно мяукнул раза два, пока полз; потом спрыгнул на крышу сарая, а оттуда на землю. Гекльберри Финн был уже тут с дохлой кошкой. Мальчики двинулись в путь и пропали во мраке. Через полчаса они уже шагали по колено в траве за кладбищенской оградой.
Кладбище было старинное, каких много в Западных штатах. Оно раскинулось на холме милях в полутора от городка. Его окружала ветхая деревянная ограда, которая местами наклонилась внутрь, а местами - наружу, и нигде не стояла прямо. Все кладбище сплошь заросло травой и бурьяном. Старые могилы провалились; ни один могильный камень не стоял, как полагается, на своем месте; изъеденные червями, трухлявые надгробия клонились над могилами, словно ища поддержки и не находя ее. «Незабвенной памяти такого-то» - было начертано на них когда-то, но теперь почти ни одной надписи нельзя было прочесть даже днем.
Легкий ветерок шумел в ветвях деревьев, а Тому со страху чудилось, будто души мертвых жалуются на то, что их потревожили. Мальчики разговаривали очень мало, и то шепотом; место, время и торжественная тишина, разлитая над кладбищем, действовали на них угнетающе. Они скоро нашли свежий холмик земли, который искали, и укрылись за тремя большими вязами, в нескольких шагах от могилы.
Они ждали молча, как им показалось, довольно долго. Кроме уханья филина где-то вдалеке, ни один звук не нарушал мертвой тишины. Тому лезли в голову самые мрачные мысли. Надо было прогнать их разговором. И потому он прошептал:
- Как ты думаешь, Гекки, мертвецы не обидятся, что мы сюда пришли?
- Я почем знаю. А страшно как, правда?
- Еще бы не страшно.
Некоторое время длилось молчание: оба мальчика над этим задумались. Наконец Том прошептал:
- Слушай, Гекки, как ты думаешь, старый хрыч слышит, как мы разговариваем?
- Конечно, слышит. То есть его душа слышит.
Том, помолчав, прибавил:
- Лучше бы я сказал «мистер Вильяме». Только я не хотел его обидеть. Его все звали «старый хрыч».
- Уж если говоришь про этих самых мертвецов, так надо поосторожнее, Том.
После этого Тому не захотелось разговаривать, и они опять замолчали. Вдруг Том схватил Гека за плечо и прошептал:
- Тес!
- Ты что, Том? - И оба они с замиранием сердца прижались друг к другу.
- Тес! Вот опять! Разве ты не слышишь?
- Я…
- Вот! Теперь ты слышишь?
- Господи, Том, это они! Они, это уж верно. Что теперь делать?
- Не знаю. Думаешь, они нас увидят?
- Ой, Том, они же видят в темноте, все равно как кошки. Лучше бы нам не ходить.
- Да ты не бойся. По-моему, они нас не тронут. Мы же им ничего не сделали. Если будем сидеть тихо, они нас, может совсем не заметят.
- Постараюсь не бояться, Том, только, знаешь, я весь дрожу.
- Слушай!
Мальчики прислушались, едва дыша. Заглушенные голоса долетели до них с дальнего конца кладбища.
- Посмотри! Вон туда! - прошептал Том. - Что это?
- Это адский огонь. Ой, Том, как страшно!
Какие-то темные фигуры приближались к ним во мраке, раскачивая старый жестяной фонарь, от которого на землю ложились бесчисленные пятнышки света, точно веснушки. Тут Гек прошептал, весь дрожа:
- Это черти, теперь уж верно. Целых трое! Ну, Том, нам с тобой крышка! Можешь ты прочесть молитву?
- Попробую, только ты не бойся. Они нас не тронут. "Сон мирный и безмятежный даруй нам… "
- Тес!
- Ты что, Гек?
- Это люди! По крайней мере, один. У него голос Мэфа Поттера.
- Да что ты?
- Уж я знаю. Смотри не шевелись. Где ему нас заметить! Накачался небось, по обыкновению, старый пропойца!
- Ну ладно, я буду сидеть тихо. Застряли что-то. Никак не найдут. Вот опять подходят. Вот теперь горячо. Холодно. Опять горячо. Ой, обожгутся! Теперь правильно. Слушай, Гек, я и другой голос узнал, это индеец Джо.
- Верно, он самый, чертов метис. Это будет похуже нечистой силы, куда там! Чего это они затеяли?
Шепот замер, потому что трое мужчин дошли до могилы и стояли теперь в нескольких шагах от того места, где прятались мальчики.
- Вот здесь, - сказал третий голос; человек поднял повыше фонарь, и при его свете мальчики узнали молодого доктора Робинсона.
Поттер и индеец Джо везли тачку с веревками и лопатами. Они сбросили груз на землю и начали раскапывать могилу. Доктор поставил фонарь в головах могилы, подошел к трем вязам и сел на землю, прислонившись спиной к стволу дерева. Он был так близко от мальчиков, что до него можно было дотронуться рукой.
- Поторопитесь! - сказал он негромко. - Луна должна взойти с минуты на минуту.
Что- то проворчав в ответ, Мэф Поттер с индейцем Джо продолжали копать. Некоторое время не слышно было ничего, кроме скрежета лопат, сбрасывавших землю и гравий. Звук был очень однообразный. Наконец лопата с глухим деревянным стуком ударилась о крышку гроба, еще минута или две -и Поттер вдвоем с индейцем Джо вытащили гроб из могилы. Они сорвали с него крышку лопатами, вытащили мертвое тело и грубо швырнули его на землю. Луна вышла из-за облаков и осветила бледное лицо покойника. Тачка стояла наготове, труп взвалили на нее, прикрыли одеялом и крепко привязали веревками. Поттер достал из кармана большой складной нож, обрезал болтающийся конец веревки и сказал:
- Ну, все готово, господин Живодер; вот что, выкладывайте еще пятерку, а то бросим здесь эту падаль.
- Вот это дело, так с ними и надо разговаривать! - сказал индеец Джо.
- Послушайте, что это значит? - сказал доктор. - Вы же просили заплатить вперед, я вам и заплатил.
- Да, только есть за вами и еще должок, - начал индеец, подступая к доктору, который теперь поднялся на ноги. - Пять лет назад вы выгнали меня из кухни вашего папаши, когда я просил чего-нибудь поесть, и сказали, что я не за добром пришел; а когда я поклялся, что отплачу вам, хотя бы через сто лет, ваш папаша засадил меня в тюрьму, как бродягу. Вы думаете, я забыл? Недаром во мне индейская кровь. Теперь вы попались, не уйдете так, поняли?
Он погрозил доктору кулаком. Доктор вдруг размахнулся, и индеец покатился на землю. Поттер уронил свой нож и закричал:
- Эй вы, не троньте моего приятеля! - Ив следующую минуту они с доктором схватились врукопашную, топча траву и взрывая землю каблуками. Индеец Джо вскочил на ноги, глаза его загорелись злобой, он поднял нож Мэфа Поттера, и, весь согнувшись, крадучись, как кошка, стал кружить около дерущихся, выжидая удобного случая. Вдруг молодой доктор вырвался из рук Поттера, схватил тяжелую надгробную доску с могилы Вильямса и сбил с ног Мэфа Поттера, и в то же мгновение метис вонзил нож по самую рукоятку в грудь доктора. Тот зашатался и повалился на Поттера, заливая его своей кровью; в эту минуту на луну набежали облака и скрыли страшную картину от перепуганных мальчиков, которые бросились бежать, в темноте не разбирая дороги.
Когда луна показалась снова, индеец Джо стоял над двумя распростертыми телами, созерцая их. Доктор пробормотал что-то невнятное, вздохнул раза два и затих. Метис проворчал:
- С этим счеты покончены, черт бы его взял.
И он обобрал убитого. Потом вложил предательский нож в раскрытую правую ладонь Поттера и сел на взломанный гроб. Прошло три, четыре, пять минут, Поттер зашевелился и начал стонать. Его рука крепко стиснула нож; он поднес его к глазам, оглядел и, вздрогнув, уронил снова. Он сел, оттолкнул от себя труп, взглянул на него, потом осмотрелся по сторонам, еще ничего не понимая, и встретился взглядом с Джо.
- Господи, как это случилось? - спросил он.
- Нехорошо вышло, - сказал Джо, не двигаясь с места. - Для чего ты это сделал?
- Я? Нет, это не я!
- Ну, знаешь ли! Эти разговоры тебе уже не помогут.
Поттер задрожал и весь побелел.
- Я думал, что успею протрезвиться. И для чего только я пил сегодня! И сейчас в голове неладно - хуже, чем когда мы сюда пошли. Скажи мне, Джо, - только по чистой совести, старик, - неужели это я сделал? Я как в тумане; ничего не помню. Джо, я не хотел, - честное слово, не хотел, Джо. Скажи мне, как это вышло, Джо? Ох, какая беда - такой молодой, способный человек.
- Вы с ним подрались, он хватил тебя доской, ты растянулся на земле, потом вскочил, а сам шатаешься, едва на ногах держишься, выхватил нож и всадил в него в ту самую минуту, как он ударил тебя во второй раз, - и тут вы оба повалились и все это время лежали, как мертвые.
- Ох, я сам не знал, что делаю. Лучше мне не жить, если так. Все это водка наделала, ну и нервы тоже, я думаю. Я и в руки-то не знаю, как нож взять, не приходилось никогда. Дрался, правда, только не ножом. Это и все тебе скажут, Джо, не говори никому! Обещай, что не скажешь, - ты ведь хороший малый, Джо. Я тебя всегда любил и заступался за тебя, помнишь? Неужели не помнишь? Ты ведь не скажешь, правда, не скажешь, Джо? - И несчастный, умоляюще сжав руки, упал на колени перед равнодушным убийцей.
- Да, ты всегда поступал со мной по совести, Мэф Поттер, и я отплачу тебе тем же. Это я могу обещать, чего же больше.
- Джо, ты ангел. Сколько б я ни прожил, всю жизнь буду на тебя молиться. - И Поттер заплакал.
- Ну, ладно, будет уж. Хныкать теперь не время. Ты ступай в эту сторону, а я пойду в другую. Ну, шевелись же, да не оставляй после себя улик.
Поттер сначала пошел быстрым шагом, а потом припустился бежать. Метис долго стоял и глядел ему вслед. Потом пробормотал:
- Если его так оглушило ударом, да если еще он так пьян, как кажется, то он и не вспомнит про нож, а и вспомнит, так побоится прийти за ним один на кладбище - сердце у него куриное.
Двумя или тремя минутами позже одна только луна смотрела на убитого доктора, на труп в одеяле, на гроб без крышки на разрытую могилу. И снова наступила мертвая тишина.

Предыдущая страница 5 Следующая страница


Приключения Тома Сойера 6

ГЛАВА X

Оба мальчика со всех ног бежали к городку, задыхаясь от страха. Время от времени они боязливо оглядывались через плечо, точно опасаясь погони. Каждый пень, выраставший перед ними из мрака, они принимали за человека, за врага и цепенели от ужаса; а когда они пробегали мимо уединенно стоявших домиков, уже совсем близко от городка, то от лая проснувшихся сторожевых собак у них на ногах словно выросли крылья.
- Только бы добежать до старого кожевенного завода! - прошептал Том, прерывисто дыша после каждого слова. - Я больше не могу!
Вместо ответа Гекльберри только громко пыхтел, и оба мальчика, собравшись с последними силами, пустились бежать к желанной цели, не сводя с нее глаз. Эта цель становилась все ближе и ближе, и, наконец, они влетели в отворенную дверь плечо к плечу и упали на землю в спасительной тени, радостные и запыхавшиеся. Мало-помалу они отдышались, сердце стало биться ровней, и Том прошептал:
- Гекльберри, как по-твоему, чем это кончится?
- Если доктор Робинсон умрет, то кончится виселицей.
- Ты так думаешь?
- И думать тут нечего, знаю.
Том промолчал, потом опять спросил:
- А кто же донесет? Мы с тобой?
- Что ты мелешь? Мало ли что может случиться. А вдруг индейца Джо не повесят? Он же нас убьет, не теперь, так после, это как пить дать.
- Я и сам так думал, Гек.
- Если доносить, пускай уж лучше Мэф Поттер доносит, раз он такой дурак, да еще и пьяница; а пьяному море по колено.
Том ничего не ответил - он думал, потом прошептал:
- Гек, Мэф Поттер не знает ничего. Как же он может донести?
- Почему же это он ничего не знает?
- Потому что он свалился замертво, как раз когда индеец Джо замахнулся ножом. И ты думаешь, он что-нибудь видел? Ты думаешь, что он что-нибудь знает?
- А ведь, ей-богу, это верно, Том!
- А еще знаешь что? Может, от удара доской он тоже ноги протянет.
- Нет, это вряд ли, Том. Он же был выпивши, сразу видно, да он и никогда трезвый не бывает. Взять хоть моего отца: когда налижется, лупи ты его хоть колокольней, ничего ему не сделается. Он и сам так говорит. То же самое и Мэф Поттер, ясное дело. Вот если б он был трезвый, тогда, пожалуй, мог бы окочуриться от такой затрещины, да и то еще неизвестно.
После нового раздумья Том сказал:
- Гекки, а ты не проговоришься?
- Том, проговариваться нам никак нельзя. Сам знаешь: если этого индейского дьявола не повесят, он не задумается нас утопить, как котят. Попробуй только, проговорись! Вот что, Том, дадим друг другу клятву, что будем молчать, - без этого нельзя.
- Что ж, я согласен. Это лучше всего. Просто давай возьмемся за руки и поклянемся, что…
- Нет, так не годится. Это хорошо для каких-нибудь пустяков, особенно с девчонками: они вечно ябедничают и непременно все выболтают, если попадутся. А тут дело важное, значит, надо писать. И обязательно кровью.
Том от всей души приветствовал эту мысль. Выходило таинственно, непонятно и страшно: ночная пора, этот случай, окружающая обстановка - все одно к одному. Он подобрал сосновую щепку, белевшую в лунном свете, достал из кармана кусок сурика, сел так, чтобы свет падал на его работу, и с трудом нацарапал следующие строчки, прикусывая язык, когда выводил толстые штрихи, и высовывая его, когда выводил тонкие:
Гек Финн и Том Сойер клянутся, что будут держать язык за зубами насчет этого дела, а если мы кому скажем или напишем хоть одно слово, то помереть нам, на этом самом месте.
Гекльберри искренне восхищался легкостью, с какой Том все это написал, и его красноречием. Он немедленно вытащил булавку из отворота и собирался уже колоть себе палец, но Том сказал:
- Постой, не надо. Булавка-то медная. Может, на ней ярь-медянка.
- Какая такая ярь-медянка?
- Ядовитая, вот какая. Проглоти попробуй хоть капельку, тогда узнаешь.
Тот размотал нитку с одной из своих иголок, и каждый из мальчиков, уколов большой палец, выжал по капле крови. После долгих стараний, усиленно выжимая кровь из пальца, Том ухитрился подписать первые буквы своего имени, действуя кончиком мизинца, как пером. Потом он показал Гекльберри, как пишут Г и Ф, и дело было кончено. Они зарыли сосновую щепку под самой стеной со всякими таинственными церемониями и заклинаниями, после чего можно было считать, что их языки скованы, оковы заперты на замок и ключ от него далеко заброшен.
В эту минуту какая-то фигура проскользнула в пролом с другого конца разрушенного здания, но мальчики этого не заметили.
- Том, - прошептал Гекльберри, - а это нам поможет держать язык за зубами?
- Само собой, поможет. Все равно, что бы ни случилось, надо молчать. А иначе тут же и помрем - не понимаешь, что ли?
- Да я тоже так думаю.
Том довольно долго шептал ему что-то. И вдруг протяжно и зловеще завыла собака - совсем рядом, шагах в десяти от них. Мальчики в страхе прижались друг к другу.
- На кого это она воет? - едва дыша, прошептал Гек.
- Не знаю, погляди в щелку. Скорей!
- Нет, лучше ты погляди, Том!
- Не могу, ну никак не могу, Гек!
- Да погляди же! Опять она воет.
- Ну, слава богу, - прошептал Том. - Я узнал ее по голосу. Это собака Харбисона.
- Вот хорошо, а то знаешь, Том, я прямо до смерти испугался, я думал, бродячая собака.
Собака завыла снова. У мальчиков опять душа ушла в пятки.
- Ой, это не она! - прошептал Гекльберри. - Погляди, Том!
Том, весь дрожа от страха, уступил на этот раз, приложился глазом к щели и произнес едва слышным шепотом:
- Ой, Гек, это бродячая собака!
- Скорей, Том, скорей! На кого это она?
- Должно быть, на нас с тобой. Ведь мы совсем рядом.
- Ну, Том, плохо наше дело. И гадать нечего, куда я попаду, это ясно. Грехов у меня уж очень много.
- Пропади все пропадом! Вот что значит отлынивать от школы и делать, что не велят. Я бы мог вести себя не хуже Сида, если б постарался, - так вот нет же, не хотел. Если только мне на этот раз удастся отвертеться, я выходить не буду из воскресной школы! - И Том начал потихоньку всхлипывать.
- Ты плохо себя вел? - И Гекльберри тоже засопел слегка. - Да что ты, Том Сойер! По сравнению со мной ты просто ангел. Боже ты мой, боже, хоть бы мне вполовину быть таким хорошим, как ты!
Том вдруг перестал сопеть и прошептал:
- Гляди, Гек! Она сидит к нам задом!
Гек поглядел и обрадовался.
- Ну да, ей-богу, задом! А раньше как сидела?
- И раньше тоже. А мне, дураку, и невдомек. Ой, вот это здорово, понимаешь! Только на кого же это она воет?
Собака перестала выть. Том насторожил уши.
- Ш-ш! Это что такое? - шепнул он.
- Похоже… как будто свинья хрюкает. Нет, это кто-то храпит, Том.
- Ну да, храпит. А где же это, Гек?
- По-моему, вон там, на другом конце. Во всяком случае, похоже, что там. Отец там ночевал иногда вместе со свиньями; только, бог с тобой, он храпит так, что, того гляди, крышу разнесет. Да я думаю, он к нам в город и не вернется больше.
Дух приключений снова ожил в мальчиках.
- Гек, пойдем поглядим, если не боишься.
- Что-то не хочется, Том. А вдруг это индеец Джо?
Том струсил. Однако очень скоро любопытство взяло свое, к мальчики решили все-таки поглядеть, сговорившись, что зададут стрекача, как только храп прекратится. И они стали подкрадываться к спящему на цыпочках. Том впереди, а Гек сзади. Им оставалось шагов пять, как вдруг Том наступил на палку, в она с треском сломалась. Человек застонал, заворочался, и лунный свет упал на его лицо. Это был Мэф Поттер. Когда он зашевелился, сердце у мальчиков упало и всякая надежда оставила их, но тут все их страхи мигом исчезли. Они на цыпочках выбрались за полуразрушенную ограду и остановились невдалеке, чтобы обменяться на прощание несколькими словами. И тут снова раздался протяжный, заунывный вой. Они обернулись и увидели, что какая-то собака стоит в нескольких шагах от того места, где лежит Мэф Поттер, мордой к нему, и воет, задрав голову кверху.
- Ой, господи! Это она на него! - в одно слово сказали мальчики.
- Слушай, Том, говорят, будто бродячая собака выла в полночь около дома Джонни Миллера, недели две назад, и в тот же вечер козодой сел на перила и запел, а ведь у них до сих пор никто не помер.
- Да, я знаю. Ну так что ж, что не помер. А помнишь, Грэси Миллер в ту же субботу упала в очаг на кухне и страшно обожглась.
- А все-таки не померла. И даже поправляется.
- Ладно, вот увидишь. Ее дело пропащее, все равно помрет, и Мэф Поттер тоже помрет. Негры так говорят, а уж онито в этих делах разбираются, Гек.
После этого они разошлись, сильно призадумавшись. Когда Том влез в окно спальни, ночь была уже на исходе. Он разделся как можно осторожнее и уснул, поздравляя себя с тем, что никто не знает о его вылазке. Он и не подозревал, что мирно храпящий Сид не спит уже около часа.
Когда Том проснулся, Сид успел уже одеться и уйти. По тому, как солнце освещало комнату, было заметно, что уже не рано, это чувствовалось и в воздухе. Том удивился. Почему его не будили, не приставали к нему, как всегда? Эта мысль вызвала у него самые мрачные подозрения. Через пять минут он оделся и сошел вниз, чувствуя себя разбитым и невыспавшимся. Вся семья еще сидела за столом, но завтракать уже кончили. Никто не стал его попрекать, но все избегали смотреть на него; за столом царило молчание и какая-то натянутость, от которой у преступника побежали по спине мурашки. Он сел на свое место, притворяясь веселым; однако это было все равно что везти воз в гору, никто не откликнулся, не улыбнулся, и у него тоже язык прилип к гортани и душа ушла в пятки.
После завтрака тетка подозвала его к себе, и Том обрадовался, надеясь, что его только выпорют, но вышло хуже. Тетка плакала над ним и спрашивала, как это он может так сокрушать ее старое сердце, а в конце концов сказала, чтобы он и дальше продолжал в том же духе, - пускай погубит себя, а старуху тетку сведет в могилу: ей уже не исправить его, нечего больше и стараться. Это было хуже всякой порки, и душа Тома ныла больше, чем тело. Он плакал, просил прощения, сто раз обещал исправиться и наконец был отпущен на волю, сознавая, что простили его не совсем и верят ему плохо.
Он ушел от тетки, чувствуя себя таким несчастным, что ему не хотелось даже мстить Сиду; так что поспешное отступление Сида через заднюю калитку оказалось совершенно излишним. Он поплелся в школу мрачный и угрюмый, был наказан вместе с Джо Гарпером за то, что накануне сбежал с уроков, и вытерпел порку с достойным видом человека, удрученного серьезным горем и совершенно нечувствительного к пустякам. После этого он отправился на свое место, сел, опершись локтями на парту, и, положив подбородок на руки, стал смотреть в стенку с каменным выражением страдальца, мучения которого достигли предела и дальше идти не могут. Под локтем он чувствовал что-то твердое. Прошло довольно много времени; он медленно и со вздохом переменил положение и взял этот предмет в руки. Он был завернут в бумажку. Том развернул ее. Последовал долгий, затяжной, глубочайший вздох - и сердце его разбилось. Это была та самая медная шишечка от тагана.
Последнее перышко сломало спину верблюда.

ГЛАВА XI

Около полудня городок неожиданно взволновала страшная новость. Не понадобилось и телеграфа, о котором в те времена еще и не мечтали, - слух облетел весь город, переходя из уст в уста, от одной кучки любопытных к другой, из дома в дом. Разумеется, учитель распустил учеников с половины уроков; все нашли бы странным, если бы он поступил иначе.
Возле убитого был найден окровавленный нож, и, как говорили, кто-то признал в нем карманный нож Мэфа Поттера. Рассказывали, что кто-то из запоздавших горожан видел, как Мэф Поттер умывался у ручья во втором часу ночи и, заслышав шаги, сразу бросился бежать. Это показалось подозрительным, в особенности умывание, не входившее в привычки Поттера. Рассказывали также, что обыскали весь город, но убийцы (обыватели не любят долго возиться с уликами и сразу выносят приговор) так и не нашли. Конные были разосланы по дорогам во всех направлениях, и шериф был уверен, что убийцу схватят еще до наступления темноты.
Весь город устремился на кладбище. Том забыл о своем горе и присоединился к шествию: не потому, что ему туда хотелось, - он в тысячу раз охотней пошел бы еще куда-нибудь, - но потому, что его тянуло туда сильно и безотчетно. Добравшись до страшного места, он пробрался сквозь толпу и увидел мрачное зрелище. Ему казалось, что прошло сто лет с тех пор, как он был здесь. Кто-то ущипнул его за руку. Он обернулся и встретился взглядом с Гекльберри. Оба разом отвернулись и забеспокоились: не заметил ли кто-нибудь, как они переглядываются? Но все в толпе разговаривали, не отрывая глаз от страшной картины.
- Бедняга! Бедный молодой человек!
- Вперед наука тем, кто грабит могилы!
- Мэфа Поттера повесят, если поймают!
К этому, в общем, сводились замечания, а пастор сказал:
- Это суд божий; видна десница господня.
Том содрогнулся с головы до ног: его взгляд упал на неподвижное лицо индейца Джо. В эту минуту толпа заколебалась, началась толкотня, и раздались голоса:
- Это он! Это он! Он сам идет!
- Кто? Кто? - спросило голосов двадцать.
- Мэф Поттер!
- Эй, он остановился! Глядите, поворачивает! Не упустите его!
Люди, сидевшие на деревьях над головой Тома, сообщили, что он и не собирается бежать, только очень уж растерялся и смутился.
- Дьявольская наглость! - сказал кто-то из стоявших рядом. - Захотелось взглянуть на свою работу; не ожидал, верно, что тут народ.
Толпа расступилась, и сквозь нее прошел шериф, торжественно ведя Поттера за руку. Лицо несчастного осунулось, и по глазам было видно, что он себя не помнит от страха. Когда его привели и поставили перед убитым, он весь затрясся, как припадочный, закрыл лицо руками и разрыдался.
- Не делал я этого, друзья, - произнес он, рыдая, - по чести говорю, не делал.
- А кто говорит, что это ты? - крикнул кто-то.
Выстрел, как видно, попал в цель. Поттер отнял руки от лица и оглянулся вокруг с выражением трогательной безнадежности в глазах. Он заметил индейца Джо и воскликнул:
- О индеец Джо, ты же обещал, что никогда…
- Это ваш нож? - И шериф положил нож перед ним.
Поттер упал бы, если б его не подхватили и не опустили осторожно на землю. Потом он сказал:
- Что-то мне говорило, что если я не вернусь сюда и не отыщу… - Он задрожал, потом вяло махнул рукой, как будто сознаваясь, что побежден, и сказал: - Скажи им, Джо, скажи им! Что толку теперь молчать?
Тут Гек и Том, онемев от страха и вытаращив глаза, услышали, как закоренелый лжец спокойно рассказывал о том, что видел: они ожидали, что вот-вот грянет гром с ясного неба и падет на его голову, и удивлялись, отчего так медлит удар. А когда индеец Джо замолчал и по-прежнему стоял живой и невредимый, их робкое желание нарушить клятву и спасти жизнь бедняги, выданного индейцем, поблекло и исчезло без следа, им стало ясно, что этот негодяй продал душу черту, а путаться в дела нечистой силы - значило пропасть окончательно.
- Чего же ты не убежал? Зачем ты сюда пришел? - спросил кто-то.
- Я не мог… Никак не мог, - простонал Поттер. - Я и хотел убежать, да только ноги сами привели меня сюда. - И он опять зарыдал.
Через несколько минут на следствии индеец Джо так же спокойно повторил свои показания под присягой, а мальчики, видя, что ни грома, ни молнии все еще нет, окончательно убедились в том, что он продал душу черту. Теперь индеец Джо стал для них самым страшным и интересным человеком на свете, и оба они не сводили с него зачарованных глаз. Про себя они решили следить за ним по ночам, когда представится случай, в надежде хоть одним глазком взглянуть на его страшного властелина.
Индеец Джо помог перенести труп убитого и положить его в повозку; и в толпе, дрожа от страха, перешептывались и говорили, будто из раны выступила кровь. Мальчики подумали было, что это счастливое обстоятельство направит подозрения по верному пути, и очень разочаровались, когда некоторые горожане заметили:
- Тело было в трех шагах от Мэфа Поттера, когда показалась кровь. Ужасная тайна и муки совести не давали Тому спать спокойно целую неделю после этого события, и как-то утром во время завтрака Сид сказал:
- Том, ты так мечешься и бормочешь во сне, что не даешь мне спать до полуночи.
Том побледнел и опустил глаза.
- Плохой признак, - сурово сказала тетя Полли. - Что такое у тебя на душе, Том?
- Ничего. Ничего особенного. - Но рука у него так дрожала, что он пролил свой кофе.
- И такую несешь чепуху, - сказал Сид. - Вчера ночью ты кричал: «Это кровь, это кровь, вот что это такое!» Заладил одно и то же. А потом: «Не мучайте меня, я все расскажу!» Что расскажешь? О чем это ты?
Все поплыло у Тома перед глазами. Неизвестно, чем бы это могло кончиться, но, к счастью, выражение заботы сошло с лица тети Полли, и она, сама того не зная, пришла Тому на выручку. Она сказала:
- Ну конечно! А все это ужасное убийство! Я сама чуть не каждую ночь вижу его во сне. Иногда мне снится, что я сама и убила.
Мэри сказала, что и на нее это почти так же подействовало. Сид как будто успокоился. Том постарался как можно скорее избавиться от его общества и после того целую неделю жаловался на зубную боль и на ночь подвязывал зубы платком. Он не знал, что Сид не спит по ночам, следя за ним; иногда стаскивает с него повязку и довольно долго слушает, приподнявшись на локте, а после этого опять надевает повязку на старое место. Понемногу Том успокоился, зубная боль ему надоела, и он ее отменил. Если Сид что-нибудь и понял из бессвязного бормотанья Тома, то держал это про себя.
Тому казалось, что его школьные товарищи никогда не перестанут вести судебные следствия над дохлыми кошками и не дадут ему забыть о том, что его мучит. Сид заметил, что Том ни разу не изображал следователя, хотя раньше имел обыкновение брать на себя роль вожака во всех новых затеях. Кроме того, он заметил, что Том уклоняется и от роли свидетеля, - а это было странно; не ускользнуло от Сида и то обстоятельство, что Том вообще проявляет заметное отвращение к таким следствиям и по возможности избегает участвовать в них. Сид удивился, во смолчал. В конце концов даже и эти следствия вышли из моды и перестали терзать совесть Тома.
В продолжение всего этого тревожного времени Том каждый день или через день, улучив удобный случай, ходил к маленькому решетчатому окошечку тюрьмы и тайком просовывал через него угощение для «убийцы», какое удавалось промыслить. Тюрьмой была небольшая кирпичная будка на болоте, за городской чертой, и сторожа при ней не полагалось, да и занята она бывала редко. Эти подарки очень облегчали совесть Тома. Горожанам хотелось обмазать индейца Джо дегтем, обвалять в перьях и прокатить на тачке за похищение мертвого тела, но его так боялись, что зачинщиков не нашлось, и эту мысль оставили. Он был достаточно осторожен, чтобы начать оба свои показания с драки, не упоминая об ограблении могилы, которое предшествовало драке; и потому решили, что будет благоразумнее пока что не привлекать его к суду.

ГЛАВА XII

Том отвлекся от своих тайных тревог, потому что их вытеснила другая, более важная забота. Бекки Тэтчер перестала ходить в школу. Несколько дней Том боролся со своей гордостью, пробовал развеять по ветру свою тоску о Бекки и наконец не выдержал. Он начал околачиваться по вечерам близ ее дома, чувствуя себя очень несчастным. Она заболела. А что, если она умрет? Эта мысль доводила его до отчаяния. Он не интересовался больше ни войной, ни даже пиратами. Жизнь потеряла для него всякую прелесть, осталось одно сплошное уныние. Он забросил обруч с палкой; они не доставляли ему больше никакого удовольствия. Тетя Полли встревожилась. Она перепробовала на нем все лекарства. Она была из тех людей, которые увлекаются патентованными средствами и всякими новыми лекарствами и способами укрепления здоровья. В своих опытах она доходила до крайностей. Как только появлялось что-нибудь новенькое по этой части, она загоралась желанием испробовать это средство: не на себе, потому что она никогда не хворала, а на ком-нибудь из тех, кто был под рукой. Она подписывалась на все медицинские журналы и шарлатанские брошюрки френологов и дышать не могла без красноречивого невежества, которым они были напичканы. Как проветривать комнаты, как ложиться спать, как вставать, что есть и что пить, сколько гулять, какое расположение духа в себе поддерживать, какую одежду носить - весь этот вздор она принимала на веру, как евангельскую истину, не замечая, что медицинские журналы нынче опровергают все, что советовали вчера. Душа тети Полли была простая и ясная, как день, и потому она легко попадалась на удочку. Она собирала все шарлатанские журналы и патентованные средства и, выражаясь образно, со смертью в руках шествовала на бледном коне, и ад следовал за нею. Ей и в голову не приходило, что для страждущих соседей она не является ангелом-исцелителем, так сказать, воплощенным ханаанским бальзамом.
Водолечение тогда только еще входило в моду, и подавленное состояние Тома оказалось для тети Полли просто находкой. Каждое утро она поднимала его с зарей, выводила в дровяной сарай и выливала на него целый поток ледяной воды, потом растирала жестким, как напильник, полотенцем, потом закатывала в мокрую простыню, укладывала под одеяло и доводила до седьмого пота, так, что, по словам Тома, «душа вылезала через поры желтыми пятнышками».
Но, несмотря на все это, мальчик худел и бледнел и нисколько не становился веселее. Она прибавила еще горячие ванны, ножные ванны, души и обливания. Мальчик оставался унылым, как катафалк. Она начала помогать водолечению диетой из жидкой овсянки и нарывным пластырем. Измерив его емкость, словно это был кувшин, а не мальчик, она каждый день до отказа наливала его каким-нибудь шарлатанским пойлом.

Предыдущая страница 6 Следующая страница


7 Марк Твен

Том стал теперь совершенно равнодушен к гонениям. Это равнодушие напугало тетю Полли. Надо было во что бы то ни стало вернуть его к жизни. Как раз в это время она впервые услыхала о болеутолителе. Она тут же выписала большую партию этого лекарства. Она попробовала его и преисполнилась благодарности. Это был просто жидкий огонь. Она забросила водолечение и все остальное и возложила все надежды на болеутолитель. Она дала Тому чайную ложку и следила за ним, в сильнейшем беспокойстве ожидая результатов. Наконец-то ее душа успокоилась и тревога улеглась: «равнодушие» у Тома как рукой сняло. Мальчик вряд ли мог бы вести себя оживленней, даже если бы она развела под ним костер.
Том чувствовал, что пора ему проснуться от спячки; такая жизнь, может, и подходила для человека в угнетенном состоянии, но в ней как-то не хватало пищи для чувства и было слишком много утомительного разнообразия. Он придумал несколько планов избавления и наконец притворился, будто ему очень нравится болеутолитель. Он просил лекарство так часто, что надоел тетке, и в конце концов она велела ему принимать лекарство самому и оставить ее в покое. Если бы это был Сид, ее радость не омрачилась бы ничем; но так как это был Том, то она потихоньку следила за бутылкой. Оказалось, однако, что лекарство и в самом деле убавляется, но тетке не приходило в голову, что Том поит болеутолителем щель в полу гостиной.
Однажды Том только что приготовился угостить эту щель ложкой лекарства, как в комнату вошел теткин желтый кот, мурлыча и жадно поглядывая на ложку, будто просил попробовать. Том сказал ему:
- Лучше не проси, если тебе не хочется, Питер.
Питер дал понять, что ему хочется.
- Смотри не ошибись.
Питер был уверен, что не ошибается.
- Ну, раз ты просишь, я тебе дам, я не жадный; только смотри, если тебе не понравится, сам будешь виноват, я тут ни при чем.
Питер был согласен. Том открыл ему рот и влил туда ложку лекарства. Питер подскочил на два метра кверху, испустил дикий вопль и заметался по комнате, налетая на мебель, опрокидывая горшки с цветами и поднимая невообразимый шум. Потом он встал на задние лапы и заплясал вокруг комнаты в бешеном веселье, склонив голову к плечу и воем выражая неукротимую радость. Потом он помчался по всему дому, сея на своем пути хаос и разрушение. Тетя Полли вошла как раз вовремя и увидела, как Питер перекувырнулся несколько раз, в последний раз испустил мощное «ура» и прыгнул в открытое окно, увлекая за собой уцелевшие горшки с цветами. Тетя Полли словно окаменела от изумления, глядя на него поверх очков; Том валялся на полу, едва живой от смеха.
- Том, что такое с Питером?
- Я не знаю, тетя, - еле выговорил мальчик.
- В жизни ничего подобного не видела. Отчего это с ним?
- Право, не знаю, тетя Полли; кошки всегда так себя ведут, когда им весело.
- Вот как, неужели? - В ее голосе было что-то такое, что заставило Тома насторожиться.
- Да, тетя. То есть я так думаю.
- Ты так думаешь?
- Да, тетя.
Она наклонилась, а Том следил за ней с интересом и тревогой. Он угадал ее намерение слишком поздно. Ручка ложки предательски торчала из-под кровати. Тетя Полли подняла ее и показала ему. Том моргнул и отвел глаза в сторону. Тетя Полли ухватила его по привычке за ухо и хорошенько стукнула по голове наперстком.
- Ну, сударь, для чего вам понадобилось мучить бедное животное?
- Мне его жалко стало, ведь у него нет тети.
- Нет тети! Дуралей. При чем тут тетя?
- При том. Если б у него была тетя, она бы сама ему выжгла все нутро. Она бы ему все кишки припекла, не поглядела бы, что он кот, а не мальчик!
Тетя Полли вдруг почувствовала угрызения совести. Все дело представилось ей в новом свете: что было жестокостью по отношению к кошке, могло оказаться жестокостью и по отношению к мальчику. Она смягчилась и начала жалеть Тома. Ее глаза наполнились слезами, и, положив руку на голову мальчика, она ласково сказала:
- Я хотела тебе добра, Том. И ведь это же было тебе полезно.
Том поднял на нее глаза, в которых сквозь серьезность проглядывала еле заметная искорка смеха.
- Я знаю, что вы хотели мне добра, тетя Полли, да ведь и я тоже хотел добра Питеру. И ему тоже это было полезно. Я никогда еще не видел, чтобы он так носился.
- Убирайся вон, Том, не то я опять рассержусь. И постарайся хоть раз в жизни вести себя как следует; никакого лекарства тебе больше не надо принимать.
Том пришел в школу до звонка. Заметили, что в последнее время это необыкновенное явление повторяется каждый день. И теперь, как обычно, он слонялся около школьных ворот, вместо того чтобы играть с товарищами. Он сказал им, что болен, и в самом деле выглядел больным. Он делал вид, что смотрит куда угодно, только не туда, куда смотрел в самом деле, - то есть на дорогу. Скоро на этой дороге показался Джеф Тэтчер. Лицо Тома просияло. С минуту он смотрел в ту сторону, а потом печально отвернулся. Когда Джеф появился на школьном дворе, Том подошел к нему и осторожно завел издалека разговор о Бекки, но этот ротозей даже не понял его намеков. Том все смотрел и смотрел на дорогу, загораясь надеждой всякий раз, как вдали появлялось развевающееся платьице, и проникаясь ненавистью к его владелице, когда становилось ясно, что это не Бекки. Под конец никого больше не стало видно, и Том совсем упал духом; вошел в пустую школу и уселся, чтобы страдать молча. Но вот еще одно платье мелькнуло в воротах, и сердце Тома запрыгало от радости. В следующее мгновение он был уже во дворе и бесновался, как индеец: вопил, хохотал, гонялся за мальчиками, прыгал через забор, рискуя сломать себе ногу или голову, ходил вверх ногами, кувыркался - словом, выделывал все, что только мог придумать, а сам все время косился исподтишка на Бекки Тэтчер: видит она это или нет. Но она как будто ничего не замечала и ни разу не взглянула в его сторону. Неужели она не знала, что он здесь? Он перенес свои подвиги поближе к ней: носился вокруг нее с воплями, стащил с одного мальчика шапку, зашвырнул ее на крышу, бросился в толпу школьников, растолкал их в разные стороны и растянулся на земле под самым носом у Бекки, чуть не сбив ее с ног, - а она отвернулась, вздернув носик, и он услышал, как она сказала:
- Пф! Некоторые только и делают, что ломаются; думают, что это кому-нибудь интересно!
Щеки Тома вспыхнули. Он поднялся с земли и побрел прочь, уничтоженный, совсем упав духом.

ГЛАВА XIII

Том наконец решился. Он был настроен мрачно и готов на все. Друзей у него нет, все его бросили, никто его не любит. Вот когда увидят, до чего довели несчастного мальчика, тогда, может, и пожалеют. Он пробовал быть хорошим, старался - так нет же, ему не дали. Что ж, пускай, если им только и надо, что избавиться от него; конечно, он же окажется у них виноват. Ну и прекрасно! Разве всеми брошенный мальчик имеет право жаловаться? Заставили-таки, в конце концов! Ну что ж, придется вести преступный образ жизни. Другого выхода нет.
К этому времени он был уже на середине Мэдоу-лейн, и до него донеслось еле слышное звяканье школьного колокола, которое возвещало конец перемены. Он всхлипнул при мысли о том, что никогда-никогда больше не услышит этого звяканья; как ни тяжело, но что делать - его к этому принудили; если его гонят скитаться по свету, придется уйти. Но он всем прощает. И всхлипывания стали чаще и сильней.
Тут ему как раз повстречался его закадычный друг Джо Гарпер - с заплаканными глазами и, как видно, тоже готовый на все. Было ясно, что встретились «две души, живущие одной мыслью». Том, утирая рукавом глаза, начал рассказывать, что собирается бежать из дому, потому что все с ним плохо обращаются и никто его не любит; так лучше он пойдет скитаться по свету и никогда больше не вернется домой. В заключение он выразил надежду, что Джо его не забудет.
Оказалось, однако, что и Джо собирался просить своего друга о том же и шел его разыскивать именно с этой целью. Мать отодрала его за то, что он будто бы выпил какие-то сливки, а он их не трогал и даже в глаза не видал. Ясно, что он ей надоел и она хочет от него отделаться: ну, а если так, то ему ничего другого не остается, как уйти. Может, ей без него будет даже лучше и она никогда не пожалеет, что выгнала своего несчастного сына скитаться по свету, среди чужих людей, чтобы он там терпел мучения и умер.
Оба мальчика пошли дальше, делясь своими печалями, и по дороге заключили новый договор: помогать друг другу, как братья, и не расставаться до самой смерти, которая положит конец всем их страданиям. Потом они обсудили, как им быть дальше. Джо собирался стать отшельником, жить в пещере, питаться сухими корками и в конце концов умереть от холода, горя и нужды; однако, выслушав Тома, согласился, что в жизни преступников имеются кое-какие существенные преимущества, и решил сделаться пиратом.
Тремя милями ниже Сент-Питерсберга, в том месте, где река Миссисипи немногим шире мили, лежит длинный, узкий, поросший лесом остров с большой песчаной отмелью у верхнего конца, - там они и решили поселиться. Остров был необитаем; он лежал ближе к другому берегу, как раз напротив густого и почти безлюдного леса. Потому-то они и выбрали остров Джексона. Кого они там будут грабить, об этом они даже не подумали. После этого они разыскали Гекльберри Финна, и он сразу же к ним присоединился, потому что ему было все равно, чем ни заниматься; на этот счет он был сговорчив. Скоро они расстались, чтобы встретиться в уединенном месте на берегу реки выше городка в любимый час, то есть в полночь. Каждый должен был принести рыболовные крючки, удочки и что-нибудь из съестного, похитив все это самым таинственным и замысловатым образом, - как подобает пиратам. И еще до наступления вечера они успели распустить по всему городу слух, что очень скоро про них «услышат кое-что интересное». Все, кому они делали этот туманный намек, получали также предупреждение «держать язык за зубами и ждать».
Около полуночи явился Том с вареным окороком и еще кое-какой провизией и засел в густом кустарнике на крутой горке, чуть повыше места встречи. Ночь была звездная и очень тихая. Могучая река расстилалась перед ним, как океан во время штиля. Том прислушался на минуту, но ни один звук не нарушал тишины. Потом он свистнул негромко и протяжно. Из-под горы ему ответили тем же. Том свистнул еще два раза; и на эти сигналы ему тоже ответили. Потом осторожный голос спросил:
- Кто идет?
- Том Сойер, Черный Мститель Испанских морей. Назовите ваши имена.
- Гек Финн, Кровавая Рука, и Джо Гарпер, Гроза Океанов. - Том вычитал эти пышные прозвища из своих любимых книжек.
- Хорошо. Скажите пароль!
Во мраке ночи два хриплых голоса шепотом произнесли одно и то же страшное слово:
- Кровь!
После этого Том скатил с горы окорок и сам съехал вслед за ним, причем пострадали и штаны, и его собственная кожа. Под горой вдоль берега шла удобная, ровная тропинка, но ей недоставало препятствий и опасностей, столь ценимых пиратами. Гроза Океанов принес большой кусок свиной грудинки и выбился из сил, пока дотащил его до места. Финн, Кровавая Рука, стянул где-то котелок и пачку недосушенного листового табаку и, кроме того, захватил несколько маисовых стеблей, чтобы сделать из них трубки. Надо сказать, что, кроме него самого, никто из пиратов не курил и не жевал табак. Черный Мститель Испанских морей заметил, что не годится отправляться в путь, не запасшись огнем. Мысль была мудрая: спичек в те времена почти не знали. В ста шагах выше по реке они увидели костер, тлеющий на большом плоту, подобрались к нему украдкой и стащили головню. Из этого они устроили целое приключение: то шикали друг на друга, то вдруг останавливались и прикладывали палец к губам, то клали руку на воображаемую рукоятку кинжала, то отдавали глухим шепотом приказания насчет того, что если «враг» зашевелится, то «вонзить ему кинжал в грудь по самую рукоятку», потому что «мертвецы не выдадут тайны». Мальчикам было как нельзя лучше известно, что плотовщики сейчас в городе, ходят по лавкам или бражничают, и все-таки им не было бы никакого оправдания, если бы они вели себя не так, как полагается пиратам. Скоро они отчалили: Том командовал, Гек стал у кормового весла, Джо на носу. Том стоял посредине плота, скрестив руки и нахмурившись, и отдавал приказания глухим, суровым шепотом:
- К ветру! Держать по ветру!
- Есть, есть, сэр!
- Так держать!
- Есть, сэр!
- Поворот на полрумба!
- Есть, сэр!
Так как мальчики гребли равномерно и медленно, выводя плот на середину реки, то само собой разумеется, что эти приказания отдавались только так, «для красоты слога», и ничего особенного не значили.
- Какие подняты паруса?
- Нижние, марселя и бом-кливера, сэр!
- Поставить трюмселя! Эй, вы там! Послать десяток молодцов на фор-стень-стакселя! Шевелись!
- Есть, есть, сэр!
- Отпустить грот-брамсель! Шкоты и брасы! Поживей, ребята!
- Есть, сэр!
- Руль под ветер - с левого борта! Приготовься взять на абордаж! Лево руля, еще левей! Ну, ребята, дружней! Так держать!
- Так держать, сэр!
Плот миновал середину реки, мальчики повернули его по течению и налегли на весла. Уровень воды в реке был невысок, и скорость течения была не больше двух-трех миль. Прошло три четверти часа или час; все это время мальчики почти не разговаривали. Теперь плот проходил мимо Сент-Питерсберга. Два-три мерцающих огонька виднелись там, где над широкой туманной гладью реки, усеянной отражающимися звездами, дремал городок, не подозревая о том, какое важное совершается событие. Черный Мститель все еще стоял со скрещенными на груди руками, «бросая последний взгляд» на те места, где он когда-то был счастлив, а потом страдал. Ему хотелось бы, чтоб «она» видела, как он несется по бурным волнам навстречу опасности и смерти, не зная страха и приветствуя свою гибель мрачной улыбкой. Сделав совсем небольшое усилие воображения, он передвинул остров Джексона подальше, так, чтобы его не видно было из города, и теперь «бросал последний взгляд на родной город» с болью и радостью в сердце. Остальные пираты тоже «бросали последний взгляд», и все они смотрели так долго, что едва не дали течению снести их плот ниже острова. Однако они вовремя заметили свою оплошность и сумели исправить ее. Около двух часов утра плот сел на мель в двухстах ярдах выше острова, и мальчики вброд перетаскали на берег все свои пожитки. На маленьком плоту нашелся старый парус, и они растянули его между кустами вместо навеса, чтобы укрыть провизию, сами они были намерены спать под открытым небом, как и полагается пиратам.
Они развели костер у поваленного дерева в двадцати - тридцати шагах от темной чащи леса, поджарили на ужин целую сковородку свиной грудинки и съели половину кукурузных лепешек, захваченных с собой. Им казалось, что это замечательно весело - пировать на воле в девственном лесу на необитаемом и еще не исследованном острове, далеко от человеческого жилья, и они решили больше не возвращаться к цивилизованной жизни. Взвивающееся к небу пламя костра освещало их лица, бросая красные отблески на колонны стволов, уходящие в глубь лесного храма, на лакированную листву и на плети дикого винограда.
Когда исчез последний ломтик поджаристой грудинки и был съеден последний кусок кукурузной лепешки, мальчики разлеглись на траве, сытые и довольные. Можно было бы выбрать место попрохладнее, но им не хотелось отказывать себе в романтическом удовольствии греться у походного костра.
- Правда, весело? - сказал Джо.
- Еще бы! - отозвался Том. - Что сказали бы наши ребята, если бы увидели нас?
- Что сказали бы? Да все на свете отдали бы, только бы очутиться на нашем месте. Верно, Гекки?
- Я тоже так думаю, - сказал Гек. - Я-то доволен, для меня это дело подходящее. Мне ничего лучше не надо. Сказать по правде, мне ведь и поесть не всегда удается досыта; а потом… здесь тебя не тронут, никто не будет приставать к человеку.
- Такая жизнь как раз по мне, - сказал Том. - И утром не надо вставать рано, и в школу ходить не надо, и умываться тоже, да и мало ли у них там всякой чепухи. Понимаешь, Джо, если ты пират, так тебе ничего не надо делать, пока ты на берегу; а вот отшельнику так надо все время молиться, да и не очень-то весело быть всегда одному.
- Да, это верно, - сказал Джо. - Я, знаешь ли, об этом как-то не думал раньше. А теперь, когда я попробовал, мне больше хочется быть пиратом.
- Видишь ли, - сказал Том, - отшельники нынче не в почете. Это не то что в старое время, ну, а пиратов и теперь уважают. Да еще отшельнику надо спать на самом что ни на есть жестком, носить рубище и посыпать главу пеплом, и на дожде стоять мокнуть и…
- А для чего ему носить рубище и посыпать главу пеплом? - спросил Гек.
- Не знаю. Так уж полагается. Все отшельники так делают. И тебе пришлось бы, если б ты пошел в отшельники.
- Ну, это дудки, - сказал Гек.
- А как бы ты делал?
- Не знаю. Только не так.
- Да ведь пришлось бы. Как же без этого?
- Ну, я бы не вытерпел. Взял бы и убежал.
- Убежал! Хорош бы ты был отшельник. Просто безобразие!
Кровавая Рука ничего не ответил, так как нашел себе более интересное занятие. Он только что кончил вырезать трубку из кукурузного початка, а теперь приделал к ней черенок, набил табачными листьями, прижал сверху угольком и пустил целое облако душистого дыма - удовольствие было полное, и он весь в него ушел. Остальные пираты только завидовали этому царственному пороку и втайне решили обучиться ему поскорее, не откладывая дела в долгий ящик! Вдруг Гекльберри спросил:
- А вообще, что делают пираты?
Том ответил:
- О, им очень весело живется: они захватывают корабли, жгут их, а деньги берут себе и зарывают в каком-нибудь заколдованном месте на своем острове, чтоб их стерегли всякие там призраки; а всех людей на корабле убивают - сбрасывают с доски в море.
- А женщин увозят к себе на остров, - сказал Джо, - женщин они не убивают.
- Да, - подтвердил Том, - женщин они не убивают - они очень великодушны. А женщины всегда красавицы.
- А как они одеты! Вот это да! Сплошь в золото, серебро и брильянты!
- с восторгом прибавил Джо.
- Кто? - спросил Гек.
- Да пираты, кто же еще.
Гек невесело оглядел свой костюм.
- По-моему, я в пираты не гожусь - не так одет, - заметил он с сожалением в голосе, - а другого у меня ничего нет.
Однако мальчики доказали ему, что богатые костюмы появятся сами собой, как только они начнут жизнь, полную приключений. Они дали ему понять, что, пожалуй, лохмотья как-нибудь сойдут для начала, хотя состоятельные пираты обыкновенно приступают к делу с богатым гардеробом.
Мало- помалу разговор оборвался, и у маленьких беглецов начали слипаться глаза. Кровавая Рука выронил трубку и заснул крепким сном, как спят люди усталые и с чистой совестью. Гроза Океанов и Черный Мститель Испанских морей уснули не так легко. Они помолились лежа и про себя, потому что некому было заставить их стать на колени и прочесть молитвы вслух; сказать по правде, они было думали совсем не молиться, но побоялись заходить так далеко, -а то как бы их не разразило громом, специально посланным с небес. Вдруг сразу все смешалось, и они готовы были погрузиться в сон. Но тут явилась незваная гостья, которую нельзя было прогнать: это была совесть. В их душу начало закрадываться смутное опасение, что они, может быть, поступили нехорошо, убежав из дому, а когда им вспомнилась краденая свинина, тут-то и начались истинные мучения. Они попробовали отделаться от своей совести, напомнив ей, что сотни раз таскали конфеты и яблоки; но она не поддавалась на такие шитые белыми нитками хитрости. В конце концов, сам собой напрашивался вот какой вывод, и его никак нельзя было обойти: взять потихоньку что-нибудь сладкое - значит, стянуть, взять же кусок грудинки, окорок или другие ценности - значит, просто-напросто украсть; а на этот счет имеется заповедь в Библии. И про себя они решили, что, пока будут пиратами, ни за что не запятнают себя таким преступлением, как кража. Тогда совесть успокоилась и объявила перемирие, и непоследовательные пираты мирно уснули.

ГЛАВА XIV

Проснувшись утром, Том не сразу понял, где находится. Он сел, протер глаза и осмотрелся. И только тогда пришел в себя. Занималось прохладное серое утро, и глубокое безмолвие лесов было проникнуто отрадным чувством мира и покоя. Не шевелился ни один листок, ни один звук не нарушал величавого раздумья природы. Бусинки росы висели на листьях и травах. Белый слой пепла лежал на головнях костра, и тонкий синий дымок поднимался кверху. Джо с Геком еще спали.
И вот где-то в глубине леса чирикнула птица, ей ответила другая, и сейчас же послышалась стукотня дятла. Постепенно стал белеть мутный серьга свет прохладного утра, так же постепенно множились звуки, и все оживало на глазах. Мальчик, задумавшись, глядел, как пробуждается и начинает работать природа. Маленький зеленый червяк полз по мокрому от росы листу, время от времени поднимая в воздух две трети туловища и точно принюхиваясь, потом двигался дальше. Это он меряет лист, сказал себе Том, и когда червяк сам захотел подползти к нему поближе, Том замер, едва дыша, и то радовался, когда червяк подвигался ближе, то приходил в отчаяние, когда тот колебался, не свернуть ли ему в сторону. И когда наконец червяк остановился на минуту в тягостном раздумье, приподняв изогнутое крючком туловище, а потом решительно переполз на ногу Тома и пустился путешествовать по ней, мальчик возликовал всем сердцем: это значило, что у него будет новый костюм - конечно, раззолоченный мундир пирата. Вот неизвестно откуда появилась процессия муравьев, путешествующих по своим делам; один из них, понатужившись, отважно взвалил на спину дохлого паука впятеро больше себя самого и потащил вверх по стволу дерева. Коричневая с крапинками божья коровка взбиралась по травинке на головокружительную высоту. Том наклонился к ней и сказал:
Божья коровка, скорей улетай.
В твоем доме пожар, своих деток спасай.
Она сейчас же послушалась и улетела, и Том нисколько не удивился: он давно знал, что божьи коровки очень легковерны, и не раз обманывал бедняжек, пользуясь их простотой. Потом протащился мимо навозный жук, изо всех сил толкая перед собой шар; и Том дотронулся до жука пальцем, чтобы посмотреть, как он подожмет лапки, притворяясь мертвым. Птицы к этому времени распелись вовсю. Дрозд-пересмешник сел на дерево над головой Тома и трель за трелью принялся передразнивать пение своих соседей. Потом вспышкой голубого огня метнулась вниз крикливая сойка, села на ветку так близко от Тома, что он мог бы достать до нее рукой, и, наклонив голову набок, стала разглядывать чужаков с ненасытным любопытством. Серая белка и еще какой-то зверек покрупнее, лисьей породы, пробежали мимо, изредка останавливаясь на бегу и сердито цокая на мальчиков: должно быть, звери в этом лесу никогда еще не видели человека и не знали, пугаться им или нет. Все живое теперь проснулось и зашевелилось; длинные копья солнечного света пронизывали густую листву; две-три бабочки гонялись одна за другой, перепархивая с места на место.
Том разбудил остальных пиратов, и все они с криком и топотом пустились бежать к реке, а там в одну минуту разделись и стали плавать наперегонки и кувыркаться друг через друга в прозрачной мелкой воде белой песчаной отмели. Их больше не тянуло в маленький городок, дремавший в отдалении над величественной водной гладью. Плот унесло течением или прибылой водой, но это было только на руку мальчикам, потому что, если можно так выразиться, сожгло мост между ними и цивилизацией.
Они вернулись в лагерь чудесно освежившиеся, веселые и голодные, как волки; и в одну минуту снова запылал походный костер. Гек нашел поблизости ключ с холодной водой; мальчики сделали себе чашки из широких дубовых и ореховых листьев и решили, что эта вода, подслащенная дикой прелестью лесов, отлично заменит им кофе. Джо стал резать к завтраку ветчину, во Том с Геком попросили его подождать минутку: они отыскали на берегу одно заманчивое местечко, забросили удочки и очень скоро были вознаграждены за труд. Джо не успел еще соскучиться, как они вернулись, неся порядочного линя, двух окуней и маленького соменка, - такого улова хватило бы на целую семью. Они поджарили рыбу с грудинкой и даже удивились - никогда еще рыба не казалась им такой вкусной. Они не знали, что речная рыба тем вкусней, чем скорей попадает на огонь; кроме того, им и в голову не приходило, какой отличной приправой бывает сон под открытым небом, беготня на воле, купанье и голод.
После завтрака они разлеглись в тени, и Гек выкурил трубочку, а потом отправились через лес на разведку. Они весело шли по лесу, пробираясь через гнилой бурелом и густой подлесок, между величественными деревьями, одетыми от вершины до самой земли плащом дикого винограда. То тут, то там им встречались уютные уголки, убранные ковром из трав и пестреющие цветами.
Они нашли много такого, что их обрадовало, но ровно ничего удивительного. Оказалось, что остров тянется мили на три в длину, а шириной он всего в четверть мили и что от ближнего берега он отделен узким рукавом в каких-нибудь двести ярдов шириной. Через каждый час они купались, и день перевалил уже за половину, когда они вернулись в лагерь. Мальчики очень проголодались, так что ловить рыбу было уже некогда, зато они отлично пообедали холодной ветчиной, а потом улеглись в тени разговаривать. Но разговор что-то не клеился и скоро совсем смолк. Тишина, торжественное безмолвие лесов и чувство одиночества начали сказываться на настроении мальчиков. Они призадумались. Какая-то смутная тоска напала на них. Скоро она приняла более определенную форму: это начиналась тоска по дому. Даже Финн, Кровавая Рука, и тот мечтал о пустых бочках и чужих сенях. Но все они стыдились своей слабости, и никто не отваживался высказаться вслух.
До мальчиков уже давно доносился издали какой-то странный звук, но они его не замечали, как не замечаешь иногда тиканья часов. Однако теперь этот загадочный звук стал более навязчивым и потребовал внимания. Мальчики вздрогнули, переглянулись и замерли, прислушиваясь. Наступило долгое молчание, глубокое, почти мертвое, потом глухой грозный гул докатился до них издали.
- Что это такое? - негромко спросил Джо.
- Да, в самом деле? - прошептал Том.
- Это не гром, - сказал Гекльберри испуганным голосом, - потому что гром…
- Тише! - сказал Том. - Погодите, не болтайте.
Они ждали несколько минут, которые показались им вечностью, затем торжественную тишину снова нарушили глухие раскаты.
- Пойдем поглядим.
Все трое вскочили на ноги и побежали к берегу, туда, откуда виден был городок. Раздвинув кусты над водой, они стали смотреть на реку. Маленький пароходик шел посередине реки, милей ниже городка. Широкая палуба была полна народа. Лодки плыли вниз по реке рядом с пароходиком, сновали вокруг него, но издали мальчики не могли разобрать, что делают сидящие в них люди. Вдруг большой клуб белого дыма оторвался от парохода, и, когда дым поднялся и расплылся ленивым облачком, до слуха мальчиков долетел все тот же глухой звук.
- Теперь понимаю! - воскликнул Том. - Кто-нибудь утонул!
- Верно! - сказал Гек. - Так же делали прошлым летом, когда утонул Билл Тернер: стреляют из пушки над водой, чтобы утопленник всплыл наверх. Да еще берут ковригу хлеба, кладут в нее ртуть и пускают по воде, и где есть утопленник, туда хлеб и плывет и останавливается на том самом месте.
- Да, я тоже это слышал, - сказал Джо. - Не знаю только, почему хлеб останавливается.
- Тут, по-моему, не один хлеб действует, - сказал Том, - а больше всякие слова; они что-то там говорят, когда пускают хлеб по воде.
- А вот и не говорят ничего, - сказал Гек. - Я сам видал, ничего не говорят.
- Ну, это что-то чудно, - сказал Том. - Может, про себя шепчут. Конечно, про себя. Всякий мог бы догадаться.
Остальные согласились, что Том, должно быть, прав, потому что простой кусок хлеба без заговора не мог бы действовать так осмысленно, выполняя дело такой важности.
- Ох, черт, мне тоже хотелось бы на ту сторону, - сказал Джо.
- И мне, - сказал Гек. - Я бы все на свете отдал, лишь бы узнать, кто утонул.
Мальчишки все еще слушали и смотрели. Вдруг Тома осенило:
- Ребята, я знаю, кто утонул, - это мы!
На минуту они почувствовали себя героями. Вот это было настоящее торжество: их ищут, о них горюют, из-за них убиваются, льют слезы, горько раскаиваются, что придирались к бедным, погибшим мальчикам, предаются поздним сожалениям, испытывают угрызения совести; а самое лучшее: в городе только и разговоров что про утопленников, и все мальчики завидуют им, то есть их ослепительной славе. Что хорошо, то хорошо. Стоило быть пиратом после этого.
С наступлением сумерек пароходик опять стал ходить от одного берега к другому, и люди исчезли. Морские разбойники вернулись в лагерь. Их распирало тщеславие, они гордились своим новоявленным величием и тем, что наделали хлопот всему городу. Они наловили рыбы, приготовили ужин, поели, а потом принялись гадать, что думают и говорят о них в городке; отсюда им было очень приятно любоваться картиной всеобщего горя. Но как только спустилась ночная тень, они мало-помалу перестали разговаривать и сидели молча, глядя на огонь, а думы их, видно, бродили где-то далеко. Волнение теперь улеглось, и Джо с Томом невольно вспомнили про своих родных, которым дома вовсе не так весело думать об этой их шалости, как им здесь. Появились дурные предчувствия; мальчики упали духом, начали тревожиться и разок-другой вздохнули украдкой. Наконец Джо отважился робко закинуть удочку насчет того, - как другие смотрят на возвращение к цивилизации - не сейчас, а когда-нибудь потом…
Том высмеял его беспощадно. Гек, пока еще ни в чем не провинившийся, присоединился к Тому; отступник тут же начал объясняться и был рад-радехонек, что дешево отделался, запятнав себя только малодушием и тоской по дому. На время бунт был подавлен.

Предыдущая страница 7 Следующая страница


Приключения Тома Сойера 8

Как только совсем стемнело, Гек начал клевать носом и скоро захрапел. За ним уснул и Джо. Некоторое время Том лежал неподвижно, опершись на локоть, пристально глядя на них обоих. Потом он осторожно встал на колени и начал шарить в траве, там, куда ложились неровные отблески походного костра. Он поднимал и разглядывал один за другим большие свертки тонкой белой платановой коры и наконец выбрал два самых подходящих. Став на колени перед костром, он с трудом нацарапал что-то суриком на обоих кусках коры, один свернул по-прежнему трубкой и положил в шапку Джо, отодвинув ее немножко от хозяина. А еще он положил в эту шапку бесценные в глазах всякого школьника сокровища - кусок мела, резиновый мячик, три рыболовных крючка и один шарик - из тех, какие именовались «настоящими, хрустальными». После этого он стал пробираться между деревьями, осторожно ступая на цыпочках, пока не отошел настолько далеко, что его шагов нельзя было расслышать, и тогда пустился бежать прямо к песчаной отмели.

ГЛАВА XV

Через несколько минут Том уже брел по мелкой воде песчаной отмели, переправляясь на иллинойсский берег. Прежде чем вода дошла ему до пояса, он успел пройти больше половины дороги. Так как сильное течение не позволяло больше идти вброд, он уверенно пустился вплавь, надеясь одолеть остальную сотню ярдов. Он плыл против течения, забирая наискось, однако его сносило вниз гораздо быстрее, чем он думал. Все-таки в конце концов он добрался до берега, нашел удобное место и вылез из воды. Сунув руку в карман куртки, он уверился, что кусок коры цел, и зашагал через лес, держась поближе к берегу. Вода стекала с него ручьями. Еще не было десяти часов, когда он вышел из леса на открытое место, как раз напротив городка, и увидел, что пароходик стоит под высоким берегом в тени деревьев. Все было спокойно под мигающими звездами. Он спустился с обрыва, озираясь по сторонам, соскользнул в воду, подплыл к пароходику, влез в челнок, стоявший под кормой, и, забившись под лавку, отдышался и стал ждать.
Скоро звякнул надтреснутый колокол и чей-то голос скомандовал: «Отчаливай!» Через минуту или две нос челнока поднялся на волне, разведенной пароходиком, и путешествие началось. Том порадовался своей удаче, зная, что это последний рейс пароходика. Прошло долгих двенадцать или пятнадцать минут, колеса остановились, и Том, перевалившись через борт, поплыл в темноте к берегу. Он вылез из воды шагах в пятидесяти от пароходика чтобы не наткнуться на отставших пассажиров.
Том бежал по безлюдным переулкам и скоро очутился перед забором тети Полли, выходившим на зады. Он перелез через забор, подошел к пристройке и заглянул в окно тетиной комнаты, потому что там горел свет. Тетя Полли, Сид, Мэри и мать Джо Гарпера сидели и разговаривали. Все они сидели около кровати, так что кровать была между ними и дверью. Том подкрался к двери и начал тихонько поднимать щеколду, потом осторожно нажал на нее, и дверь чуть-чуть приотворилась; он все толкал и толкал ее дальше, вздрагивая каждый раз, когда она скрипела, и наконец щель стала настолько широкой, что он мог проползти в комнату на четвереньках; тогда он просунул в щель голову и осторожно пополз.
- Отчего это свечу задувает? - сказала тетя Полли. Том пополз быстрее. - Должно быть, дверь открылась. Ну да, так и есть. Бог знает что у нас творится. Поди, Сид, закрой дверь.
Том как раз вовремя нырнул под кровать. Некоторое время он отлеживался, переводя дух, потом подполз совсем близко к тете Полли, так что мог бы дотронуться до ее ноги.
- Ведь я уже вам говорила, - продолжала тетя Полли, - ничего плохого в нем не было, - озорник, вот и все. Ну, ветер в голове, рассеян немножко, знаете ли. С него и спрашивать-то нельзя, все равно что с жеребенка. Никому он зла не хотел, и сердце у него было золотое… - И тетя Полли заплакала.
- Вот и мой Джо такой же: вечно чего-нибудь натворит, и в голове одни проказы, зато добрый, ласковый; а я-то, господи прости, взяла да и выпорола его за эти сливки, а главное - из головы вон, что я сама же их выплеснула, потому что они прокисли! И никогда больше я его не увижу, бедного моего мальчика, никогда, никогда! - И миссис Гарпер зарыдала так, словно сердце у нее разрывалось.
Миссис Гарпер, всхлипывая, пожелала всем доброй ночи и собралась уходить. Обе осиротевшие женщины, движимые одним и тем же чувством, обнялись и, наплакавшись вволю, расстались. Тетя Полли была гораздо ласковее обыкновенного, прощаясь на ночь с Сидом и Мэри. Сид слегка посапывал, а Мэри плакала навзрыд, от всего сердца.
Потом тетя Полли опустилась на колени и стала молиться за Тома так трогательно, так тепло, с такой безграничной любовью в дрожащем старческом голосе и такие находила слова, что Том под кроватью обливался слезами, слушая, как она дочитывает последнюю молитву.
После того как тетя Полли улеглась в постель, Тому еще долго пришлось лежать смирно, потому что она все ворочалась, время от времени что-то горестно бормоча и вздыхая, и беспокойно металась из стороны в сторону. Наконец она затихла и только изредка слегка стонала во сне. Тогда мальчик выбрался из-под кровати и, заслонив рукой пламя свечи, стал глядеть на спящую. Его сердце было полно жалости к ней. Он достал из кармана сверток платановой коры и положил его рядом со свечкой. Но вдруг какая-то новая мысль пришла ему в голову, и он остановился, раздумывая. Его лицо просияло, и, как видно, что-то решив про себя, он сунул кору обратно в карман. Потом нагнулся, поцеловал сморщенные губы и, ни секунды не медля, на цыпочках вышел из комнаты, опустив за собой щеколду.
Он пустился в обратный путь к перевозу, где в этот час не было ни души, и смело взошел на борт пароходика, зная, что там нет никого, кроме сторожа, да и тот всегда уходит в рубку и спит как убитый. Он отвязал челнок от кормы, забрался в него и стал осторожно грести против течения. Немного выше города он начал грести наискось к другому берегу, не жалея сил. Он угодил как раз к пристани, потому что дело это было для него привычное. Тему очень хотелось захватить челнок в плен, потому что его можно было считать кораблем и, следовательно, законной добычей пиратов, однако он знал, что искать его будут везде и, пожалуй, могут наткнуться на самих пиратов. И он выбрался на берег и вошел в лес. Там он сел на траву и долго отдыхал, мучительно силясь побороть сон, а потом через силу побрел к лагерю. Ночь была на исходе. Прежде чем он поравнялся с отмелью, совсем рассвело. Он отдыхал, пока солнце не поднялось высоко и не позолотило большую реку во всем ее великолепии, и только тогда вошел в воду. Спустя немного времени он уже стоял, весь мокрый, на границе лагеря и слышал, как Джо говорил Геку:
- Нет, Том не подведет, он непременно вернется, Гек. Он не сбежит. Он же понимает, что это был бы позор для пирата, и ни за что не останется, хотя бы из гордости. Он, верно, что-нибудь затеял. Хотелось бы знать, что у него на уме.
- Ну, ладно, его вещи-то теперь, во всяком случае, наши?
- Вроде того, только не совсем, Гек. В записке сказано, что они наши, если Том не вернется к завтраку.
- А он вернулся! - воскликнул Том и, прекрасно разыграв эту драматическую сцену, торжественно вступил в лагерь.
Скоро был подан роскошный завтрак - рыба с грудинкой; и, как только они уселись за еду. Том пустился рассказывать о своих приключениях, безбожно их прикрашивая. Наслушавшись его, мальчики и сами принялись задирать нос и хвастать напропалую. После этого Том выбрал себе тенистый уголок и залег спать до полудня, а остальные пираты отправились ловить рыб у и исследовать остров.

ГЛАВА XVI

После обеда вся шайка отправилась на отмель за черепашьими яйцами. Мальчики расхаживали по отмели, тыча палками в песок, и, когда попадалось рыхлое место, опускались на колени и копали песок руками. Иногда они находили по пятьдесят - шестьдесят яиц в одной ямке. Яйца были совсем круглые, белые, чуть поменьше грецкого ореха. В этот вечер мальчики устроили знатный пир - наелись до отвала яичницы, и в пятницу утром тоже. После завтрака они с воплями носились взад и вперед по отмели, гонялись друг за другом, сбрасывая на бегу платье, пока не разделись совсем, потом побежали далеко в воду, покрывавшую отмель; быстрое течение то и дело сбивало их с ног, но от этого становилось только веселее. Они то нагибались все разом и начинали плескать друг в друга водой, отворачивая только лицо, чтобы можно было вздохнуть, то принимались бороться и возились до тех пор, пока победитель не окунал остальных с головой, и вдруг все разом уходили под воду, мелькая на солнце клубком белых рук и ног, а потом опять всплывали на поверхность, отфыркиваясь, отплевываясь, хохоча и задыхаясь.
Выбившись из сил от возни, они вылезали на берег, растягивались на сухом, горячем песке и зарывались в него, а потом опять бежали к воде, и все начиналось снова. Вдруг им пришло в голову, что собственная кожа вполне сойдет за телесного цвета трико; они очертили на песке арену и устроили цирк - с тремя клоунами, потому что никто не хотел уступать эту почетную должность другому.
Потом они достали шарики и стали играть в них - и играли до тех пор, пока и это развлечение не наскучило. После этого Джо с Геком опять пошли купаться, а Том не захотел, так как обнаружил, что, сбрасывая штаны, сбросил вместе с ними и трещотку гремучей змеи, привязанную к ноге; он только подивился, как это его до сих пор не схватила судорога без этого чудодейственного амулета. Купаться он не отваживался, пока опять не нашел трещотку, а к этому времени Джо с Геком уже устали и решили отдохнуть. Мало-помалу они разбрелись в разные стороны, впали в уныние и с тоской поглядывали за широкую реку - туда, где дремал на солнце маленький городок. Том спохватился, что пишет на песке «Бекки» большим пальцем ноги; он стер написанное и рассердился на себя за такую слабость. Но он не в силах был удержаться и снова написал то же самое; потом опять затер это слово ногой и ушел подальше от искушения, собирать остальных пиратов.
Однако Джо совсем упал духом, и оживить его было невозможно. Он так соскучился по дому, что не знал, куда деваться от тоски. Слезы вот-вот готовы были хлынуть рекой. Гек тоже приуныл. У Тома на сердце скребли кошки, но он изо всех сил старался этого не показывать. У него имелся один секрет, о котором он пока что не хотел говорить, но если это мятежное настроение не пройдет само собой, то придется открыть им свою тайну. Он сказал, стараясь казаться как можно веселее:
- А ведь, должно быть, на этом острове и до нас с вами жили пираты. Мы его опять исследуем. Где-нибудь здесь, наверно, зарыт клад. Вдруг нам посчастливится откопать полусгнивший сундук, набитый золотом и серебром? А?
Но это вызвало лишь слабое оживление, которое угасло, не приведя ни к чему. Том пустил в ход еще кое-какие соблазны, но и они не имели успеха. Это был неблагодарный труд. Джо сидел с очень мрачным видом, ковыряя палкой песок. Наконец он сказал:
- А не бросить ли нам все это, ребята? Я хочу домой. Здесь такая скучища.
- Да нет, Джо, потом тебе станет веселей, - сказал Том. - Ты подумай только, какая здесь рыбная ловля!
- Не хочу я ловить рыбу. Я хочу домой.
- А купанья такого ты нигде не найдешь.
- На что мне купанье? И неинтересно даже купаться, когда никто не запрещает. Нет, я домой хочу.
- Ну и проваливай! Сопляк! К маме захотел, значит?
- Да, вот и захотел к маме! И ты бы захотел, только у тебя ее нет. И никакой я не сопляк, не хуже тебя! - И Джо слегка засопел носом.
- Ладно, давай отпустим этого плаксу домой к мамаше. Верно, Гек? Младенчик, к маме захотел! Ну и пускай его! А тебе тут нравится, Гек? Мы с тобой останемся?
Гек сказал: «Да-а-а», - но без всякого энтузиазма.
- Больше я с тобой не разговариваю, - сказал Джо, вставая с песка. - Вот и все. - Он угрюмо отошел от них в сторону и стал одеваться.
- Подумаешь! - сказал Том. - Очень мне надо с тобой разговаривать. Ступай домой, пускай тебя там поднимут на смех. Нечего сказать, хорош пират! Ну нот, мы с Геком не такие плаксы. Мы с тобой останемся правда, Гек? Пускай уходит, если ему надо. И без него обойдемся.
Однако Тому было не по себе, он забеспокоился, увидев, что Джо одевается с самым мрачным видом. Кроме того, ему было неприятно, что Гек следит за сборами Джо, храня зловещее молчание. Минуту спустя Джо, не сказав на прощанье ни слова, побрел вброд к иллинойсскому берегу. У Тома заныло сердце. Он посмотрел на Гека. Тот не в силах был вынести его взгляд и отвел глаза, потом сказал:
- Мне тоже хочется домой, Том. Скучно как-то здесь, а теперь будет еще хуже. Давай тоже уйдем.
- Не хочу! Можете все уходить, если вам угодно. Я остаюсь.
- Том, я лучше уйду.
- Ступай! Кто тебя держит?
Гек начал собирать разбросанное по песку платье. Он сказал:
- Том, лучше бы и ты вместе с нами. Ты подумай. Мы тебя подождем на том берегу.
- Ну и ждите сколько влезет!
Гек уныло поплелся прочь, а Том стоял и глядел ему вслед, чувствуя сильное искушение махнуть рукой на свою гордость и тоже уйти с ними. Он надеялся, что мальчики остановятся, но они медленно брели по мелкой воде. И Том сразу почувствовал, как без них стало одиноко. Еще немного, и гордость его была сломлена, - он бросился бежать за своими друзьями, вопя:
- Погодите! Послушайте, что я вам скажу!
Они сразу остановились и обернулись к Тому. Добежав до них, он открыл им свою тайну, а они хмуро слушали, пока не поняли, в чем штука, а когда поняли, то радостно завопили, что это «здорово» и что если б он сразу им сказал, они бы ни за что не ушли.
Том тут же придумал что-то себе в оправдание, на самом же деле он боялся, что даже его тайна не удержит их надолго, и приберегал ее напоследок.
Они вернулись на остров веселые и опять принялись за игры, болтая наперебой об удивительной выдумке Тома и восторгаясь его изобретательностью. После роскошного обеда из яичницы и рыбы Том объявил, что теперь он, пожалуй, поучился бы курить. И Джо воспламенился этой мыслью и сказал, что ему тоже хотелось бы попробовать. Гек сделал им трубки и набил табаком. Оба новичка не курили до сих пор ничего, кроме виноградных листьев, от которых только щипало язык, да это и не считалось настоящим куревом.
Они развалились на земле, опираясь на локти, и начали попыхивать трубками, очень осторожно и не без опаски. Дым был неприятного вкуса и застревал в горле, но Том сказал:
- Да это совсем легко! Если б я знал, что это так просто, я бы давно выучился.
- И я тоже, - подтвердил Джо. - Ничего не стоит.
- Сколько раз я видел, как другие курят, вот бы, думаю, и мне тоже, - сказал Том, - только я не знал, что смогу.
- Вот и я тоже, правда, Гек? Сколько раз я при тебе это самое говорил, ты ведь слышал, Гек? Вот Гек скажет, говорил я или нет.
- Ну да, сколько раз, - подтвердил Гек.
- И я тоже, - сказал Том, - тысячу раз говорил. Один раз около бойни. Помнишь, Гек? Еще тогда были с нами Боб Таннер, Джонни Миллер и Джеф Тэтчер. Ты ведь помнишь, Гек, я это говорил?
- Ну да, еще бы, - сказал Гек. - Это было в тот самый день, когда я потерял белый шарик. Нет, не в тот день, а накануне.
- Ага, что я тебе говорил, - сказал Том. - Вот и Гек тоже помнит.
- Мне кажется, я бы мог целый день курить трубку, - сказал Джо. - Ни капельки не тошнит.
- И меня тоже ни капельки, - сказал Том. - Я бы мог курить целый день. А вот Джеф Тэтчер, наверно, не мог бы.
- Джеф Тэтчер! Да он от двух затяжек под стол свалится. Пускай попробует хоть один раз. Где ему!
- Ну конечно. И Джонни Миллер тоже, - хотел бы я посмотреть, как он за это примется!
- Еще бы, я тоже! - сказал Джо. - Куда твой Джонни Миллер годится! Его от одной затяжки совсем свернет.
- Ну да, свернет. А хотелось бы мне, чтобы ребята на нас поглядели теперь.
- И мне тоже.
- Вот что, друзья, мы никому ничего не скажем, а как-нибудь, когда они все соберутся, я подойду к тебе и скажу: «Джо, трубка с тобой? Что-то захотелось покурить». А ты ответишь так, между прочим, будто это ровно ничего не значит: «Да, старая трубка со мной, и запасная тоже есть, только табак неважный». А я скажу: «Это ничего, лишь бы был покрепче». А ты достанешь обе трубки, и мы с тобой закурим как ни в чем не бывало, - то-то они удивятся!
- Ей-богу, вот будет здорово! Жалко, что сейчас они нас не видят!
- Еще бы не жалко! А когда мы скажем, что выучились курить, когда были пиратами, небось позавидуют, что не были с нами?
- Конечно, позавидуют! Да еще как!
И разговор продолжался. Но скоро он стал каким-то вялым и бессвязным. Паузы удлинились, курильщики стали сплевывать что-то уж очень часто. За щеками у них образовались как будто фонтаны; под языком было сущее наводнение, только успевай откачивать; заливало даже и в горло, несмотря на все старания, и все время подкатывала тошнота. Оба мальчика побледнели, и вид у них был самый жалкий. Трубка выпала из ослабевших пальцев Джо Гарпера. То же самое случилось и с Томом. Оба фонтана работали вовсю, так что насосы едва поспевали откачивать. Джо сказал слабым голосом:
- Я потерял ножик. Пойти, что ли, поискать?
Том, заикаясь, едва выговорил дрожащими губами:
- Я тебе помогу. Ты ступай вон в ту сторону, а я поищу около ручья. Нет, ты с нами не ходи, Гек, мы и без тебя найдем.
Гек опять уселся и поджидал их около часа. Потом соскучился и пошел разыскивать своих друзей. Он нашел их в чаще леса, очень далеко друг от друга. И тот и другой крепко спали и были очень бледны. Однако он догадался почему-то, что если с ними и случилась какая-нибудь неприятность, то теперь все уже прошло.
За ужином в тот вечер они были очень неразговорчивы. Они совсем присмирели, и, когда Гек набил себе после ужина трубку и собирался набить и для них, они сказали, что не надо, они что-то неважно себя чувствуют, - должно быть, съели за обедом что-нибудь лишнее.
Около полуночи Джо проснулся и разбудил остальных. В воздухе чувствовалась какая-то гнетущая тяжесть; она не предвещала ничего хорошего. Мальчики все теснее жались к гостеприимному огню, хотя в воздухе стояла такая духота, что нечем было дышать. Примолкнув, они сидели в напряженном ожидании. Все, чего не мог осветить костер, поглощала черная тьма. Вдруг дрожащая вспышка на один миг слабо осветила листву и погасла. За ней блеснула другая, немножечко ярче. Потом еще одна. Потом негромко вздохнули и словно застонали верхушки деревьев; мальчики ощутили мимолетное дыхание на своих щеках и вздрогнули, вообразив, что это пролетел мимо дух ночи. Все стихло. Вдруг неестественно яркая вспышка осветила их бледные, испуганные лица и превратила ночь в день, так что стала видна каждая тоненькая травинка у них под ногами. Глухо зарокотал гром, прокатился по всему небу сверху вниз и затерялся где-то в отдалении, сердито ворча. Струя холодного воздуха обдала мальчиков, зашелестела листвой и засыпала хлопьями золы землю вокруг костра. Еще одна резкая вспышка молнии осветила весь лес, и сразу раздался такой грохот, что вершины деревьев словно раскололись у мальчиков над головой. Они в страхе жались друг к другу среди непроглядного мрака. Первые крупные капли дождя зашлепали по листьям.
- Живей, ребята, под навес! - крикнул Том.
Они вскочили и побежали все в разные стороны, спотыкаясь в темноте о корни деревьев и путаясь в диком винограде. Ослепительно сверкала молния, грохотали раскаты грома. И вдруг хлынул проливной дождь, и поднявшийся ураган погнал его по земле полосой. Мальчики что-то кричали друг другу, но рев ветра и раскаты грома совсем заглушали их голоса. Наконец один за другим они добрались до навеса и забились под него, озябшие, перепуганные и мокрые хоть выжми; но и то уже казалось им хорошо, что они терпят беду все вместе. Старый парус хлопал так яростно, что разговаривать было нельзя, даже если б им удалось перекричать все другие шумы. Гроза бушевала все сильней и сильней, и вдруг парус сорвался, и порыв ветра унес его прочь. Мальчики схватились за руки и побежали, то и дело спотыкаясь и набивая себе шишки, под большой дуб на берегу реки. Теперь гроза была в полном разгаре. В беспрерывном сверкании молний, загоравшихся в небе, все на земле становилось видно отчетливо, резко и без теней: гнущиеся деревья, волны на реке и белые гребни на них, летящие хлопья пены, смутные очертания высоких утесов на том берегу, едва видные сквозь бегущие тучи и пелену косого дождя. Чуть не каждую минуту какое-нибудь гигантское дерево, не выдержав напора бури, с треском рушилось, ломая молодую поросль, а непрерывные раскаты грома грохотали, как взрывы, сильно, оглушительно и так страшно, что сказать нельзя. Гроза разыгралась и грянула с такой силой, что, казалось, вот-вот разнесет остров вдребезги, сожжет его, зальет до верхушек деревьев, снесет ветром и оглушит каждое живое существо на нем, - и все это в одно и то же мгновение. Страшно было в такую ночь оставаться под открытым небом.
Но в конце концов битва кончилась, войска отступили, угрожающе ворча и громыхая в отдалении, и на земле снова воцарился мир. Мальчики вернулись в лагерь, сильно напуганные; оказалось, что большой платан, под которым они устроили себе постели, лежал вдребезги разбитый молнией, и мальчики радовались, что их не было под деревом, когда оно рухнуло.
Все в лагере было залито водой, и костер тоже, потому что, по свойственной их возрасту беспечности, мальчики и не подумали чем-нибудь прикрыть огонь от дождя. Было от чего прийти в отчаяние, так они промокли и озябли. Они красноречиво выражали свое горе; но скоро обнаружилось, что огонь ушел далеко под большое бревно, в том месте, где оно приподнималось, отделившись от земли, и от дождя укрылась тлеющая полоска в ладонь шириной. Мальчики терпеливо раздували огонь и подкладывали щепки и кору, доставая их из-под сухих снизу бревен, пока костер не разгорелся снова. Тогда они навалили сверху толстых сучьев, пламя заревело, как в горне, и мальчики опять повеселели. Они высушили вареный окорок и наелись досыта, а потом до самого рассвета сидели у костра, хвастаясь и приукрашивая ночное происшествие, потому что спать все равно было негде
- ни одного сухого местечка кругом.
Как только первые лучи солнца прокрались сквозь ветви, мальчиков стало клонить ко сну, они отправились на отмель и улеглись там. Мало-помалу начало припекать солнце, и они нехотя поднялись и стали готовить завтрак. После еды они раскисли, едва двигались, и им опять захотелось домой.
Том это заметил и принялся развлекать пиратов чем только мог. Но их не прельщали ни шарики, ни цирк, ни купанье, ничто на свете. Он напомнил им про важный секрет, и это вызвало проблеск радости. Пока этот проблеск не угас, Том успел заинтересовать их новой выдумкой. Он решил бросить пока игру в пиратов и для разнообразия сделаться индейцами: Им эта мысль понравилась - и вот, не долго думая, все они разделись догола, вымазались с ног до головы полосами грязи, точно зебры, и помчались по лесу, собираясь напасть на английских поселенцев. Все они, конечно, были вожди.
Потом они разбились на три враждебных племени и бросались друг на друга из засады со страшными криками, убивая врагов и снимая скальпы тысячами. День выдался кровопролитный и, значит, очень удачный.
Они собрались в лагере к ужину, голодные и веселые, но тут возникло затруднение: враждебные племена не могли оказывать друг другу гостеприимство, не заключив между собой перемирия, а заключать его было просто невозможно, не выкурив трубки мира. Никакого другого пути они просто не знали. Двое индейцев пожалели даже, что не остались пиратами. Однако делать было нечего, и потому, прикинувшись, будто им это очень нравится, они потребовали трубку и стали затягиваться по очереди, как полагается, передавая ее друг другу.
В конце концов они даже порадовались, что стали индейцами, потому что это их кое-чему научило: оказалось, что теперь они могут курить понемножку, не уходя искать потерянный ножик, - их тошнило гораздо меньше и до больших неприятностей дело не доходило. Как же было упустить такую великолепную возможность, не приложив никаких стараний. Нет, после ужина они опять попробовали курить, и с большим успехом, так что вечер прошел очень хорошо. Они так гордились и радовались своему новому достижению, будто сняли скальпы и содрали кожу с шести племен. А теперь мы их оставим курить, болтать и хвастаться, так как можем пока обойтись и без них.

ГЛАВА XVII

Зато никто во всем городке не веселился в этот тихий субботний вечер. Семейство тети Полли и все Гарперы облачились в траур, заливаясь слезами неутешного горя. В городе стояла необычайная тишина, хотя, сказать по правде, в нем и всегда было довольно тихо. Горожане занимались своими делами с каким-то рассеянным видом и почти не разговаривали между собой, зато очень часто вздыхали. Для детей субботний отдых оказался тяжким бременем. Им совсем не хотелось играть и веселиться, и мало-помалу всякие игры были брошены.
К концу дня Бекки Тэтчер забрела на опустевший школьный двор, не зная, куда деваться от тоски. Но там не нашлось ничего такого, что могло бы ее утешить. Она стала разговаривать сама с собой:
- Ах, если б у меня была теперь хоть та медная шишечка! Но у меня ничего не осталось на память о нем! - И она проглотила подступившие слезы.
Потом, остановившись, она сказала себе:
- Это было как раз вот здесь. Если бы все повторилось снова, я бы этого не сказала, ни за что на свете не сказала бы. Но его уже нет; я никогда, никогда, никогда больше его не увижу.
Эта мысль окончательно расстроила Бекки, и она побрела прочь, заливаясь горючими слезами. Потом подошла кучка мальчиков и девочек - товарищей Тома и Джо; они остановились у забора и стали глядеть во двор, разговаривая благоговейным шепотом насчет того, где они в последний раз видели Тома, и как он тогда сделал то-то и то-то, и как Джо сказал такие-то и такие-то слова (по-видимому, ничего не значившие, но предвещавшие беду, как все теперь понимали), - и каждый из говоривших показывал то самое место, где стояли тогда погибшие, прибавляя что-нибудь вроде: а я стоял вот тут, как раз где сейчас стою, а он совсем рядом - где ты стоишь, а он улыбнулся вот так - и у меня мурашки по спине вдруг побежали, до того страшно стало, - а я тогда, конечно, не понял, к чему бы это, зато теперь понимаю.
Потом заспорили насчет того, кто последний видел мальчиков живыми, и многие претендовали на это печальное отличие и давали показания, более или менее опровергаемые свидетелями; и когда было окончательно установлено, кто последним видел погибших и говорил с ними, то эти счастливчики сразу почувствовали себя возведенными в высокий сан, а все остальные глазели на них и завидовали. Один бедняга, который не мог похвастаться ничем другим, сказал, явно гордясь таким воспоминанием:
- А меня Том Сойер здорово поколотил один раз!
Но эта претензия прославиться не имела никакого успеха. Почти каждый из мальчиков мог сказать про себя то же самое, так что это отличие ничего не стоило. Дети пошли дальше, благоговейно обмениваясь воспоминаниями о погибших героях.
На следующее утро, когда занятия в воскресной школе окончились, зазвонил колокол, но не так весело, как обычно, а мерно и уныло. Воскресенье выдалось очень тихое, и печальный звук колокола очень подходил к настроению тихой грусти, разлитой в природе. Горожане начали собираться в церкви, задерживаясь на минутку на паперти, чтобы побеседовать шепотом о печальном событии. Но в самой церкви никто не шептался; тишину нарушало только шуршанье траурных платьев, когда женщины пробирались к своим местам. Никто не мог припомнить, чтобы маленькая церковь была когда-нибудь так полна. Наступила наконец полная ожидания, напряженная тишина, и тут вошли тетя Полли с Сидом и Мэри, а за ними семейство Гарперов в глубоком трауре; и все прихожане, даже сам старенький проповедник, почтительно поднялись им навстречу и стояли все время, пока родственники погибших не заняли места на передней скамье. Снова наступила проникновенная тишина, прерываемая время от времени глухими рыданиями, а потом пастор начал читать молитву, простирая вперед руки. Пропели трогательный гимн, за которым последовал текст: «Я есмь Воскресение и Жизнь».
Затем началась проповедь, и пастор изобразил такими красками достоинства, привлекательные манеры и редкие дарования погибших, что каждый из прихожан, созерцая их портреты, ощутил угрызения совести при воспоминании о том, что всегда был несправедлив к бедным мальчикам и всегда видел в них одни только пороки и недостатки. Проповедник рассказал, кроме того, несколько трогательных случаев из жизни покойных, которые рисовали их кроткие, благородные характеры с самой лучшей стороны, и тут все увидели, какие это были замечательные, достойные восхищения поступки, и с прискорбием душевным припомнили, что в то время эти поступки всем казались просто возмутительным озорством, заслуживающим хорошего ремня. Прихожане проявляли все больше и больше волнения, по мере того как длился трогательный рассказ, и наконец вся паства не выдержала и присоединилась горько рыдающим хором к плачущим родственникам, и даже сам проповедник был не в силах сдержать своих чувств и прослезился на кафедре.
На хорах послышался какой-то шум, но никто не обратил на это внимания; минутой позже скрипнула входная дверь; проповедник отнял платок от мокрых глаз и словно окаменел. Сначала одна пара глаз, потом другая последовала за взглядом проповедника, и вдруг чуть не все прихожане разом поднялись со своих мест, глядя в остолбенении на трех утопленников, шествовавших по проходу: Том шел впереди, за ним Джо, а сзади всех, видимо робея, плелся оборванец Гек, весь в лохмотьях. Они прятались на пустых хорах, слушая надгробную проповедь о самих себе.
Тетя Полли, Мэри и все Гарперы бросились обнимать своих спасенных и чуть не задушили их поцелуями, воссылая благодарение богу, а бедный Гек стоял совсем растерявшись и чувствовал себя очень неловко, не зная, что делать и куда деваться от неприязненных взглядов. Он нерешительно двинулся к дверям, намереваясь улизнуть, но Том схватил его за руку и сказал:
- Тетя Полли, это нехорошо. Надо, чтобы и Геку кто-нибудь обрадовался.
- Ну, само собой разумеется. Я-то ему рада, бедному сиротке!
И если от чего-нибудь Гек мог сконфузиться еще сильнее, чем до сих пор, то единственно от ласкового внимания тети Полли, которое она начала ему расточать.
Вдруг проповедник воскликнул громким голосом:
- Восхвалим господа, подателя всех благ. Пойте! И пойте от всей души!
И все прихожане запели. Торжественно звучал старинный хорал, сотрясая своды церкви, а пират Том Сойер, оглядываясь на завидовавших ему юнцов, не мог не сознаться самому себе, что это лучшая минута его жизни.
Выходя толпой из церкви, «обманутые» прихожане говорили друг другу, что согласились бы, чтобы их провели еще раз, лишь бы опять услышать такое прочувствованное пение старого благодарственного гимна.
Том получил столько подзатыльников и поцелуев за этот день, смотря по настроению тети Полли, сколько прежде не получал за целый год; он и сам бы не мог сказать, в чем больше выражалась любовь к нему и благодарность богу - в подзатыльниках или в поцелуях.

ГЛАВА XVIII

Это и была великая тайна Тома - он задумал вернуться домой вместе с братьями пиратами и присутствовать на собственных похоронах. В субботу, когда уже смеркалось, они переправились на бревне к миссурийскому берегу, выбрались на сушу в пяти-шести милях ниже городка, ночевали в лесу, а перед рассветом пробрались к церкви окольной дорогой по переулкам и легли досыпать на хорах среди хаоса поломанных скамеек.
В понедельник утром, за завтраком, и тетя Полли и Мэри были очень ласковы с Томом и ухаживали за ним наперебой. Разговорам не было конца. Посреди разговора тетя Полли сказала:
- Ну хорошо, Том, я понимаю, вам было весело мучить всех чуть не целую неделю; но как у тебя хватило жестокости шутки ради мучить и меня? Если вы сумели приплыть на бревне на собственные похороны, то, наверно, можно было бы как-нибудь хоть намекнуть мне, что ты не умер, а только сбежал из дому.
- Да, это ты мог бы сделать, Том, - сказала Мэри, - мне кажется, ты просто забыл об этом, а то так бы и сделал.
- Это правда, Том? - спросила тетя Полли, и ее лицо осветилось надеждой. - Скажи мне, сделал бы ты это, если бы не забыл?
- Я… право, я не знаю. Это все испортило бы.
- Том, я надеялась, что ты меня любишь хоть немножко, - сказала тетя Полли таким расстроенным голосом, что Том растерялся. - Хоть бы подумал обо мне, все-таки это лучше, чем ничего.
- Ну, тетечка, что же тут плохого? - заступилась Мэри. - Это он просто по рассеянности; он вечно торопится и оттого ни о чем не помнит.

Предыдущая страница 8 Следующая страница


9 Марк Твен

- Очень жаль, если так. А вот Сид вспомнил бы. Переправился бы сюда и сказал бы мне. Смотри, Том, вспомнишь как-нибудь и пожалеешь, что мало думал обо мне, когда это ничего тебе не стоило, да уж будет поздно.
- Тетечка, ведь вы же знаете, что я вас люблю.
- Может, и знала бы, если бы ты хоть чем-нибудь это доказал.
- Теперь я жалею, что не подумал об этом, - сказал Том с раскаянием в голосе, - зато я вас видел во сне. Все-таки хоть что-нибудь, правда?
- Не бог весть что - сны и кошка может видеть, - но все-таки лучше, чем ничего. Что же тебе снилось?
- Ну вот, в среду ночью мне приснилось, будто бы вы сидите вот тут, возле кровати, а Сид около ящика с дровами, а Мэри с ним рядом.
- Верно, так мы и сидели. Мы всегда так сидим. Очень рада, что ты хоть во сне о нас думал.
- И будто бы мать Джо Гарпера тоже с вами.
- Верно, и она тут была! А еще что тебе снилось?
- Да много разного. Только теперь все как-то спуталось.
- Ну постарайся вспомнить - неужели не можешь?
- Будто бы ветер… Будто бы ветер задул… задул…
- Ну, думай, Том! Ветер что-то задул! Ну!
Том приставил палец ко лбу в тревожном раздумье и минуту спустя сказал:
- Теперь вспомнил! Вспомнил! Ветер задул свечу!
- Господи помилуй! Дальше, Том, дальше!
- И будто бы вы сказали: "Что-то мне кажется, будто дверь… "
- Дальше, Том!
- Дайте мне подумать минутку, одну минутку… Ах да! Вы сказали, что вам кажется, будто дверь отворилась.
- Верно, как то, что я сейчас тут сижу! Ведь правда, Мэри, я это говорила? Дальше!
- А потом… а потом… наверно не помню, но как будто вы послали Сида и велели…
- Ну? Ну? Что я ему велела, Том? Что я ему велела?
- Велели ему… Ах, да! Вы велели ему закрыть дверь.
- Ну вот, ей-богу, никогда в жизни ничего подобного не слыхивала. Вот и говорите после этого, что сны ничего не значат. Надо сию же минуту рассказать про это Сирини Гарпер. Пусть говорит, что хочет, насчет предрассудков, теперь ей не отвертеться. Дальше, Том!
- Ну, теперь-то я все до капельки припомнил. Потом вы сказали, что я вовсе не такой плохой, а только озорник и рассеянный, и спрашивать с меня все равно что… уж не помню, с жеребенка, что ли.
- Так оно и было! Ах, боже милостивый! Дальше, Том!
- А потом вы заплакали.
- Да, да. Заплакала. Да и не в первый раз. А потом…
- Потом миссис Гарпер тоже заплакала и сказала, что Джо у нее тоже такой и что она жалеет теперь, что отстегала его за сливки, когда сама же их выплеснула…
- Том! Дух святой снизошел на тебя! Ты видел пророческий сон, вот что с тобой было! Ну, что же дальше, Том?
- А потом Сид сказал… он сказал…
- Я, кажется, ничего не говорил, - заметил Сид.
- Нет, ты говорил, Сид, - сказала Мэри.
- Замолчите вы, пускай Том говорит! Ну так что же он сказал, Том?
- Он сказал… кажется, он сказал, что мне там гораздо лучше, чем здесь, но все-таки, если бы я себя вел по-другому…
- Ну вот, вы слышите? Эти самые слова он и сказал!
- А вы ему велели замолчать.
- Ну да, велела! Верно, ангел божий был с нами в комнате! Где-нибудь тут был ангел!
- А миссис Гарпер рассказала, как Джо напугал ее пистоном, а вы рассказали про кота и про лекарство…
- Истинная правда!
- А потом много было разговоров насчет того, что нас хотят искать в реке и что похороны будут в воскресенье, а потом вы с миссис Гарпер обнялись и заплакали, а потом она ушла.
- Все так и было! Все так и было! И так же верно, как то, что я здесь сижу. Том, ты не мог бы рассказать это лучше, даже если бы видел все своими собственными глазами! А потом что? И у, Том?
- Потом вы стали молиться за меня - я видел, как вы молились, и слышал каждое слово. А потом вы легли спать, а мне стало вас жалко, и я написал на куске коры: «Мы не утонули - мы только сделались пиратами», и положил кору на стол около свечки; а потом будто бы вы уснули, и лицо у вас было такое доброе во сне, что я будто бы подошел, наклонился и поцеловал вас в губы.
- Да что ты, Том, неужели! Я бы тебе все за это простила! - И она схватила и крепко прижала к себе мальчика, отчего он почувствовал себя последним из негодяев.
- Очень хорошо с его стороны, хотя это был всего-навсего сон, - сказал Сид про себя, но довольно слышно.
- Замолчи, Сид! Во сне человек ведет себя точно так же, как вел бы и наяву. Вот тебе самое большое яблоко, Том, я его берегла на всякий случай, если ты когда-нибудь найдешься; а теперь ступай в школу. Слава господу богу, отцу нашему небесному за то, что он вернул мне тебя, за его долготерпение и милосердие ко всем, кто в него верит и соблюдает его заповеди, и ко мне тоже, хоть я и недостойна: но если бы одни только достойные пользовались его милостями и помощью в трудную минуту, то немногие знали бы, что такое радость на земле и вечный покой на небе. А теперь убирайтесь отсюда, Сид, Мэри, Том, - да поживей. Надоели вы мне!
Дети ушли в школу, а тетя Полли отправилась навестить миссис Гарпер с целью побороть ее неверие удивительным сном Тома. Уходя из дому, Сид, однако, остерегся и не высказал вслух ту мысль, которая была у него на уме. Вот что он думал: "Что-то уж очень чудно - запомнил такой длинный сон и ни разу ни в чем не ошибся! "
Каким героем чувствовал себя Том! Он не скакал и не прыгал, а выступал не спеша и с достоинством, как подобает пирату, который знает, что на него устремлены глаза всего общества. И действительно, все на него глядели. Он старался делать вид, будто не замечает обращенных на него взглядов и не слышит, что про него говорят, когда он проходит мимо, зато про себя упивался этим. Малыши бегали за ним хвостом и гордились тем, что их видят вместе с ним, а он их не гонит от себя: для них он был чем-то вроде барабанщика во главе процессии или слона во главе входящего в город зверинца. Его ровесники делали вид, будто он вовсе никуда не убегал, и все-таки их терзала зависть. Они отдали бы все на свете за такой темный загар и за такую громкую славу, а Том не расстался бы ни с тем, ни с другим, даже если бы ему предложили взамен стать хозяином цирка.
В школе все дети так носились и с ним и с Джо Гарпером и смотрели на них такими восторженными глазами, что оба героя в самом скором времени заважничали невыносимо. Они начали рассказывать свои приключения сгоравшим от любопытства слушателям, - но только начали: не такая это была вещь, чтобы скоро кончить, когда неистощимая фантазия подавала им все новый и новый материал. А когда, наконец, Том и Джо достали трубки и принялись преспокойно попыхивать, их слава поднялась на недосягаемую высоту.
Том решил, что теперь он может не обращать на Бекки Тэтчер никакого внимания и обойтись без нее. Достаточно ему одной славы. Он будет жить для славы. Теперь, когда он так отличился, Бекки, может быть, захочет помириться с ним. Что ж, пускай, - она увидит, что он тоже умеет быть равнодушным, как некоторые другие. Скоро пришла и Бекки. Том притворился, будто не видит ее. Он подошел к кучке мальчиков и девочек и завел с ними разговор. Он заметил, что Бекки, вся раскрасневшаяся, блестя глазами, весело бегает взад и вперед, притворяясь, будто гоняется за подругами, и вскрикивая от радости, когда поймает кого-нибудь: однако он заметил, что если она кого-нибудь ловит, то всегда рядом с ним, а поймав, непременно поглядит на него украдкой. Это очень польстило его тщеславию, и Том еще сильнее заупрямился, вместо того чтобы сдаться. Он решил ни за что не уступать, понимая, чего хочется Бекки. Теперь она перестала бегать и нерешительно прохаживалась неподалеку, с грустью поглядывая украдкой на Тома, и даже вздохнула раза два. Потом она заметила, что Том больше разговаривает с Эми Лоуренс, чем с другими. Сердце у нее заныло, она встревожилась, и ей стало не по себе. Она хотела отойти подальше, а вместо того непослушные ноги несли ее все ближе и ближе к той группе, где был Том. Она заговорила с одной девочкой, которая стояла рядом с Томом:
- Ах, Мэри Остин! Гадкая девчонка, почему ты не была в воскресной школе?
- Я была, как же ты меня не видела?
- Разве ты была? Где ты сидела?
- В классе мисс Питере; там же, где и всегда. Я тебя видела.
- Неужели? Странно, как это я тебя не заметила. Мне хотелось поговорить с тобой о пикнике.
- Вот хорошо! А кто его устраивает?
- Моя мама.
- Как это мило! А меня она пригласит?
- Конечно, пригласит. Ведь пикник для меня. Она позовет всех, кого я захочу, а тебя я непременно хочу позвать.
- Я так рада. А когда это будет?
- Очень скоро. Может быть, на каникулах.
- Вот будет весело! Ты пригласишь всех мальчиков и девочек?
- Да, всех моих друзей… или тех, кто хочет со мной дружить. - И она украдкой посмотрела на Тома, но он в эту минуту рассказывал Эми Лоуренс про грозу на острове и про то, как молния разбила большой платан «в мелкие щепки», когда он стоял «всего в трех шагах»…
- А мне можно прийти? - спросила Грэси Миллер.
- Да.
- А мне? - спросила Салли Роджерс.
- Да.
- И мне тоже можно? - спросила Сюзи Гарпер. - И Джо?
- Да.
И все, кроме Тома и Эми, один за другим, радостно хлопая в ладоши, напросились на приглашение. Тогда Том спокойно повернулся к Бекки спиной и, продолжая разговаривать, увел с собой Эми Лоуренс. У Бекки задрожали губы и слезы навернулись на глаза; она постаралась это скрыть, притворяясь веселой, и продолжала болтать по-прежнему, но пикник потерял для нее всякую прелесть, как и все остальное на свете; она постаралась поскорее уйти и спряталась, чтобы выплакаться всласть, как принято говорить у прекрасного пола. Она сидела одна до самого звонка, не желая показывать, как уязвлена ее гордость. Потом встала, тряхнула длинными косами и, мстительно сверкнув глазами, сказала себе, что теперь знает, что ей делать.
На перемене Том продолжал ухаживать за Эми, веселый и очень довольный собой. Однако он все время старался разыскать Бекки и нанести ей удар в самое сердце своим поведением. Наконец он ее увидел, и его настроение сразу упало. Она сидела в уютном уголке за школьным домом на одной скамеечке с Альфредом Темплом и разглядывала с ним картинки в книжке, склонившись над страницей голова к голове. Оба они были так увлечены этим занятием, что, казалось, вовсе не замечали, что делается на свете. Ревность огнем пробежала по жилам Тома. Он разозлился на самого себя за то, что упустил случай помириться с Бекки, когда она первая подошла к нему. Он ругал себя дураком и всеми бранными словами, какие только приходили ему в голову. Он чуть не заплакал с досады. Эми болтала без умолку, не помня себя от радости, а у Тома язык точно прилип к гортани. Он не слышал того, что говорила ему Эми, а когда она взглядывала на него, ожидая ответа, он бормотал бог знает что, часто даже и невпопад. Его все тянуло за школьный дом, хотя эта возмутительная картина растравляла ему душу. Он не мог с собой справиться. И его просто бесило, что Бекки, как ему казалось, даже не замечает его существования. Однако она все видела, отлично понимала, что победа на ее стороне, и была очень рада, что он теперь страдает так же, как раньше страдала она.
Веселая болтовня Эми сделалась для него невыносимой. Том намекнул, что у него есть важное дело и что ему надо спешить. Но все было напрасно
- девочка трещала по-прежнему. Том подумал: «Ах ты господи, неужели от нее никак не отвяжешься?» Наконец он прямо сказал, что ему надо уйти по делу, а она простодушно ответила, что подождет его «где-нибудь тут» после уроков. И он поскорей убежал, чуть не возненавидев ее за это.
"Кто угодно, только бы не этот мальчишка! - думал Том, скрежеща зубами. - Кто угодно в городе, только не этот франт из Сент-Луи. Туда же, воображает, что он аристократ, оттого что одет с иголочки! Ну погоди, любезный, я тебя поколотил в первый же день и еще поколочу! Дай только добраться! Вот как возьму да… "
И Том принялся колотить воображаемого врага - лупил по воздуху кулаками, замахивался и лягался. "Ах, ты вот как? Проси сейчас же пощады! Ну, так тебе и надо, вперед наука! " И воображаемое побоище закончилось к полному его удовольствию.
Том сбежал домой в большую перемену. Совесть не позволяла ему больше смотреть на простодушную радость Эми, а ревность стала невыносимой. Бекки опять села рассматривать картинки вместе с Альфредом, но время шло, Том больше не появлялся и мучить было некого, и потому ее торжество поблекло и потеряло дня нее всякий интерес; явилась рассеянность, скука, а там и тоска; два-три раза она настораживалась, прислушиваясь к чьим-то шагам, но это была ложная надежда - Том все не приходил. Наконец она совсем приуныла и начала жалеть, что завела дело так далеко. Бедняга Альфред, который видел, что ей с ним скучно, хотя и не понимал почему, все не унимался:
- Глядите, какая картинка! А эта еще лучше!
Наконец Бекки не выдержала:
- Ах, отстаньте, пожалуйста! Не нужны мне ваши картинки! - Она расплакалась, вскочила и убежала от него.
Альфред поплелся за ней и собирался было пристать с утешениями, но она сказала:
- Да уйдите же, оставьте меня в покое! Я вас терпеть не могу!
И мальчик растерянно остановился, не понимая, что же он такого сделал, когда она сама сказала, что будет всю большую перемену смотреть с ним картинки, а теперь с плачем убежала от него. Альфред, не зная, что и думать, побрел обратно в пустую школу. Он рассердился и обиделся. Докопаться до правды было нетрудно: Бекки просто воспользовалась им, чтобы досадить Тому Сойеру. Когда он об этом догадался, то еще больше возненавидел Тома. Ему захотелось как-нибудь насолить Тому, не подвергая себя риску. Учебник Тома попался ему на глаза. Случай был удобный. Он с радостью открыл книжку на той странице, где был заданный урок, и залил ее чернилами.
Бекки заглянула в эту минуту в окно и увидела, что он делает, но прошла мимо, не сказав Альфреду ни слова. Она ушла домой: ей хотелось разыскать Тома и все рассказать ему. Том, конечно, будет ей благодарен, и они с ним помирятся. Однако на полдороге Бекки передумала. Она вспомнила, как Том обошелся с ней, когда она рассказывала про пикник, и от обиды ее обожгло словно огнем. Она решила не выручать Тома, а кроме того, возненавидеть его навеки. Пускай его накажут за испорченный учебник.

ГЛАВА XIX

Том вернулся домой в очень мрачном настроении, но первые же слова тетки показали ему, что он явился со своими горестями в самое неподходящее место:
- Том, выдрать бы тебя как следует!
- Тетечка, что же я такого сделал?
- Да уж наделал довольно! А я-то, старая дура, бегу к Сирини Гарпер,
- думаю, сейчас она поверит в этот твой дурацкий сон. И нате вам, пожалуйста! Она, оказывается, узнала у Джо, что ты здесь был в тот вечер и слышал все наши "разговоры. Не знаю даже, что может выйти из мальчика, который так себя ведет. Мне просто думать противно: как это ты мог допустить, чтобы я пошла к миссис Гарпер и разыграла из себя такую идиотку, и ни слова не сказал!
Теперь все дело представилось в ином свете. До сих пор утренняя выдумка казалась Тому очень ловкой шуткой, поистине находкой. А теперь это выглядело очень убого и некрасиво. Том повесил голову и с минуту не мог ничего придумать себе в оправдание. Потом сказал:
- Тетечка, мне очень жалко, что я это сделал, я как-то не подумал.
- Ах, милый, ты никогда не думаешь. Ты никогда ни о чем не думаешь, только о себе самом. Ты вот не задумался проплыть такую даль с острова, ночью, только для того, чтобы посмеяться над нашим горем, не задумался оставить меня в дурах, сочинив этот сон; а вот пожалеть нас и избавить от лишних слез тебе и в голову не пришло.
- Тетечка, сейчас я понимаю, что это было нехорошо, но ведь это я не нарочно. Я не хотел, честное слово. А кроме того, я приходил домой вовсе не затем, чтобы над вами смеяться.
- Для чего же тогда ты приходил?
- Мне хотелось вам сказать, чтобы вы не беспокоились о нас, потому что мы не утонули.
- Ах, Том, Том, если бы я только могла поверить, что у тебя было такое доброе намерение, я от всей души возблагодарила бы бога, но ведь ты и сам знаешь, что так не было; и я тоже это знаю, Том.
- Ну, право же, тетечка, было! Вот не сойти мне с этого места, если не было!
- Ах, Том, не выдумывай, это ни к чему. Только во сто раз хуже. " - Я и не выдумываю, тетечка, это правда. Я хотел, чтобы вы не горевали, для этого и пришел.
- Я бы все на свете отдала, чтобы этому поверить, - за одно это все твои грехи можно простить, Том. Даже то, что ты убежал и вел себя из рук вон плохо. Да поверить-то невозможно; ну отчего ты мне не сказал, а?
- Знаете, тетечка, когда вы заговорили про похороны, мне вдруг ужасно захотелось вернуться и спрятаться в церкви. Как же можно было сказать? И я взял да и положил кору обратно в карман и ничего не стал говорить.
- Какую кору?
- А на которой я написал, что мы ушли в пираты. Жалко, что вы не проснулись, когда я вас поцеловал, право, жалко.
Суровые морщины на лице тети Полли разгладились, и глава просияли нежностью.
- А ты меня вправду поцеловал, Том?
- Конечно, а то как же.
- Это ты правду говоришь, Том?
- А то как же, тетечка, конечно, правду.
- Почему же ты меня поцеловал, Том?
- Потому что я вас очень люблю, а вы стонали во сне, и мне было вас жалко.
Это походило на правду. Тетя Полли сказала с дрожью в голосе, которой не могла скрыть:
- Поцелуй меня еще раз, Том! А теперь убирайся в школу и не мешай мне.
Как только он ушел, она бросилась в чулан и достала старую куртку, в которой Том убежал из дому. Потом остановилась, держа куртку в руках, и сказала сама себе:
- Нет, рука не поднимается. Бедный мальчик, он, наверно, соврал мне, но это святая ложь, ложь во спасение, она меня так порадовала. Надеюсь, что господь… нет, я знаю, что господь простит ему, ведь это он выдумал по доброте сердечной. Даже и знать не хочу, если он соврал. Не стану смотреть.
Она положила куртку и призадумалась на минуту. Дважды протягивала она руку за курткой и дважды отдергивала ее. На третий раз она набралась смелости, подкрепившись мыслью: «Это ложь во спасение, святая ложь, и я не стану из-за нее расстраиваться», - и сунула руку в карман. Минутой позже она, обливаясь слезами, читала нацарапанные на куске коры слова и приговаривала:
- Теперь я ему все прощу, чего бы он ни натворил, хоть миллион грехов!

ГЛАВА XX

Тетя Полли поцеловала Тома так ласково, что все его уныние как рукой сняло и на сердце у него опять сделалось легко и весело. Он отправился в школу, и ему так повезло, что он нагнал Бекки в самом начале Мэдоу-лейн. Вел он себя всегда в зависимости от настроения. Не колеблясь ни минуты, он подбежал к ней и сказал:
- Я очень нехорошо поступил сегодня, Бекки, и жалею об этом. Я никогда, никогда больше не буду, никогда, пока жив. Давай помиримся, хорошо?
Девочка остановилась и презрительно поглядела ему в глаза:
- Я буду вам очень благодарна, если вы меня оставите в покое, мистер Томас Сойер. Я с вами больше не разговариваю.
Она вздернула носик и прошла мимо. Том до того растерялся, что ему не пришло в голову даже сказать: «Ну и пожалуйста! Ишь задрала нос!» А когда он собрался с духом, говорить что-нибудь было уже поздно. Так он ничего и не сказал. Зато разозлился ужасно. Эх, если бы она была мальчишкой, уж и отлупил бы он ее! На школьном дворе он опять столкнулся с ней и послал ей вдогонку язвительное замечание. Она тоже не осталась в долгу, так что разрыв был полный. Возмущенной Бекки казалось, что она никогда не дождется начала уроков, так ей не терпелось, чтобы Тома отстегали за испорченную книжку. Если у нее и оставалось хоть какое-нибудь желание изобличить Альфреда Темпла, то после обидных слов Тома оно совсем пропало. Бедная девочка, она не знала, что опасность грозит ей самой!
Учитель Доббинс дожил до седых волос, так и не добившись своей цели. Самой заветной его мечтой было сделаться доктором, но бедность не пустила его дальше сельской школы. Каждый день он доставал из ящика своего стола какую-то таинственную книгу и погружался в чтение, пока ученики готовили уроки. Книгу эту он держал под замком. Все мальчишки в школе умирали от любопытства хоть одним глазком заглянуть в эту книгу, но удобного случая так ни разу и не представилось. У каждого мальчика и у каждой девочки имелись свои соображения насчет того, что это за книга, но не было никакой возможности докопаться до правды. И вот, проходя мимо кафедры, стоявшей возле самых дверей, Бекки заметила, что ключ торчит в ящике. Жалко было упустить такую минуту. Она оглянулась, увидела, что никого кругом нет, - и в следующее мгновение книга уже была у нее в руках. Заглавие на первой странице - «Анатомия» профессора такого-то - ровно ничего ей не сказало, и она принялась листать книгу. Ей сразу же попалась очень красивая гравюра, вся в красках, - совсем голый человек. В это мгновение чья-то тень упала на страницу - на пороге стоял Том Сойер, заглядывая в книжку через ее плечо. Торопясь захлопнуть книгу, Бекки рванула ее к себе и так неудачно, что надорвала страницу до половины. Она бросила книгу в ящик, повернула ключ в замке и расплакалась от стыда и досады.
- Том Сойер, от вас только и жди какой-нибудь гадости, вам бы только подкрадываться и подсматривать.
- Почем же я знал, что вы тут делаете?

Предыдущая страница 9 Следующая страница


Приключения Тома Сойера 10

- Как вам не стыдно, Том Сойер, вы, уж наверно, на меся пожалуетесь. Что же мне теперь делать, что делать? Меня накажут при всей школе, а я к этому не привыкла!
Она топнула ножкой и сказала:
- Ну и отлично, жалуйтесь, если хотите! Я-то знаю, что теперь будет. Погодите, вот увидите! Противный, противный мальчишка! - И, выбежав из школы, она опять расплакалась.
Озадаченный нападением, Том не мог двинуться с места, потом сказал себе:
- Ну и дура эта девчонка! Не привыкла, чтоб ее наказывали! Чушь какая! Подумаешь, отстегают! Вот они, девчонки, - все трусихи и мокрые курицы. Я, конечно, ничего не скажу старику Доббинсу про эту дуру, можно с ней и по-другому разделаться, и без ябеды обойдется, да ведь что толку? Доббинс непременно спросит, кто разорвал книжку, и ответа не получит. Тогда он сделает, как всегда, - начнет спрашивать всех подряд, сначала одного, потом другого; а дойдет до нее, сразу узнает, кто виноват: у девчонок всегда по лицу все видно. Где им выдержать! Вот и выпорет ее. Да, попала Бекки в переделку, теперь уж ей не вывернуться. - Том подумал еще немного и прибавил: - Ну и ладно! Ей хотелось, чтобы мне влетело, - пускай теперь сама попробует.
Том присоединился к игравшим во дворе школьникам. Через несколько минут пришел учитель, и уроки начались. Том не чувствовал особенного интереса к занятиям. Каждый раз, как он взглядывал в сторону девочек, его расстраивало лицо Бекки. Ему вовсе не хотелось жалеть ее, а выходило так, что он никак не мог удержаться; он не чувствовал ничего хоть сколько-нибудь похожего на торжество. Скоро открылось происшествие с учебником, и после этого Тому пришлось думать только о своих собственных делах. Бекки очнулась от своего горестного оцепенения и выказала живой интерес к происходящему. Том не выпутается из беды, даже если скажет, что это не он облил чернилами книжку; и она оказалась права: вышло только еще хуже для Тома. Бекки думала, что обрадуется этому, старалась даже уверить себя, будто радуется, но не могла. Когда дошло до расплаты, ей захотелось вскочить и сказать, что это сделал Альфред Темпл, однако она удержалась и заставила себя сидеть смирно. "Ведь Том, - говорила она себе, - непременно пожалуется учителю, что это я разорвала картинку. Слова не скажу, даже для спасения его жизни! "
Том выдержал порку и вернулся на свое место, даже не очень огорчившись. Он думал, что, может быть, и в самом деле, расшалившись, как-нибудь незаметно опрокинул чернильницу на книжку, и отнекивался только для виду, потому что так было принято не отступать от своих слов из принципа.
Мало- помалу прошел целый час, учитель дремал на своем троне, клюя носом, в воздухе стояло сонное жужжание зубрежки. Скоро мистер Доббинс потянулся, зевнул, отпер стол и протянул руку за книгой, но нерешительно, как будто не зная, брать ее или не брать. Ученики лениво глядели на него, и только двое из них зорко следили за каждым его движением. Мистер Доббинс некоторое время рассеянно вертел книгу, потом взял ее в руки, уселся в кресле поудобнее, собираясь приняться за чтение. Том оглянулся на Бекки. Ему случалось видеть такое загнанное и беспомощное выражение у кроликов, когда в них целятся из ружья. Он мигом забыл про свою ссору с ней. Что-то надо сделать! Сию же минуту! Но как раз эта необходимость спешить мешала ему что-нибудь придумать. И вдруг его осенило вдохновение. Он подбежит к учителю, выхватит у него книгу, выскочит в дверь -и был таков. Но на одну коротенькую секунду он замялся, и случай был упущен - учитель раскрыл толстый том. Если бы можно было вернуть потерянное время! Слишком поздно. Теперь Бекки уже ничем не поможешь. В следующую минуту учитель повернулся лицом к классу. Все опустили глаза. В его взгляде было что-то такое, от чего даже невиноватые затряслись от страха. Наступило молчание, оно длилось так долго, что можно было сосчитать до десяти; учитель все больше и больше распалялся гневом. Наконец он заговорил:
- Кто разорвал эту книгу?
Ни звука в ответ. Можно было расслышать падение булавки. Молчание продолжалось; учитель вглядывался в одно лицо за Другим, ища виновного.
- Бенджамен Роджерс, вы разорвали эту книгу?
Нет, не он. Снова молчание.
- Джозеф Гарпер, это сделали вы?
И не он.
Тому Сойеру становилось все больше и больше не по себе, его изводила эта медленная пытка.
Учитель пристально вглядывался в ряды мальчиков, подумал некоторое время, потом обратился к девочкам:
- Эми Лоуренс?
Она только мотнула головой.
- Грэси Миллер?
Тот же знак.
- Сьюзен Гарпер, это вы сделали?
Нет, не она. Теперь настала очередь Ребекки Тэтчер.
Том весь дрожал от волнения, сознавая, что выхода нет никакого.
- Ребекка Тэтчер (Том посмотрел на ее лицо - оно побледнело от страха), это вы разорвали, - нет, глядите мне в глава (она умоляюще сложила руки), - вы разорвали эту книгу?
Вдруг Тома словно озарило. Он вскочил на ноги и крикнул:
- Это я разорвал!
Вся школа рот разинула, удивляясь такой невероятной глупости. Том постоял минутку, собираясь с духом, а когда выступил вперед, чтобы принять наказание, то восхищение и благодарность, светившиеся в глазах Бекки, вознаградили его сторицей. Воодушевленный своим великодушием, он без единого звука выдержал жесточайшую порку, какой еще никогда не закатывал никому мистер Доббинс, и равнодушно выслушал дополнительный строгий приказ остаться на два часа после уроков, - он знал, кто будет ждать за воротами, пока его не выпустят из плена, и не считал потерянными эти скучные часы.
В этот вечер, укладываясь в постель, Том обдумывал мщение Альфреду Темплу. Бекки, плача от раскаяния и стыда, рассказала ему все, не скрывая и собственной измены. Однако жажда мщения скоро уступила место более приятным мыслям, и Том наконец уснул, но даже и во сне последние слова Бекки все еще звучали в его ушах:
- Ах, Том, какой ты благородный!

ГЛАВА XXI

Приближались каникулы. Всегда строгий учитель стал теперь еще строже и требовательнее: ему хотелось, чтобы его школа отличилась на экзаменах. Розга и линейка никогда не лежали без дела, по крайней мере, в младших классах. Только самые старшие из учеников да взрослые барышни лет восемнадцати без двадцати были избавлены от порки. А порол мистер Доббинс очень больно, потому что лет ему было не так уж много, и, хотя под париком у него скрывалась совершенно лысая и блестящая, как шар, голова, его мускулы нисколько не ослабели. С приближением великого дня обнаружилось все его тиранство: ему как будто доставляло злорадное удовольствие наказывать за малейший проступок. Из-за этого самые маленькие мальчики проводили целые дни в страхе и трепете, а по ночам не спали и думали, как бы ему отомстить. Они не упускали ни одного случая насолить учителю. Но и он тоже не отставал. Воздаяние, которое следовало за каждой удачной местью, бывало настолько потрясающе и грозно, что мальчики всегда отступали с поля битвы с большим уроном.
Наконец они сговорились между собой и придумали одну штуку, которая сулила блестящий успех. Был принят в компанию, ученик местного живописца вывесок: они рассказали ему свей план и просили помочь им. Мальчишка пришел в восторг, потому что учитель столовался у них в доме и успел надоесть ему хуже горькой редьки. Жена учителя уезжала на несколько дней погостить к знакомым, так что некому было расстроить их планы; учитель всегда изрядно выпивал перед такими торжественными днями, и мальчишка обещал «устроить ему сюрприз» перед самым экзаменом, когда старик напьется и задремлет в кресле, а потом разбудить его и спровадить в школу,
В свое время наступило и это интересное событие. К восьми часам вечера школа была ярко освещена и украшена гирляндами и венками из зелени и цветов. Учитель восседал, как на троне, в своем большом кресле, поставленном на возвышении, а позади него стояла черная доска. Видно было, что он успел порядком нагрузиться. Три ряда скамеек по сторонам возвышения и шесть рядов перед ним были заняты городскими сановниками и родителями учеников. Слева от учительского места, позади зрителей, возвышалась просторная эстрада, на которой сидели школьники, участвующие в программе: маленькие мальчики, умытые, причесанные и такие нарядные, что сидели как на иголках и маялись невыносимо; неуклюжие верзилы; белоснежные ряды девочек и разряженные в батист и кисею взрослые барышни, которые стеснялись своих голых рук в старинных бабушкиных браслетах, розовых и голубых бантов и цветов в волосах. Все остальные места были заполнены учениками, не участвовавшими в выступлениях.
Экзамены начались. Выступил вперед крошечный мальчик и пролепетал испуганно: «Никто из вас, друзья, не ждал, чтобы малыш стихи читал», сопровождая декламацию вымученными, судорожными движениями, какие могла бы делать машина, если бы была в неисправности. Однако он благополучно добрался до конца, еле живой от страха, и, поклонившись, как автомат, удалился под гром рукоплесканий.
Сконфуженная девочка прошепелявила: «У Мэри был барашек», - сделала достойный жалости реверанс, получила свою долю аплодисментов и уселась на место, вся красная и счастливая.
На эстраду очень самоуверенно вышел Том Сойер и с неистовым воодушевлением, бешено размахивая руками, начал декламировать бессмертную и неистребимую тираду: "О, дайте мне свободу! ", но, дойдя до середины, запнулся. На него напал страх перед публикой, ноги под ним затряслись, и в горле перехватило дыхание. Слушатели явно жалели его, но молчали, а молчание было еще хуже жалости. Учитель нахмурился, так что провал был полный. Том попробовал было читать дальше, но ничего не вышло, и он с позором удалился. Раздались жидкие хлопки, но сейчас же и смолкли. За сим последовало «На пылающей палубе мальчик стоял», а также «Ассирияне шли» и другие перлы, излюбленные декламаторами. Потом состязались в правописании и чтении. Теперь на очереди был гвоздь вечера - оригинальные произведения молодых девиц. Одна за другой они подходили к краю эстрады, откашливались, развертывали рукопись, перевязанную хорошенькой ленточкой, и начинали читать, особенно напирая на выразительность и знаки препинания. Темы были все те же, над какими в свое время трудились их матушки, бабушки и, без сомнения, все прабабушки, начиная с эпохи крестовых походов. Тут были: «Дружба», "Воспоминания о былом), «Роль религии в истории», «Царство мечты», «Что нам дает просвещение», «Сравнительный очерк политического устройства различных государств», «Задумчивость», «Дочерняя любовь», «Задушевные мечты» и т.д.
Главной особенностью этих сочинений была меланхолия, любовно вынянченная и выпестованная, кроме того - сущее наводнение всяких красивых слов и к тому же - манера носиться с каким-нибудь любимым выражением до тех пор, пока оно не навязнет в зубах и не потеряет всякий смысл; а особенно заметна и неприятна была надоедливая мораль, которая помахивала куцым хвостом в конце каждого сочинения. Какая бы ни была тема, автор из кожи лез, чтобы впихнуть в свое произведение что-нибудь полезное и поучительное для добродетельного и возвышенного ума. И хотя фальшь этой морали бьет в глаза, ее ничем не искоренишь; она до сих пор остается в силе и не выведется в наших школах, пока свет стоит. Нет ни одной школы во всей нашей стране, где ученицы не чувствовали бы себя обязанными заканчивать сочинение моралью; и чем легкомысленней и маловерней ученица, тем длинней и набожней будет мораль. Но довольно об этом. Горькая истина никому не по вкусу. Давайте вернемся к экзаменам. Первое из прочитанных сочинений было озаглавлено: «Так это и есть жизнь?» Быть может, читатель выдержит хоть один отрывок из него:
"На торных путях жизни с каким радостным волнением предвкушает юный ум некое долгожданное празднество! Воображение живо набрасывает розовыми красками картины веселья. В мечтах изнеженная поклонница моды уже видит себя среди праздничной толпы, окруженною всеобщим вниманием. Ее изящная фигура, облаченная в белоснежные одежды, кружится в вихре упоительного танца; ее глаза сияют ярче всех; ее ножки порхают легче всех в этом веселом сборище.
В таких упоительных мечтах время проходит быстро, и наступает желанный час, когда она должна вступить в тот светлый рай, о котором говорили ей счастливые грезы. Как волшебнопрекрасно кажется здесь все ее очарованному взору! Каждое новое явление для нее все более пленительно. Но с течением времени она обнаруживает, что под этой блестящей внешностью скрывается суета сует; лесть, когда-то пленявшая ее душу, теперь только раздражает; бальные залы потеряли для нее свое очарование; с расстроенным здоровьем и горечью в сердце она бежит прочь, уверившись, что светские удовольствия не могут удовлетворить стремлений ее души! "
И так далее, и тому подобное. Одобрительный гул то и дело слышался во время чтения, сопровождаемый шепотом: "Как мило! ", "Какое красноречие! ", "Как это верно! ", а после того, как все это закончилось особенно надоедливой моралью, слушатели восторженно захлопали в ладоши.
Потом выступила стройная меланхолическая девица, отличавшаяся интересной бледностью, происходящей от пилюль и несварения желудка, и прочла «поэму». Довольно будет и двух строф:
ПРОЩАНИЕ МИССУРИЙСКОЙ ДЕВЫ
С АЛАБАМОЙ
Алабама, прощай! Я любила тебя,
А теперь я тебя покидаю!
Лью я горькие слезы, всем сердцем скорбя,
И навеки тебя оставляю.
Алабама, тебе шлю любовь и привет.
О долинах твоих я горюю.
Пусть остынут навеки и сердце и tete,
Если только тебя разлюблю я.
Очень немногие из присутствующих знали, что такое «tete», но все-таки стихи очень понравились.
После нее перед зрителями появилась смуглая, черноволосая и черноглазая барышня; она выдержала долгую паузу, сделала трагическое лицо и начала читать размеренно и торжественно:
ВИДЕНИЕ
"Ночь была бурная и темная. Вокруг небесного престола не мерцала ни одна звезда, но глухие раскаты грома непрестанно сотрясали воздух, в то время как ужасающая молния гневно сверкала в облачных чертогах небес, как бы пренебрегая тем, что знаменитый Франклин укротил ее свирепость! Даже неистовые ветры единодушно покинули свое таинственное убежище и забушевали над землей, словно для того, чтобы эта бурная ночь казалась еще более ужасной.
В эту пору мрака и уныния мое сердце томилось по человеческому участию, но вместо того -
Мой друг, моя мечта - советник лучший мой
В скорбях и в радости - явилась предо мной.

Она приближалась, подобная одному из тех небесных созданий, которые являются юным романтикам в мечтах о сияющем рае, - царица красоты, не украшенная ничем, кроме своей непревзойденной прелести. Так тиха была ее поступь, что ни одним звуком не дала знать о себе, и если бы не волшебный трепет, сообщившийся мне при ее приближении, она проскользнула бы мимо незамеченной, невидимой, подобно другим скромным красавицам. Странная печаль была разлита в ее чертах, словно слезы, застывшие на одеянии Декабря, когда она указала мне на борьбу стихий под открытым небом и обратила мое внимание на тех двух, что присутствовали здесь".
Этот кошмар занимал десять рукописных страниц и заканчивался такой суровой проповедью, предрекавшей неминуемую гибель всем, кто не принадлежит к пресвитерианской церкви, что за него присудили первую награду. Это сочинение, по общему мнению, было лучшим из всех, какие читали на вечере. Городской мэр, вручая автору награду, произнес прочувствованную речь, в которой сказал, что за всю жизнь не слышал ничего красноречивее и что сам Дэниель Уэбстер мог бы гордиться таким сочинением.
Заметим мимоходом, что сочинений, в которых слово «прекрасный» повторялось без конца, а человеческий опыт назывался «страницей жизни», было не меньше, чем всегда.
Наконец учитель, размякший от выпивки до полного благодушия, отодвинул кресло и, повернувшись спиной к зрителям, начал чертить на доске карту Америки для предстоящего экзамена по географии. Но рука у него дрожала, с делом он справлялся плохо, и по зале волной прокатился сдавленный смешок. Учитель понял, что над ним смеются, и захотел поправиться. Оп стер губкой чертеж и начертил его снова, но только напортил, и хихиканье усилилось. Учитель весь ушел в свою работу и, по-видимому, решил не обращать никакого внимания на смех. Он чувствовал, что все на него смотрят; ему казалось, что дело идет на лад, а между тем смех не умолкал и даже становился громче. И недаром! Над самой головой учителя приходился чердачный люк, вдруг из этого люка показалась кошка, обвязанная веревкой; голова у нее была обмотана тряпкой, чтобы она не мяукала; медленно спускаясь, кошка изгибалась то вверх, то вниз, хватая когтями то веревку, то воздух. Смех раздавался все громче и громче - кошка была всего в шести дюймах от головы учителя, поглощенного своей работой, - ниже, ниже, еще немножко ниже, и вдруг она отчаянно вцепилась когтями ему в парик и в мгновение ока вознеслась на чердак, не выпуская из лап своего трофея. А лысая голова учителя засверкала под лампой ослепительным блеском - ученик живописца позолотил ее!
Этим и кончился вечер. Ученики были отомщены. Наступили каникулы.

ГЛАВА XXII

Том вступил в новое общество «Юных трезвенников», привлеченный блестящим мундиром. Он дал слово не курить, не жевать табак и не употреблять бранных слов, пока состоит в этом обществе. И тут же сделал новое открытие, а именно: стоит только дать слово, что не будешь чего-нибудь делать, как непременно этого захочется. Скоро Тому ужасно захотелось курить и ругаться; до того захотелось, что только надежда покрасоваться перед публикой в алом шарфе не позволила ему уйти из общества «Юных трезвенников». Приближалось Четвертое июля; но скоро он перестал надеяться на этот праздник - перестал, не проносив своих цепей и два дня, - и возложил все свои надежды на старого судью Фрэзера, который был при смерти. Хоронить его должны были очень торжественно, раз он занимал такое важное место. Дня три Том усиленно интересовался здоровьем судьи Фрэзера и жадно ловил каждый слух о нем. Иногда судья подавал надежды - и настолько, что Том вытаскивал все свои регалии и любовался на себя в зеркало. Но на судью никак нельзя было положиться - то ему становилось лучше, то хуже. Наконец объявили, что дело пошло на поправку, а потом - что судья выздоравливает. Том был очень недоволен и, чувствуя себя обиженным, сейчас же подал в отставку. В ту же ночь судье опять стало хуже, и он скончался. Том решил никогда никому больше не верить.
Похороны были великолепные. Юные трезвенники участвовали в церемонии с таким блеском, что бывший член общества чуть не умер от зависти. Все-таки Том был опять свободен и в этом находил некоторое утешение. Теперь он мог и курить и ругаться, но, к его удивлению, оказалось, что ему этого не хочется. От одной мысли, что это можно, пропадала всякая охота и всякий интерес.
Скоро Том неожиданно для себя почувствовал, что желанные каникулы ему в тягость и время тянется без конца.
Он начал вести дневник, но за три дня ровно ничего не случилось, и дневник пришлось бросить.
В город приехал негритянский оркестр и произвел на всех сильное впечатление. Том и Джо Гарпер тоже набрали себе команду музыкантов и два дня были счастливы. Даже славное Четвертое июля вышло не совсем удачным, потому что дождик лил как из ведра, процессия не состоялась, а величайший человек в мире, как полагал Том, настоящий сенатор Соединенных Штатов Бентон ужасно разочаровал его, потому что оказался не в двадцать пять футов ростом, а много меньше.
Приехал цирк. Мальчики после этого играли в цирк целых три дня, устроив палатку из рваных ковров. За вход брали три булавки с мальчика и две с девочки, а потом забросили и цирк.
Приехал гипнотизер и френолог, потом опять уехал, и в городишке стало еще хуже и скучней. У мальчиков и девочек несколько раз бывали вечеринки, но так редко, что после веселья еще трудней становилось переносить зияющую пустоту от одной вечеринки до другой.
Бекки Тэтчер уехала на каникулы с родителями в Константинополь, и в жизни совсем не осталось ничего хорошего.
Страшная тайна убийства постоянно тяготела над мальчиком. Она изводила его, как язва, непрестанно и мучительно.
Потом он заболел корью.
Две долгие недели Том пролежал в заключении, отрезанный от мира, от всего, что в нем происходит. Он был очень болен и ничем не интересовался. Когда он наконец встал с постели и, едва передвигая ноги, побрел в центр города, то нашел решительно во всех грустную перемену. В городе началось «религиозное обновление», и все «уверовали», не только взрослые, но даже мальчики и девочки. Том долго ходил по городу, надеясь увидеть хотя бы одного грешника, но везде его ждало разочарование. Джо Гарпера он застал за чтением Евангелия и с огорчением отвернулся от этой печальной картины. Он разыскал Бена Роджерса, и оказалось, что тот навещает бедных с корзиночкой душеспасительных брошюр. Джим Холлис, которого он долго разыскивал, сказал, что корь была ему послана от бога, как предупреждение свыше. Каждый мальчик, с которым он встречался, прибавлял лишнюю тонну груза к тяжести, которая лежала на душе у Тома. А когда, доведенный до отчаяния, он бросился искать утешения у Гекльберри Финна, то был встречен текстом из Писания и, совсем упав духом, поплелся домой и слег в постель, думая, что он один во всем городе обречен на вечную гибель.
А ночью разразилась страшная гроза, с проливным дождем, ужасными ударами грома и ослепительной молнией. Томе головой залез под одеяло и, замирая от страха, "стал ждать собственной гибели; он ни минуты не сомневался, что всю эту кутерьму подняли из-за него. Он был уверен, что истощил долготерпение господне, довел его до крайности - и вот результат. Он мог бы сообразить, что едва ли стоило палить из пушек по мухе, тратя столько грому и пороха, но не нашел ничего невероятного в том, что для уничтожения такой ничтожной букашки, как он, пущено в ход такое дорогостоящее средство, как гроза.
Мало- помалу все стихло, и гроза прошла, не достигнув своей цели. Первой мыслью Тома было возблагодарить бога и немедленно исправиться. Второй -подождать немножко: может, грозы больше и не будет.
На другой день опять позвали доктора: у Тома начался рецидив. На этот раз три недели, пока он болел, показались ему вечностью. Когда он наконец вышел из дому, то нисколько не радовался тому, что остался в живых, зная, что теперь он совершенно одинок - нет у него ни друзей, ни товарищей. Он вяло поплелся по улице и увидел, что Джим Холлис вместе с другими мальчиками судит кошку за убийство перед лицом убитой жертвы - птички. Дальше в переулке он застал Джо Гарпера с Геком Финном - они ели украденную дыню.
Бедняги! У них, как и у Тома, начался рецидив.

ГЛАВА XXIII

Наконец стоячее болото всколыхнулось, и очень бурно: в суде начали разбирать дело об убийстве. В городке только и было разговоров что про это. Том не знал, куда от них деваться. От каждого намека на убийство сердце у него замирало, нечистая совесть и страх внушали ему, что все замечания делаются при нем нарочно, чтобы испытать его. Он понимал, что неоткуда было взяться подозрению, будто он знает про убийство, и все-таки не мог не тревожиться, слушая такие разговоры. Его все время бросало в озноб. Он отвел Гека в укромное место, чтобы поговорить с ним на свободе. Ему стало бы легче, если бы можно было развязать язык хоть ненадолго, разделить с другим мучеником бремя своего несчастия. Кроме того, ему хотелось проверить, не проболтался ли кому-нибудь Гек.
- Гек, ты кому-нибудь говорил?
- Это насчет чего?
- Сам знаешь, насчет чего.
- Конечно, нет.
- Ни слова?
- Ни единого словечка, вот ей-богу. А почему ты спрашиваешь?
- Да так, боялся.
- Ну, Том Сойер, мы с тобой и двух дней не прожили бы, если б оно вышло наружу. Сам знаешь.
Тому стало немножко легче. Помолчав, он спросил:
- Гек, ведь тебя никто не заставит проговориться?
- Проговориться? Если захочу, чтобы этот индейский дьявол меня утопил, как котенка, тогда, может, и проговорюсь. А так вряд ли.
- Ну, тогда все в порядке. Пока мы держим язык за зубами, нас никто не тронет. Только давай еще раз поклянемся. Все-таки верней.
- Ладно.
И они поклялись еще раз самой торжественной и страшной клятвой.
- А что теперь говорят, Гек? Я много разного слышу.
- Что говорят? Да все одно и то же - Мэф Поттер да Мэф Поттер, других разговоров нету. Прямо пот прошибает все время, так и хочется сбежать куда-нибудь и спрятаться.
- Вот и со мной то же самое. Его дело пропащее. А тебе его не бывает жалко?
- Как же не жалко! Человек он, конечно, никудышный, зато никого не обидел. Наловит рыбы, добудет деньжонок, напьется, а потом слоняется без дела. Да ведь мы и все так. Ну хоть не все, а очень многие, даже проповедники и всякие другие. А он человек неплохой - один раз дал мне полрыбины, когда там и на одного не хватало, и помогал тоже много раз, когда мне не везло.
- Да, он и мне змея починил, Гек, и крючки к леске привязывал. Хорошо бы его как-нибудь выручить.
- Ну, где нам его выручить! Да и что толку: все равно опять поймают.
- Что поймают, это верно. Только противно слушать, как его ругают на чем свет стоит, а он и не виноват.
- Мне тоже противно, Том. Боже ты мой, что плетут: и злодей-то он, каких свет не видывал, и давно пора его повесить, и мало ли что еще.
- Да, только и разговору все время. А еще я слышал; если Мэфа выпустят из тюрьмы, то его будут линчевать.
- Так и сделают, понятно.
Мальчики говорили долго, но это их очень мало утешило. С наступлением сумерек они начали прохаживаться неподалеку от маленькой тюрьмы, стоявшей на пустыре, должно быть, питая смутную надежду на то, что какой-нибудь счастливый случай еще может все уладить. Но ничего такого не случилось; по-видимому, ни ангелы, ни феи не интересовались злополучным узником.
Мальчики опять повторили то, что проделывали уже не раз, - просунули Поттеру за решетку табаку и спичек. Он сидел в нижнем этаже, и никто его не сторожил.
Им всегда бывало совестно, когда Поттер начинал благодарить их за подарки, а на этот раз было так совестно, как никогда. Они почувствовали себя последними трусами и предателями, когда Поттер сказал:
- Вы были очень добры ко мне, ребята, - добрее всех в городе. И я этого не забуду, нет. Сколько раз я говорил сам себе: «Всем ребятам я, бывало, чинил змеев и всякую там штуку, показывал, где лучше ловится рыба, и дружил с ними, а теперь все они бросили старика Мэфа в беде, только Гек не бросил, и Том не бросил, - они меня не забыли, говорю я себе, и я их тоже не забуду». Да, ребята, натворил я дел, пьян был тогда, и в голове шумело - иначе никак этого не объяснишь; а теперь меня за это вздернут, так оно и следует. Может, оно даже и к лучшему, думается мне, то есть я так надеюсь. Ну, да что толковать! Не хочется вас расстраивать, - ведь вы со мной дружили. Одно только я хочу вам сказать: не пейте, ребята, никогда, чтобы вам не попасть за решетку. Отойдите чуточку подальше - вот так; как приятно видеть дружеские лица, когда человек попал в такую беду, - ведь ко мне никто, кроме вас, не ходит. Добрые дружеские лица, добрые, добрые лица. Влезьте один другому на спину, чтоб я мог до вас дотронуться. Вот так. Пожмите мне руку - ваши-то пролезут сквозь решетку, а моя нет, слишком велика. Маленькие руки и слабые, а ведь много помогли Мэфу Поттеру и еще больше сделали бы, если б могли.
Том вернулся домой очень грустный и видел в эту ночь страшные сны. На следующий день он все время вертелся около здания суда; его неудержимо тянуло войти в зал, но он с великим трудом удерживался от этого. Гек переживал то же самое. Они старательно избегали друг друга. И тот и другой иногда уходили подальше, но какая-то темная сила притягивала их обратно. Том настораживал уши, когда из зала суда выходил какой-нибудь зевака, но каждый раз слышал только плохие новости - петля затягивалась все туже и туже вокруг шеи бедного Поттера. К концу второго дня весь город о том только и говорил, что индеец Джо твердо стоит на своем и что нечего и сомневаться, какой приговор вынесут присяжные.
В тот вечер Том вернулся домой очень поздно и влез в окно. Он был очень сильно взволнован. Прошло несколько часов, прежде чем он уснул. Наутро весь город собрался перед зданием суда. Зал был битком набит. Ждать пришлось довольно долго, наконец один за другим вошли присяжные и заняли свои места; вскоре после того ввели бледного, измученного Поттера в кандалах и посадили так, чтобы все любопытные могли глазеть на него; индеец Джо, невозмутимый, как всегда, тоже был виден отовсюду. Опять наступило молчание, а потом явился судья, и шериф объявил, что заседание начинается. Как всегда, адвокаты начали перешептываться между собой и собирать какие-то бумаги. Пока возились со всеми этими мелочами, наступила торжественная тишина, полная ожидания.
Вызвали свидетеля, который подтвердил, что в тот день, когда было обнаружено убийство, он видел как Мэф Поттер умывался у ручья и тут же убежал. Задав еще несколько вопросов, прокурор сказал защитнику:
- Можете допросить свидетеля.
Обвиняемый поднял глаза на минуту и опустил их снова, когда его защитник сказал:
- У меня нет вопросов.
Следующий свидетель показал, что нож был найден возле тела.
Прокурор повторил:
- Можете допросить свидетеля.
- У меня нет к нему вопросов, - ответил защитник Поттера.
Третий свидетель показал под присягой, что не раз видел этот нож у Поттера.

Предыдущая страница 10 Следующая страница


11 Марк Твен

- Допросите свидетеля.
Защитник Поттера снова не пожелал его допрашивать. На лицах публики выразилась досада. Неужели адвокат не приложит никаких стараний, чтобы спасти жизнь своего подзащитного?
Несколько свидетелей подтвердили, что Поттер вел себя подозрительно, когда его привели на место происшествия. Их тоже отпустили без перекрестного допроса.
Все, что произошло на кладбище в то памятное присутствующим утро, было рассказано надежными свидетелями со всеми подробностями, отягчающими вину Поттера, но ни один из свидетелей не был допрошен защитником. Публика выразила свое недоумение и недовольство глухим ропотом и получила за это выговор от судьи. После этого прокурор сказал:
- На основании свидетельских показаний, данных под присягой и не внушающих подозрений, нами установлено, что это страшное преступление, несомненно, совершено несчастным, который сидит на скамье подсудимых. Мы считаем обвинение доказанным.
Стон вырвался у бедного Поттера, и, закрыв лицо руками, он тихонько закачался взад и вперед среди тягостного молчания всего зала. Даже мужчины были тронуты, а женщины заплакали от жалости. Тогда защитник поднялся со своего места и сказал:
- Ваша честь, в начале заседания мы были намерены доказать, что наш подзащитный совершил это ужасное дело бессознательно, в пьяном виде, в припадке белой горячки. Теперь мы переменили мнение и не будем на это ссылаться. - И, обратившись к служителю, сказал: - Вызовите Томаса Сойера!
На лицах всех, не исключая и Поттера, выразилось крайнее изумление. Все глаза с любопытством обратились на Тома, который встал и занял свое место на свидетельской скамье. Вид у него был растерянный, потому что он умирал от страха. Его привели к присяге.
- Томас Сойер, где вы были в ночь на семнадцатое июня, около полуночи?
Том взглянул на каменное лицо индейца Джо, и язык у него отнялся. Публика затаила дыхание и превратилась в слух. Сначала Том не мог выговорить ни слова. Однако через некоторое время он собрался с силами и произнес таким слабым голосом, что первые ряды в зале едва могли его расслышать:
- На кладбище…
- Погромче, пожалуйста! Не бойтесь. Значит, вы были…
- На кладбище.
Презрительная улыбка скользнула по лицу индейца Джо.
- Вы были недалеко от могилы Вильямса?
- Да, сэр.
- Рассказывайте, только нельзя ли погромче. Как близко вы были от могилы?
- Почти так же, как от вас.
- Вы где-нибудь спрятались или нет?
- Да, я спрятался.
- Где?
- За вязами, около могилы.
Индеец Джо едва заметно вздрогнул.
- С вами кто-нибудь был?
- Да, сэр. Я ходил туда с…
- Погодите, погодите минутку. Не трудитесь называть вашего товарища. Мы его вызовем в свое время. Вы принесли что-нибудь с собой?
Том колебался, и вид у него был смущенный.
- Говорите же, мой мальчик, не стесняйтесь. Истина всегда почтенна. Что вы с собой принесли?
- Только… дохлую кошку.
По залу волной пробежал смех, но судья прекратил веселье.
- Мы представим суду скелет этой кошки. А теперь, мой мальчик, расскажите нам все по порядку, расскажите, как умеете, не пропуская ничего, и не бойтесь.
Том начал рассказывать. Сперва он запинался, но мало-помалу оживился, и его речь лилась все свободнее и свободнее. Через некоторое время в зале стихло все, кроме его голоса; все глава устремились на него, слушатели ловили каждое его слово, раскрыв рот и затаив дыхание, завороженные страшным рассказом. Сдержанное волнение публики перешло всякие границы при следующих словах Тома:
- "… а когда доктор хватил Мэфа Поттера доской и он упал, индеец Джо замахнулся ножом и…
Трах! С молниеносной быстротой индеец бросился к окну, расшвыряв тех, кто хотел его удержать, и скрылся.

ГЛАВА XXIV

Том снова занял блестящее положение героя - на утешение старшим, на зависть ровесникам. Его имя даже увековечили в печати, ибо городская газетка превозносила его. Некоторые были уверены, что он когда-нибудь станет президентом, если только его не повесят до тех пор.
Как это всегда бывает, переменчивая, легковерная публика приняла теперь Мэфа Поттера в свои объятия и расточала ему ласки так же неумеренно, как прежде - брань. Но такое поведение только делает публике честь, поэтому нехорошо осуждать ее за это.
Свои дни Том проводил в радости и веселье, зато по ночам изнывал от страха. Индеец Джо заполнял все его сны и всегда глядел на него мрачно и угрожающе. После наступления темноты Тома нельзя было выманить из дома никакими соблазнами. Несчастный Гек был тоже едва жив от страха, потому что Том вечером, накануне того дня, когда он дал показания, рассказал всю историю адвокату, и Гек ужасно боялся, как бы не вышло наружу его участие в деле, хотя побег индейца Джо избавил его от мучительной обязанности выступать на суде. Адвокат обещал бедняге держать все дело в тайне, но разве можно было этому верить? После того как муки совести привели Тома вечером на квартиру адвоката и вырвали из его уст рассказ об ужасной тайне, хотя на них лежала печать самой мрачной и устрашающей клятвы, вера Гека в человечество сильно пошатнулась.
Каждый день, выслушивая благодарность Мэфа Поттера, Том радовался, что сказал правду, и каждую ночь раскаивался, что не сумел держать язык за зубами.
Половину времени Том боялся, что индейца Джо никогда не поймают, а другую половину боялся, что поймают. Он твердо знал, что только тогда вздохнет свободно, когда этот человек умрет и он своими глазами увидит его труп.
За поимку преступника была назначена награда, обыскали всю округу, но индейца Джо так и не нашли. Из Сент-Луи прибыл один из всеведущих и внушающих изумление чудотворцев - полицейский сыщик, - прибыл, произвел розыски, покачал головой, сделал глубокомысленное лицо и добился, разумеется, блестящих успехов, как это водится у людей его профессии. Иными словами, он «напал на след». Но ведь «след» не вздернешь на виселицу за убийство; и после того как сыщик побывал у них и уехал восвояси, положение Тома нисколько не изменилось: он чувствовал себя в такой же опасности, как и прежде.
Но дни шли за днями, и с каждым днем мальчики понемногу забывали о тяготевшей над ними угрозе.

ГЛАВА XXV

В жизни каждого настоящего мальчишки наступает время, когда его обуревает неистовое желание найти зарытый клад.
В один прекрасный день такое желание напало и на Тома. Он отправился разыскивать Джо Гарпера, но безуспешно. Он побежал к Вену Роджерсу, но тот ушел ловить рыбу. Случайно ему попался навстречу Гек Финн, Кровавая Рука. Гек тоже мог пригодиться. Том отвел его в укромное место и доверил ему свой план. Гек был не прочь. Гек всегда был не прочь участвовать в любой затее, лишь бы она сулила развлечение и не требовала капитала, - потому что, хотя и говорится, что время - деньги, времени у Гека было девать некуда.
- Где же мы будем копать? - спросил Гек.
- Да где угодно.
- Как, разве клады везде зарыты?
- В том-то и дело, что не везде. Они бывают зарыты в каком-нибудь укромном месте - когда на острове, когда в гнилом сундуке под засохшим деревом - там, куда тень от сучка падает в полночь, - а чаще всего под полом в старых домах, где нечисто.
- А кто их зарывает?
- Разбойники, понятно. А по-твоему, кто? Учителя воскресной школы?
- Я почем знаю. Если бы клад был мой, я бы его зарывать не стал, а тратил бы денежки да поживал припеваючи.
- И я тоже. Только разбойники по-другому делают. Всегда зароют клад, да так и оставят.
- Что же они потом за ним не приходят?
- Ну, все собираются прийти, а потом забудут приметы ЕЛИ умрут. Вот он и лежит долго-долго и ржавеет, а потом кто-нибудь находит старую пожелтевшую бумагу со всеми приметами, и надо эту бумагу расшифровывать целую неделю, потому что в ней одни значки да иероглифы.
- Иеро… чего?
- Иероглифы - такие картинки и разные закорючки, с виду как будто бы и ничего не значат.
- А у тебя есть такая бумага, Том?
- Нет.
- Так как же ты найдешь приметы?
- А на что мне приметы! Клад всегда бывает зарыт под старым домом, или на острове, или под сухим деревом, у которого торчит один сучок. Мы уж пробовали копать на острове Джексона, можно и еще попробовать; а то есть еще старый дом за речкой, и сухих деревьев там сколько хочешь.
- И под каждым деревом клад?
- Ну, что ты! Понятно, нет.
- А как же ты узнаешь, под которым копать?
- Под всеми по очереди!
- Да ведь этак все лето пройдет.
- Ну и что же из этого? А вдруг ты найдешь медный котелок с сотней долларов, весь в ржавчине, или трухлявый сундук, полный брильянтов. Что тогда?
У Гека загорелись глаза.
- Вот здорово! Уж чего бы лучше. Ты мне дай сотню долларов, а брильянтов лучше не надо.
- Ладно. Ты не думай, брильянтами тоже бросаться нечего. Есть такие, что стоят каждый долларов двадцать, а уж дешевле чем по доллару за штуку и не бывает.
- Да ну? Быть не может!
- Это тебе всякий скажет. Разве ты никогда не видал брильянтов, Гек?
- Что-то не припомню.
- У королей их целые кучи.
- У меня и знакомых королей тоже нет.
- Да, верно. А вот если бы ты поехал в Европу, так там они на каждом шагу так и скачут.
- Скачут?
- Ах ты господи! Да нет же!
- А чего же ты говоришь, что скачут?
- Да ну тебя, это я только так сказал. Чего ради им скакать; я просто говорю, что их там сколько хочешь. Куда ни плюнь, везде король. Вроде этого старого горбуна Ричарда.
- Ричарда? А как его фамилия?
- Никакой у него нет фамилии. У королей вообще но бывает фамилии.
- Да ну?
- Вот тебе и ну.
- Что ж, пускай, если им так нравится, но я бы не хотел быть королем, раз у них даже фамилии нет, вроде как у негров. Ты вот что лучше скажи: где ты сперва начнешь копать?
- Не знаю еще. Давай начнем копать под сухим деревом, что на горе за рекой?
- Давай.
Они достали ржавую мотыгу и лопату и отправились за три мили на речку. Добрались они до места разгоряченные, запыхавшиеся и растянулись на земле под тенистым вязом отдохнуть и покурить.
- Вот это жизнь! - сказал Том.
- Еще бы!
- Скажи, Гек, если мы найдем клад, что ты будешь делать со своей долей?
- Ну, каждый день буду покупать пирожок и стакан содовой воды, и в цирк тоже буду ходить каждый раз, как цирк приедет. Да уж не беспокойся, заживу отлично.
- А ты не собираешься копить деньги?
- Копить? Для чего это?
- Ну как же, чтобы были деньги на черный день.
- Вот уж это ни к чему. Вернется родитель и запустит лапу в мои денежки, если я их не потрачу, а там ищи-свищи. А ты что сделаешь на свою долю, Том?
- Куплю себе новый барабан, настоящую саблю, красный галстук, щенка-бульдога, а потом женюсь.
- Женишься!
- Ну да.
- Том, ты, должно быть, совсем рехнулся.
- Погоди, вот увидишь.
- Ну, глупей ты ничего не мог придумать. Взять хоть моих отца с матерью. Только и делали, что дрались. Я это отлично помню.
- Это ничего. Девочка, на которой я женюсь, не будет драться.
- Том, они все на один лад. Им бы только драться. Ты лучше подумай сначала как следует. Подумай, тебе говорю. А как эту девчонку зовут?
- Она вовсе не девчонка, а девочка.
- По-моему, не все ли равно: кто говорит - девчонка, кто - девочка. Что так, что эдак - один черт! Так как же все-таки ее зовут, Том?
- Я тебе скажу, только не сейчас.
- Ну ладно, дело твое. А только, когда ты женишься, я совсем один останусь.
- Нет, не останешься. Ты будешь жить со мной. А теперь хватит валяться, пойдем копать.
Они работали, обливаясь потом, около получаса. Никаких результатов. Они трудились еще полчаса. И все-таки ничего.
Гек сказал:
- Неужто они всегда так глубоко зарывают?
- Бывает, только не всегда. Не каждый раз. По-моему, мы просто не там роем.
Они выбрали другое место и начали копать снова. Работа шла теперь медленнее, но все-таки подвигалась вперед. Некоторое время они копали молча. Под конец Гек оперся на лопату, смахнул рукавом капельки пота со лба и спросил:
- Где ты собираешься копать после этого места?
- Давай попробуем рыть под старым деревом на Кардифской горе, за домом вдовы Дуглас.
- Что ж, я думаю, попробовать можно. А вдова не отнимет у нас клад? Ведь дерево на ее земле.
- Отнимет?! Пускай только сунется. Кто нашел место, того и клад. Это все равно, на чьей он земле.
Гек успокоился. Работа продолжалась. Через некоторое время Гек сказал:
- Ах ты черт, должно быть, опять не там копаем. Как по-твоему?
- Что-то чудно, Гек. Ничего не разберу. Случается, что и ведьмы мешают. Я думаю, уж не в этом ли все дело.
- Да что ты, право, какие днем ведьмы, ничего они днем сделать не могут.
- Да, это верно. Я и не подумал. Ага, теперь знаю, в чем дело! Ну и ослы же мы с тобой! Надо сперва узнать, куда падает тень от сучка в полночь, а тогда уже и рыть в том месте!
- Выходит, что мы валяли дурака, целый день рыли задаром! О, чтоб тебе, теперь вот опять тащись сюда ночью. Даль-то какая! А ты сможешь выбраться из дому?

Предыдущая страница 11 Следующая страница


Приключения Тома Сойера 12

- Ну еще бы! Все равно придется рыть нынче ночью, а то если кто-нибудь увидит эти ямы, сразу поймет, в чем дело, и сам начнет рыть.
- Ну что ж, я тебе мяукну нынче ночью.
- Ладно. Давай спрячем лопаты в кустах.
Ночью в назначенный час мальчики опять пришли поддерево. Они уселись в тени и стали ждать. Место было уединенное и час поздний, исстари пользовавшийся дурной славой. В шорохе листвы слышались голоса духов, привидения таились по темным углам, глухой лай собаки доносился откуда-то издали, и филин отзывался на него зловещим уханьем. Мальчики разговаривали мало, на них действовал таинственный ночной час. Скоро они решили, что полночь уже настала; отметили, куда падает тень, и начали рыть. Надежда ожила в них. Интерес к делу все возрастал и усердие с ним наравне. Яма становилась все глубже и глубже, но каждый раз, как лопата обо что-нибудь ударялась, они испытывали только новое разочарование. Наконец Том сказал:
- Напрасно мы стараемся, Гек. Опять не там роем.
- Ну как же не там? Ведь тень падала как раз в этом самом месте.
- Знаю, что падала, да не в том дело.
- А в чем же?
- В том, что времени мы не знали наверно. Скорее всего было или слишком поздно, или слишком рано.
Гек выронил лопату.
- Так и есть, - сказал он. - В этом-то и беда. Придется и эту яму бросить. Верного времени никак не угадаешь, да и страшно уж очень, ведьмы и привидения так везде и носятся. Я все время чувствую, что за спиной у меня кто-то стоит, а повернуться боюсь: может, и впереди тоже кто-нибудь есть и только того и дожидается. Как мы сюда пришли, меня все время в дрожь бросает.
- Ну, и со мной не лучше, Гек. Ты знаешь, когда зарывают деньги, то сверху всегда кладут мертвеца, чтобы он их стерег.
- Господи!
- Да, да! Я сколько раз это слышал.
- Том, не нравится мне, что мы копаем в таком месте, где есть мертвецы. С ними, знаешь, шутки плохи.
- Мне тоже не очень нравится их трогать. А вдруг из ямы высунется череп да скажет что-нибудь!
- Брось, Том! И так страшно.
- Еще бы не страшно! Гек, меня мороз по коже дерет.
- Знаешь, Том, давай бросим это место и попробуем где-нибудь еще.
- Давай, так лучше будет.
- А где?
Том подумал немного, потом сказал:
- В том старом доме, где нечисто. Вот где.
- Ну его к черту, не люблю я таких домов. Это будет похуже всякого мертвеца. Мертвец еще туда-сюда; ну, скажет что-нибудь, зато не станет таскаться за тобой в саване и заглядывать через плечо и ни с того ни с сего скрежетать зубами, как привидение. Этого я не вытерплю, Том, да никто не вытерпит.
- Это верно, зато привидения ходят только по ночам. Днем они нам копать не помешают.
- Положим, что так. А ты знаешь, что никто не ходит мимо этого дома ни днем, ни ночью?
- Там убили кого-то, потому мимо этого дома и не любят ходить, а так ничего особенного никто не замечал, разве только по ночам, да и то просто синие огоньки пляшут под окнами, а не настоящие привидения.
- Ну уж, если где-нибудь пляшут синие огоньки, значит, и привидение там недалеко. Ясное дело. Сам знаешь, кому они нужны, кроме привидений.
- Да, это верно. Только днем они все равно не показываются, так чего же нам бояться?
- Ну ладно. Давай попробуем в старом доме, коли хочешь, только все-таки риск большой.
В это время они спускались под гору. Внизу, посреди освещенной луною долины, стоял дом с привидениями, без забора, совсем на отшибе, заросший бурьяном до самого крыльца, с обвалившейся трубой, темными впадинами окон и рухнувшей с одного бока крышей. Мальчики долго смотрели на окна, ожидая, не мелькнет ли в них синий огонек, потом, разговаривая тихими голосами, как требовали время и место, они свернули направо, чтобы обойти подальше старый дом, и вернулись домой через лес, по другой стороне Кардифской горы.

ГЛАВА XXVI

На следующий день около полудня мальчики вернулись к сухому дереву - им надо было взять мотыгу и лопату. Тому Сойеру не терпелось поскорей бежать в дом с привидениями. Гек тоже стремился туда, хотя и не так ретиво, и вдруг сказал:
- Послушай, Том, а ты знаешь, какой нынче день?
Том быстро перебрал в уме все дни недели и вскинул на Гека испуганные глаза:
- Ой! А мне и в голову не пришло, Гек!
- Вот в мне тоже, а тут сразу вспомнилось, что нынче пятница.
- Ох ты черт, ну как тут убережешься? Вот могли бы влопаться, если бы начали такое дело в пятницу.
- Могли бы! Скажи лучше - наверняка влопались бы. Бывают, может, счастливые дни, да только не пятница.
- Всякий дурак знает. Не ты первый выдумал.
- А я разве говорил, что я? Да мало того, что пятница, я нынче видел препаршивый сон - крысы снились.
- Да что ты! Это уже обязательно к несчастью. Дрались они?
- Нет.
- Ну, тогда еще ничего, Гек. Если они не дерутся, то это просто так, вообще не к добру. Нам только надо держать ухо востро и остерегаться беды. Сегодня мы больше копать не станем, будем играть. Ты слыхал про Робин Гуда?
- Нет. А кто такой Робин Гуд?
- Ну как же, он был самый замечательный человек во всей Англии и всех главней. Он был разбойник.
- Ох, здорово, вот бы мне. А кого он грабил?
- Ну равных там богачей, королей, шерифов и епископов. А бедных он никогда не трогал. Он их любил. Всегда с ними делился поровну.
- Вот, должно быть, молодец был.
- Ну еще бы. Он был всех на свете благородней, Гек. Таких людей теперь нет, вот что я тебе скажу. Он мог одной левой побить кого угодно в Англии и за полторы мили попадал из тисового лука в десятицентовую монету.
- А что такое тисовый лук?
- Не знаю. Какой-то там особенный лук. А если попадал не в середину, а в край монетки, то садился и плакал, ругался даже. Вот мы и будем играть в Робин Гуда - самая благородная игра. Я тебя научу.
- Давай.
И они весь день играли в Робин Гуда, время от времени с тоской поглядывая на старый дом с привидениями и разговаривая о том, что будут там делать завтра. Как только солнце начало склоняться к западу, они побрели домой, пересекая длинные тени деревьев, и скоро скрылись в лесу на Кардифской горе.
В субботу, вскоре после полудня, мальчики опять пришли к сухому дереву. Они посидели в тени, куря и болтая, потом покопались немного в последней по счету яме, без особенной надежды, только из-за того, что, по словам Тома, бывали такие случаи, когда люди не дороются каких-нибудь шести дюймов, бросят клад, а потом придет кто-нибудь, копнет лопатой и выроет его. На этот раз им, однако, не повезло, и, взвалив на плечи лопаты, они ушли, сознавая, что отнеслись к делу не как-нибудь, а добросовестно проделали все, что полагается искателям клада.
Когда мальчики подошли к старому дому, то мертвая тишина, разлитая под палящим солнцем, показалась им такой странной и жуткой, а самое место таким заброшенным и безлюдным, что они не сразу отважились войти в дом. Подкравшись на цыпочках к двери, они боязливо заглянули внутрь. Они увидели заросшую сорной травой комнату без полов, с обвалившейся штукатуркой, старый-престарый очаг, зияющие окна, развалившуюся лестницу; и везде пыльные лохмотья паутины. Они вошли тихонько, с сильно бьющимся сердцем, переговариваясь шепотом, ловя настороженным ухом малейший звук и напрягая каждый мускул, - на тот случай, если вдруг понадобится отступать.
Через некоторое время они настолько освоились, что почти перестали бояться. С любопытством и недоверчивостью разглядывали они все кругом, восхищаясь собственной смелостью и удивляясь ей. Потом им захотелось поглядеть, что делается наверху. Это затрудняло отступление, но они подзадоривали друг друга и в конце концов, как и следовало ожидать, побросали лопаты в угол и полезли на лестницу. Наверху было то же запустение. В одном углу они нашли чулан, с виду очень заманчивый и таинственный, однако их надежды были обмануты - в чулане ровно ничего не оказалось. Теперь они совсем расхрабрились и собрались уже сойти с лестницы и приняться за работу, как вдруг…
- Ш-ш! - сказал Том.
- Что такое? - прошептал Гек, бледнея от страха.
- Ш-ш!… Вот оно!… Слышишь?
- Да!… Ой, бежим скорей!
- Тише! Не шевелись! Идут сюда, прямо к двери.
Мальчики растянулись плашмя на полу и, глядя в круглые дырки от сучков, стали ждать, замирая от страха.
- Остановились… Нет, идут… Вот они. Перестань шептать, Гек. Господи, хоть бы поскорей кончилось!
Вошли двое мужчин. Каждый из мальчиков подумал про себя: «Это глухонемой старик испанец, который был раза два у нас в городе, а другого я никогда еще не видел».
«Другой» был нечесаный, немытый оборванец с очень неприятным лицом. Испанец кутался в плащ; у него были густые белые бакенбарды; длинные седые волосы падали на плечи изпод шляпы; на нем были зеленые очки. Когда они вошли в дом, «другой» говорил что-то испанцу тихим голосом; они уселись на полу, лицом к двери, прислонившись к стене, и тот, «другой», все говорил что-то. Он держался теперь не так осторожно, и его слова доносились до мальчиков явственнее.
- Нет, - сказал он, - думал я об этом деле, и мне оно не нравится. Опасно очень.
- Опасно! - проворчал «глухонемой» к великому изумлению мальчиков. - Слюнтяй!
От этого голоса мальчиков бросило в дрожь: то был голос индейца Джо! Некоторое время внизу молчали. Потом Джо сказал:
- Уж какое было опасное то, последнее дело. А ведь обошлось.
- Там совсем другое. Это было дальше вверх по реке, и ни одного дома рядом. Никто и не узнает, что мы приложили там руку, раз не вышло ничего.
- Ну ладно, уж чего опаснее таскаться сюда днем. Всякий, кто нас увидит, почует, что дело нечисто.
- Это я знаю. Да ведь не нашлось другого места, где спрятаться. Я и то хочу уйти из этого сарая. Вчера еще хотел, только нечего было и думать, - проклятые мальчишки все вертелись тут на горе, на самом виду.
«Проклятые мальчишки» опять затряслись от страха, пораженные этим замечанием, и подумали: какое счастье, что они решили подождать один день, вспомнив про пятницу. В душе они жалели, что не подождали целый год.
Двое внизу достали какую-то провизию и принялись закусывать. После долгого молчания индеец Джо сказал:
- Вот что, малый, ступай-ка ты, откуда пришел: вверх по реке. Подождешь там, пока я тебя извещу. А я рискну - поброжу еще по городу, надо же хоть поглядеть. За то опасное дело мы примемся, когда я разузнаю побольше и обдумаю все как следует. А потом в Техас! Вместе и махнем.
На том и порешили. Вскоре после этого оба начали зевать, и индеец Джо сказал:
- Спать хочу до смерти! Твоя очередь стеречь.
Он улегся в бурьяне и скоро захрапел. Товарищ потряс его раза два, и он затих. Потом и сторож начал клевать носом; голова у него клонилась все ниже и ниже, и вскоре они храпели оба.
Мальчики вздохнули долгим, облегченным вздохом. Том прошептал:
- Ну, теперь пора, идем!
Гек ответил:
- Не могу - я тут же помру, если они проснутся.
Том настаивал, Гек упирался. Наконец Том поднялся на ноги, медленно и осторожно, и пошел один. Но с первым же его шагом покоробленные половицы так страшно заскрипели, что он повалился на пол едва живой от страха. Второй раз он и пробовать не стал. Мальчики лежали, считая медленно тянувшиеся минуты, пока им не показалось, что времени больше нет вообще и сама вечность состарилась и поседела; но тут они с радостью заметили, что солнце садится.
Наконец один из бродяг перестал храпеть. Индеец Джо сел, огляделся по сторонам, мрачно усмехнулся, глядя на своего товарища, который спал, опустив голову на колени, толкнул его ногой и сказал:
- Ну вот! Хорош сторож, нечего сказать! Да ладно уж, ничего не случилось.
- Ох! Неужто я заснул?
- Да вроде того. Пора двигаться, приятель. А что нам делать с остальными деньгами?
- Не знаю, - оставить здесь, как всегда, я думаю. Брать их с собой не стоит, пока мы не двинемся на юг. Шестьсот пятьдесят серебром, пожалуй, и руку оттянут.
- Ну ладно, ничего нам не сделается, если еще раз сюда придем.
- Да только, по-моему, надо прийти ночью, как мы раньше делали, оно лучше будет.
- Это верно, только вот что. Может, мне еще не скоро удастся наладить то дельце. Мало ли что может помешать. Место не очень-то подходящее. Давай зароем как следует - и поглубже.
- Правильно, - одобрил его спутник и, перейдя через всю комнату, поднял одну из плит в глубине очага и вынул мешок, в котором что-то приятно зазвенело. Он достал долларов двадцать - тридцать для себя и столько же для индейца Джо, потом отдал ему мешок, а тот в это время стоял на коленях в углу и копал землю складным ножом.
Мальчики в один миг забыли все свои страхи и все свои невзгоды. Горящими глазами они следили за каждым его движением. Вот повезло! Просто нельзя было себе представить такого счастья. Шестьсот долларов - это такая уйма денег, что десятерым мальчикам разбогатеть можно. Вот вам и клад, да еще как все хорошо устраивается - нечего и голову ломать, в каком месте рыть яму. Они ежеминутно толкали друг друга локтем - выразительные и очень понятные толчки, которые значили просто: "Небось рад теперь, что мы с тобой тут! "
Нож индейца Джо наткнулся на что-то.
- Ого! - сказал он.
- Что там такое? - спросил его спутник.
- Гнилая доска… нет, ящик как будто. Ну-ка помоги, сейчас узнаем, что здесь такое. Нет, не надо, я пробил ножом дыру.
Он запустил в ящик руку и тут же вытащил ее:
- Гляди-ка, это деньги!
Они вдвоем стали разглядывать горсть монет. Это было золото. Мальчики наверху так же волновались и так же радовались, как и бродяги.
Спутник индейца Джо сказал:
- Сейчас мы с этим управимся. Тут где-то в углу, за очагом, валяется ржавая мотыга, я ее только что видел.
Он сбегал и принес лопату и мотыгу. Индеец Джо взял мотыгу, недоверчиво осмотрел ее со всех сторон, покачал головой, пробормотал что-то себе под нос и начал копать землю. Скоро сундучок был вырыт. Он был невелик, окован железом и, наверно, был необыкновенно прочен, пока не истлел от времени. Бродяги некоторое время глядели на сундук в блаженном молчании.
- Ну, приятель, да тут прямо тысячи долларов, - сказал индеец Джо.
- Говорили же, что в этих местах одно лето околачивалась шайка Мэррела, - сказал другой.
- Это и я слышал, - сказал индеец Джо, - похоже, что это их работа.
- Теперь тебе не стоит браться за то дело.
Индеец нахмурился и сказал:
- Не знаешь ты меня. То есть мало знаешь об этом деле. Тут не один грабеж, тут еще и месть! - И злобный огонь вспыхнул в его глазах. - Мне понадобится твоя помощь. А как покончим с этим, тогда в Техас. Ступай домой к своей Нэнси и ребятам и дожидайся, пока я тебя извещу.
- Ладно, как хочешь. А что нам с этим делать - опять зароем, что ли?
- Да. (Полный восторг наверху.) Нет, клянусь великим Сахемом! (Глубокое уныние наверху.) Я чуть было не забыл. На мотыге была свежая земля! (Мальчики чуть не умерли от страха.) Откуда взялись эта мотыга с лопатой? Откуда на них свежая земля? Кто их принес и куда делись эти люди? Слышал ты кого-нибудь? Видел кого-нибудь? Это как же - зарыть деньги опять, чтоб они пришли и увидели вскопанную землю? Ну уж нет - ни за что. Отнесем-ка их в мою берлогу.
- Вот это верно! Как это я раньше не подумал! По-твоему, в номер первый?
- Нет. В номер второй - под крестом. А первый не годится - слишком людно.
- Ну, хорошо. Скоро стемнеет, пора и отправляться.
Индеец Джо поднялся на ноги и стал красться от окна к окну, осторожно выглядывая наружу. Потом сказал:
- Кто бы это мог принести сюда мотыгу с лопатой? Как по-твоему, может, они еще наверху?
Том и Гек чуть не умерли от страха. Индеец Джо схватился за нож, постоял минутку в нерешимости, потом двинулся к лестнице. Мальчики вспомнили про чулан, но не в силах были пошевельнуться. Заскрипели ступеньки. Положение было такое отчаянное, что мальчики мигом очнулись от столбняка, но только хотели броситься в чулан, как затрещало гнилое дерево и индеец Джо вместе с подломившейся лестницей рухнул вниз. Он поднялся с земли, ругаясь на чем свет стоит, а его спутник заметил:
- Ну чего ты туда полез? Если тут есть кто-нибудь и сидит там наверху, то и пусть сидит, - нам-то что? Коли им хочется, пускай прыгают вниз и ломают ноги, какое нам дело? Через четверть часа стемнеет, тогда пускай догоняют нас, если угодно. На здоровье! По-моему, тот, кто принес сюда эти лопаты, должно быть, увидел нас и принял за нечистых духов или призраков. Надо полагать, и сейчас еще бежит без оглядки.
Индеец поворчал немного, потом согласился с приятелем, что надо пользоваться временем, пока еще не совсем стемнело, и собираться в путь. Довольно скоро они потихоньку выбрались из дома среди густеющих сумерек и потащили к реке свой драгоценный сундук.
Том с Геком поднялись на ноги едва живые, зато вздохнули с облегчением и стали смотреть им вслед сквозь щели в бревенчатых стенах. Бежать за ними? Ну нет! Мальчики были довольны уже и тем, что слезли вниз, не сломав себе шеи. Они пошли обратно в город по другой дороге, через гору. Разговаривали они мало, потому что всю дорогу были заняты тем, что ругали сами себя - ругали за неудачную мысль отнести туда мотыгу с лопатой. Если бы не это, индеец Джо не почуял бы ничего неладного, спрятал бы серебро вместе с золотом и оставил бы здесь, пока не «отомстит», а потом оказалось бы, к его сожалению, что деньги пропали. Надо бы хуже, да некуда! И зачем только им вздумалось тащить сюда лопаты!
Они решили не спускать глаз с испанца, когда он появится в городе, ища случая «отомстить», и проследить за ним до «номера второго», где бы это ни было. Вдруг у Тома мелькнула страшная мысль:
- Отомстить? А что, если это он про нас, Гек?
- Ох, молчи! - сказал Гек, чуть не падая от страха.
Они разговаривали об этом до самого города и решили, что индеец, может быть, имел в виду и кого-нибудь другого, - может быть, одного только Тома, потому что только он один давал показания на суде.
Для Тома было очень и очень слабым утешением, что опасность грозит ему одному. «В компании все-таки было бы легче», - думал он.

Предыдущая страница 12 Следующая страница


13 Марк Твен

ГЛАВА XXVII

События этого дня продолжали мучить Тома и во сне. Четыре раза он протягивал руки к сокровищу, и четыре раза оно превращалось в ничто, уплывая из рук; сон бежал от его глаз, и вместе с явью к нему возвращалось сознание горькой действительности и беды. Ранним утром, лежа в постели и припоминая подробности вчерашнего приключения, он с удивлением заметил, что все они как-то отошли от него и заволоклись туманом, - словно все это было где-то в другом мире и очень давно. Тогда ему пришло в голову, что, может быть, и самое приключение только приснилось ему! В пользу этого был один очень убедительный довод, а именно, что такой кучи серебра и золота, какую он вчера видел наяву, просто быть не могло. До сих пор он никогда не видел даже пятидесяти долларов сразу и, так же как и другие мальчики его лет и небольших достатков, полагал, что все разговоры насчет «сотен» и «тысяч» - это только так, для красного словца, а на самом деле таких денег не бывает. Он никогда не думал, что у кого-нибудь в кармане может найтись такое богатство, как сотня долларов наличными. Если бы спросить его, как он представляет себе клад, то оказалось бы, что для него это горсть настоящих серебряных монеток и целая гора волшебных, блестящих, не дающихся в руки долларов. Однако подробности приключения выступали тем яснее и резче, чем больше он о них думал, и скоро он начал склоняться к мысли, что в конце концов, пожалуй, это был и не сон. Надо было как-нибудь выйти из тупика. Он наскоро позавтракал, а потом пошел разыскивать Гека.
Гек сидел на борту большой плоскодонки, равнодушно болтал ногами в воде, и вид у него был мрачный. Том решил, что надо дать Геку первому заговорить насчет вчерашнего. Если же он не заговорит, значит, все это только приснилось Тому.
- Здравствуй, Гек!
- Здравствуй.
Минута молчания.
- Том, если бы мы оставили эту чертову лопату под сухим деревом, денежки были бы наши. Вот не повезло!
- Так это не во сне, значит. А мне даже хотелось бы, чтобы это был сон. Право, хотелось бы, Гек!
- Какой еще сон?
- Да вот, все вчерашнее. Я начал уж думать, что это был сон.
- Сон! Если бы лестница не подломилась, узнал бы ты, какой это сон. Я тоже всю ночь видел сны - и все этот кривоглазый испанский дьявол за мной гонялся, чтоб ему провалиться!
- Нет, зачем ему проваливаться! А вот найти бы его! Выследить, где деньги.
- Том, никогда нам его не найти. Это только раз в жизни бывает, чтобы человеку сами давались в руки такие деньги, и то мы их упустили. Я-то, должно быть, и на ногах не устою, если опять его увижу.
- Ну, и я тоже, только мне все-таки хочется его увидеть и проследить за ним до номера второго.
- Номер второй - вот в том-то и загвоздка! Я уж об этом думал. Да что-то ничего не разберу. Как по-твоему, что это такое?
- Не знаю. Дело темное. Послушай, Гек, а может, это номер дома?
- Еще чего!… Нет, Том, это вряд ли. Только не в нашем городишке. Какие тут номера!
- Да, это верно. Дай-ка подумать. Ну, а если это номер комнаты в каком-нибудь трактире?
- Вот, вот, оно самое! И трактиров у нас всего два. Живо разыщем.
- Ты посиди здесь, Гек, пока я не приду.
Том мигом исчез. Ему не хотелось, чтобы его видели вместе с Геком на улице. Через полчаса он вернулся. Оказалось, что в трактире получше номер второй с давних пор занят молодым адвокатом, занят и сейчас. В другом трактире, похуже, номер второй был какой-то таинственный; хозяйский сын сказал, что этот номер все время на замке и он ни разу не видел, чтобы оттуда кто-нибудь выходил или входил туда, кроме как ночью; он не знал, почему это так, никаких особенных причин как будто не было: ему это даже показалось любопытным, но не очень, и он решил, что в этой комнате должно быть «нечисто». Накануне ночью он видел, что там горел свет.
- Вот что я узнал, Гек. Думаю, это и есть тот самый номер второй, который нам нужен.
- Я тоже так думаю, Том. Что же мы теперь будем делать?
- Дай подумать.
Том думал довольно долго. Потом заговорил:
- Вот что я тебе скажу. Задняя дверь этого номера второго выходит в маленький переулок между трактиром и старым кирпичным складом, который похож на крысоловку. Ты раздобудь побольше ключей - ну сколько можешь, а я стащу все тетины ключи, и в первую же темную ночь мы пойдем туда и попробуем, не подойдет ли который-нибудь. Да гляди в оба, не появится ли индеец Джо, он же хотел побывать в городе и посмотреть еще раз, не подвернется ли удобный случай отомстить. Если увидишь, ступай за ним следом; если он не пойдет в этот номер второй, значит, это не тот.
- Ей-богу, не хочется мне идти за ним одному!
- Да ведь это же будет ночью. Он тебя, может, и не увидит; а если и увидит, то ничего особенного не подумает.
- Ну, если будет очень темно, я, так и быть, пойду за НЕМ. Не знаю, не знаю. Попробую.
- Можешь быть уверен, что я бы за ним пошел, если б ночь была темная. Почем ты знаешь, может, он сразу увидит, что отомстить не удастся, и тогда пойдет прямо за деньгами.
- Верно, Том, верно. Я за ним пойду, честное слово, пойду.
- Ну вот, это дело! Так смотри же, Гек, не подведи, а я-то уж не подведу.

ГЛАВА XXVIII

В тот вечер Том с Геком приготовились ко всему. Они до девяти часов вечера слонялись возле трактира: один из них, стоя поодаль, сторожил переулок, а другой - дверь трактира. Никто не входил в переулок и не выходил из него; и в трактир не заходил никто, похожий на испанца. Ночь обещала быть светлой, и Том отправился домой, уговорившись, что, если будет очень темно, Гек прибежит и мяукнет, а он тогда вылезет в окно и попробует подобрать ключи. Но было все так же светло, и Гек, постояв на страже до двенадцати, залег спать в пустую бочку из-под сахара.
Во вторник мальчикам опять не повезло. В среду тоже. Зато в четверг ночь выдалась темная. Том заблаговременно вылез в окно, захватив теткин жестяной фонарь и широкое полотенце, чтобы закрывать свет. Он спрятал фонарь в бочку из-под сахара, где ночевал Гек, и стал на стражу. За час до полуночи трактир закрылся и все огни в нем погасли, а других поблизости не было. Испанец так и не показывался. Никто не входил в переулок и не выходил из него. Все как будто бы складывалось отлично. Темень была непроглядная, и полная тишина нарушалась лишь изредка воркотней далекого грома.
Том достал фонарь, зажег его в бочке, хорошенько закутал полотенцем, и оба искателя приключений во тьме прокрались к трактиру. Гек занял сторожевой пост, а Том ощупью пробрался в переулок. Потом потянулось тревожное ожидание, придавившее Гека, словно горой. Ему захотелось, чтобы перед ним блеснул свет фонаря; он, разумеется, испугался бы, зато, по крайней мере, узнал бы, что Том еще жив. Казалось, прошли часы, с тех пор как Том исчез во мраке. Наверно, он лежит без чувств, а может, и умер. А может, у него сердце разорвалось от страха и волнения? Встревоженный Гек незаметно для себя подбирался все ближе и ближе к переулку; ему мерещились всякие ужасы, и каждую минуту он ждал: вот-вот стрясется что-нибудь такое, что из него и дух вон. Положим, он и так едва дышал, а сердце у него поминутно замирало, того и гляди, совсем остановится. Вдруг блеснул свет, и Том стрелой пронесся мимо.
- Беги! - крикнул он. - Беги, если жизнь тебе дорога!
Повторять этого не пришлось, довольно было и одного раза. Гек пустился бежать во весь дух, не дожидаясь повторения. Мальчики не останавливались, пока не добежали до навеса возле старой бойни на другом конце города. Как только они влетели под навес, разразилась гроза и хлынул проливной дождь. Том, едва переводя дыхание, сказал:
- Гек, вот было страшно! Стал я пробовать ключи, тихонько, как можно тише; попробовал два, а наделал такого шуму, что я даже дышать не мог, так испугался. А в замке они все равно не поворачивались. Я уж и сам не знал, что делаю, дернул за ручку, а дверь и отворилась! Она и заперта-то не была! Я шмыг туда, снял с фонаря полотенце и…
- Ну и что? Что ты увидел, Том?
- Гек, я чуть не наступил на руку индейцу Джо!
- Быть не может!
- Да! Лежит на полу и спит как убитый, раскинув руки и все с тем же пластырем на глазу.
- Господи! Что же ты сделал? Он проснулся?
- Нет, не пошевелился даже. Пьян, наверно. Я подхватил полотенце, да бегом.
- Ну, я бы и думать забыл про полотенце.
- Да, как бы не так! Мне здорово влетит от тети Полли, если я его потеряю.
- Слушай, Том, а сундук ты видел?
- Гек, я даже глядеть не стал. Сундука я не видел, и креста не видел. Ничего я не видел, кроме бутылки и жестяной кружки на полу рядом с индейцем Джо; а еще я видел в комнате два бочонка и много бутылок. Так что видишь теперь, почему там нечисто?
- Ну, почему?
- А виски держат, вот это и значит нечисто! Может, и во всех трактирах Общества трезвости есть такие комнаты, где виски держат, как ты думаешь?
- Пожалуй, что так. Ну кто бы мог подумать? А знаешь, Том, сейчас самое подходящее время украсть сундук, если индеец Джо валяется пьяный!
- Да, как же! Попробуй поди!
Гек вздрогнул.
- Ой нет, тогда не надо.
- И я тоже думаю, что не надо. Одна бутылка рядом с индейцем Джо - этого мало. Было бы три, тогда другое дело, я бы попробовал.
Они долго молчали и думали, и наконец Том сказал:
- Слушай, Гек, давай больше не будем пробовать, пока не узнаем наверно, что индеец Джо ушел. Уж очень страшно. А если мы будем стеречь каждую ночь, то, конечно, увидим когда-нибудь, как он уходит, и мигом выхватим сундук.
- Ну что ж. Я буду стеречь нынче ночью и каждую ночь потом уже буду стеречь, если ты сделаешь все остальное.
- Хорошо, сделаю. Тебе только придется пробежать один квартал по Гупер-стрит и мяукнуть, а если я сплю, то ты брось горсть песку в окно, и я проснусь.
- Ладно, так и сделаю!
- Ну вот что, Гек, гроза прошла, я иду домой. Часа через два и светать начнет. А ты ступай туда, постереги пока что.
- Сказал, что буду стеречь, значит, буду. Хоть целый год проторчу на улице. Днем буду спать, а ночью стеречь.
- Вот и ладно. А где же ты будешь спать?
- На сеновале у Бена Роджерса. Он меня пускает, и дядя Джек, негр, что у них работает, - тоже. Я таскаю воду, когда ему надо, а он мне дает чего-нибудь поесть, когда попрошу, если найдется лишний кусок. Он очень хороший негр. И меня любит за то, что я не деру нос перед неграми. Иной раз даже обедаю с ним вместе. Только ты никому не говори. Мало ли чего не сделаешь с голоду, когда в другое время и думать про это не захотел бы.
- Ну, если ты мне не понадобишься днем, спи на здоровье. Зря будить не стану. А если ты ночью заметишь что-нибудь такое, беги прямо ко мне и мяукай.

ГЛАВА XXIX

Первое, что услышал Том в пятницу утром, было радостное известие: семья судьи Тэтчера вчера вернулась в город. И клад, и индеец Джо сразу отошли на второй план, и Бекки заняла первое место в его мыслях. Том побежал к ней, и вместе со своими одноклассниками они наигрались до упаду в «палочку-выручалочку» и в другие игры. День закончился очень удачно и весело. Бекки упросила наконец свою маму устроить завтра долгожданный пикник, и та согласилась. Девочка сияла от радости, да и Том радовался не меньше. Приглашения были разосланы еще до вечера, и все дети в городке, предвкушая удовольствие, принялись впопыхах собираться на пикник. От волнения Том не мог уснуть до поздней ночи: он очень надеялся услышать мяуканье Гека и завтра на пикнике удивить Бекки и ее гостей, показав им клад. Но ему пришлось разочароваться - сигнала в эту ночь не было.
В конце концов настало утро, и часам к десяти или одиннадцати веселая, шумная компания собралась в доме судьи Тэтчера, чтобы оттуда двинуться в путь. В те времена было не принято, чтобы пожилые люди ездили на пикники и портили детям удовольствие. Считалось, что дети находятся в безопасности под крылышками двух-трех девиц лет восемнадцати и молодых людей немножко постарше. Для такого случая наняли старенький пароходик, и скоро веселая толпа повалила по главной улице, таща корзинки с провизией. Сид захворал, и ему пришлось отказаться от этого удовольствия; Мэри осталась дома ухаживать за ним. На прощанье миссис Тэтчер сказала Бекки:
- Вы вернетесь, должно быть, очень поздно: Быть может, тебе лучше переночевать у кого-нибудь из девочек, что живут поближе к пристани.
- Можно, я останусь ночевать у Сюзи Гарпер?
- Очень хорошо. Смотри же, веди себя как следует, будь умницей.
Когда они шли по улице, Том сказал Бекки:
- Знаешь, Бекки, вот что мы с тобой сделаем. Вместо того чтобы идти к Джо Гарперу, мы поднимемся в гору и пойдем к вдове Дуглас. У нее бывает сливочное мороженое почти каждый день - да еще какими порциями! Она нам обрадуется, вот увидишь.
- Ой, вот будет весело!
Бекки задумалась на минутку и сказала:
- А как же мама?
- Откуда же она узнает?
Девочка опять подумала и нерешительно сказала:
- По-моему, это нехорошо все-таки…
- Ну, чего там «все-таки»! Твоя мама не узнает, так что же тут плохого? Лишь бы с тобой ничего не случилось, больше ей ничего не надо, по-моему, она тебе и сама позволила бы, только ей в голову не пришло. Конечно, позволила бы!
Щедрое гостеприимство вдовы Дуглас было соблазнительной приманкой, и уговоры Тома скоро оказали свое действие. Было решено не говорить никому, какие у них планы на этот вечер. Вдруг Тому пришло в голову, что Гек может явиться нынче ночью и подать сигнал. Эта мысль чуть не испортила ему будущее удовольствие. И все же он никак не мог пожертвовать весельем у вдовы Дуглас. Да и для чего жертвовать, рассуждал он: если сигнала не было вчера ночью, то с какой стати его ждать непременно сегодня? Весело будет наверняка, а насчет клада еще неизвестно. И, как всегда у мальчишек, перевесило то, к чему тянуло сильнее: в этот день он решил больше не думать о сундуке с деньгами.
Тремя милями ниже города пароходик замедлил ход у лесистой долины и причалил к берегу. Толпа высыпала на берег, и скоро повсюду в лесу и на крутых склонах раздались крики и смех. Перепробовав все игры, выбившиеся из сил и разгоряченные шалуны опять сошлись в лагерь, нагуляв завидный аппетит, и набросились на разные вкусные вещи. После пира они уселись отдыхать и разговаривать в тени раскидистых дубов. Скоро кто-то крикнул:
- Кто хочет в пещеру?
Оказалось, что хотят все. Достали свечи и сейчас же все пустились наперебой карабкаться в гору. Вход в пещеру был довольно высоко на склоне горы и походил на букву "А". Тяжелая дубовая дверь никогда не запиралась. Внутри была небольшая пещера, холодная, как погреб, со стенами из прочного известняка, которые были возведены самой природой и усеяны каплями влаги, словно холодным потом. Стоять здесь в глубоком мраке и глядеть на зеленую долину, освещенную солнцем, было так интересно и таинственно. Но скоро первое впечатление рассеялось, и опять начались шалости. Как только кто-нибудь зажигал свечу, все остальные набрасывались на него гурьбой; и сколько он ни защищался от нападающих, свечу скоро вышибали у него из рук или тушили, и тогда снова поднимался веселый крик, смех и возня. Но все на свете когда-нибудь кончается. Мало-помалу шествие, вытянувшись вереницей, начало спускаться по крутому склону главной галереи, и ряд колеблющихся огней смутно осветил высокие каменистые стены почти до самых сводов, сходившихся над головой на высоте шестидесяти футов. Главная галерея была не шире восьми или десяти футов. На каждом шагу по обеим сторонам открывались новые высокие расщелины гораздо уже главной галереи. Пещера Мак-Дугала представляла собою настоящий лабиринт извилистых, перекрещивающихся между собой коридоров, которым не было конца. Говорили, что можно было целыми днями и ночами блуждать по запутанной сети расщелин и провалов, не находя выхода из пещеры, что можно было спускаться все ниже и ниже в самую глубь земли, и там встретить все то же - лабиринт под лабиринтом, и так без конца. Никто не знал всей пещеры. Это было немыслимое дело. Большинство молодых людей видело только часть пещеры, и обычно никто не заходил дальше. Том Сойер знал пещеру не лучше других.
Вся компания прошла по главной галерее около трех четвертей мили, а потом отдельные группы и пары стали сворачивать в боковые коридоры, бегать по мрачным переходам и пугать друг друга, неожиданно выскакивая на перекрестках. Даже в знакомой всем части пещеры можно было потерять друг друга из виду на целых полчаса.
Мало- помалу одна группа за другой, запыхавшись, подбегала к выходу, все веселые, закапанные с ног до головы свечным салом, перепачканные в глине и очень довольные проведенным в пещере днем. И только тут все удивились, что время прошло так незаметно и что скоро стемнеет. Пароходный колокол звонил уже с полчаса. Однако все были очень довольны, что так романтически завершается день, полный приключений. Когда пароходик со своим шумным грузом выплыл на середину реки, никто, кроме капитана, не жалел о потраченном времени.
Гек уже стоял на своем посту, когда огни пароходика замелькали мимо пристани. Он не слышал никакого шума, потому что молодежь присмирела и притихла, как это обычно бывает с людьми, которые очень устали. Сначала Гек удивился, что это за пароход и почему он не останавливается у пристани, потом перестал об этом думать и занялся своим делом. Ночь становилась все темнее и облачнее. Пробило десять часов, затих шум колес, разбросанные кое-где огоньки стали - мигать и гаснуть, на улицах больше не встречалось прохожих. Городок отошел ко сну, оставив маленького сторожа наедине с тишиной и привидениями. Пробило одиннадцать часов, и в трактире погасли огни; все погрузилось во мрак. Гек ждал, как ему показалось, ужасно долго, но ничего не случилось. Он начал колебаться. Стоит ли ждать? Да и выйдет ли какой-нибудь толк? Уж не бросить ли все да и не завалиться ли спать?
Вдруг он расслышал какой-то шум и сразу насторожился. Дверь, выходившая в переулок, тихо закрылась. Он бросился за угол кирпичного склада. Минутой позже мимо прошли, чуть не задев его, два человека, у одного из них было что-то под мышкой. Должно быть, сундук! Значит, они собираются переносить клад. Стоит ли звать Тома? Это было бы глупо - они уйдут с сундуком, и поминай как звали. Лучше пойти за ними и выследить их; авось в темноте они его не заметят. Рассуждая сам с собой, Гек выскользнул из-за угла и, крадучись, как кошка, пошел за бродягами. Он неслышно ступал босыми ногами, держась на таком расстоянии, чтобы не упустить их из виду.
Они прошли три квартала по улице вдоль реки, а потом свернули налево. Сначала они шли все прямо, а дойдя до тропинки, ведущей на Кардифскую гору, стали подниматься по ней. Они прошли, не останавливаясь, мимо дома старика валлийца, на склоне горы, и лезли все выше и выше. «Ладно, - подумал Гек, - значит, они хотят зарыть сундук на старой каменоломне». Но бродяги даже не остановились там. Они прошли дальше к вершине. И вдруг, свернув на узкую тропинку между высокими кустами сумаха, сразу пропали в темноте. Тек прибавил шагу и стал нагонять их, потому что увидеть его они не могли. Сначала он бежал, потом замедлил шаг, боясь, что наткнется на них; прошел еще немного, остановился, прислушался: ни звука, слышно было только, как бьется его сердце. Уханье филина донеслось до него с горы - плохая примета. Но шагов не слышно. Господи, неужели все пропало? Он уже собирался задать стрекача, как вдруг кто-то кашлянул в четырех шагах от него. Сердце у Гека чуть не выскочило, но он пересилил свой страх и замер на месте, весь дрожа, словно его трепали сразу все двенадцать лихорадок, а слабость на него напала такая, что он боялся, как бы не свалиться на землю. Теперь он знал, где находится: он был около изгороди, окружавшей усадьбу вдовы Дуглас, в пяти шагах от перелаза. «Ладно, - подумал он, - пускай зарывают здесь; найти будет нетрудно».
Послышался очень тихий голос, говорил индеец Джо:
- Черт бы ее взял! Может, у нее гости? Свет горит до поздней ночи.
- Я ничего не вижу.
Теперь говорил тот оборванец, бродяга из старого дома. Сердце Гека сжалось от смертельного холода: так вот кому собирался мстить индеец Джо! Первой мыслью Гека было убежать. Но тут он вспомнил, что вдова Дуглас всегда была добра к нему, а эти люди, может, собираются убить ее. Гек пожалел, что у него не хватит храбрости предупредить вдову; он очень хорошо знал, что не отважится на это, - они могли увидеть его и схватить. Все это, и не только это, промелькнуло у него в голове за короткий миг между словами бродяги и ответом индейца Джо:
- Тебе кусты мешают. Ну, смотри в эту сторону. Теперь видишь, что ли?
- Да. Ну, конечно, у нее гости. Брось ты это дело!
- Как! Бросить, когда я уезжаю отсюда навсегда? Когда, может, другого случая больше не будет? Ну, нет! Опять-таки говорю тебе, как не раз говорил: мне наплевать на ее деньги, можешь их забрать себе. А вот муж ее ко мне придирался, и не один раз это было; он же меня и посадил как бродягу, когда был судьей. Да это еще не все! Куда там! Он велел меня отстегать плетью - отстегать на улице перед тюрьмой, как негра! И весь город это видел! Плетью! Понимаешь ты это? Он перехитрил меня и умер. Ну, зато она мне заплатит!
- Не убивай ее! Не надо!
- Не убивай? А кто говорит про убийство? Его бы я убил, а ее не собираюсь. Когда хотят отомстить женщине, ее не убивают - это ни к чему! Ее уродуют, рвут ноздри, обрубают уши, как свинье!
- Господи, это уж…
- Тебя не спрашивают! Молчи, пока цел! Я ее привяжу к кровати. Если истечет кровью и умрет, я тут ни при чем. Плакать не стану. А ты, приятель, мне поможешь, для того я тебя и взял, одному мне не управиться. Если будешь отлынивать - убью! Понял? А если придется тебя убить, то уж и ее заодно прихлопну - тогда, по крайней мере, никто не узнает, чья это работа.
- Ну что ж, если без этого нельзя, тогда идем. Чем скорей, тем лучше. Меня всего так и трясет.
- Сейчас? А гости? Смотри не вздумай меня выдать, что-то я тебе не верю. Нет, подождем, пока свет погаснет, спешить некуда.
Гек понял, что за этим последует молчание, еще более страшное, чем все эти разговоры насчет убийства, и, затаив дыхание, живо шагнул назад; долго балансировал на одной ноге, с опасностью свалиться вправо или влево, и наконец осторожно опустил другую ногу. Потом он сделал еще один шаг назад, так же осторожно и с тем же риском, потом еще один и еще - и вдруг сучок треснул у него под ногой. Он перестал дышать и прислушался. Ни звука - тишина была полная. Гек себя не помнил от радости. Он повернулся между двумя стенами кустов сумаха, осторожно, как поворачивает корабль, и с опаской зашагал прочь, но, выйдя на дорогу у каменоломни, почувствовал себя в безопасности и побежал так, что только пятки засверкали. Он бежал все быстрее под гору, пока не добежал до фермы валлийца. Он так хватил в дверь кулаками, что из окон сейчас же высунулись головы старика и двух его дюжих сыновей.
- Что за шум? Кто там стучит? Что надо?
- Пустите скорей! Я все расскажу!
- А кто ты такой?
- Гекльберри Финн! Скорей отоприте!
- Вот как, Гекльберри Финн! Не такое это имя, чтобы перед ним все двери распахивались настежь! Пустите его все-таки, ребята, послушаем, что там стряслось!
- Только, ради бога, никому не говорите, что это я вам сказал, - были первые слова Гека, после того как его впустили. - Ради бога, а то меня убьют! Ведь вдова меня всегда жалела, и я все расскажу, непременно расскажу, если вы обещаете не выдавать меня.
- Ей-богу, тут что-то есть, это он не зря говорит! - воскликнул старик. - Ну, валяй рассказывай, никто тебя не выдаст, паренек.
Через три минуты старик с сыновьями, вооружившись как следует, поднимались в гору и были уже у начала дорожки между кустами сумаха, с ружьями в руках. Гек не пошел за ними дальше. Он спрятался за большим камнем и стал слушать. Долго тянулось тревожное молчание, а потом вдруг сразу раздались выстрелы и крики.
Гек не стал дожидаться разъяснений. Он выскочил из-за камня и пустился бежать под гору так, что дух захватило.

ГЛАВА XXX

В воскресенье утром, чуть только забрезжил свет, Гек в потемках вскарабкался на гору и тихонько постучался в дверь старика валлийца. Все обитатели дома спали, но сон их был тревожен после волнений прошлой ночи. Из окна его окликнули:
- Кто там?
Испуганный голос Гека ответил едва слышно:
- Пожалуйста, впустите меня! Это я, Гек Финн.
- Перед этим именем моя дверь всегда откроется, и ночью и днем. Входи, милый, будь как дома!

Предыдущая страница 13 Следующая страница


Приключения Тома Сойера 14

Такие слова бездомному мальчику приходилось слышать впервые, и никогда в жизни ему не говорили ничего приятнее. Он не мог припомнить, чтобы раньше кто-нибудь приглашал его быть как дома.
Дверь быстро отперли, и Гек вошел. Его усадили, а старик со всем своим выводком рослых сыновей стал поспешно одеваться.
- Ну, сынок, надеюсь, ты как следует проголодался, потому завтрак нам подадут, как только взойдет солнце, с пылу горячий, можешь быть спокоен! А мы с ребятами ждали тебя вчера, думали, что ты у нас заночуешь.
- Я уж очень испугался, - сказал Гек, - и убежал. Как пустился бежать, когда пистолеты выстрелили, так и не останавливался целых три мили. А теперь я пришел потому, что хотелось все-таки узнать, как было дело; и пришел перед рассветом, потому что боялся наткнуться на этих дьяволов, даже если они убиты.
- Ах ты бедняга! Видно, ты устал за эту ночь, - вот тебе кровать, ложись, когда позавтракаешь. Нет, они не убиты, вот что жалко. Видишь ли, мы знали, где их искать, с твоих же слов; подкрались на цыпочках и стали шагах в десяти от них; а на дорожке темно, как в погребе. И вдруг захотелось мне чихнуть! Вот незадача! Стараюсь удержаться - и не могу. Ну, думаю, сейчас чихну, - и чихнул! Я стоял впереди с пистолетом наготове, и только чихнул, эти мошенники зашуршали - ив кусты. А я кричу: «Пали, ребята!» - и сам стреляю прямо туда, где шуршит. Ребята мои тоже. Но все-таки они удрали, мерзавцы этакие, а мы гнались за ними через весь лес. Кажется, ре задели ни одного. Они оба сделали по выстрелу и тоже мимо. Как только не стало слышно шагов, мы сейчас же бросили погоню, спустились под гору и разбудили полицейских. Они собрали отряд и пошли в обход по берегу реки, а как только рассветет, шериф со своими людьми обыщет весь лес. Мои ребята тоже пойдут с ними. Хорошо бы знать, каковы эти мошенники с виду, это бы нам очень помогло. Да ведь ты их, верно, не рассмотрел в темноте?
- Нет, я их увидел еще в городе и пошел за ними.
- Вот это отлично! Так опиши их нам, опиши, мой мальчик!
- Один - это глухонемой испанец, которого видели в городе раза два, а другой - бродяга, весь в лохмотьях, страшная такая рожа.
- Довольно, милый, этих мы знаем! Я сам на них как-то наткнулся в лесу за домом вдовы Дуглас, и они от меня удрали. Ну, ступайте, ребята, да расскажите все это шерифу, а позавтракаете как-нибудь в другой раз!
Сыновья валлийца тут же ушли. Гек вскочил и побежал за ними к двери.
- Ох, ради бога, не говорите никому, что это я их выдал! Ради бога!
- Ну, ладно, Гек, если ты так хочешь, но ведь это только делает тебе честь.
- Ох, нет, нет! Ради бога, не надо!
Когда молодые люди вышли, старик валлиец сказал:
- Они никому не скажут, и я тоже. А почему ты не хочешь, чтобы другие знали?
Гек не пожелал объяснять, сказал только, что про одного из этих бродяг он и так уж много знает и не хочет ни за что на свете, чтобы бродяга про это узнал, а то он его убьет, непременно убьет.
Старик еще раз пообещал молчать и спросил:
- А все-таки почему ты за ними пошел? Они показались тебе подозрительными, да?
Гек помолчал, стараясь придумать самый уклончивый ответ. Потом начал:
- Как вам сказать, я ведь и сам тоже вроде бродяги, - так, по крайней мере, все считают, и я не обижаюсь; иной раз бывает, что из-за этого по ночам не сплю, все думаю, как бы мне начать жить по-другому. Вот и прошлой ночью так же было. Мне что-то не спалось, и я пошел бродить по улицам в полночь, и все думал да думал, а когда дошел до старого кирпичного склада рядом с трактиром Общества трезвости, то постоял, прислонившись к стенке, чтобы подумать как следует. А тут как раз идут эти двое, совсем близко, и несут что-то под мышкой. «Наверно, думаю, краденое». Один из них курил, а другой попросил огоньку; они остановились прямо передо мной, сигары осветили их лица, и тогда я сразу узнал, что высокий - это глухонемой испанец с пластырем на глазу и седыми бакенбардами, а другой - тот самый оборванец в лохмотьях.
- Что же, ты и лохмотья рассмотрел при свете сигары?
Гек сбился на минуту. Потом продолжал:
- Уж не знаю, право, как-то все-таки рассмотрел.
- Потом они пошли дальше, и ты за ними?
- Да, и я за ними. Правильно. Хотелось поглядеть, что они затевают, - уж очень по-воровски они прошмыгнули. Я дошел за ними до забора вдовы, притаился в темноте и слышал, как оборванец заступался за вдову, а испанец клялся, что изуродует ее, - я же вам рассказывал…
- Как? Глухонемой все это говорил?
Гек опять сделал страшный промах. Уж как он старался, чтобы старик не угадал, кто такой этот испанец, и все-таки язык подвел его, несмотря на все старания. Он попробовал вывернуться, но старик не спускал с него глаз, и Гек завирался все хуже и хуже. Наконец старик сказал:
- Ты меня не бойся, милый. Я тебе ничего плохого не сделаю. Наоборот, заступлюсь за тебя, да, заступлюсь. Этот испанец вовсе не глухонемой, ты сам же проговорился нечаянно, теперь уж этого не исправить. Ты что-то знаешь про этого испанца и хочешь это скрыть. Напрасно ты мне не доверяешь. Скажи, в чем дело, я тебя не выдам.
Гек с минуту смотрел в честные глаза старика, потом нагнулся к нему и прошептал на ухо:
- Никакой это не испанец - это индеец Джо!
Валлиец так и подскочил на стуле. Помолчав с минуту, он сказал:
- Ну, теперь все ясно. Когда ты рассказывал про вырванные ноздри и обрубленные уши, я уже решил, что это ты прибавил для красного словца, потому что белые так не мстят. Ну, а индеец - это совсем другое дело!
За завтраком, продолжая разговор, старик рассказал, между прочим, что, перед тем как улечься в постель, он взял фонарь и вместе с сыновьями пошел осматривать изгородь, нет ли на ней крови или где-нибудь на земле поблизости. Крови они не нашли, зато подобрали большой узел с…
- С чем?
Если бы слова были молнией, то и тогда они не могли бы сорваться быстрее с побелевших уст Гека. Он широко раскрыл глаза и почти не дышал в ожидании ответа. Валлиец изумился и тоже уставился на него; смотрел три секунды, пять секунд, десять, потом ответил:
- С воровским инструментом. Да что с тобой такое?
Гек откинулся на спинку стула, едва дыша, но чувствуя глубокую, невыразимую радость. Валлиец посмотрел на него внимательно и с любопытством, потом сказал:
- Да, с воровским инструментом. Тебе, кажется, от этого легче стало? Чего ты так встревожился? Что, по-твоему, мы должны были найти?
Гек был прижат к стенке. Вопросительный взгляд так и буравил его. Он бы отдал все на свете, лишь бы нашлось из чего состряпать подходящий ответ. Ничего не приходило в голову. Вопросительный взгляд буравил все глубже и глубже. На язык лезла сущая бессмыслица. Обдумывать было некогда, и он сказал наобум, едва слышно:
- Может, учебники для воскресной школы?
Бедный Гек расстроился и не мог даже улыбнуться, зато старик захохотал громко и весело, так что вся его крупная фигура сотрясалась с головы до пят, и наконец сказал, что такой здоровый смех не хуже денег в кармане, потому что доктору придется меньше платить. Потом прибавил:
- Ах ты бедняга, сразу побледнел и осунулся. Видать, что нездоров, - нечего и удивляться, что мозги у тебя набекрень. Ну, да авось обойдется. Отдохнешь, выспишься, и все, я думаю, как рукой снимет.
Геку было досадно, что он вел себя, как дурак, и выказал такое подозрительное волнение, потому что, еще у изгороди подслушав разговор, он перестал надеяться, что в узле был клад. Но все-таки он только так подумал, а наверняка не знал, - вот почему упоминание о захваченном узле взволновало его. Но в общем он был даже рад этому пустяковому случаю: теперь, когда он узнал наверное, что узел не тот, ему стало легче, и душа его совершенно успокоилась. Как будто все сошлось как нельзя лучше: клад, должно быть, все лежит в номере втором, бродяг нынче же схватят и засадят в тюрьму, и они с Томом в этот же вечер пойдут и возьмут золото без всяких препятствий и хлопот, ничего не опасаясь.
Не успели они управиться с завтраком, как в дверь постучались. Гек вскочил и побежал прятаться, по желая, чтобы другие знали, что он имеет какое-то отношение к событиям прошлой ночи. Валлиец открыл дверь нескольким дамам и джентльменам, между прочим, и вдове Дуглас, и увидел, что в гору поднимаются кучки горожан - поглазеть на место происшествия. Значит, новость уже облетела весь город. Валлийцу пришлось рассказать посетителям обо всем, что случилось ночью. Вдова горячо поблагодарила его за то, что он спас ей жизнь.
- Ни слова об этом, сударыня. Есть еще один человек, которому вы, быть может, обязаны больше, чем мне и моим ребятам, но он не хочет называть себя. Если бы не он, нас бы вообще там не было.
Конечно, это вызвало такое любопытство, что о самом происшествии чуть не забыли, но валлиец только раздразнил любопытство своих гостей, а через них и весь город, отказавшись расстаться со своей тайной. После того как гости узнали все остальные подробности, вдова сказала:
- Я уснула, читая в постели, и ничего не слышала. Почему же вы не пришли и не разбудили меня?
- Решили, что не стоит. Бродяги вряд ли собирались вернуться, - без инструмента у них все равно ничего не вышло бы; так зачем же было вас будить и пугать до полусмерти. Мои три негра сторожили ваш дом до самого утра. Они только что вернулись.
Пришли еще посетители, и валлиец часа два рассказывал и пересказывал всю историю с самого начала.
В воскресной школе не было занятий по случаю каникул, зато все горожане собрались в церковь спозаранку. Событие, переполошившее город, обсуждалось со всех сторон. Говорили, что и следа преступников не удалось еще обнаружить. После проповеди жена судьи Тэтчера догнала миссис Гарпер, которая шла вместе с толпой к выходу, и заговорила с ней:
- Неужели моя Бекки проспит целый день? Я так и думала, что она устанет до полусмерти.
- Ваша Бекки?
- Да. Разве она не у вас ночевала?
- Нет, что вы!
Миссис Тэтчер побледнела и опустилась на скамью как раз в ту минуту, когда тетя Полли, оживленно разговаривая с приятельницей, проходила мимо. Тетя Полли сказала:
- Доброе утро, миссис Тэтчер! Доброе утро, миссис Гарпер! А у меня мальчишка пропал куда-то. Я думаю, он вчера остался ночевать у кого-нибудь из вас, а теперь боится идти в церковь. Надо будет задать ему хорошенько.
Миссис Тэтчер побледнела еще больше и чуть заметно покачала головой.
- Он не ночевал у нас, - сказала миссис Гарпер, начиная беспокоиться.
По лицу тети Полли было видно, как она встревожилась.
- Джо Гарпер, видел ты моего Тома нынче утром?
- Нет, не видал.
- А когда ты его видел в последний раз?
Он попытался вспомнить, но наверное сказать не мог. Прихожане остановились на полдороге к выходу. В толпе начали перешептываться, все забеспокоились. Стали расспрашивать детей и молодых учителей тоже. Никто из них не заметил, были ли Том и Бекки на пароходе, когда возвращались в город. Уже стемнело, и никому в голову не пришло спросить, все ли налицо. Наконец один из молодых людей выразил опасение, не остались ли они в пещере.
Миссис Тэтчер упала в обморок. Тетя Полли плакала, ломая руки. Тревожная весть переходила из уст в уста, от толпы к толпе, из улицы в улицу, и через пять минут колокола неистово звонили и весь город был на ногах. Случай на Кардифской горе теперь казался совсем неважным, о громилах все забыли. Седлали лошадей, садились в лодки, пароход разводил пары - и не прошло и получаса, как двести человек двигались к пещере по большой дороге и по реке.
На весь долгий день городишко опустел и словно вымер. Женщины навещали тетю Полли и миссис Тэтчер, стараясь их утешить. Они плакали вместе о ними, и это было гораздо лучше слов. Всю томительную ночь город ждал известий, по когда забрезжило утро, то получено было всего несколько слов: «Пришлите еще свечей и провизии». Миссис Тэтчер чуть не сошла с ума, и тетя Полли тоже. Судья Тэтчер посылал из пещеры бодрые и полные надежды записки, но они никого не радовали.
Старик валлиец вернулся домой к рассвету, еле держась на ногах, весь закапанный свечным салом и измазанный в глине. Гек, весь в жару, все еще лежал в постели, куда его уложили с вечера. Все доктора были в пещере, и ухаживать за больным пришла вдова Дуглас. Она сказала, что сделает для него все, что может, потому что, каков бы он ни был, хорош или плох, или ни то ни се, но все-таки божье дитя, - не бросать же его без присмотра. Валлиец заметил, что у Гека есть и хорошие черты, а вдова сказала:
- И не сомневайтесь. На нем печать господня. Бог не забывает никого. Никогда. Он отмечает каждое творение, выходящее из его рук.
Еще до полудня отдельные группы измученных людей начали стекаться в городок, но те, у кого остались силы, продолжали поиски. Только и узнали нового, что обысканы самые отдаленные углы пещеры, куда раньше не заходил никто; что будут искать и дальше, не пропуская ни одного угла, ни одной расщелины; что в лабиринте коридоров там и сям мелькают вдалеке огни и по темным переходам то и дело перекатывается эхо доносящихся издалека криков и пистолетных выстрелов. В одном месте, далеко от тех галерей, куда обычно заглядывали туристы, нашли на скале имена «Бекки и Том», выведенные копотью, а неподалеку подобрали ленточку, закапанную свечным салом. Миссис Тэтчер узнала ленточку и заплакала над ней. Она сказала, что это последняя память о ее бедной девочке и что ничем другим она не дорожит так, как этой лентой, которая была на живой Бекки до самой последней минуты, перед тем как девочка умерла такой ужасной смертью. Некоторые рассказывали, что иногда в пещере мелькала вдалеке светлая точка, человек двадцать с радостными криками бросались туда по гулким переходам, но за этим следовало горькое разочарование: оказывалось, что это кто-нибудь из своих.
Так прошли три дня и три ночи, полные страха; тоскливые часы тянулись за часами, и наконец весь городок впал в безнадежное отчаяние. У всех опустились руки. Когда случайно обнаружилось, что в трактире Общества трезвости продают из-под полы виски, то это почти никого в городе не взволновало, хотя само по себе событие было потрясающее. Очнувшись от лихорадки, Гек слабым голосом завел разговор о трактирах и между прочим спросил, смутно опасаясь самого худшего, не нашли ли чего-нибудь в трактире Общества трезвости, пока он болел.
- Да, нашли, - ответила вдова.
Гек подскочил на постели, широко раскрыв глаза:
- Что? Что нашли?
- Виски, и теперь трактир закрыли. Ложись, милый, как ты меня напугал!
- Скажите мне только одно, только одно, пожалуйста! Кто нашел - Том Сойер?
Вдова залилась слезами.
- Тише, милый, тише! Ты же знаешь, что тебе нельзя разговаривать! Ты очень, очень болен!
«Так, значит, не нашли ничего, кроме виски. Небось, если б нашли золото, подняли бы шум на весь город. Выходит, что клад пропал, пропал навсегда! О чем же она все-таки плачет? Интересно, с чего бы ей плакать?»
Эти мысли смутно бродили в голове Гека, и, устав думать, он заснул. Вдова сказала себе:
"Ну, вот он и уснул, бедный. «Том Сойер нашел»! Хорошо, если бы кто-нибудь нашел Тома Сойера! Ах, уж немного осталось таких, кто еще надеется его найти и у кого хватает сил искать дальше! "

ГЛАВА XXXI

Теперь вернемся к Тому и Бекки и посмотрим, что они делали на пикнике. Они шли вместе со всей компанией по темным коридорам, осматривая уже знакомые чудеса пещеры, чудеса, носившие очень пышные названия: «Гостиная», «Собор», «Дворец Аладдина» и т.д. Скоро началась веселая игра в прятки, и Том с Бекки тоже увлеклись ею и играли до тех пор, пока не устали немножко. Тогда они спустились по извилистой галерее, держа свечи над головой и разбирая путаный узор имен, чисел, адресов и девизов, которые были выведены копотью на каменистых стенах. Так они шли все дальше и дальше и за разговором не заметили, что находятся уже в той части пещеры, где на стенах нет никаких надписей. Они тоже вывели свои имена копотью на выступе стены и двинулись дальше. Скоро им попалось такое место, где маленький ручеек, падая со скалы, мало-помалу осаждал известь и в течение столетий образовал целую кружевную Ниагару из блестящего и прочного камня. Том протиснулся туда своим худеньким телом и осветил водопад, чтобы доставить Бекки удовольствие. За водопадом он нашел крутую естественную лестницу в узком проходе между двумя стенами, и им сразу овладела страсть к открытиям. Он позвал Бекки, и, сделав копотью знак, чтобы не заблудиться, они отправились на разведку. Они долго шли по этому коридору, поворачивая то вправо, то влево, и, забираясь все глубже и глубже под землю в тайники пещеры, сделали еще одну пометку, свернули в сторону в поисках нового и невиданного, о чем можно было бы рассказать наверху. В одном месте они набрели на обширную пещеру, где с потолка свисало много сталактитов, длинных и толстых, как человеческая нога; Том и Бекки обошли ее кругом, восторгаясь и ахая, и вышли по одному из множества боковых коридоров. По этому коридору они скоро пришли к прелестному роднику, выложенному сверкающими, словно иней, кристаллами; этот родник находился посреди пещеры, стены которой поддерживало множество фантастических колонн, образовавшихся из сталактитов и сталагмитов, слившихся от постоянного падения воды в течение столетий. Под сводами пещеры, сцепившись клубками, висели летучие мыши, по тысяче в каждом клубке; потревоженные светом, сотни мышей слетели вниз и с писком стали яростно бросаться на свечи. Том знал повадки летучих мышей и понимал, как они могут быть опасны. Он схватил Бекки за руку и потащил ее в первый попавшийся коридор; это было как раз вовремя, потому что летучая мышь загасила крылом свечу Бекки в ту минуту, как она выбегала из пещеры. Летучие мыши гнались за детьми довольно долго, но беглецы то и дело сворачивали в новые коридоры, попадавшиеся им навстречу, и наконец избавились от этих опасных тварей. Вскоре Том нашел подземное озеро, которое, тускло поблескивая, уходило куда-то вдаль, так что его очертания терялись во мгле. Ему захотелось исследовать берега озера, но он решил, что сначала лучше будет посидеть и отдохнуть немножко. Тут в первый раз гнетущее безмолвие пещеры наложило на них свою холодную руку.
- А я сначала и не заметила, но, кажется, мы уж очень давно не слышим ничьих голосов.
- Подумай сама, Бекки, ведь мы очень глубоко под ними, - Да еще, может быть, гораздо дальше к северу, или к югу, или к востоку, или куда бы то ни было. Отсюда мы и не можем их слышать.
Бекки забеспокоилась.
- А долго мы пробыли тут внизу, Том? Не лучше ли нам вернуться?
- Да, конечно, лучше вернуться. Пожалуй, это будет лучше.
- А ты найдешь дорогу, Том? Тут все так запутано, я ничего не помню.
- Дорогу-то я нашел бы, если б не летучие мыши. Как бы они не потушили нам обе свечки, тогда просто беда. Давай пойдем какой-нибудь другой дорогой, лишь бы не мимо них.
- Хорошо. Может быть, мы все-таки не заблудимся. Как страшно! - И девочка вздрогнула, представив себе такую возможность.
Они свернули в какой-то коридор и долго шли по нему молча, заглядывая в каждый встречный переход, в надежде - не покажется ли он знакомым; но все здесь было чужое. Каждый раз, как Том начинал осматривать новый ход, Бекки не сводила с него глаз, ища утешения, и он говорил весело:
- Ничего, все в порядке. Это еще не тот, но скоро мы дойдем и до него!
Но с каждой новой неудачей Том все больше и больше падал духом и скоро начал повертывать куда попало, наудачу, в бессмысленной надежде найти ту галерею, которая была им нужна. Он по-прежнему твердил, что все в порядке, но страх свинцовой тяжестью лег ему на сердце, и его голос звучал так, как будто говорил: «Все пропало». Бекки прижалась к Тому в смертельном страхе, изо всех сил стараясь удержать слезы, но они так и текли. Наконец она сказала:
- Пускай там летучие мыши, все-таки вернемся той дорогой! А так мы только хуже собьемся.
Том остановился.
- Прислушайся! - сказал он.
Глубокая тишина, такая мертвая тишина, что слышно было даже, как они дышат. Том крикнул. Эхо откликнулось, прокатилось по пустым коридорам и, замирая в отдалении, перешло в тихий гул, похожий на чей-то насмешливый хохот.
- Ой, перестань, Том, уж очень страшно, - сказала Бекки.
- Хоть и страшно, а надо кричать, Бекки. Может, они нас услышат. - И он опять крикнул.
Это «может» было еще страшней, чем призрачный хохот: оно говорило о том, что всякая надежда потеряна. Дети долго стояли, прислушиваясь, но никто им не ответил. После этого Том сразу повернул назад и прибавил шагу. Прошло очень немного времени, и по его нерешительной походке Бекки поняла, что с ними случилась другая беда: он не мог найти дороги обратно!
- Ах, Том, почему ты не делал пометок!
- Бекки, я свалял дурака! Такого дурака! Я и не по думал, что нам, может быть, придется вернуться. Нет, не могу найти дорогу. Совсем запутался.
- Том, Том, мы заблудились! Мы заблудились! Нам никогда не выбраться из этой страшной пещеры! Ах, и зачем мы только отбились от других!
Она села на землю и так горько заплакала, что Том испугался, как бы она не умерла или не сошла с ума. Он сел рядом с ней и обнял ее; она спрятала лицо у него на груди, прижалась к нему, изливая свои страхи и бесполезные сожаления, а дальнее эхо обращало ее слова в насмешливый хохот. Том уговаривал ее собраться с силами и не терять надежды, а она отвечала, что не может. Он стал упрекать и бранить себя за то, что довел ее до такой беды, и это помогло. Она сказала, что попробует собраться с силами, встанет и пойдет за ним, куда угодно, лишь бы он перестал себя упрекать. Он виноват не больше, чем она.
И они опять пошли дальше - куда глаза глядят, просто наудачу. Им больше ничего не оставалось делать, как только идти, идти не останавливаясь. Надежда снова ожила в них на короткое время - не потому, что было на что надеяться, но потому, что надежде свойственно оживать, пока человек еще молод и не привык к неудачам.
Скоро Том взял у Бекки свечу и загасил ее. Такая бережливость значила очень много. Никаких объяснений не понадобилось. Бекки и так поняла, что это значит, и опять упала духом. Она знала, что у Тома в кармане есть еще целая свеча и три или четыре огарка, и все-таки нужно было беречь их.
Скоро дала себя знать усталость; дети не хотели ей поддаваться: им было страшно даже подумать, как это они будут сидеть, когда надо дорожить каждой минутой; двигаться хоть куда-нибудь все-таки было лучше и могло привести к спасению, а сидеть - значило призывать к себе смерть и ускорять ее приход.
Наконец слабенькие ножки Бекки отказались ей служить. Она села отдыхать. Том сел рядом с ней, и они стали вспоминать своих родных, друзей, удобные постели, а главное - свет! Бекки заплакала, и Том старался придумать что-нибудь ей в утешенье, - но он столько раз повторял все это, что его слова уже не действовали и были похожи на насмешку. Бекки так измучилась, что задремала и уснула. Том был и этому рад. Он сидел, глядя на ее осунувшееся личико, и видел, как от веселых снов оно становится спокойным, таким, как всегда. Скоро на ее губах заиграла улыбка. Мирное выражение ее лица немножко успокоило самого Тома и помогло ему собраться с духом - он стал думать о прошлом и весь ушел в смутные воспоминания. Он долго сидел, глубоко задумавшись, как вдруг Бекки проснулась с тихим веселым смехом, но он тут же замер у нее на губах и сменился жалобным стоном.
- Как это я могла уснуть! Мне хотелось бы никогда, никогда не просыпаться! Нет, нет! Я больше не буду, Том! Не смотри на меня так! Я больше не буду так говорить!
- Я рад, что тебе удалось уснуть, Бекки; теперь ты отдохнула, и мы с тобой найдем дорогу к выходу.
- Попробуем, Том. Только я видела во сне такую прекрасную страну. Мне кажется, мы скоро там будем.
- Может, будем, а может, и нет. Развеселись, Бекки, и пойдем искать выход.
Они встали и пошли дальше, взявшись за руки и уже ни на что не надеясь. Они попробовали сообразить, сколько времени находятся в пещере, - им казалось, что целые недели. Однако этого не могло быть, потому что свечи у них еще не вышли. Прошло много времени - сколько именно, они не знали, - и Том сказал, что надо идти потихоньку и прислушиваться, не капает ли где вода, - им надо найти источник. Скоро они нашли источник, и Том сказал, что пора опять отдыхать. Оба они смертельно устали, однако Бекки сказала, что может пройти еще немножко дальше. Ее удивило, что Том на это не согласился. Она не понимала почему. Они сели, и Том глиной прилепил свечу к стене. Оба они задумались и долго молчали. Потом Бекки заговорила:
- Том, мне очень хочется есть!
Том достал что-то из кармана.
- Помнишь? - спросил он.
Бекки улыбнулась через силу.
- Это наш свадебный пирог, Том.
- Да, жалко, что он не с колесо величиной, ведь больше у нас ничего нет.
- Я спрятала его на пикнике, чтобы потом положить под подушку, как делают большие со свадебным пирогом, но для нас это будет…
Она так и не договорила. Том разделил кусок пополам, и Бекки с удовольствием съела свою долю, а Том только отщипнул от своей. Холодной воды было сколько угодно - нашлось, чем запить еду.
Через некоторое время Бекки предложила идти дальше. Том помолчал с минуту, потом сказал:
- Бекки, ты можешь выслушать то, что я тебе скажу?
Бекки побледнела, но сказала, что может.
- Вот что, Бекки, нам надо остаться здесь, где есть вода для питья. Этот огарок у нас последний.
Бекки дала волю слезам. Том утешал ее, как умел, но это плохо помогало. Наконец Бекки сказала:
- Том!
- Что ты, Бекки?

Предыдущая страница 14 Следующая страница


15 Марк Твен

- Нас хватятся и будут искать!
- Да, конечно. Непременно будут.
- Может быть, они уже ищут нас, Том!
- Да, пожалуй, уже ищут. Хорошо бы, если так.
- Когда они хватятся нас, Том?
- Когда вернутся на пароход, я думаю.
- Том, тогда будет уже темно. Разве они заметят, что нас нет?
- Не знаю. Во всяком случае, твоя мама хватится тебя, как только все вернутся домой.
По испуганному лицу Бекки Том понял, что сделал промах. Бекки не ждали домой в этот вечер. Дети примолкли и задумались. Через минуту Бекки разрыдалась, и Том понял, что ей пришла в голову та же мысль, что и ему: пройдет все воскресное утро, прежде чем миссис Тэтчер узнает, что Бекки не ночевала у миссис Гарпер.
Дети не сводили глаз с крохотного огарка, следя, как он медленно и безжалостно таял, как осталось, наконец, только полдюйма фитиля; как слабый огонек то вспыхивал, то угасал, пуская тоненькую струйку дыма, помедлил секунду на верхушке, а потом воцарилась непроглядная тьма.
Сколько прошло времени, прежде чем Бекки заметила, что плачет в объятиях Тома, ни один из них не мог бы сказать. Оба знали только, что очень долго пробыли в сонном оцепенении, а потом снова очнулись в полном отчаянье. Том сказал, что сейчас, должно быть, уже воскресенье, а может быть, и понедельник. Он старался вовлечь Бекки в разговор, но она была слишком подавлена горем и ни на что больше не надеялась. Том сказал, что теперь их, надо полагать, давным-давно хватились и начали искать. Он будет кричать, и, может быть, кто-нибудь придет на крик. Однако в темноте отдаленное эхо звучало так страшно, что Том крикнул один раз и замолчал.
Часы проходили за часами, и скоро голод снова начал терзать пленников. У Тома оставался кусочек от его доли пирога; они разделили его и съели. Но стали еще голоднее - этот крохотный кусочек только раздразнил аппетит.
Вдруг Том сказал:
- Ш-ш! Ты слышала?
Оба прислушались, затаив дыхание. Они уловили какой-то звук, похожий на слабый, отдаленный крик. Том сейчас же отозвался и, схватив Бекки за руку, ощупью пустился по коридору туда, откуда слышался крик. Немного погодя он опять прислушался; опять раздался тот же крик, как будто немного ближе.
- Это они! - сказал Том. - Они идут! Скорей, Бекки, теперь все будет хорошо!
Дети чуть с ума не сошли от радости. Однако спешить было нельзя, потому что на каждом шагу попадались ямы и надо было остерегаться. Скоро они дошли до такой ямы, что им пришлось остановиться. Быть может, в ней было три фута глубины, а быть может, и все сто, - во всяком случае, обойти ее было нельзя. Том лег на живот и перегнулся вниз, насколько мог. Дна он не достал. Надо было оставаться здесь и ждать, пока за ними придут. Они прислушались. Отдаленные крики уходили как будто все дальше и дальше. Минута-другая, и они совсем смолкли. Просто сердце разрывалось от тоски! Том кричал, пока не охрип, но все было бесполезно. Он уговаривал и обнадеживал Бекки, но прошел целый век тревожного ожидания, а криков больше не было слышно.
Дети ощупью нашли дорогу к источнику. Время тянулось без конца; они опять уснули и проснулись голодные, удрученные горем. Том подумал, что теперь, наверно, уже вторник.
Вдруг его словно осенило. Поблизости было несколько боковых коридоров. Не лучше ли пойти на разведку, чем изнывать столько времени от безделья и тоски? Он достал из кармана бечевку от змея, привязал ее к выступу скалы, и они с Бекки тронулись в путь. Том шел впереди, продвигаясь ощупью и разматывая веревку. Через двадцать шагов коридор кончался обрывом. Том стал на колени, протянул руку вниз, потом насколько мог дальше за угол и только хотел протянуть ее еще немножко дальше вправо, как из-за скалы, всего шагах в двадцати, показалась чья-то рука со свечкой! Том радостно закричал - как вдруг за этой рукой показалась и вся фигура… индейца Джо! Том остолбенел; он не мог двинуться с места. В следующую минуту он, к своему великому облегчению, увидел, что «испанец» бросился бежать и скрылся из виду. Том удивился, что индеец Джо не узнал его голоса и не убил его за показания в суде. Должно быть, эхо изменило его голос. Конечно, так оно и есть, рассудил он. От страха он совсем ослаб и сказал себе, что, если у него хватит силы дотащиться обратно до источника, он никуда больше не двинется, чтобы опять не наткнуться на индейца Джо. Он скрыл от Бекки, что видел индейца, и сказал ей, что крикнул «на всякий случай».
Но голод и беда оказались в конце концов сильнее страха. После долгого утомительного ожидания у источника они снова уснули, и настроение у них изменилось. Дети проснулись оттого, что их мучил голод. Тому показалось, что наступила уже среда, а может быть, четверг или даже пятница, или даже суббота, и что их перестали искать. Он решил осмотреть еще один коридор. Он чувствовал, что не побоится теперь ни индейца Джо, ни других опасностей. Но Бекки очень ослабела. Тоска и уныние овладели девочкой, и ее ничем нельзя было расшевелить. Она говорила, что останется здесь и умрет, - ждать теперь уже недолго. Она позволила Тому идти с бечевкой осматривать коридоры, если он хочет; только просила почаще возвращаться и говорить с ней и, кроме того, заставила Тома обещать ей, что, когда настанет самое страшное, он не отойдет от нее ни на минуту и будет держать ее за руку до самого конца.
Том поцеловал Бекки, чувствуя, что клубок подкатывает у него к горлу, и уверил ее, будто надеется найти выход из пещеры и встретить тех, кто их ищет. Потом он взял бечевку в руку и пополз на четвереньках по одному из коридоров, едва живой от голода, с тоской предчувствуя близкую гибель.

ГЛАВА XXXII

Наступил вторник, и день уже сменился сумерками. Городок Сент-Питерсберг все еще оплакивал пропавших детей. Они так и не нашлись. За них молились в церкви всем обществом, многие и дома воссылали горячие молитвы, вкладывая в них всю душу, но до сих пор из пещеры не было вестей. Многие из горожан бросили поиски и вернулись к своим обычным делам, говоря, что детей, видно, уж не найти. Миссис Тэтчер была очень больна и почти все время бредила. Говорили, что сердце разрывается слушать, как она зовет свою девочку, поднимает голову с подушки и подолгу прислушивается, а потом опускает ее со стоном. Тетя Полли впала в глубокую тоску, и ее седеющие волосы совсем побелели. Во вторник вечером городок отошел ко сну, горюя и ни на что не надеясь.
Вдруг среди ночи поднялся неистовый перезвон колоколов, и в одну минуту улицы переполнились ликующими полуодетыми людьми, которые вопили: «Выходите! Выходите! Они нашлись! Они нашлись!» Звонили в колокола, били в сковородки, трубили в рожки, и весь город толпою повалил к реке, навстречу Тому и Бекки, которых горожане везли в открытой коляске; их окружили и торжественно проводили домой по главной улице с неумолкающими криками «ура».
Городок осветился огнями; никто больше не ложился спать; это была самая торжественная ночь в жизни горожан. В первые полчаса они один за другим входили в дом судьи Тэтчера, крепко обнимали спасенных и целовали их, пожимали руки миссис Тэтчер, пытались что-то сказать, но не могли - и уходили, роняя по дороге слезы.
Тетя Полли была совершенно счастлива, и миссис Тэтчер почти так же. Ей недоставало только одного: чтобы гонец, посланный в пещеру, сообщил эту радостную новость ее мужу. Том лежал на диване, окруженный внимательными слушателями, и рассказывал им о своих удивительных приключениях, безбожно прикрашивая их самыми невероятными выдумками. Наконец он рассказал, как оставил Бекки и ушел отыскивать выход; как он прошел две галереи, насколько у него хватило бечевки; как он свернул в третью, натягивая бечевку до отказа, и хотел уже повернуть обратно, как далеко впереди блеснуло что-то похожее на дневной свет; он бросил бечевку и стал пробираться туда ползком, просунув голову и плечи наружу, и увидел, что широкая Миссисипи катит перед ним свои волны! А если бы в это время была ночь, он не увидел бы этого проблеска дневного света и не пошел бы дальше по коридору. Он рассказал, как вернулся к Бекки и сообщил ей радостную новость, а она попросила, чтобы он не мучил ее такими пустяками, потому что у нее нет больше сил и она скоро умрет, и даже хочет умереть. Он рассказал, как уговаривал и убеждал ее и как она чуть не умерла от радости, добравшись до того места, откуда было видно голубое пятнышко света; как он выбрался из дыры и помог выбраться Бекки; как они сидели на берегу и плакали от радости; как мимо проезжали какие-то люди в челноке и Том окликнул их и сказал, что они только что из пещеры и умирают с голоду. Ему сначала не поверили, сказали, что «пещера находится пятью милями выше по реке», а потом взяли их в лодку, причалили к какому-то дому, накормили их ужином, уложили отдыхать часа на два - на три, а после наступления темноты отвезли домой.
Перед рассветом судью Тэтчера с горсточкой его помощников разыскали в пещере по бечевке, которая тянулась за ними, и сообщили им радостную новость.
Оказалось, что три дня и три ночи скитаний и голода в пещере не прошли для Тома и Бекки даром. Они пролежали в постели всю среду и четверг, чувствуя себя ужасно усталыми и разбитыми. Том встал ненадолго в четверг, побывал в пятницу в городе, а к субботе был уже почти совсем здоров. Зато Бекки не выходила из комнаты до воскресенья и выглядела так, как будто перенесла тяжелую болезнь.
Том, узнав о болезни Гека, зашел навестить его в пятницу, но в спальню его не пустили; в субботу и в воскресенье он тоже не мог к нему попасть. После этого его стали пускать к Геку каждый день, но предупредили, чтобы он не рассказывал о своих приключениях и ничем не волновал Гека. Вдова Дуглас сама оставалась в комнате, следя за тем, чтобы Том не проговорился. Дома он узнал о событии на Кардифской горе, а также о том, что тело «оборванца» в конце концов выловили из реки около перевоза; должно быть, он утонул, спасаясь бегством.
Недели через две после выхода из пещеры Том пошел повидаться с Геком, который теперь набрался сил и мог выслушать волнующие новости, а Том думал, что его новости будут интересны Геку. По дороге он зашел к судье Тэтчеру навестить Бекки. Судья и его знакомые завели разговор с Томом, и кто-то спросил его в шутку, не собирается ли он опять в пещеру. Том ответил, что он был бы не прочь. Судья на это сказал:
- Ну что же, я нисколько не сомневаюсь, что ты не один такой, Том. Но мы приняли свои меры. Больше никто не заблудится в этой пещере.
- Почему?
- Потому что еще две недели назад я велел оковать большую дверь листовым железом и запереть ее на три замка, а ключи у меня.
Том побелел, как простыня.
- Что с тобой, мальчик? Скорее, кто-нибудь! Принесите стакан воды!
Воду принесли и брызнули Тому в лицо.
- Ну вот, наконец ты пришел в себя. Что с тобой, Том?
- Мистер Тэтчер, там, в пещере, индеец Джо!

ГЛАВА XXXIII

Через несколько минут эта весть облетела весь город, и около десятка переполненных лодок было уже на пути к пещере Мак-Дугала, а вскоре за ними отправился и пароходик" битком набитый пассажирами. Том Сойер сидел в одной лодке с судьей Тэтчером.
Когда дверь в пещеру отперли, в смутном сумраке глазам всех представилось печальное зрелище. Индеец Джо лежал мертвый на земле, припав лицом к дверной щели, словно до последней минуты не мог оторвать своих тоскующих глаз от светлого и радостного мира там, на воле. Том был тронут, так как знал по собственному опыту, что перенес этот несчастный. В нем зашевелилась жалость, но все же он испытывал огромное чувство облегчения и свободы и только теперь понял по-настоящему, насколько угнетал его страх с того самого дня, когда он отважился выступить на суде против кровожадного метиса.
Охотничий нож индейца Джо лежал рядом с ним, сломанный пополам. Тяжелый нижний брус двери был весь изрублен и изрезан, что стоило индейцу немалых трудов. Однако этот труд пропал даром, потому что снаружи скала образовала порог, и с неподатливым камнем индеец Джо ничего не мог поделать; нож сломался, только и всего. Но даже если бы не было каменного порога, этот труд пропал бы даром, потому что индеец Джо все равно не мог бы протиснуться под дверь, даже вырезав нижний брус. И он это знал; он рубил брус только для того, чтобы делать что-нибудь, чтобы как-нибудь скоротать время и занять чем-нибудь свой измученный ум. Обычно в расщелинах стен можно было найти с десяток огарков, оставленных туристами; теперь не было ни одного. Пленник отыскал их и съел. Кроме того, он ухитрился поймать несколько летучих мышей и тоже съел их, оставив одни когти. Несчастный умер голодной смертью. Поблизости от входа поднимался над землей сталагмит, выросший в течение веков из капель воды, которые падали с висевшего над ним сталактита. Узник отломил верхушку сталагмита и на него положил камень, выдолбив в этом камне неглубокую ямку, чтобы собирать драгоценные капли, падавшие через каждые три минуты с тоскливой размеренностью маятника - по десертной ложке каждые двадцать четыре часа. Эта капля падала, когда строились пирамиды, когда разрушали Трою, когда основывали Рим, когда распинали Христа, когда Вильгельм Завоеватель создавал Великобританию, когда отправлялся в плавание Христофор Колумб, когда битва при Лексингтоне была свежей новостью. Она падает и теперь, и будет падать, когда все это станет вчерашним днем истории, уйдет в сумерки прошлого, а там и в непроглядную ночь забвения. Неужели все на свете имеет свою цель и свое назначение? Неужели эта капля терпеливо падала в течение пяти тысяч лет только для того, чтобы эта человеческая букашка утолила ею свою жажду? И не придется ли ей выполнить еще какое-нибудь важное назначение, когда пройдет еще десять тысяч лет? Не все ли равно. Много, много лет прошло с тех пор, как злополучный метис выдолбил камень, чтобы собирать в него драгоценную влагу, но и до сих пор туристы, приходя любоваться чудесами пещеры Мак-Дугала, больше всего смотрят на этот трогательный камень и на эту медленно набухающую каплю. Чаша индейца Джо стоит первой в списке чудес пещеры: даже «Дворец Аладдина» не может с ней сравниться.
Индейца Джо зарыли у входа в пещеру; люди съезжались на похороны в лодках и в повозках - из городов, поселков и с ферм на семь миль в окружности; они привезли с собой детей и всякую провизию и говорили потом, что похороны доставили им такое же удовольствие, как если бы они видели саму казнь. Эти похороны приостановили дальнейший ход одного дела - прошения на имя губернатора о помиловании индейца Джо. Прошение собрало очень много подписей, состоялось много митингов, лились слезы и расточалось красноречие, избран был целый комитет слезливых дам, которые должны были облачиться в траур и идти плакать к губернатору, умоляя его забыть свой долг и показать себя милосердным ослом. Говорили, что индеец Джо убил пятерых жителей городка, но что же из этого? Если бы он был сам сатана, то и тогда нашлось бы довольно слюнтяев, готовых подписать прошение о помиловании и слезно просить об этом губернатора, благо глаза у них на мокром месте.
На другой день после похорон Том повел Гека в укромное место, чтобы поговорить с ним о важном деле. Гек уже знал о приключениях Тома и от валлийца и вдовы Дуглас, но Том сказал, что Гек не все от них слышал, одного он еще не знает, вот об этом одном им и надо поговорить. Лицо Гека омрачилось. Он сказал:
- Я знаю о чем. Ты побывал в номере втором и не нашел ничего, кроме виски. Никто мне не говорил, но я понял, что это ты, когда услышал насчет виски; я так и знал, что денег ты не нашел, а то дал бы как-нибудь знать мне, хоть и не сказал никому другому. Том, мне всегда так думалось, что нам с тобой этих денег не видать.
- Да что ты, Гек, я вовсе не доносил на хозяина трактира. Ты сам знаешь, он еще был открыт в субботу, когда мы поехали на пикник. Как же ты не помнишь, что была твоя очередь стеречь в ту ночь?
- Ах да! Право, кажется, целый год прошел с тех пор. Это было в ту самую ночь, когда я выследил индейца Джо и шел за ним до самого дома вдовы.
- Так это ты его выследил?
- Да, только ты помалкивай. У индейца Джо, наверно, остались приятели, - очень надо, чтобы они на меня обозлились и строили мне пакости! Если б не я, он бы, наверно, был уже в Техасе.
После этого Гек по секрету рассказал все, что с ним случилось, Тому, который слышал от валлийца только половину.
- Так вот, - сказал Гек, опять возвращаясь к главному предмету, - кто унес бочонок виски из второго номера - унеси деньги: во всяком случае, для нас они пропали, Том!
- Гек, эти деньги и не бывали в номере втором!
- Как так? - И Гекльберри зорко посмотрел в глаза товарищу. - Том, уж не напал ли ты опять на след этих денег?
- Гек, они в пещере!
У Гека загорелись глаза.
- Повтори, что ты сказал, Том!
- Деньги в пещере!
- Том, честное индейское? Ты это шутишь или взаправду?
- Взаправду, Гек; такой правды я еще никому не говорил. Хочешь пойти туда со мной, помочь мне достать деньги?
- Еще бы не хотеть! Только чтобы можно было ту да добраться по меткам, а то как бы нам не заблудиться.
- Гек, нам это никакого труда не будет стоить.
- Вот здорово! А почему ты думаешь, что деньги…
- Погоди, дай только нам добраться до места! Если мы их не найдем, я тебе отдам свой барабан, все отдам, что у меня только есть. Отдам, ей-богу!
- Ну ладно, по рукам. А когда ты думаешь?
- Да хоть сейчас, если хочешь? Сил у тебя хватит?
- А это далеко от входа? Я уже дня три или четыре на ногах, хожу понемножку, только больше одной мили мне не пройти, куда там!
- Если идти, как все ходят, то миль пять; а я знаю другую дорогу, короче, там никто не ходит. Гек, я тебя свезу в челноке. Буду сам грести и туда и обратно. Тебе даже пальцем шевельнуть не придется.
- Давай сейчас и поедем!
- Хорошо. Возьмем хлеба с мясом, трубки, два-три мешка, клубок бечевок для змея да немножко этих новых штучек, которые называются серными спичками. Знаешь, я не раз пожалел, что их со мной не было.
Сразу же после полудня мальчики позаимствовали челнок у одного горожанина, которого не было дома, и отправились в путь. Когда они отплыли на несколько миль от входа в пещеру, Том сказал:
- Видишь этот обрыв, он весь одинаковый - от входа в пещеру до этого места ни домов, ни лесных складов, и кусты везде одинаковые. А видишь белое пятно вон там, где оползень? Это и есть моя примета. Теперь мы пристанем к берегу.
Они высадились.
- Ну, Гек, с того места, где ты стоишь, можно удочкой достать до входа. А попробуй-ка разыскать его.
Гек обыскал все кругом, но так и не нашел входа. Том с гордостью вошел в густые кусты сумаха и сказал:
- Вот он! Погляди, Гек, такой удобной лазейки нигде больше не найти. Ты только помалкивай. Я ведь давно собираюсь в разбойники, да все не было подходящего места, и где его искать - тоже неизвестно. А теперь, раз оно нашлось, мы никому не скажем, только Джо Гарперу и Бену Роджерсу, - надо же, чтобы была шайка, а то какая же это игра! Шайка Тома Сойера - здорово получается, правда, Гек?
- Да, ничего себе, Том. А кого же мы будем грабить?
- Ну, мало ли кого! Устроим засаду - так уж всегда делается.
- И убивать тоже будем?
- Ну нет, не всегда. Будем держать пленников в пещере, пока не заплатят выкупа.
- А что это такое - выкуп?
- Деньги. Заставляешь их занимать, сколько можно, у знакомых; ну, а если они и через год не заплатят, тогда убиваешь. Все так делают. Только женщин не убивают. Женщин держат в плену, а убивать не убивают. Они всегда красавицы, богатые и ужасно всего боятся. Отбираешь у них часы, вещи, - только разговаривать надо вежливо и снимать шляпу. Вежливее разбойников вообще никого на свете нет, это ты в любой книжке прочтешь. Ну, женщины в тебя сразу влюбляются, а когда поживут в пещере недельку-другую, то перестают плакать, и вообще их оттуда уж не выживешь. Если их выгнать, они повертятся, повертятся и опять придут обратно. Во всех книгах так.
- Вот здорово, Том. Я думаю, это куда лучше, чем быть пиратом.
- Да, еще бы не лучше! И к дому ближе, и цирк в двух шагах, да мало ли что еще.
Теперь все было готово, и мальчики полезли в нору. Том полз впереди. Они кое-как добрались до конца прохода, закрепили конец бечевки и двинулись дальше. Несколько шагов - и они были у источника. Том почувствовал, как его с ног до головы охватила дрожь. Он показал Геку остаток фитиля, прилипший к комку глины у самой стены, и описал ему, как они вместе с Бекки следили за вспыхивающим и гаснущим пламенем свечи.
Теперь мальчики начали говорить шепотом, потому что тишина и мрак пещеры угнетали их. Они шли все дальше, пока не дошли до второго коридора, а там и до провала. При свечах стало видно, что никакого провала тут нет, а есть глинистый обрыв футов в двадцать или тридцать высотой. Том прошептал:
- Теперь я тебе покажу одну штуку, Гек.
Он поднял выше свечку и сказал:
- Постарайся заглянуть подальше за угол. Видишь? Вон там, на большом камне, - копотью от свечки.
- Так это же крест!
- А где у тебя номер второй? Под крестом, так? Как раз тут я видел индейца Джо со свечой!
Гек долго смотрел на таинственный знак, потом сказал дрожащим голосом:
- Том, лучше уйдем отсюда!
- Как же! А клад бросить, что ли?
- Да, бросить. Дух индейца Джо, наверно, где-нибудь поблизости.
- Нет, не здесь, Гек, вовсе не здесь. Он там, где умер индеец Джо, у входа в пещеру, за пять миль отсюда.
- Ничего подобного. Он где-нибудь тут, бродит около денег. Уж мне ли не знать все повадки духов, да и тебе они тоже известны.
Том начал опасаться, что Гек прав. Предчувствие недоброго томило его душу. Но вдруг ему в голову пришла одна мысль.
- Послушай, Гек, какие же мы с тобой дураки! Да разве дух индейца явится туда, где крест?
Довод был основательный. Он убедил Гека.
- Том, а я и не подумал. Это верно. Нам с тобой повезло, что здесь крест. Теперь, я думаю, мы спустимся и поищем сундук.
Том спускался первым, по дороге наскоро вырубая в глине ступеньки. Гек за ним. Четыре хода открывались из маленькой пещеры, где лежал большой камень. Мальчики осмотрели три хода, но ничего не нашли. Они увидели неглубокую впадину в том ходе, который был ближе к основанию камня, а в ней разостланные на земле одеяла, старую подтяжку, свиную кожу, дочиста обглоданные кости двух-трех кур. Но сундука там не было. Они искали и искали без конца, и все зря. Том сказал:
- Говорил же он, что под крестом. А это всего ближе к кресту. Под самым камнем быть не может, потому что он сидит глубоко в земле.
Они обыскали все еще раз, а потом устали и сели отдыхать. Гек не мог ничего придумать. И вдруг Том сказал:
- Послушай, Гек, с одной стороны камня есть следы и земля закапана свечным салом, а с трех сторон ничего нету. Как ты думаешь, почему? По-моему, деньги под камнем. Сейчас начну копать глину.
- Это ты неплохо придумал. Том, - сказал Гек, оживляясь.
Том пустил в ход настоящий ножик фирмы Барлоу и, уйдя на какие-нибудь четыре дюйма в глубину, наткнулся на дерево.
- Что, Гек, слышишь?
Гек тоже начал рыть и выгребать руками землю. Скоро показались доски, они их вынули. Там оказалась расселина, уходившая под камень. Том влез туда и просунул свечку как можно дальше, но конца расселины все же увидеть не мог. Он сказал, что пойдет посмотрит. Нагнувшись, он полез под камень; узкий ход шел под уклон. Том свернул сначала направо, потом налево, Гек следовал за ним по пятам. Пройдя еще один короткий поворот, Том воскликнул:
- Боже ты мой, Гек, погляди сюда!
Перед ними был тот самый сундук с деньгами, он стоял в уютной маленькой пещерке; там же был пустой бочонок из-под пороха, два ружья в кожаных чехлах, две или три пары старых мокасин, кожаный ремень и всякий другой хлам, намокший в воде, которая капала со стен.
- Наконец-то добрались! - сказал Гек, роясь в куче потемневших монет.
- Мы с тобой теперь богачи, Том!
- Гек, я всегда думал, что эти деньги нам достанутся. Не верится даже, но ведь достались же! Вот что, копаться тут нечего, давай вылезать. Ну-ка, дай посмотреть, смогу ли я поднять сундучок.
Сундук весил фунтов пятьдесят. Поднять его Том поднял, но нести было очень тяжело и неудобно.
- Так я и думал, - сказал он. - Видно было, что им тяжело, когда они выносили сундук из дома с привидениями. Я это заметил. Хорошо еще, что я не забыл захватить с собой мешки.
Скоро деньги были пересыпаны в мешки, и мальчики потащили их к камню под крестом.
- Давай захватим и ружья, и все остальное, - сказал Гек.
- Нет, Гек, оставим их здесь. Все это нам понадобится, когда мы уйдем в разбойники. Вещи мы будем держать здесь и оргии тоже здесь будем устраивать. Для оргий тут самое подходящее место.
- А что это такое «оргии»?
- Я почем знаю. Только у разбойников всегда бывают оргии, значит, и нам тоже надо. Ну, пошли, Гек, мы здесь без конца сидим.
- Должно быть, уже поздно. И есть тоже хочется. Доберемся до лодки, тогда поедим и покурим.
Скоро они вышли на волю в зарослях сумаха, осторожно огляделись по сторонам, увидели, что никого нет, и уселись в лодке курить и закусывать. Когда солнце начало склоняться к западу, они оттолкнулись от берега и поплыли обратно. Том греб, держась около берега все время, пока длились летние сумерки, и весело болтал с Геком, а как только стемнело, причалил к берегу.
- Вот что, Гек, - сказал Том, - мы спрячем деньги на сеновале у вдовы, а утром я приду, и мы их сосчитаем и поделим, а там найдем в лесу местечко, где их никто не тронет. Ты посиди тут, постереги, пока я сбегаю и возьму потихоньку тележку Бенни Тэйлора; я в одну минуту обернусь.
Он исчез и скоро вернулся с тележкой, уложил в нее два мешка, прикрыл сверху старыми тряпками и тронулся в путь, таща за собой тележку. Поравнявшись с домом валлийца, мальчики остановились отдохнуть. Только они хотели двинуться дальше, как старик вышел на крыльцо и окликнул их:

Предыдущая страница 15 Следующая страница


Приключения Тома Сойера 16

- Эй, кто там?
- Гек Финн и Том Сойер!
- Вот это хорошо! Идем со мной, мальчики, все только вас и дожидаются. Ну, скорей, идите вперед, а я потащу вашу тележку. Однако тяжесть порядочная. Что у вас тут? Кирпичи или железный лом?
- Железный лом.
- Так я и думал. В нашем городе все мальчишки готовы собирать, не жалея сил, железный лом, за который им дадут какие-нибудь гроши на заводе, а по-настоящему работать не хотят, даже если дать вдвое больше. Так уж человек устроен. Ну, живей, поторапливайтесь!
Мальчикам захотелось узнать, для чего надо торопиться.
- Не беспокойтесь, скоро узнаете, вот только придем к дому вдовы Дуглас.
Гек сказал не без опаски (он давно привык ко всякой напраслине):
- Мистер Джонс, мы ничего такого не сделали.
Валлиец засмеялся:
- Уж не знаю, Гек, мой мальчик. Ничего не знаю. Разве вдова к тебе плохо относится?
- Нет. Она ко мне относится хорошо, это верно.
- Ну, так в чем же дело? Чего тебе бояться?
Гек еще не успел решить этого вопроса, ум у него медленно работал, как его втолкнули вместе с Томом в гостиную вдовы Дуглас. Мистер Джонс оставил тележку у крыльца и вошел вслед за ними.
Гостиная была великолепно освещена, и в ней собрались все, кто только имел какой-нибудь вес в городишке. Тэтчеры были здесь, Гарперы, Роджерсы, тетя Полли, Сид, Мэри, пастор, редактор местной газеты и еще много народа, все разодетые по-праздничному. Вдова встретила мальчиков так ласково, как только можно было встретить гостей, явившихся в таком виде: они с ног до головы были выпачканы в глине и закапаны свечным салом. Тетя Полли вся покраснела от стыда и, грозно нахмурившись, покачала головой. И все же мальчики чувствовали себя, куда хуже остальных гостей. Мистер Джонс сказал:
- Том еще не заходил домой, я уже было думал, что не найду его, как вдруг встретился с ними у моих дверей и сейчас же привел их сюда.
- И отлично сделали, - сказала вдова. - Идемте со мной, дети.
Она повела их в спальню и сказала:
- Теперь умойтесь и переоденьтесь. Вот вам два новых костюма, рубашки, носки, - все, что нужно. Это костюмы Гека. Нет, не благодари, Гек, мистер Джонс купил один, а я другой. Но они вам обоим годятся. Одевайтесь. Мы вас подождем, а вы приведите себя в порядок и приходите вниз.
И она ушла.

ГЛАВА XXXIV

Гек сказал:
- Том, можно удрать через окно, если найдется веревка. Окно не очень высоко от земли.
- Глупости, для чего это нам удирать?
- Да ведь я не привык к такой компании. Мне ни за что не выдержать. Я вниз не пойду, так и знай.
- Да будет тебе! Вот еще пустяки. Я же не боюсь ни капельки. И ты не бойся, ведь я с тобой буду.
Появился Сид.
- Том, - сказал он, - тетя весь день тебя дожидалась. Мэри приготовила твой воскресный костюм и все из-за тебя беспокоилась. Послушайте, что это у вас все платье в глине и закапано свечкой?
- Вот что, сударь, не лезь не в свое дело. Ты лучше скажи, что это у вас тут затевается?
- Просто вечеринка у вдовы, как обыкновенно. Сегодня - в честь валлийца с сыновьями, за то, что они ее спасли тогда ночью. А если хочешь, я тебе могу кое-что рассказать.
- Ну, что?
- Вот что: мистер Джонс собирается нынче вечером удивить всю публику, а я слышал, как он рассказывал по секрету тете Полли, да теперь это уж не секрет. Все давно знают, и вдова тоже, хоть и делает вид, будто ей ничего не известно. Оттого и мистер Джонс непременно хотел, чтобы Гек был тут, без Гека у них ничего не выйдет, понимаешь?
- Какой секрет, насчет чего?
- Насчет Гека, что это он выследил бандитов. Мистер Джонс воображает, будто удивит всех своим сюрпризом, а по-моему, никто даже и не почешется.
Сид радостно захихикал.
- Сид, это ты всем сказал?
- А тебе не все равно кто? Знают - и ладно.
- Сид, только один человек во всем городе способен на такую гадость - это ты. Если бы ты был на месте Гека, ты бы живо скатился с горы и никому даже не пикнул про бандитов, Только и можешь делать гадости, а ведь не любишь, когда других хвалят за что-нибудь хорошее. Вот, получай и не благодари, не надо.
И Том, оттаскав Сида за уши, пинками выпроводил егоза дверь.
- Ступай, жалуйся тете Полли, если хватит храбрости, тогда завтра еще получишь.
Через несколько минут гости вдовы сидели за столом и ужинали, а для детей были поставлены маленькие столики у стены, по обычаю тех мест и того времени. Настала пора, и мистер Джонс в коротенькой речи поблагодарил вдову за честь, которую она оказала ему и его сыновьям, и объявил торжественно, что есть один человек, чья скромность…
И так далее, и тому подобное. Он раскрыл тайну об участии Гека в событиях с присущим ему драматическим мастерством, однако впечатление он произвел далеко не такое сильное, как могло бы быть при других, более счастливых, обстоятельствах. Тем не менее вдова очень естественно изобразила изумление и наговорила Геку столько ласковых слов и так хвалила и благодарила его, что он и думать забыл про нестерпимые мучения от нового костюма, потому что вытерпеть общее внимание и похвалы было уже совсем невозможно.
Вдова сказала, что хочет взять Гека на воспитание, а когда найдутся на это деньги, она поможет ему завести какое-нибудь свое дело. Тут пришла очередь Тома. Он сказал:
- Гек в деньгах не нуждается. Он и сам богат.
Только памятуя о том, как полагается вести себя в обществе, гости смогли удержаться от поощрительного и дружного смеха при этой остроумной шутке. Но молчание вышло довольно неловкое. Том первый нарушил его:
- У Гека есть деньги. Вы, может, не поверите, но денег у него много. И смеяться нечего, могу вам показать. Погодите минутку.
Том выбежал за дверь. Все гости растерянно и с любопытством поглядывали друг на друга и вопросительно на Гека, у которого язык разом отнялся.
- Сид, что такое с Томом? - спросила тетя Полли. - Э… Он… хотя от него просто не знаешь, чего и ждать. Никогда с этим мальчишкой…
Тут вошел Том, сгибаясь в три погибели под тяжестью мешков, и тетя Полли так и не закончила фразы. Том высыпал всю груду золотых монет на стол со словами:
- Ну вот, что я вам говорил?! Одна половина Гека, а другая половина моя!
От такой картины у всех гостей захватило дыхание. Они уставились на золото и с минуту не могли выговорить ни слова. Потом все разом потребовали объяснения. Том сказал, что сейчас все объяснит. Рассказ был долгий, но очень интересный. Все слушали как зачарованные, не смея вставить ни слова. Когда рассказ был окончен, мистер Джонс сказал:
- А я-то думал, что приготовил отличный сюрприз для вас всех, но теперь он ничего не стоит. Должен сознаться, что по сравнению с этим мой сюрприз - сущие пустяки.
Начали считать деньги. Оказалось, что их немного больше двенадцати тысяч долларов. Никому из присутствующих еще не приходилось видеть такой кучи денег сразу, хотя у некоторых гостей были капиталы и побольше этого.

ГЛАВА XXXV

Читатель может быть уверен, что находка Тома и Гека вызвала сильное брожение умов в захудалом городишке СентПитерсберге. Такая большая сумма, да еще наличными, - просто невероятно! О ней говорили без конца, завидовали, восторгались, многие горожане даже повредились в рассудке, не выдержав нездорового волнения. В городе и окрестных поселках разобрали доска за доской все дома, где было «нечисто», вплоть до фундамента, и даже земля под ними была вся изрыта в поисках клада - и не то что мальчишками, а положительными, солидными людьми, далеко не мечтателями. Куда бы ни пошли Том с Геком, за ними везде ухаживали, восхищались ими, глазели на них. Мальчики не могли припомнить, чтобы раньше хоть кто-нибудь прислушивался к тому, что они говорят, а теперь люди подхватывали и повторяли за ними каждое слово; что бы они ни сделали, все выходило у них замечательно; они, видно, утеряли способность действовать и говорить, как обыкновенные смертные; мало того, раскопали их прошлое - и даже там оказались налицо все признаки оригинальности и таланта. Городская газетка напечатала их биографии.
Вдова Дуглас положила деньги Гека в банк, а судья Тэтчер по просьбе тети Полли сделал то же самое для Тома. У каждого из мальчиков был теперь просто громадный доход - по доллару каждый день, а в воскресенье полдоллара. Столько, сколько полагалось пастору, вернее, сколько ему обещали, ибо собрать такую сумму он не мог. Времена тогда были простые - за доллар с четвертью в неделю мальчик мог иметь стол и квартиру, мог учиться, одеваться да еще стричься и мыться за те же деньги.
Судья Тэтчер возымел самое высокое мнение о Томе Сойере. Он говорил, что обыкновенный мальчик не вывел бы его дочь из пещеры. Когда Бекки рассказала отцу по секрету, что в школе Том выдержал ради нее порку, судья был заметно тронут; а когда она стала заступаться за Тома и извинять ложь, придуманную Томом, для того чтобы розги достались ему, а не Бекки, судья сказал с большим чувством, что это была великодушная, благородная, святая ложь, достойная стать наравне с хваленой правдой Георга Вашингтона насчет топорика и шагать по страницам истории рядом с ней! Бекки подумала, что никогда еще ее папа не казался таким важным и внушительным, как в тот день, когда сказал эти слова, расхаживая по ковру, и топнул ногой. Она сейчас же побежала к Тому и рассказала ему все.
Судья Тэтчер надеялся когда-нибудь увидеть Тома великим законодателем или великим полководцем. Он говорил, что приложит все усилия, чтобы Том попал в Национальную военную академию, а потом изучил бы юридические науки в лучшем учебном заведении страны и таким образом подготовился к той или другой профессии, а может быть, и к обеим сразу.
Богатство Гека Финна, а может быть, и то, что он теперь находился под опекой вдовы Дуглас, ввело его - нет, втащило его, впихнуло его - в общество, и Гек терпел невыносимые муки. Прислуга вдовы одевала его и умывала, причесывала и приглаживала, укладывала спать на отвратительно чистые простыни, без единого пятнышка, которое он мог бы прижать к сердцу, как старого друга. Надо было есть с тарелки, пользоваться ножом и вилкой, утираться салфеткой, пить из чашки; надо было учить по книжке урок, ходить в церковь; надо было разговаривать так вежливо, что он потерял всякий вкус к разговорам; куда ни повернись - везде решетки и кандалы цивилизации лишали его свободы и сковывали по рукам и по ногам.
Три недели он мужественно терпел все эти невзгоды, а потом в один прекрасный день сбежал. Сильно встревожившись, вдова двое суток разыскивала его повсюду. Все приняли участие в поисках; Гека искали решительно везде, даже закидывали сети в реку, думая выловить мертвое тело. На третий день рано утром Том Сойер догадался заглянуть в пустые бочки за старой бойней и в одной из них нашел беглеца. Гек тут и ночевал; он уже успел стянуть кое-что из съестного и позавтракать, а теперь лежал, развалясь, и покуривая трубку. Он был немыт, нечесан и одет в те самые лохмотья, которые придавали ему такой живописный вид в доброе старое время, когда он был свободен и счастлив. Том вытащил его из бочки, рассказал, каких он всем наделал хлопот, и потребовал, чтобы он вернулся домой. Лицо Гека из спокойного и довольного сразу стало мрачным. Он сказал:
- И не говори, Том. Я уже пробовал, да не выходит, ничего не выходит, Том. Все это мне ни к чему, да и не привык я. Вдова добрая, не обижает меня, только порядки ее не по мне. Велит вставать каждое утро в одно и то же время, велит умываться, сама причесывает, просто все волосы выдрала; в дровяном сарае спать не позволяет; да еще надевай этот чертов костюм, а в нем просто задохнешься, воздух как будто совсем сквозь него не проходит; и такой он, прах его побери, чистый, что ни тебе лечь, ни тебе сесть, ни по земле поваляться; а с погреба я не скатывался лет сто! Да еще в церковь ходи, потей там, - а я эти проповеди терпеть не могу! Мух не лови, не разговаривай, да еще башмаки носи, не снимая, все воскресенье, Обедает вдова по звонку, спать ложится по звонку, встает по звонку - все у нее по порядку, где же человеку это вытерпеть!
- Да ведь и у всех то же самое, Гек!
- Том, мне до этого дела нет. Я не все, мне этого не стерпеть. Просто как веревками связан. И еда уж очень легко достается - этак и есть совсем не интересно. Рыбу ловить - спрашивайся, купаться - спрашивайся, куда ни понадобится - везде спрашивайся, черт их дери. А уж ругаться ни-ни, так что даже и разговаривать неохота - приходится лазить на чердак, там отводить душу, а то просто хоть помирай. Курить вдова не позволяет, орать не позволяет, зевать тоже, ни тебе потянуться, ни тебе почесаться, особенно при гостях (тут он выругался с особым чувством и досадой)… и все время молится, прах ее побери! Я таких еще не видывал! Только и знай хлопочи да заботься, хлопочи да заботься! Этак и жить вовсе не захочешь! Пришлось удрать, Том, ничего не поделаешь! А тут еще школа скоро откроется, мне бы еще и туда пришлось ходить, - ну, я и не стерпел. Знаешь, Том, ничего хорошего в этом богатстве нет, напрасно мы так думали. А вот эта одежа как раз по мне, и бочка тоже по мне, теперь я с ними ни за что не расстанусь. Том, я бы не влопался в такую историю, если бы не деньги, так что возьми-ка ты мою долю себе, а мне выдавай центов по десять, только не часто, я не люблю, когда мне деньги даром достаются, а еще ты как-нибудь уговори вдову, чтобы она на меня не сердилась.
- Знаешь, Гек, я никак не могу. Нехорошо получается. А ты попробуй, потерпи еще немножко, может, тебе даже понравится.
- Понравится! Да, попробуй, посиди-ка немножко на горячей плите, - может, тебе тоже понравится. Нет, Том, не хочу я больше этого богатства, не хочу больше жить в этих проклятых душных домах. Мне нравится в лесу, на реке, и тут, в бочке, - тут я и останусь. Ну их к черту! И надо же, чтобы как раз теперь, когда у нас есть и ружья, и пещера и мы уж совсем собрались в разбойники, вдруг подвернулась такая чепуха и все испортила!
Том воспользовался удобным случаем.
- Слушай, Гек, хоть я и разбогател, а все равно уйду в разбойники.
- Да что ты! Ох, провалиться мне, а ты это верно говоришь, Том?
- Так же верно, как то, что я тут сижу. Только, знаешь ли, Гек, мы не сможем принять тебя в шайку, если ты будешь плохо одет.
Радость Гека померкла.
- Как так не сможете? А в пираты как же вы меня приняли?
- Ну, это совсем другое дело. Разбойники вообще считаются куда выше пиратов. Они почти во всех странах бывают самого знатного рода - герцоги там, ну и мало ли кто.
- Том, ведь ты всегда со мной дружил. Что же ты, совсем меня не примешь? Примешь ведь, скажи, Том?
- Гек, я бы тебя принял, непременно принял, но что люди скажут! Скажут: "Ну уж и шайка у Тома Сойера! Одна рвань! " Это про тебя, Гек. Тебе самому будет неприятно, и мне тоже.
Гек долго молчал, раздираемый внутренней борьбой. Наконец он сказал:
- Ну ладно, поживу у вдовы еще месяц, попробую; может, как-нибудь и вытерплю, если вы примете меня в шайку, Том.
- Вот хорошо, Гек! Вот это я понимаю! Пойдем, старик, я попрошу, чтобы вдова тебя поменьше тиранила.
- Нет, ей-богу, попросишь? Вот это здорово! Если она не так будет приставать со своими порядками, я и курить буду потихоньку, и ругаться тоже, и хоть тресну, а вытерплю. А когда же ты соберешь шайку и уйдешь в разбойники?
- Да сейчас же. Может, нынче вечером соберемся и устроим посвящение.
- Чего это устроим?
- Посвящение.
- А что это такое?
- Это когда все клянутся помогать друг другу и не выдавать секретов шайки, даже если тебя изрубят в куски; а если кто тронет кого-нибудь из нашей шайки, того убивать, и всех его родных тоже.
- Вот это повеселимся так повеселимся!
- Еще бы! И клятву приносят ровно в полночь; и надо, чтобы место было самое страшное и безлюдное - лучше всего в таком доме, где «нечисто», только их теперь все срыли.
- Ну хоть в полночь, и то хорошо, Том.
- Еще бы не хорошо! И клятву надо приносить над гробом и подписывать своей кровью.
- Вот это дело! В миллион раз лучше, чем быть пиратом! Хоть сдохну, да буду жить у вдовы, Том; а если из меня выйдет заправский, настоящий разбойник и пойдут об этом разговоры, я думаю, она и сама будет рада, что взяла меня к себе.

ЗАКЛЮЧЕНИЕ

Так кончается эта хроника. И поскольку это история мальчика, она должна остановиться на этом, а если ее продолжить, она станет историей взрослого человека. Когда пишешь роман о взрослых, то наперед известно, где надо поставить точку, - на свадьбе; а когда пишешь о детях, приходится ставить точку там, где это всего удобнее.
Большинство героев, действующих в этой книге, еще не умерли и до сих пор живут счастливо и благополучно. Быть может, автору захочется со временем заняться дальнейшей судьбой младших героев книги и посмотреть, что за люди из них вышли, а потому не следует рассказывать сейчас об этой поре их жизни.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • ГЛАВА I (Страница 1)
  • ГЛАВА II (Страница 1)
  • ГЛАВА III (Страница 2)
  • ГЛАВА IV (Страница 2)
  • ГЛАВА V (Страница 3)
  • ГЛАВА VI (Страница 3)
  • ГЛАВА VII (Страница 4)
  • ГЛАВА VIII (Страница 5)
  • ГЛАВА IX (Страница 5)
  • ГЛАВА X (Страница 6)
  • ГЛАВА XI (Страница 6)
  • ГЛАВА XII (Страница 6)
  • ГЛАВА XIII (Страница 7)
  • ГЛАВА XIV (Страница 7)
  • ГЛАВА XV (Страница 8)
  • ГЛАВА XVI (Страница 8)
  • ГЛАВА XVII (Страница 8)
  • ГЛАВА XVIII (Страница 8)
  • ГЛАВА XIX (Страница 9)
  • ГЛАВА XX (Страница 9)
  • ГЛАВА XXI (Страница 10)
  • ГЛАВА XXII (Страница 10)
  • ГЛАВА XXIII (Страница 10)
  • ГЛАВА XXIV (Страница 11)
  • ГЛАВА XXV (Страница 11)
  • ГЛАВА XXVI (Страница 12)
  • ГЛАВА XXVII (Страница 13)
  • ГЛАВА XXVIII (Страница 13)
  • ГЛАВА XXIX (Страница 13)
  • ГЛАВА XXX (Страница 13)
  • ГЛАВА XXXI (Страница 14)
  • ГЛАВА XXXII (Страница 15)
  • ГЛАВА XXXIII (Страница 15)
  • ГЛАВА XXXIV (Страница 16)
  • ГЛАВА XXXV (Страница 16)
  • ЗАКЛЮЧЕНИЕ (Страница 16)


Марк Твен

Приключения Тома Сойера

Цикл: "Приключения Тома Сойера" - 1

 Читать книгу

Аннотация

Повесть ''Приключения Тома Сойера'' - одно из наиболее известных произведений выдающегося американского писателя Марка Твена (1835-1910).С добротой и присущим ему юмором рассказывая о своих юных героях, автор знакомит читателя с жизнью Америки XIX века.

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Марк Твен - Биография

Марк Твен

На основную страницу

Биография

Mark Twain, США, 30.11.1835 - 21.04.1910. Американский писатель. Родился 30 ноября 1835 в поселке Флорида (шт. Миссури). Детство провел в городке Ханнибал на Миссисипи. Был учеником наборщика, позднее вместе с братом издавал газету в Ханнибале, затем в Мескатине и Кеокуке (шт. Айова). В 1857 стал учеником лоцмана, воплотив свою детскую мечту «познать реку», в апреле 1859 получил права лоцмана. В 1861 переехал к брату в Неваду, почти год был старателем на серебряных приисках. Написав несколько юморесок для газеты «Территориал энтерпрайз» в Вирджиния-Сити, в августе 1862 получил приглашение стать ее сотрудником. Для псевдонима взял выражение лотовых на Миссисипи, выкликавших «Мерка 2», что означало достаточную глубину для безопасного плавания. В мае 1864 Твен уехал в Сан-Франциско, два года работал в калифорнийских газетах, в т.ч. корреспондентом калифорнийской «Юнион» на Гавайских островах. На гребне успеха своих очерков выступал с юмористическими лекциями о Гавайях во время трехмесячного турне по городам Америки. От газеты «Альта Калифорния» участвовал в средиземноморском круизе на пароходе «Квакер-Сити», собрал материал для книги Простаки за границей (The Innocents Abroad), подружился с Ч.Лэнгдоном из Элмайра (шт. Нью-Йорк) и 2 февраля 1870 женился на его сестре Оливии. В 1884 он основал издательскую фирму, номинально возглавленную Ч.Л.Вебстером, мужем его племянницы. Среди первых публикаций фирмы (Твена)– «Приключения Гекльберри Финна», 1884 и ставшие бестселлером «Воспоминания», 1885 восемнадцатого президента США У.С.Гранта. Во время экономического кризиса 1893–1894 издательство разорилось. В целях экономии и возможности заработков в 1891 Твен с семьей переехал в Европу. За четыре года долги были выплачены, материальное положение семьи выровнялось, в 1900 они вернулись на родину. Здесь в 1904 скончалась его жена, а накануне Рождества 1909 в Реддинге (шт. Коннектикут) от приступа эпилепсии умерла дочь Джин (еще в 1896 от менингита умерла любимая дочь Сьюзи). Умер Марк Твен в Реддинге 21 апреля 1910. Твен гордился общественным признанием, особенно ценил присуждение ему ученой степени доктора литературы Оксфордского университета (1907), но познал и горечь жизни. Его последнее, наиболее едкое обличение «проклятого человеческого рода» – «Письма с Земли».