Марк Твен - Приключения Гекльберри Финна

1 Марк Твен

ПРЕДИСЛОВИЕ

Большая часть приключений, о которых рассказано в этой книге, взяты из жизни: одно-два пережиты мною самим, остальные мальчиками, учившимися вместе со мной в школе. Гек Финн списан с натуры, Том Сойер также, но не с одного оригинала - он представляет собой комбинацию черт, взятых у трех мальчиков, которых я знал, и потому принадлежит к смешанному архитектурному ордеру.
Дикие суеверия, описанные ниже, были распространены среди детей и негров Запада в те времена, то есть тридцать - сорок лет тому назад.
Хотя моя книга предназначена главным образом для развлечения мальчиков и девочек, я надеюсь, что ею не побрезгуют и взрослые мужчины и женщины, ибо в мои планы входило напомнить им, какими были они сами когда-то, что чувствовали, думали, как разговаривали и в какие странные авантюры иногда ввязывались.
Хартфорд, 1876
Автор

Лица, которые попытаются найти в этом повествовании мотив, будут отданы под суд; лица, которые попытаются найти в нем мораль, будут сосланы; лица, которые попытаются найти в нем сюжет, будут расстреляны.
По приказу автора,
Генерал-губернатор
Начальник артиллерийского управления

ОБЪЯСНЕНИЕ

В этой книге использовано несколько диалектов, а именно: негритянский диалект штата Миссури, самая резкая форма захолустного диалекта Пайк-Каунти, а также четыре несколько смягченных разновидности этого последнего. Оттенки говора выбирались не наудачу и не наугад, а, напротив, очень тщательно, под надежным руководством, подкрепленным моим личным знакомством со всеми этими формами речи.
Я даю это объяснение потому, что без него многие читатели предположили бы, что все мои персонажи стараются в говоре подражать один другому и это им не удается.
Автор

ГЛАВА I

Вы про меня ничего не знаете, если не читали книжки под названием «Приключения Тома Сойера», но это не беда. Эту книжку написал мистер Марк Твен и, в общем, не очень наврал. Кое-что он присочинил, но, в общем, не так уж наврал. Это ничего, я еще не видел таких людей, чтобы совсем не врали, кроме тети Полли и вдовы, да разве еще Мэри. Про тетю Полли, - это Тому Сойеру она тетя, - про Мэри и про вдову Дуглас рассказывается в этой самой книжке, и там почти все правда, только кое-где приврано, - я уже про это говорил.
А кончается книжка вот чем: мы с Томом нашли деньги, зарытые грабителями в пещере, и разбогатели. Получили мы по шесть тысяч долларов на брата - и все золотом. Такая была куча деньжищ - смотреть страшно! Ну, судья Тэтчер все это взял и положил в банк, и каждый божий день мы стали получать по доллару прибыли, и так круглый год, - не знаю, кто может такую уйму истратить. Вдова Дуглас усыновила меня и пообещала, что будет меня воспитывать; только мне у нее в доме жилось неважно: уж очень она донимала всякими порядками и приличиями, просто невозможно было терпеть. В конце концов я взял да и удрал, надел опять свои старые лохмотья, залез опять в ту же бочку из-под сахара и сижу, радуюсь вольному житью. Однако Том Сойер меня отыскал и рассказал, что набирает шайку разбойников. Примет и меня тоже, если я вернусь к вдове и буду вести себя хорошо. Ну, я и вернулся.
Вдова поплакала надо мной, обозвала меня бедной заблудшей овечкой и всякими другими словами; но, разумеется, ничего обидного у нее на уме не было. Опять она одела меня во все новое, так что я только и знал, что потел, и целый день ходил как связанный. И опять все пошло по-старому. К ужину вдова звонила в колокол, и тут уж никак нельзя было опаздывать - непременно приходи вовремя. А сядешь за стол, никак нельзя сразу приниматься за еду: надо подождать, пока вдова не нагнет голову и не побормочет немножко над едой, а еда была, в общем, не плохая; одно только плохо - что каждая вещь сварена сама по себе. То ли дело куча всяких огрызков и объедков! Бывало, перемешаешь их хорошенько, они пропитаются соком и проскакивают не в пример легче.
В первый же день после ужина вдова достала толстую книгу и начала читать мне про Моисея в тростниках, а я просто разрывался от любопытства - до того хотелось узнать, чем дело кончится; как вдруг она проговорилась, что этот самый Моисей давным-давно помер, и мне сразу стало неинтересно, - плевать я хотел на покойников.
Скоро мне захотелось курить, и я спросил разрешения у вдовы. Но она не позволила: сказала, что это дурная привычка и очень неряшливая и мне надо от нее отучаться. Бывают же такие люди! Напустятся на что-нибудь, о чем и понятия не имеют. Вот и вдова тоже: носится со своим Моисеем, когда он ей даже не родня, - да и вообще кому он нужен, если давным-давно помер, сами понимаете, - а меня ругает за то, что мне нравится курить. А сама небось нюхает табак - это ничего, ей-то можно.
Ее сестра, мисс Уотсон, порядком усохшая старая дева в очках, как раз в это время переехала к ней на житье и сразу же пристала ко мне с букварем. Целый час она ко мне придиралась, но в конце концов вдова велела ей оставить меня в покое. Да я бы дольше и не вытерпел. Потом целый час была скучища смертная, и я все вертелся на стуле. А мисс Уотсон все приставала: "Не клади ноги на стул, Гекльберри! ", "Не скрипи так, Гекльберри, сиди смирно! ", "Не зевай и не потягивайся, Гекльберри, веди себя как следует! ". Потом она стала проповедовать насчет преисподней, а я возьми да и скажи, что хорошо бы туда попасть. Она просто взбеленилась, а я ничего плохого не думал, лишь бы удрать куда-нибудь, до того мне у них надоело, а куда - все равно. Мисс Уотсон сказала, что это очень дурно с моей стороны, что она сама нипочем бы так не сказала: она старается не грешить, чтобы попасть в рай. Но я не видел ничего хорошего в том, чтобы попасть туда же, куда она попадет, и решил, что и стараться не буду. Но говорить я этого не стал - все равно никакого толку не будет, одни неприятности.
Тут она пустилась рассказывать про рай - и пошла и пошла. Будто бы делать там ничего не надо - знай прогуливайся целый день с арфой да распевай, и так до скончания века. Мне что-то не очень понравилось. Но говорить я этого опять-таки не стал. - Спросил только, как она думает, попадет ли туда Том Сойер? А она говорит: «Нет, ни под каким видом!» Я очень обрадовался, потому что мне хотелось быть с ним вместе.
Мисс Уотсон все ко мне придиралась, так что в конце концов мне надоело и сделалось очень скучно. Скоро в комнаты позвали негров и стали молиться, а после того все легли спать. Я поднялся к себе наверх с огарком свечки и поставил его на стол, сел перед окном и попробовал думать о чем-нибудь веселом, - только ничего не вышло: такая напала тоска, хоть помирай. Светили звезды, и листья в лесу шелестели так печально; где-то далеко ухал филин - значит, кто-то помер; слышно было, как кричит козодой и воет собака, - значит, кто-то скоро помрет. А ветер все нашептывал что-то, и я никак не мог понять, о чем он шепчет, и от этого по спине у меня бегали мурашки. Потом в лесу кто-то застонал, вроде того как стонет привидение, когда оно хочет рассказать, что у него на душе, и не может добиться, чтобы его поняли, и ему не лежится спокойно в могиле: вот оно скитается по ночам и тоскует. Мне стало так страшно и тоскливо, так захотелось, чтобы кто-нибудь был со мной… А тут еще паук спустился ко мне на плечо. Я его сбил щелчком прямо на свечку и не успел опомниться, как он весь съежился. Я и сам знал, что это не к добру, хуже не бывает приметы, и здорово перепугался, просто душа в пятки ушла. Я вскочил, повернулся три раза на каблуках и каждый раз при этом крестился, потом взял ниточку, перевязал себе клок волос, чтобы отвадить ведьм, - и все-таки не успокоился: это помогает, когда найдешь подкову и, вместо того чтобы прибить над дверью, потеряешь ее; только я не слыхал, чтоб таким способом можно было избавиться от беды, когда убьешь паука.
Меня бросило в дрожь. Я опять сел и достал трубку; в доме теперь было тихо, как в гробу, и, значит, вдова ничего не узнает. Прошло довольно много времени; я услышал, как далеко в городе начали бить часы: «бум! бум!» - пробило двенадцать, а после того опять стало тихо, тише прежнего. Скоро я услышал, как в темноте под деревьями треснула ветка, - что-то там двигалось. Я сидел не шевелясь и прислушивался. И вдруг кто-то мяукнул еле слышно: «Мя-у! Мя-у!» Вот здорово! Я тоже мяукнул еле слышно: «Мяу! Мяу!» - а потом погасил свечку и вылез через окно на крышу сарая. Оттуда я соскользнул на землю и прокрался под деревья. Гляжу - так и есть: Том Сойер меня дожидается.

ГЛАВА II

Мы пошли на цыпочках по дорожке между деревьями в самый конец сада, нагибаясь пониже, чтобы ветки не задевали по голове. Проходя мимо кухни, я споткнулся о корень и наделал шуму. Мы присели на корточки и затихли. Большой негр мисс Уотсон - его звали Джим - сидел на пороге кухни; мы очень хорошо его видели, потому что у него за спиной стояла свечка. Он вскочил и около минуты прислушивался, вытянув шею; потом говорит:
- Кто там?
Он еще послушал, потом подошел на цыпочках и остановился как раз между нами: можно было до него дотронуться пальцем. Ну, должно быть, времени прошло порядочно, и ничего не было слышно, а мы все были так близко друг от друга. И вдруг у меня зачесалось одно место на лодыжке, а почесать его я боялся" потом зачесалось ухо, потом спина, как раз между лопатками. Думаю, если не почешусь, просто хоть помирай. Я это сколько раз потом замечал: если ты где-нибудь в гостях, или на похоронах, или хочешь заснуть и никак не можешь - вообще, когда никак нельзя чесаться, - у тебя непременно зачешется во всех местах разом.
Тут Джим и говорит:
- Послушайте, кто это? Где же вы? Ведь я все слышал, свинство какое! Ладно, я знаю, что мне делать: сяду и буду сидеть, пока опять что-нибудь не услышу.
И он уселся на землю, как раз между мной и Томом, прислонился спиной к дереву и вытянул ноги так, что едва не задел мою ногу. У меня зачесался нос. Так зачесался, что слезы выступили на глазах, а почесать я боялся. Потом начало чесаться в носу. Потом зачесалось под носом. Я просто не знал, как усидеть на месте. Такая напасть продолжалась минут шесть или семь, а мне казалось, что много дольше. Теперь у меня чесалось в одиннадцати местах сразу. Я решил, что больше минуты нипочем не вытерплю, но кое-как сдержался: думаю - уж постараюсь. И тут как раз Джим начал громко дышать, потом захрапел, и у меня все сразу прошло.
Том подал мне знак - еле слышно причмокнул губами, - и мы на четвереньках поползли прочь. Как только мы отползли шагов на десять. Том шепнул мне, что хочет для смеха привязать Джима к дереву. А я сказал: «Лучше не надо, он проснется и поднимет шум, и тогда увидят, что меня нет на месте». Том сказал, что у него маловато свечей, надо бы пробраться в кухню и взять побольше. Я его останавливал, говорил, что Джим может проснуться и войти в кухню. Но Тому хотелось рискнуть; мы забрались туда, взяли три свечки, и Том оставил на столе пять центов в уплату. Потом мы с ним вышли; мне не терпелось поскорее убраться подальше, а Тому вздумалось подползти на четвереньках к Джиму и сыграть с ним какую-нибудь шутку. Я его дожидался, и мне показалось, что ждать пришлось очень долго, - так было кругом пусто и молчаливо.
Как только Том вернулся, мы с ним побежали по дорожке кругом сада и очень скоро очутились на самой верхушке горы по ту сторону дома. Том сказал, что стащил шляпу с Джима и повесил ее на сучок как раз над его головой, а Джим немножко зашевелился, но так и не проснулся. На другой день Джим рассказывал, будто ведьмы околдовали его, усыпили и катались на нем по всему штату, а потом опять посадили под дерево и повесили его шляпу на сучок, чтобы сразу видно было, чье это дело. А в другой раз Джим рассказывал, будто они доехали на нем до Нового Орлеана; потом у него с каждым разом получалось все дальше и дальше, так что в конце концов он стал говорить, будто ведьмы объехали на нем вокруг света, замучили его чуть не до смерти, и спина у него была вся стерта, как под седлом. Джим так загордился после этого, что на других негров и смотреть не хотел. Негры приходили за много миль послушать, как Джим будет про это рассказывать, и он стал пользоваться таким уважением, как ни один негр в наших местах. Повстречав Джима, чужие негры останавливались, разинув рот, и глядели на него, словно на какое-нибудь чудо. Как стемнеет, негры всегда собираются на кухне у огня и разговаривают про ведьм; но как только кто-нибудь заведет об этом речь, Джим сейчас же вмешается и скажет: "Гм! Ну что ты можешь знать про ведьм! " И этот негр сразу притихнет и замолчит. Пятицентовую монетку Джим надел на веревочку и всегда носил на шее; он рассказывал, будто этот талисман ему подарил сам черт и сказал, что им можно лечить от всех болезней и вызывать ведьм, когда вздумается, стоит только пошептать над монеткой; но Джим никогда не говорил, что он такое шепчет. Негры собирались со всей окрути и отдавали Джиму все, что у них было, лишь бы взглянуть на эту монетку; однако они ни за что на свете не дотронулись бы до нее, потому что монета побывала в руках черта. Работник он стал теперь никуда не годный - уж очень возгордился, что видел черта и возил на себе ведьм по всему свету.
Ну так вот, когда мы с Томом подошли к обрыву и поглядели вниз, на городок, там светилось всего три или четыре огонька, - верно, в тех домах, где лежали больные; вверху над нами так ярко сияли звезды, а ниже города текла река в целую милю шириной, этак величественно и плавно. Мы спустились с горы, разыскали Джо Гарпера с Беном Роджерсом и еще двух или трех мальчиков; они прятались на старом кожевенном заводе. Мы отвязали ялик и спустились по реке мили на две с половиной, до большого оползня на гористой стороне, и там высадились на берег.
Когда подошли к кустам, Том Сойер заставил всех нас поклясться, что мы не выдадим тайны, а потом показал ход в пещеру - там, где кусты росли гуще всего. Потом мы зажгли свечки и поползли на четвереньках в проход. Проползли мы, должно быть, шагов двести, и тут открылась пещера. Том потолкался по проходам и скоро нырнул под стенку в одном месте, - вы бы никогда не заметили, что там есть ход. По этому узкому ходу мы пролезли вроде как в комнату, очень сырую, всю запотевшую и холодную, и тут остановились.
Том сказал:
- Ну вот, мы соберем шайку разбойников и назовем ее «Шайка Тома Сойера». А кто захочет с нами разбойничать, тот должен будет принести клятву и подписаться своей кровью.
Все согласились. И вот Том достал листок бумаги, где у него была написана клятва, и прочел ее. Она призывала всех мальчиков дружно стоять за шайку и никому не выдавать ее тайн; а если кто-нибудь обидит мальчика из нашей шайки, то тот, кому велят убить обидчика и всех его родных, должен не есть и не спать, пока не убьет их всех и не вырежет у них на груди крест - знак нашей шайки. И никто из посторонних не имеет права ставить этот знак, только те, кто принадлежит к шайке; а если кто-нибудь поставит, то шайка подаст на него в суд; если же он опять поставит, то его убьют. А если кто-нибудь из шайки выдаст нашу тайну, то ему перережут горло, а после того сожгут труп и развеют пепел по ветру, кровью вычеркнут его имя из списка и больше не станут о нем поминать, а проклянут и забудут навсегда.
Все сказали, что клятва замечательная, и спросили Тома, сам он ее придумал или нет. Оказалось, кое-что он придумал сам, а остальное взял из книжек про разбойников и пиратов, - у всякой порядочной шайки бывает такая клятва.
Некоторые думали, что хорошо бы убивать родных у тех мальчиков, которые выдадут тайну. Том сказал, что это недурная мысль, взял и вписал ее карандашиком.
Тут Бен Роджерс и говорит:
- А вот у Гека Финна никаких родных нет; как с ним быть?
- Ну и что ж, ведь отец у него есть? - говорит Том Сойер.
- Да, отец-то есть, только где ты его теперь разыщешь? Он, бывало, все валялся пьяный на кожевенном заводе, вместе со свиньями, но вот уже больше года его что-то не видно в наших краях.
Посоветовались они между собой и уж совсем собрались меня вычеркнуть, потому что, говорят, у каждого мальчика должны быть родные или кто-нибудь, кого можно убить, а то другим будет обидно. Ну, и никто ничего не мог придумать, все стали в тупик и молчали. Я сперва чуть не заплакал, а потом вдруг придумал выход: взял да и предложил им мисс Уотсон - пускай ее убивают. Все согласились.
- Ну что ж, она годится. Теперь все в порядке. Гека принять можно.
Тут все стали колоть себе пальцы булавкой и расписываться кровью, и я тоже поставил свой значок на бумаге.
- Ну, а чем же эта шайка будет заниматься? - спрашивает Бен Роджерс.
- Ничем, только грабежами и убийствами.
- А что же мы будем грабить? Дома, или скотину, или…
- Чепуха! Это не грабеж, если угонять скотину и тому подобное, это воровство, - говорит Том Сойер. - Мы не воры. В воровстве никакого блеску нет. Мы разбойники. Наденем маски и будем останавливать дилижансы и кареты на большой дороге, убивать пассажиров и отбирать у них часы и деньги.
- И непременно надо их убивать?
- Ну еще бы! Это самое лучшее. Некоторые авторитеты думают иначе, но вообще считается лучше убивать - кроме тех, кого приведем сюда в пещеру и будем держать, пока не дадут выкупа.
- Выкупа? А что это такое?
- Не знаю. Только так уж полагается. Я про это читал в книжках, и нам, конечно, тоже придется так делать.
- Да как же мы сможем, когда не знаем, что это такое?
- Ну, как-нибудь уж придется. Говорят тебе, во всех книжках так, не слышишь, что ли? Ты что же, хочешь делать все по-своему, не так, как в книжках, чтобы мы совсем запутались?
- Ну да, тебе хорошо говорить, Том Сойер, а как же они станут выкупаться, - чтоб им пусто было! - если мы не знаем, как это делается? А ты сам как думаешь, что это такое?
- Ну, уж не знаю. Сказано: надо их держать, пока они не выкупятся. Может, это значит, что надо их держать, пока они не помрут.
- Вот это еще на что-нибудь похоже! Это нам подойдет. Чего же ты раньше так не сказал? Будем их держать, пока они не выкупятся до смерти. И возни, наверно, с ними не оберешься - корми их да гляди, чтобы не удрали.
- Что это ты говоришь, Бен Роджерс? Как же они могут удрать, когда при них будет часовой? Он застрелит их, как только они пошевельнутся.
- Часовой? Вот это ловко! Значит, кому-нибудь придется сидеть и всю ночь не спать из-за того только, что их надо стеречь? По-моему, это глупо. А почему же нельзя взять дубину, да и выкупить их сразу дубиной по башке?
- Потому что в книгах этого нет - по этому по самому. Вот что, Бен Роджерс: хочешь ты делать дело как следует или не хочешь? Ты что же - думаешь, люди, которые пишут книжки, не знают, как по-настоящему полагается? Учить их ты собираешься, что ли? И не мечтай! Нет, сэр, мы уж будем выкупать их по всем правилам.
- Ну и ладно. Мне-то что! Я только говорю: по-дурацки получается все-таки… Слушай, а женщин мы тоже будем убивать?
- Ну, Бен Роджерc, если бы я был такой неуч, я бы больше молчал. Убивать женщин! С какой же это стати, когда в книжках ничего подобного нет? Приводишь их в пещеру и обращаешься с ними как можно вежливей, а там они в тебя мало-помалу влюбляются и уж сами больше не хотят домой.
- Ну, если так, тогда я согласен, только смысла в этом не вижу. Скоро у нас в пещере пройти нельзя будет: столько набьется женщин и всякого народу, который дожидается выкупа, а самим разбойникам и деваться будет некуда. Ну что ж, валяй дальше, я ничего не говорю.
Маленький Томми Барнс успел уже заснуть и, когда его разбудили, испугался, заплакал и стал проситься домой к маме, сказал, что больше не хочет быть разбойником.
Все подняли его на смех и стали дразнить плаксой, а он надулся и сказал, что сейчас же пойдет и выдаст все наши тайны. Но Том дал ему пять центов, чтобы он молчал, и сказал, что мы все сейчас пойдем домой, а на будущей неделе соберемся и тогда кого-нибудь ограбим и убьем.
Бен Роджерс сказал, что он не может часто уходить из дому, разве только по воскресеньям, и нельзя ли начать с будущего воскресенья; но все мальчики решили, что по воскресеньям грешно убивать и грабить, так что об этом не может быть и речи. Мы уговорились встретиться и назначить день как можно скорее, потом выбрали Тома Сойера в атаманы шайки, а Джо Гарпера - в помощники и разошлись по домам.
Я влез на крышу сарая, а оттуда - в окно уже перед самым рассветом. Мое новое платье было все закапано свечкой и вымазано в глине, и сам я устал как собака.

ГЛАВА III

Ну и пробрала же меня утром старая мисс Уотсон за мою одежду! Зато вдова совсем не ругалась, только отчистила свечное сало и глину и такая была печальная, что я решил вести себя это время получше, если смогу. Потом мисс Уотсон отвела меня в чулан и стала молиться, но ничего не вышло. Она велела мне молиться каждый день - и чего я попрошу, то и дастся мне. Но не тут-то было! Я пробовал. Один раз вымолил себе удочку, только без крючков. А на что она мне сдалась, без крючков-то! Раза три или четыре я пробовал вымолить себе и крючки, но ничего почему-то не вышло. Как-то на днях я попросил мисс Уотсон помолиться вместо меня, а она обозвала меня дураком и даже не сказала, за что. Так я и не мог понять, в чем дело.
Один раз я долго сидел в лесу, все думал про это. Говорю себе: если человек может вымолить все, что угодно, так отчего же дьякон Уинн не вымолил обратно свои деньги, когда проторговался на свинине? Почему вдова не может вымолить серебряную табакерку, которую у нее украли? Почему мисс Уотсон не помолится, чтоб ей потолстеть? Нет, думаю, тут что-то не так. Пошел и спросил у вдовы, а она говорит: можно молиться только о «духовных благах». Этого я никак не мог понять; ну, она мне растолковала; это значит: я должен помогать другим и делать для них все, что могу, заботиться о них постоянно и совсем не думать о себе. И о мисс Уотсон тоже заботиться, - так я понял.
Я пошел в лес и долго раскидывал умом и так и этак и все не мог понять, какая же от этого польза, разве только другим людям; и решил в конце концов не ломать над этим голову, может, как-нибудь и так обойдется. Иной раз, бывало, вдова сама возьмется за меня и начнет рассказывать о промысле божием, да так, что прямо слеза прошибает; а на другой день, глядишь, сэр Уотсон опять за свое и опять собьет меня с толку. Я уж так и рассудил, что есть два бога: с богом вдовы несчастный грешник еще как-нибудь поладит, а уж если попадется в лапы богу мисс Уотсон, тогда спуску не жди. Все это я обдумал и решил, что лучше пойду под начало к богу вдовы, если я ему гожусь, хотя никак не мог понять, на что я ему нужен и какая от меня может быть прибыль, когда я совсем ничего не знаю, и веду себя неважно, и роду самого простого.
Моего отца у нас в городе не видали уже больше года, и я совсем успокоился; я его и видеть-то больше не хотел. Трезвый, он, бывало, все меня колотит, попадись только ему под руку; хотя я по большей части удирал от него в лес, как увижу, что он околачивается поблизости. Так вот, в это самое время его выловили из реки, милях в двенадцати выше города, - я слыхал это от людей. Во всяком случае, решили, что это он и есть: ростом утопленник был как раз с него, и в лохмотьях, и волосы длинные-предлинные; все это очень на отца похоже, только лица никак нельзя было разобрать: он так долго пробыл в воде, что оно и на лицо не очень было похоже. Говорили, что он плыл ко реке лицом вверх. Его выловили из воды и закопали на берегу. Но я недолго радовался, потому что вспомнил одну штуку. Я отлично знал, что мужчина-утопленник должен плыть по реке не вверх лицом, а вниз. Вот потому-то я и догадался, что это был вовсе не отец, а какая-нибудь утопленница в мужской одежде. И я опять стал беспокоиться. Я все ждал, что старик вот-вот заявится, а мне вовсе этого не хотелось.
Почти целый месяц мы играли в разбойников, а потом я бросил. И все мальчики тоже. Никого мы не ограбили и не убили - так только, дурака валяли. Выбегали из леса и бросались на погонщиков свиней или на женщин, которые везли на рынок зелень и овощи, но никогда никого не трогали. Том Сойер называл свиней «слитками», а репу и зелень - «драгоценностями», а после, вернувшись в пещеру, мы хвастались тем, что сделали и сколько человек убили и ранили. Но я не видел, какая нам от этого прибыль. Раз Том послал одного мальчика бегать по всему городу с горящей палкой, которую он называл «пароль» (знак для всей шайки собираться вместе), а потом сказал нам, что он получил от своих лазутчиков тайное сообщение, будто завтра около пещеры остановится целый караван богатых арабов и испанских купцов, с двумя сотнями слонов, шестью сотнями верблюдов и тысячей вьючных мулов, нагруженных алмазами, а охраняют их всего-навсего четыреста солдат; так что мы устроим засаду, перебьем их всех и захватим добычу. Он велел наточить мечи, вычистить ружья и быть наготове. Он даже на воз с брюквой не мог напасть без того, чтобы не наточить мечи и начистить ружья, хотя какой толк их точить, когда это были простые палки и ручки от щеток, - сколько ни точи, ни на волос лучше не будут. Мне как-то не верилось, что мы можем побить такую массу испанцев и арабов, хотелось только поглядеть на верблюдов и слонов, поэтому на другой день, в субботу, я был тут как тут и сидел вместе с другими в засаде; и как только дали сигнал, мы выскочили из кустов и скатились с горы вниз. Но никаких испанцев и арабов там не было, верблюдов и слонов тоже. Оказалось, что это всего-навсего экскурсия воскресной школы, да и то один первый класс. Мы на них набросились и разогнали ребят по всей долине. Но только никакой добычи нам не досталось, кроме пряников и варенья, да еще Бон Роджерс подобрал тряпичную куклу, а Джо Гарпер - молитвенник и душеспасительную книжонку; а потом за нами погналась учительница, и мы все это побросали - и бежать. Никаких алмазов я не видел, так я и сказал Тому Сойеру. А он уверял, что они все-таки там были, целые горы алмазов, и арабы, и слоны, и много всего. Я спрашиваю: "Почему же тогда мы ничего не видели? " А он говорит: «Если бы ты хоть что-нибудь знал, хоть прочел бы книжку, которая называется „Дон-Кихот“, тогда бы не спрашивал. Тут, говорит, все дело в колдовстве». А на самом деле там были сотни солдат, и слоны, и сокровища, и все прочее, только у нас оказались враги - чародеи, как Том их назвал, - то все это они превратили в воскресную школу нам назло. Я говорю: «Ладно, тогда нам надо напасть на этих самых чародеев». Том Сойер обозвал меня болваном.
- Да что ты! - говорит. - Ведь чародей может вызвать целое полчище духов, и они тебя вмиг изрубят, не успеешь «мама» выговорить. Ведь они вышиной с дерево, а толщиной с церковь.
- Ну, - говорю, - а если мы тоже вызовем духов себе на помощь, побьем мы тех, других, или нет?
- Как же это ты их вызовешь?
- Не знаю. А те как вызывают?
- Как? Потрут старую жестяную лампу или железное кольцо, и тогда со всех сторон слетаются духи, гром гремит, молния кругом так и сверкает, дым клубится, и все, что духам ни прикажешь, они сейчас же делают. Им ничего не стоит вырвать с корнем дроболитную башню и трахнуть ею по голове директора воскресной школы или вообще кого угодно.
- Для кого же это они так стараются?
- Да для всякого, кто потрет лампу или кольцо. Они повинуются тому, кто трет лампу или кольцо, и должны делать все, что он велит. Если он велит выстроить дворец в сорок миль длиной из одних брильянтов и наполнить его доверху жевательной резиной или чем ты захочешь и похитить дочь китайского императора тебе в жены, - они все это должны сделать, да еще за одну ночь, прежде чем взойдет солнце. Мало того: они должны таскать этот дворец по всей стране, куда только тебе вздумается, понимаешь?
- Вот что, - говорю я, - по-моему, все они просто ослы, если не оставят этот дворец себе, вместо того чтобы валять дурака и упускать такой случай. Мало того: будь я дух, я бы этого, с лампой, послал к черту. Стану я отрываться от дела и лететь к нему из-за того, что он там потрет какую-то дрянь!
- Придумал тоже, Гек Финн! Да ведь ты должен явиться, когда он потрет лампу, хочешь ты этого или нет.
- Что? Это если я буду ростом с дерево и толщиной с церковь? Ну ладно уж, я к нему явлюсь; только ручаюсь чем хочешь - я его загоню на самое высокое дерево, какое найдется в тех местах.
- А ну тебя, Гек Финн, что толку с тобой разговаривать! Ты уж, кажется, совсем ничего не понимаешь - будто круглый дурак.
Дня два или три я все думал об этом, а потом решил сам посмотреть, есть тут хоть сколько-нибудь правды или нет. Взял старую жестяную лампу и железное кольцо, пошел в лес и тер и тер, пока не вспотел, как индеец. Думаю себе: выстрою дворец и продам; только ничего не вышло - никакие духи не явились. Так что, по-моему, всю эту чепуху Том Сойер выдумал, как всегда выдумывает. Он-то, кажется, поверил и в арабов и в слонов, ну а я - дело другое: по всему было видать, что это воскресная школа.

ГЛАВА IV

Ну так вот, прошло месяца три или четыре, и зима уж давно наступила. Я почти что каждый день ходил в школу, научился складывать слова, читать и писать немножко и выучил таблицу умножения наизусть до шестью семь - тридцать пять, а дальше, я так думаю, мне нипочем не одолеть, хоть до ста лет учись. Да и вообще я математику не очень люблю.
Сперва я эту самую школу терпеть не мог, а потом ничего, стал привыкать понемножку. Когда мне, бывало, уж очень надоест, я удеру с уроков, а на следующий день учитель меня выпорет; это шло мне на пользу и здорово подбадривало. Чем дольше я ходил в школу, тем мне становилось легче. И ко всем порядкам у вдовы я тоже мало-помалу привык - как-то притерпелся. Всего тяжелей было приучаться жить в доме и спать на кровати; только до наступления холодов я все-таки иной раз удирал на волю и спал в лесу, и это было вроде отдыха. Старое житье мне было больше по вкусу, но и к новому я тоже стал привыкать, оно мне начало даже нравиться. Вдова говорила, что я исправляюсь понемножку и веду себя не так уж плохо. Говорила, что ей за меня краснеть не приходится.
Как- то утром меня угораздило опрокинуть за завтраком солонку. Я поскорей схватил щепотку соли, чтобы перекинуть ее через левое плечо и отвести беду, но тут мисс Уотсон подоспела некстати и остановила меня. Говорит: «Убери руки, Гекльберри! Вечно ты насоришь кругом!» Вдова за меня заступилась, только поздно, беду все равно уже нельзя было отвести, это я отлично знал. Я вышел из дому, чувствуя себя очень неважно, и все ломал голову, где эта беда надо мной стрясется и какая она будет. В некоторых случаях можно отвести беду, только это был не такой случай, так что я и не пробовал ничего делать, а просто шатался по городу в самом унылом настроении и ждал беды.
Я вышел в сад и перебрался по ступенькам через высокий деревянный забор. На земле было с дюйм только что выпавшего снега, и я увидел на снегу следы: кто-то шел от каменоломни, потоптался немного около забора, потом пошел дальше. Странно было, что он не завернул в сад, простояв столько времени у забора. Я не мог понять, в чем дело. Что-то уж очень чудно… Я хотел было пойти по следам, но сперва нагнулся, чтобы разглядеть их. Сначала я ничего особенного не замечал, а потом заметил: на левом каблуке был набит крест из больших гвоздей, чтобы отводить нечистую силу. В одну минуту я кубарем скатился с горы. Время от времени я оглядывался, но никого не было видно. Я побежал к судье Тэтчеру. Он сказал:
- Ну, милый, ты совсем запыхался. Ведь ты пришел за процентами?
- Нет, сэр, - говорю я. - А разве для меня что-нибудь есть?
- Да, вчера вечером я получил за полгода больше ста пятидесяти долларов. Целый капитал для тебя. Я лучше положу их вместе с остальными шестью тысячами, а не то ты истратишь их, если возьмешь.
- Нет, сэр, - говорю, - я не хочу их тратить. Мне их совсем не надо - ни шести тысяч, ничего. Я хочу, чтобы вы их взяли себе - и шесть тысяч, и все остальное.
Он, как видно, удивился и не мог понять, в чем дело, потому что спросил:
- Как? Что ты этим хочешь сказать?
- Я говорю: не спрашивайте меня ни о чем, пожалуйста. Возьмите лучше мои деньги… Ведь возьмете?
Он говорит:
- Право, не знаю, что тебе сказать… А что случилось?
- Пожалуйста, возьмите их, - говорю я, - и не спрашивайте меня - тогда мне не придется врать.
Судья задумался, а потом говорит:
- О-о! Кажется, понимаю. Ты хочешь уступить мне свой капитал, а не подарить. Вот это правильно.
Потом написал что-то на бумажке, перечел про себя и говорит:
- Вот видишь, тут сказано: «За вознаграждение». Это значит, что я приобрел у тебя твой капитал и заплатил за это. Вот тебе доллар. Распишись теперь.
Я расписался и ушел.
У Джима, негра мисс Уотсон, был большой волосяной шар величиной с кулак; он его вынул из бычьего сычуга и теперь гадал на нем. Джим говорил, что в шаре будто бы сидит дух и этот дух все знает. Вот я и пошел вечером к Джиму и рассказал ему, что отец опять здесь, я видел его следы на снегу. Мне надо было знать, что он собирается делать и останется здесь или нет. Джим достал шар, что-то пошептал над ним, а потом подбросил и уронил на пол. Шар упал, как камень, и откатился не дальше чем на дюйм. Джим попробовал еще раз и еще раз; получалось все то же самое. Джим стал на колени, приложил ухо к шару и прислушался. Но толку все равно никакого не было; Джим сказал, что шар не хочет говорить. Бывает иногда, что без денег шар нипочем не станет говорить. У меня нашлась старая фальшивая монета в четверть доллара, которая никуда не годилась, потому что медь просвечивала сквозь серебро; но даже и без этого ее нельзя было сбыть с рук - такая она сделалась скользкая, точно сальная на ощупь: сразу видать, в чем дело. (Я решил лучше не говорить про доллар, который мне дал судья.) Я сказал, что монета плохая, но, может, шар ее возьмет, не все ли ему равно. Джим понюхал ее, покусал, потер и обещал сделать так, что шар примет ее за настоящую. Надо разрезать сырую картофелину пополам, положить в нее монету на всю ночь, а наутро меди уже не будет заметно и на ощупь она не будет скользкая, так что ее ив городе кто угодно возьмет с удовольствием, а не то что волосяной шар. А ведь я и раньше знал, что картофель помогает в таких случаях, только позабыл про это.
Джим сунул монету под шар и лег и опять прислушался. На этот раз все оказалось в порядке. Он сказал, что теперь шар мне всю судьбу предскажет, если я захочу. «Валяй», - говорю. Вот шар и стал нашептывать Джиму, а Джим пересказывал мне. Он сказал:
- Ваш папаша сам еще не знает, что ему делать. То думает, что уйдет, а другой раз думает, что останется. Всего лучше ни о чем не беспокоиться, пускай старик сам решит, как ему быть. Около него два ангела. Один весь белый, так и светится а другой - весь черный. Белый его поучит-поучит добру, а потом прилетит черный и все дело испортит. Пока еще нельзя сказать который одолеет в конце концов. У вас в жизни будет много горя, ну и радости тоже порядочно. Иной раз и биты будете, будете болеть, но все обойдется в конце концов. В вашей жизни вам встретятся две женщины. Одна блондинка, а другая брюнетка. Одна богатая, а другая бедная. Вы сперва женитесь на бедной, а потом и на богатой. Держитесь как можно дальше от воды, чтобы чего-нибудь не случилось, потому вам на роду написано, что вы кончите жизнь на виселице.
Когда я вечером зажег свечку и вошел к себе в комнату, оказалось, что там сидит мой родитель собственной персоной!

1 Следующая страница


Приключения Гекльберри Финна 2

ГЛАВА V

Я затворил за собой дверь. Потом повернулся, смотрю - вот он, папаша! Я его всегда боялся - уж очень здорово он меня драл. Мне показалось, будто я и теперь испугался, а потом я понял, что ошибся, то есть сперва-то, конечно, встряска была порядочная, у меня даже дух захватило - так он неожиданно появился, только я сразу же опомнился и увидел, что вовсе не боюсь, даже и говорить не о чем.
Отцу было лет около пятидесяти, и на вид не меньше того. Волосы у него длинные, нечесаные и грязные, висят космами, и только глаза светятся сквозь них, словно сквозь кусты. Волосы черные, совсем без седины, и длинные свалявшиеся баки, тоже черные. В лице, хоть его почти не видно из-за волос, нет ни кровинки - оно совсем бледное; но не такое бледное, как у других людей, а такое, что смотреть страшно и противно, - как рыбье брюхо или как лягва. А одежда - сплошная рвань, глядеть не на что. Одну ногу он задрал на колено; сапог на этой ноге лопнул, оттуда торчали два пальца, и он ими пошевеливал время от времени. Шляпа валялась тут же на полу - старая, черная, с широкими полями и провалившимся внутрь верхом, точно кастрюлька с крышкой.
Я стоял и глядел на него, а он глядел на меня, слегка покачиваясь на стуле. Свечу я поставил на пол. Я заметил, что окно открыто: значит, он забрался сначала на сарай, а оттуда в комнату. Он осмотрел меня с головы до пяток, потом говорит:
- Ишь ты как вырядился - фу-ты ну-ты! Небось думаешь, что ты теперь важная птица, - так, что ли?
- Может, думаю, а может, и нет, - говорю я.
- Ты смотри, не очень-то груби! - говорит. - Понабрался дури, пока меня не было! Я с тобой живо разделаюсь, собью с тебя спесь! Тоже, образованный стал, - говорят, читать и писать умеешь. Думаешь, отец тебе и в подметки теперь не годится, раз он неграмотный? Это все я из тебя выколочу. Кто тебе велел набираться дурацкого благородства? Скажи, кто это тебе велел?
- Вдова велела.
- Вдова? Вот оно как! А кто это вдове позволил совать нос не в свое дело?
- Никто не позволял.
- Ладно, я ей покажу, как соваться, куда не просят! А ты, смотри, школу свою брось. Слышишь? Я им покажу! Выучили мальчишку задирать нос перед родным отцом, важность на себя напустил какую! Ну, если только я увижу, что ты околачиваешься возле этой самой школы, держись у меня! Твоя мать ни читать, ни писать не умела, так неграмотная и померла. И все твои родные так и померли неграмотные. Я ни читать, ни писать не умею, а он, смотри ты, каким франтом вырядился! Не таковский я человек, чтобы это стерпеть, слышишь? А ну-ка, почитай, я послушаю.
Я взял книжку и начал читать что-то такое про генерала Вашингтона и про войну. Не прошло и полминуты, как он хватил по книжке кулаком, и она полетела через всю комнату.
- Правильно. Читать ты умеешь. А я было тебе не поверил. Ты смотри у меня, брось задаваться, я этого не потерплю! Следить за тобой буду, франт этакий, и ежели только поймаю около этой самой школы, всю шкуру спущу! Всыплю тебе - опомниться не успеешь! Хорош сынок, нечего сказать!
Он взял в руки синюю с желтым картинку, где был нарисован мальчик с коровами, и спросил:
- Это еще что такое?
- Это мне дали за то, что я хорошо учусь.
Он разодрал картинку и сказал:
- Я тебе тоже дам кое-что: ремня хорошего!
Он долго бормотал и ворчал что-то себе под нос, потом сказал:
- Подумаешь, какой неженка! И кровать у него, и простыни, и зеркало, и ковер на полу, - а родной отец должен валяться на кожевенном заводе вместе со свиньями! Хорош сынок, нечего сказать! Ну да я с тобой живо разделаюсь, всю дурь повыбью! Ишь напустил на себя важность - разбогател, говорят! А? Это каким же образом?
- Все врут - вот каким.
- Слушай, ты как это со мной разговариваешь? Я терпел, терпел, а больше терпеть не намерен, так что ты мне не груби. Два дня я пробыл в городе и только слышу что про твое богатство. И ниже по реке я тоже про это слыхал. Потому и приехал. Ты мне эти деньги достань к завтрему - они мне нужны.
- Нет у меня никаких денег.
- Врешь! Они у судьи Тэтчера. Ты их возьми. Они мне нужны.
- Говорят вам, нет у меня никаких денег! Спросите сами у судьи Тэтчера, он вам то же скажет.
- Ладно, я его спрошу; уж я его заставлю сказать! Он у меня раскошелится, а не то ему покажу! Ну-ка, сколько у тебя в кармане? Мне нужны деньги.
- Всего один доллар, и тот мне самому нужен…
- Мне какое дело, что он тебе нужен! Давай, и все тут.
Он взял монету и куснул ее - не фальшивая ли, потом сказал, что ему надо в город, купить себе виски, а то у него целый день ни капли во рту не было. Он уже вылез на крышу сарая, но тут опять просунул голову в окно и принялся ругать меня за то, что я набрался всякой дури и знать не хочу родного отца. После этого я уж думал было, что он совсем ушел, а он опять просунул голову в окно и велел мне бросить школу, не то он меня подстережет и вздует как следует.
На другой день отец напился пьян, пошел к судье Тэтчеру, отругал его и потребовал, чтобы тот отдал мои деньги, но ничего из этого не вышло; тогда он пригрозил, что заставит отдать деньги по суду.
Вдова с судьей Тэтчером подали просьбу в суд, чтобы меня у отца отобрали и кого-нибудь из них назначили в опекуны; только судья был новый, он недавно приехал и еще не знал моего старика. Он сказал, что суду не следует без особой надобности вмешиваться в семейные дела и разлучать родителей с детьми, а еще ему не хотелось бы отнимать у отца единственного ребенка. Так что вдове с судьей Тэтчером пришлось отступиться.
Отец так обрадовался, что унять его не было никакой возможности. Он обещал отодрать меня ремнем до полусмерти, если я не достану ему денег. Я занял три доллара у судьи, а старик их отнял и напился пьян и в пьяном виде шатался по всему городу, орал, безобразничал, ругался и колотил в сковородку чуть ли не до полуночи; его поймали и посадили под замок, а наутро повели в суд и опять засадили на неделю. Но он сказал, что очень доволен: своему сыну он теперь хозяин и покажет ему, где раки зимуют.
После того как он вышел из тюрьмы, новый судья объявил, что намерен сделать из него человека. Он привел старика к себе в дом, одел его с головы до ног во все чистое и приличное, посадил за стол вместе со своей семьей и завтракать, и обедать, и ужинать, - можно сказать, принял его, как родного. А после ужина он завел разговор насчет трезвости и прочего, да так, что старика слеза прошибла и он сознался, что столько лет вел себя дурак дураком, а теперь хочет начать новую жизнь, чтобы никому не стыдно было вести с ним знакомство, и надеется, что судья ему в этом поможет, не отнесется к нему с презрением. Судья сказал, что просто готов обнять его за такие слова, и при этом прослезился; и жена его тоже заплакала; а отец сказал, что никто до сих пор не понимал, какой он человек; и судья ответил, что он этому верит. Старик сказал, что человек, которому в жизни не повезло, нуждается в сочувствии; и судья ответил, что это совершенно верно, и оба они опять прослезились. А перед тем как идти спать, старик встал и сказал, протянув руку:
- Посмотрите на эту руку, господа и дамы! Возьмите ее и пожмите. Эта рука прежде была рукой грязной свиньи, но теперь другое дело: теперь это рука честного человека, который начинает новую жизнь и лучше умрет, а уж за старое не возьмется. Попомните мои слова, не забывайте, что я их сказал! Теперь это чистая рука. Пожмите ее, не бойтесь!
И все они один за другим, по очереди, пожали ему руку и прослезились. А жена судьи так даже поцеловала ему руку. После этого отец дал зарок не пить и вместо подписи крест поставил. Судья сказал, что это историческая, святая минута… что-то вроде этого. Старика отвели в самую лучшую комнату, которую берегли для гостей. А ночью ему вдруг до смерти захотелось выпить; он вылез на крышу, спустился вниз по столбику на крыльцо, обменял новый сюртук на бутыль сорокаградусной, влез обратно и давай пировать; и на рассвете опять полез в окно, пьяный как стелька, скатился с крыши, сломал себе левую руку в двух местах и чуть было не замерз насмерть; кто-то его подобрал уже на рассвете. А когда пошли посмотреть, что делается в комнате гостей, так пришлось мерить глубину лотом, прежде чем пускаться вплавь.
Судья здорово разобиделся. Он сказал, что старика, пожалуй, можно исправить хорошей пулей из ружья, а другого способа он не видит.

ГЛАВА VI

Ну так вот, вскоре после того мой старик поправился и подал в суд жалобу на судью Тэтчера, чтоб он отдал мои деньги, а потом принялся и за меня, потому что я так и не бросил школу. Раза два он меня поймал и отлупил, только я все равно ходил в школу, а от него все время прятался или убегал куда-нибудь. Раньше мне не больно-то нравилось учиться, а теперь я решил, что непременно буду ходить в школу, отцу назло. Суд все откладывали; похоже было, что никогда и не начнут, так что я время от времени занимал у судьи Тэтчера доллара два-три для старика, чтобы избавиться от порки. Всякий раз, получив деньги, он напивался пьян; и всякий раз, напившись, шатался по городу и буянил; и всякий раз, как он набезобразничает, его сажали в тюрьму. Он был очень доволен: такая жизнь была ему как раз по душе.
Он что-то уж очень повадился околачиваться вокруг дома вдовы, и наконец та ему пригрозила, что, если он этой привычки не бросит, ему придется плохо. Ну и взбеленился же он! Обещал, что покажет, кто Геку Финну хозяин.
И вот как-то весной он выследил меня, поймал и увез в лодке мили за три вверх по реке, а там переправился на ту сторону в таком месте, где берег был лесистый и жилья совсем не было, кроме старой бревенчатой хибарки в самой чаще леса, так что и найти ее было невозможно, если не знать, где она стоит.
Он меня не отпускал ни на минуту, и удрать не было никакой возможности. Жили мы в этой старой хибарке, и он всегда запирал на ночь дверь, а ключ клал себе под голову. У него было ружье, - украл, наверно, где-нибудь, - и мы с ним ходили на охоту, удили рыбу; этим и кормились. Частенько он запирал меня на замок и уезжал в лавку мили за три, к перевозу, там менял рыбу и дичь на виски, привозил бутылку домой, напивался, пел песни, а потом колотил меня. Вдова все-таки разузнала, где я нахожусь, и прислала мне на выручку человека, но отец прогнал его, пригрозив ружьем. А в скором времени я и сам привык тут жить, и мне даже нравилось - все, кроме ремня.
Жилось ничего себе - хоть целый день ничего не делай, знай покуривай да лови рыбу; ни тебе книг, ни ученья. Так прошло месяца два, а то и больше, и я весь оборвался, ходил грязный и уже не понимал, как это мне нравилось жить у вдовы в доме, где надо было умываться и есть с тарелки, и причесываться, и ложиться и вставать вовремя, и вечно корпеть над книжкой, да еще старая мисс Уотсон, бывало, тебя пилит все время. Мне уж больше не хотелось туда. Я бросил было ругаться, потому что вдова этого не любила, а теперь опять начал, раз мой старик ничего против не имел. Вообще говоря, нам в лесу жилось вовсе не плохо.
Но мало-помалу старик распустился, повадился драться палкой, и этого я не стерпел. Я был весь в рубцах. И дома ему больше не сиделось: уедет, бывало, а меня запрет. Один раз он запер меня, а сам уехал и не возвращался три дня. Такая была скучища! Я так и думал, что он потонул и мне никогда отсюда не выбраться. Мне стало страшно, и я решил, что как-никак, а надо будет удрать. Я много раз пробовал выбраться из дома, только все не мог найти лазейки. Окно было такое, что и собаке не пролезть. По трубе я тоже подняться не мог: она оказалась чересчур узка. Дверь была сколочена из толстых и прочных дубовых досок. Отец, когда уезжал, старался никогда не оставлять в хижине ножа и вообще ничего острого; я, должно быть, раз сорок обыскал все кругом и, можно сказать, почти все время только этим и занимался, потому что больше делать все равно было нечего. Однако на этот раз я все-таки нашел кое-что: старую, ржавую пилу без ручки, засунутую между стропилами и кровельной дранкой. Я ее смазал и принялся за работу. В дальнем углу хибарки, за столом, была прибита к стене гвоздями старая попона, чтобы ветер не дул в щели и не гасил свечку. Я залез под стол, приподнял попону и начал отпиливать кусок толстого нижнего бревна - такой, чтобы мне можно было пролезть. Времени это отняло порядочно, но дело уже шло к концу, когда я услышал в лесу отцово ружье. Я поскорей уничтожил все следы моей работы, опустил попону и спрятал пилу, а скоро и отец явился.
Он был сильно не в духе - то есть такой, как всегда. Рассказал, что был в городе и что все там идет черт знает как. Адвокат сказал, что выиграет процесс и получит деньги, если им удастся довести дело до суда, но есть много способов оттянуть разбирательство, и судья Тэтчер сумеет это устроить. А еще ходят слухи, будто бы затевается новый процесс, для того чтобы отобрать меня у отца и отдать под опеку вдове, и на этот раз надеются его выиграть. Я очень расстроился, потому что мне не хотелось больше жить у вдовы, чтобы меня опять притесняли да воспитывали, как это у них там называется. Тут старик пошел ругаться, и ругал всех и каждого, кто только на язык попадется, а потом еще раз выругал всех подряд для верности, чтоб уж никого не пропустить, а после этого ругнул всех вообще для округления, даже и тех, кого не знал по имени, обозвал как нельзя хуже и пошел себе чертыхаться дальше.
Он орал, что еще посмотрит, как это вдова меня отберет, что будет глядеть в оба, и если только они попробуют устроить ему такую пакость, то он знает одно место, где меня спрятать, милях в шести или семи отсюда, и пускай тогда ищут хоть сто дет - все равно не найдут. Это меня опять-таки расстроило, но ненадолго. Думаю себе: не буду же я сидеть и дожидаться, пока он меня увезет!
Старик послал меня к ялику перенести вещи, которые он привез: мешок кукурузной муки фунтов на пятьдесят, большой кусок копченой грудинки, порох и дробь, бутыль виски в четыре галлона, а еще старую книжку и две газеты для пыжей, и еще паклю. Я вынес все это на берег, а потом вернулся и сел на носу лодки отдохнуть. Я обдумал все как следует и решил, что, когда убегу из дому, возьму с собой в лес ружье и удочки. Сидеть на одном месте я не буду, а пойду бродяжничать по всей стране - лучше по ночам; пропитание буду добывать охотой и рыбной ловлей; и уйду так далеко, что ни старик, ни вдова меня больше ни за что не найдут. Я решил выпилить бревно и удрать нынче же ночью, если старик напьется, а уж напьется-то он обязательно! Я так задумался, что не заметил, сколько прошло времени, пока старик не окликнул меня и не спросил, что я там - сплю или утонул.
Пока я перетаскивал вещи в хибарку, почти совсем стемнело. Я стал готовить ужин, а старик тем временем успел хлебнуть разок-другой из бутылки; духу у него прибавилось, и он опять разошелся. Он выпил еще в городе, провалялся всю ночь в канаве, и теперь на него просто смотреть было страшно. Ни дать ни взять Адам - сплошная глина«Адам - сплошная глина. - Согласно Библии, бог создал первого человека из глины (древнееврейское слово «адама» значит «земля», «адам» - «человек») ». Когда его, бывало, развезет после выпивки, он всегда принимался ругать правительство. И на этот раз тоже:
- А еще называется правительство! Ну на что это похоже, полюбуйтесь только! Вот так закон! Отбирают у человека сына - родного сына, а ведь человек его растил, заботился, деньги на него тратил! Да! А как только вырастил в конце концов этого сына, думаешь: пора бы и отдохнуть, пускай теперь сын поработает, поможет отцу чем-нибудь, - тут закон его и цап! И это называется правительство! Да еще мало того: закон помогает судье Тэтчеру оттягать у меня капитал. Вот как этот закон поступает: берет человека с капиталом в шесть тысяч долларов, даже больше, пихает его вот в этакую старую хибарку, вроде западни, и заставляет носить такие лохмотья, что свинье было бы стыдно. А еще называется правительство! Человек у такого правительства своих прав добиться не может. Да что, в самом деле! Иной раз думаешь: вот возьму и уеду из этой страны навсегда. Да я им так и сказал, прямо в глаза старику Тэтчеру так и сказал! Многие слыхали и могут повторить мои слова. Говорю: «Да я ни за грош бросил бы эту проклятую страну и больше в нее даже не заглянул бы! - Вот этими самыми словами. - Взгляните, говорю, на мою шляпу, если, по-вашему, это шляпа. Верх отстает, а все остальное сползает ниже подбородка, так что и на шляпу вовсе не похоже, голова сидит, как в печной трубе. Поглядите, говорю, вот какую шляпу приходится носить, а ведь я из первых богачей в городе, только вот никак не могу добиться своих прав».
Да, замечательное у нас правительство, просто замечательное! Ты только послушай. Был там один вольный негр из Огайо - мулат, почти такой же белый, как белые люди. Рубашка на нем белей снега, шляпа так и блестит, и одет он хорошо, как никто во всем городе: часы с цепочкой на нем золотые, палка с серебряным набалдашником - просто фу-ты ну ты, важная персона! И как бы ты думал? Говорят, будто он учитель в каком-то колледже, умеет говорить на разных языках и все на свете знает. Да еще мало того. Говорят, будто он имеет право голосовать у себя на родине. Ну, этого я уж не стерпел. Думаю, до чего ж мы этак дойдем? Как раз был день выборов, я и сам хотел идти голосовать, кабы не хлебнул лишнего, а когда узнал, что есть у нас в Америке такой штат, где этому негру позволят голосовать, я взял да и не пошел, сказал, что больше никогда голосовать не буду. Так прямо и сказал, и все меня слышали. Да пропади пропадом вся страна - все равно я больше никогда в жизни голосовать не буду! И смотри ты, как этот негр нахально себя ведет: он бы и мне дороги не уступил, кабы я его не отпихнул в сторону. Спрашивается, почему этого негра не продадут с аукциона? Вот что я желал бы знать! И как бы ты думал, что мне ответили? «Его, говорят, нельзя продать, пока он не проживет в этом штате полгода, а он еще столько не прожил». Ну, вот тебе и пример. Какое же это правительство, если нельзя продать вольного негра, пока он не прожил в штате шести месяцев? А еще называется правительство, и выдает себя за правительство, и воображает, будто оно правительство, а целые полгода с места не может сдвинуться, чтоб забрать этого жулика, этого бродягу, вольного негра в белой рубашке и…
Папаша до того разошелся, что уж не замечал, куда его несут ноги, - а они его не больно-то слушались, так что он полетел вверх тормашками, наткнувшись на бочонок со свининой, ободрал себе коленки и принялся ругаться на чем свет стоит; больше всего досталось негру и правительству, ну и бочонку тоже, между прочим, влетело порядком. Он довольно долго скакал по комнате, сначала на одной ноге, потом на другой, хватаясь то за одну коленку, то за другую, а потом как двинет изо всех сил левой ногой по бочонку! Только напрасно он это сделал, потому что как раз на этой ноге сапог у него прорвался и два пальца торчали наружу; он так взвыл, что у кого угодно поднялись бы волосы дыбом, повалился и стал кататься по грязному полу, держась за ушибленные пальцы, а ругался он теперь так, что прежняя ругань просто в счет не шла. После он и сам это говорил. Ему приходилось слышать старика Соуберри Хэгана в его лучшие дни, так будто бы он и его превзошел; но, по-моему, это уж он хватил через край.
После ужина отец взялся за бутыль и сказал, что виски ему хватит на две попойки и одну белую горячку. Это у него была такая поговорка. Я решил, что через какой-нибудь час он напьется вдребезги и уснет, а тогда я украду ключ или выпилю кусок бревна и выберусь наружу; либо то, либо другое. Он все пил и пил, а потом повалился на свое одеяло. Только мне не повезло. Он не уснул крепко, а все ворочался, стонал, мычал и метался во все стороны; и так продолжалось очень долго. Под конец мне так захотелось спать, что глаза сами собой закрывались, и не успел я опомниться, как крепко уснул, а свеча осталась гореть.
Не знаю, сколько времени я проспал, как вдруг раздался страшный крик, и я вскочил на ноги. Отец как сумасшедший метался во все стороны и кричал: «Змеи!» Он жаловался, что змеи ползают у него по ногам, а потом вдруг подскочил да как взвизгнет, - говорит, будто одна укусила его в щеку, - но я никаких змей не видел. Он начал бегать по комнате, все кругом, кругом, а сам кричит: "Сними ее! Сними ее! Она кусает меня в шею! " Я не видывал, чтобы у человека были такие дикие глаза. Скоро он выбился из сил, упал на пол, а сам задыхается; потом стал кататься по полу быстро-быстро, расшвыривая вещи во все стороны и молотя по воздуху кулаками, кричал и вопил, что его схватили черти. Мало-помалу он унялся и некоторое время лежал смирно, только стонал, потом совсем затих и ни разу даже не пикнул. Я услышал, как далеко в лесу ухает филин и воют волки, и от этого тишина стала еще страшнее. Отец валялся в углу. Вдруг он приподнялся на локте, прислушался, наклонив голову набок, и говорит едва слышно:
- Топ-топ-топ - это мертвецы… топ-топ-топ… они за мной идут, только я-то с ними не пойду… Ох, вот они! Не троньте меня, не троньте! Руки прочь - они холодные! Пустите… Ох, оставьте меня, несчастного, в покое!…
Потом он стал на четвереньки и пополз и все просит мертвецов, чтоб они его не трогали; завернулся в одеяло и полез под стол, а сам все просит, потом как заплачет! Даже сквозь одеяло было слышно.
Скоро он сбросил одеяло, вскочил на ноги как полоумный, увидел меня и давай за мной гоняться. Он гонялся за мной по всей комнате со складным ножом, звал меня Ангелом Смерти, кричал, что он меня убьет, и тогда я уже больше не приду за ним. Я его просил успокоиться, говорил, что это я, Гек; а он только смеялся, да так страшно! И все ругался, орал и бегал за мной. Один раз, когда я извернулся и нырнул ему под руку, он схватил меня сзади за куртку и… я уже думал было, что тут мне и крышка, однако выскочил из куртки с быстротой молнии и этим спасся. Скоро старик совсем выдохся: сел на пол, привалившись спиной к двери, и сказал, что отдохнет минутку, а потом уж убьет меня. Нож он подсунул под себя и сказал, что поспит сначала, наберется сил, а там посмотрит, кто тут есть.
Он очень скоро задремал. Тогда я взял старый стул с провалившимся сиденьем, влез на него как можно осторожнее, чтоб не наделать шуму, и снял со стены ружье. Я засунул в него шомпол, чтобы проверить, заряжено оно или нет, потом пристроил ружье на бочонок с репой, а сам улегся за бочонком, нацелился в папашу и стал дожидаться, когда он проснется. И до чего же медленно и тоскливо потянулось время!

ГЛАВА VII

- Вставай! Чего это ты выдумал?
Я открыл глаза и оглянулся, силясь понять, где же это я нахожусь. Солнце уже взошло, - значит, я спал долго. Надо иной стоял отец; лицо у него было довольно хмурое и к тому же опухшее. Он сказал:
- Что это ты затеял с ружьем?
Я сообразил, что он ничего не помнит из того, что вытворял ночью, и сказал:
- Кто-то к нам ломился, вот я и подстерегал его.
- А почему же ты меня не разбудил?
- Я пробовал, да ничего не вышло: не мог вас растолкать.
- Ну ладно… Да не стой тут без толку, нечего языком чесать! Поди погляди, не попалась ли на удочки рыба к завтраку. И через минуту приду.
Он отпер дверь, и я побежал к реке. Я заметил, что вниз по течению плывут обломки веток, всякий сор и даже куски коры, - значит, река начала подниматься. Я подумал, что жил бы припеваючи, будь я теперь в городе. В июньское половодье мне всегда везло, потому что, как только оно начнется, вниз по реке плывут дрова и целые звенья плотов, иной раз бревен по двенадцати вместе: только и дела, что ловить их да продавать на дровяные склады и на лесопилку.
Я шел по берегу и одним глазом все высматривал отца, а другим следил, не принесет ли река что-нибудь подходящее. И вдруг, гляжу, плывет челнок, да какой - просто чудо! - футов тринадцать или четырнадцать в длину; несется вовсю, как миленький. Я бросился в воду головой вниз, по-лягушачьи, прямо в одежде, и поплыл к челноку. Я так и ждал, что кто-нибудь в нем лежит, - у нас часто так делают шутки ради, а когда подплывешь почти к самому челноку, вскакивают и поднимают человека на смех. Но на этот раз вышло по-другому. Челнок и в самом деле был пустой, я влез в него и пригнал к берегу. Думаю, вот старик обрадуется, когда увидит: долларов десять такая штука стоит! Но когда я добрался до берега, отца еще не было видно, я завел челнок в устье речки, заросшее ивняком и диким виноградом; и тут мне пришло в голову другое: думаю, спрячу его получше, а потом, вместо того чтоб убежать в лес, спущусь вниз по реке миль на пятьдесят и поживу подольше на одном месте, а то чего ради бедствовать, таскаясь пешком!
От хибарки это было совсем близко, и мне все казалось, будто идет мой старик, но я все-таки спрятал челнок, а потом взял да и выглянул из-за куста; гляжу, отец уж спустился к реке по тропинке и целился из ружья в какую-то птицу. Значит, он ничего не видел.
Когда он подошел, я усердно трудился, вытаскивая лесу. Он поругал меня немножко за то, что я так копаюсь; но я ему наврал, будто бы свалился в воду, оттого и провозился так долго. Я так и знал - папаша заметит, что я весь мокрый, и начнет расспрашивать. Мы сняли с удочек пять сомов и пошли домой.
Оба мы замаялись и легли после завтрака соснуть, и я принялся обдумывать, как бы мне отвадить вдову и отца, чтобы они меня не искали. Это было бы куда верней, чем полагаться на удачу. Разве успеешь убежать далеко, пока они тебя хватятся, - мало ли что может случиться! Я долго ничего не мог придумать, а потом отец встал на минутку напиться воды и говорит:
- Если кто-нибудь в другой раз будет шататься вокруг дома, разбуди меня, слышишь? Этот человек не с добром сюда приходил. Я его застрелю. Если он еще придет, ты меня разбуди, слышишь?
Он повалился и опять уснул: зато его слова надоумили меня, что надо делать. Ну, думаю, теперь я так устрою, что никому и в голову не придет меня разыскивать.
Часам к двенадцати мы встали и пошли на берег. Река быстро поднималась, и по ней плыло много всякого леса. Скоро показалось звено плота - девять бревен, связанных вместе. Мы взяли лодку и подтащили их к берегу. Потом пообедали. Всякий на месте папаши просидел бы на реке весь день, чтобы наловить побольше, но это было не в его обычае. Девяти бревен на один раз для него было довольно; ему загорелось ехать в город продавать. Он меня запер, взял лодку и около половины четвертого потащил плот на буксире в город. Я сообразил, что в эту ночь он домой не вернется, подождал, пока, по моим расчетам, он отъедет подальше, потом вытащил пилу и опять принялся пилить то бревно. Прежде чем отец переправился на другой берег, я уже выбрался на волю; лодка вместе с плотом казалась просто пятнышком на воде где-то далеко-далеко.
Я взял мешок кукурузной муки и отнес его туда, где был спрятан челнок, раздвинул ветви и спустил в него муку: потом отнес туда же свиную грудинку, потом бутыль с виски. Я забрал весь сахар и кофе и сколько нашлось пороху и дроби; забрал пыжи, забрал ведро и флягу из тыквы, забрал ковш и жестяную кружку, свою старую пилу, два одеяла, котелок и кофейник. Я унес и удочки, и спички, и остальные вещи - все, что стоило хотя бы цент. Забрал все дочиста. Мне нужен был топор, только другого топора не нашлось, кроме того, что лежал на дровах, а я уж знал, почему его надо оставить на месте. Я вынес ружье, и теперь все было готово.
Я сильно подрыл стену, когда пролезал в дыру и вытаскивал столько вещей. Следы я хорошенько засыпал сверху землей, чтобы не видно было опилок. Потом вставил выпиленный кусок бревна на старое место, подложил под него два камня, а один камень приткнул сбоку, потому что в этом месте бревно было выгнуто и не совсем доходило до земли. Шагов за пять от стены, если не знать, что кусок бревна выпилен, ни за что нельзя было этого заметить, да еще и стена-то задняя - вряд ли кто-нибудь станет там шататься и разглядывать.
До самого челнока я шел по траве, чтобы не оставлять следов. Я постоял на берегу и посмотрел, что делается на реке. Все спокойно. Тогда я взял ружье и зашел поглубже в лес, хотел подстрелить какую-нибудь птицу, а потом увидел дикого поросенка: в здешних местах свиньи быстро дичают, если случайно забегут сюда с какой-нибудь луговой фермы. Я убил этого поросенка и понес его к хибарке.
Я взял топор и взломал дверь, причем постарался изрубить ее посильнее; принес поросенка, подтащил его поближе к столу, перерубил ему шею топором и положил его на землю, чтобы вытекла кровь (я говорю: «на землю», потому что в хибарке не было дощатого пола, а просто земля - твердая, сильно утоптанная). Ну, потом я взял старый мешок, наложил в него больших камней, сколько мог снести, и поволок его от убитого поросенка к дверям, а потом по лесу к реке и бросил в воду; он пошел ко дну и скрылся из виду. Сразу бросалось в глаза, что здесь что-то тащили по земле. Мне очень хотелось, чтобы тут был Том Сойер: я знал, что таким делом он заинтересуется и сумеет придумать что-нибудь почуднее. В такого рода делах никто не сумел бы развернуться лучше Тома Сойера.
Напоследок я вырвал у себя клок волос, хорошенько намочил топор в крови, прилепил волосы к лезвию и зашвырнул топор в угол. Потом взял поросенка и понес его, завернув в куртку (чтобы не капала кровь), а когда отошел подальше от дома, вниз по течению реки, то бросил поросенка в реку. Тут мне пришла в голову еще одна штука. Я достал из челнока мешок с мукой и старую пилу и отнес их в дом. Я поставил мешок на старое место и прорвал в нем снизу дыру пилой, потому что ножей и вилок у нас не водилось, - отец, когда стряпал, управлялся одним складным ножом. Потом протащил мешок шагов сто по траве и через ивовые кусты к востоку от дома, где было мелкое озеро миль в пять шириной, все заросшее тростником, - уток там тоже под осень бывало очень много. С другой стороны из озера вытекала заболоченная речка или ручей, который тянулся на много миль - не знаю куда, только не впадал в реку. Мука сеялась всю дорогу, так что получилась тоненькая белая стежка до самого озера. Я еще бросил там папашин точильный камень, чтобы похоже было, будто бы это случайно. Потом завязал дыру в мешке веревочкой, чтобы мука больше не сыпалась, и отнес мешок вместе с пилой обратно в челнок.
Когда почти совсем стемнело, я спустил челнок вниз по реке до такого места, где ивы нависли над водой, и стал ждать, пока взойдет луна. Я привязал его покрепче к иве, потом перекусил малость, а после того улегся на дно выкурить трубочку и обдумать свой план. Думаю себе: они пойдут по следу мешка с камнями до берега, а потом начнут искать мое тело в реке. А там пойдут по мучному следу до озера и по вытекающей из него речке искать преступников, которые убили меня и украли вещи. В реке они ничего искать не станут, кроме моего мертвого тела. Скоро им это надоест, и больше они беспокоиться обо мне не будут. Ну и отлично, а я смогу жить там, где мне захочется. Остров Джексона мне вполне подходит, я этот остров хорошо знаю, и там никогда никого не бывает. А по ночам можно будет переправляться в город: пошатаюсь там и подтибрю, что мне нужно. Остров Джексона - самое для меня подходящее место.
Я здорово устал и не успел опомниться, как уснул. Проснувшись, я не сразу понял, где нахожусь. Я сел и огляделся по сторонам, даже испугался немного. Потом вспомнил. Река казалась очень широкой, во много миль шириной. Луна светила так ярко, что можно было сосчитать все бревна, которые плыли мимо, черные и с виду неподвижные, очень далеко от берега. Кругом стояла мертвая тишина, по всему было видать, что поздно, и пахло по-позднему. Вы понимаете, что я хочу сказать… не знаю, как это выразить словами.
Я хорошенько потянулся, зевнул и только хотел было отвязать челнок и пуститься дальше, как вдруг по воде до меня донесся шум. Я прислушался и скоро понял, в чем дело: это был тот глухой ровный стук, какой слышишь, когда весла ворочаются в уключинах тихой ночью. Я поглядел сквозь листву ивы - так и есть: далеко, около того берега, плывет лодка. Я не мог разглядеть, сколько в ней человек. Думаю, уж не отец ли, хоть я его и не ждал. Он спустился ниже меня по течению, а потом подгреб к берегу по тихой воде, причем проплыл так близко от меня, что я мог бы дотронуться до него дулом ружья. И правда, это был отец - да еще трезвый, судя по тому, как он работал веслами.
Я не стал терять времени. В следующую минуту я уже летел вниз по течению, без шума, но быстро, держась в тени берега. Я сделал мили две с половиной, потом выбрался на четверть мили ближе к середине реки, потому что скоро должна была показаться пристань и люди оттуда могли увидеть и окликнуть меня. Я старался держаться среди плывущих бревен, а потом лег на дно челнока и пустил его по течению. Я лежал, отдыхая и покуривая трубочку, и глядел в небо, - ни облачка на нем. Небо кажется таким глубоким, когда лежишь на спине в лунную ночь; раньше я этого не знал. И как далеко слышно по воде в такую ночь! Я слышал, как люди разговаривают на пристани. Слышал даже все, что они говорят, - все до единого слова. Один сказал, что теперь дни становятся все длинней, а ночи все короче. Другой ответил, что эта ночь, ему думается, не из коротких, - и тут они засмеялись; он повторил свои слова - и они опять засмеялись; потом разбудили третьего и со смехом пересказали ему; только он не засмеялся, - он буркнул что-то отрывистое и сказал, чтоб его оставили в покое. Первый заметил, что он непременно это расскажет своей старухе, - ей, наверно, очень понравится; но это сущие пустяки по сравнению с теми шуточками, какие он отпускал в свое время. Я услышал как один из них сказал, что сейчас около трех часов и он надеется - рассвет задержится не больше чем на неделю. После этого голоса стали все удаляться и удаляться, и я уже не мог разобрать слов, слышал только неясный говор да время от времени смех, и то, казалось, очень издалека.
Теперь я был много ниже пристани. Я привстал и увидел милях в двух с половиной ниже по течению остров Джексона, весь заросший лесом, - он стоял посредине реки, большой, темный и массивный, словно пароход без огней. Выше острова не видно было и следов отмели - вся она была теперь под водой.
До острова я добрался в два счета. Я стрелой пронесся мимо верхней его части - такое быстрое было течение, - потом выше, и в стоячую воду и пристал с той стороны, которая ближе к иллинойсскому берегу. Я направил челнок в глубокую выемку берега, которую знал давно; мне пришлось раздвинуть ветви ивы, чтобы попасть туда; а когда я привязал челнок, снаружи его никто не заметил бы.
Я вышел на берег, сел на бревно в верхней части острова и стал смотреть на широкую реку, на черные плывущие бревна и на город в трех милях отсюда, где еще мерцали три-четыре огонька. Огромный плот плыл по реке: сейчас он был милей выше острова, и посредине плота горел фонарь. Я смотрел, как он подползает все ближе, а когда он поравнялся с тем местом, где я стоял, кто-то там крикнул: "Эй, на корме! Бери правей! " Я слышал это так ясно, как будто человек стоял со мной рядом.
Небо стало понемногу светлеть; я пошел в лес и лег соснуть перед завтраком.

ГЛАВА VIII

Когда я проснулся, солнце поднялось так высоко, что, наверно, было уже больше восьми часов. Я лежал на траве, в прохладной тени, думая о разных разностях, и чувствовал себя довольно приятно, потому что хорошо отдохнул. В просветы между листвой видно было солнце, но вообще тут росли все больше высокие деревья, и под ними было очень мрачно. Там, где солнечный свет просеивался сквозь листву, на земле лежали пятнышки вроде веснушек, и эти пятнышки слегка двигались, - значит, наверху был ветерок. Две белки уселись на сучке и, глядя на меня, затараторили очень дружелюбно.
Я разленился, мне было очень хорошо и совсем не хотелось вставать и готовить завтрак. Я было опять задремал, как вдруг мне послышалось, что где-то выше по реке раскатилось глухое "бум! ". Я проснулся, приподнялся на локте и прислушался; через некоторое время слышу опять то же самое. Я вскочил, побежал на берег и посмотрел сквозь листву; гляжу, по воде расплывается клуб дыма, довольно далеко от меня, почти наравне с пристанью. А вниз по реке идет пароходик, битком набитый народом. Теперь-то я понял, в чем дело! Бум! Смотрю, белый клуб дыма оторвался от парохода. Это они, понимаете ли, стреляли из пушки над водой, чтоб мой труп всплыл наверх.
Я здорово проголодался, только разводить костер мне было никак нельзя, потому что они могли увидеть дым. Я сидел, глядя на пороховой дым, и прислушивался к выстрелам. Река в этом месте доходит до мили в ширину, а в летнее утро смотреть на нее всегда приятно, так что я проводил бы время очень недурно, глядя, как ловят мой труп, если бы только было чего поесть. И тут я вдруг вспомнил, что при этом всегда наливают ртуть в ковриги хлеба и пускают по воде, потому что хлеб всегда плывет прямехонько туда, где лежит утопленник, и останавливается над ним. Ну, думаю, надо смотреть в оба: как бы не прозевать, если какая-нибудь коврига подплывет ко мне поближе. Я перебрался на иллинойсский край острова; думаю - может, мне и повезет. И не ошибся: гляжу, плывет большая коврига, и я уже было подцепил ее длинной палкой, да поскользнулся, и она проплыла мимо. Конечно, я стал там, где течение ближе всего подходит к берегу, - настолько-то я смыслил. Через некоторое время подплывает другая коврига, и на этот раз я ее не упустил. Я вытащил затычку, вытряхнул небольшой шарик ртути, запустил в ковригу зубы. Хлеб был белый, какой только господа едят, не то что простецкая кукурузная лепешка.
Я выбрал хорошенькое местечко, где листва была погуще, и уселся на бревно, очень довольный, жуя хлеб и поглядывая на пароходик. И вдруг меня осенило. Говорю себе: уж, наверно, вдова, или пастор, или еще кто-нибудь молился, чтобы этот хлеб меня отыскал. И что же, так оно и вышло. Значит, правильно: молитва доходит, - то есть в том случае, когда молятся такие люди, как вдова или пастор; а моя молитва не подействует. И, по-моему, она только у праведников и действует.
Я закурил трубочку и довольно долго сидел - курил и смотрел, что делается. Пароходик шел вниз по течению, и я подумал, что, когда он подойдет ближе, можно будет разглядеть, кто там на борту, а пароход должен был подойти совсем близко к берегу, в том месте, куда прибило хлеб.
Как только пароходик подошел поближе, я выколотил трубку и побежал туда, где я выловил хлеб, и лег за бревно на берегу, на открытом месте. Бревно было с развилиной, и я стал в нее смотреть.
Скоро пароходик поравнялся с берегом; он шел так близко от острова, что можно было перекинуть сходни и сойти на берег. На пароходе были почти все, кого я знал: отец, судья Тэтчер, Бекки Тэтчер, Джо Гарпер, Том Сойер со старухой тетей Полли, Сидом и Мэри и еще много других. Все разговаривали про убийство. Но тут вмешался капитан и сказал:
- Теперь смотрите хорошенько! Здесь течение подходит всего ближе к берегу: может, тело выбросило на берег и оно застряло где-нибудь в кустах у самой воды. Во всяком случае, будем надеяться.
Ну, а я надеялся совсем на другое. Все они столпились на борту и, наклонившись над перилами, старались вовсю - глядели чуть ли не в самое лицо мне. Я-то их отлично видел, а они меня нет. Потом капитан скомандовал: «От борта!» - и пушка выпалила прямо в меня, так что я оглох от грохота и чуть не ослеп от дыма; думал - тут мне и конец. Если бы пушка у них была заряжена ядром, то они наверняка получили бы то самое мертвое тело, за которым гонялись. Ну, опомнился - гляжу, ничего мне не сделалось, цел, слава богу. Пароход прошел мимо и скрылся из виду, обогнув мыс. Время от времени я слышал выстрелы, но все дальше и дальше; а после того как прошло около часа, и совсем ничего не стало слышно. Остров был в три мили длиной. Я решил, что они доехали до конца острова и махнули рукой на это дело. Оказалось, однако, что пока еще нет. Они обогнули остров и пошли под парами вверх по миссурийскому рукаву, изредка стреляя из пушки. Я перебрался на ту сторону острова и стал на них смотреть. Поравнявшись с верхним концом острова, пароходик перестал стрелять, повернул к миссурийскому берегу и пошел обратно в город.
Я понял, что теперь могу успокоиться. Больше никто меня искать не станет. Я выбрал свои пожитки из челнока и устроил себе уютное жилье в чаще леса. Из одеял я соорудил что-то вроде палатки, для того чтобы вещи не мочило дождем. Я поймал соменка, распорол ему брюхо пилой, а на закате развел костер и поужинал. Потом закинул удочку, чтобы наловить рыбы к завтраку.
Когда стемнело, я уселся у костра с трубкой и чувствовал себя сперва очень недурно, а когда соскучился, то пошел на берег и слушал, как плещется река, считал звезды, бревна и плоты, которые плыли мимо, а потом лег спать. Нет лучше способа провести время, когда соскучишься: уснешь, а там, глядишь, куда и скука девалась.
Так прошло три дня и три ночи. Никакого разнообразия - все одно и то же. Зато на четвертый день я обошел кругом весь остров, исследовал его вдоль и поперек. Я был тут хозяин, весь остров принадлежал мне, так сказать, - надо же было узнать о нем побольше, а главное, надо было убить время. Я нашел много земляники, крупной, совсем спелой, зеленый виноград и зеленую малину, а ежевика только-только начала поспевать. «Все это со временем придется очень кстати», - подумал я.
Ну, я пошел шататься по лесу и забрел в самую глубь, наверно, к нижнему концу острова. Со мной было ружье, только я ничего не подстрелил: я его взял для защиты, а какую-нибудь дичь решил добыть поближе к дому. И тут я чуть не наступил на здоровенную змею, но она ускользнула от меня, извиваясь среди травы и цветов, а я пустился за ней, стараясь подстрелить ее; пустился бегом - и вдруг наступил прямо на головни костра, который еще дымился.
Сердце у меня заколотилось. Я не стал особенно разглядывать, осторожно спустил курок, повернул и, прячась, побежал со всех ног обратно. Время от времени я останавливался на минуту там, где листва была погуще, и прислушивался, но дышал так громко, что ничего не мог расслышать. Прокрался еще подальше и опять прислушался, а там опять и опять. Если я видел пень, то принимал его за человека, если сучок трещал у меня под ногой, я чувствовал себя так, будто дыхание мне кто-то переломил пополам и у меня осталась короткая половинка.
Когда я добрался до дому, мне было здорово не по себе, душа у меня совсем ушла в пятки. «Однако, думаю, сейчас не время валять дурака». Я поскорей собрал свои пожитки и отнес их в челнок, чтобы они не были на виду; загасил огонь и разбросал золу кругом, чтобы костер был похож на прошлогодний, а потом залез на дерево.
Я, должно быть, просидел на этом дереве часа два, но так ничего и не увидел и не услышал, - мне только чудилось, будто я слышу и вижу много всякой всячины. Ну, не сидеть же там целый век! В конце концов я взял да и слез, засел в чаще и все время держался настороже. Поесть мне удалось только ягод да того, что осталось от завтрака.
К тому времени, как стемнело, я здорово проголодался. И вот, когда стало совсем темно, я потихоньку спустился к реке и, пока луна не взошла, переправился на иллинойсский берег - за четверть мили от острова. Там я забрался в лес, сварил себе ужин и совсем было решил остаться на ночь, как вдруг слышу: «цок-цок, цок-цок», - и думаю: это лошади бегут, а потом слышу и голоса. Я поскорее собрал все опять в челнок, а сам, крадучись, пошел по лесу - не узнаю ли чего-нибудь. Отошел я не так далеко и вдруг слышу голос:
- Нам лучше остановиться здесь, если найдем удобное место; лошади совсем выдохлись. Давайте посмотрим…
Я не стал дожидаться, оттолкнулся от берега и тихонько переправился обратно. Челнок я привязал на старом месте и решил, что переночую в нем.
Спал я неважно: почему-то никак не мог уснуть, все думал. И каждый раз, как просыпался, мне все чудилось, будто кто-то схватил меня за шиворот. Так что сон не пошел мне в пользу. В конце концов говорю себе: «Нет, так невозможно! Надо узнать, кто тут есть на острове вместе со мной. Хоть тресну, да узнаю!» И после этого мне сразу стало как-то легче.
Я взял весло, оттолкнулся шага на два и повел челнок вдоль берега, держась все время в тени. Взошла луна; там, где не было тени, было светло, почти как днем. Я греб чуть ли не целый час; везде было тихо, и все спало мертвым сном. За это время я успел добраться до конца острова. Подул прохладный ветерок, поднимая рябь, - значит, ночь была на исходе. Я шевельнул веслом и повернул челнок носом к берегу, потом вылез и крадучись пошел к опушке леса. Там я сел на бревно и стал смотреть сквозь листву. Я увидел, как луна ушла с вахты и реку начало заволакивать тьмой; потом над деревьями забелела светлая подоска, - и я понял, что скоро рассветет. Тогда я взял ружье и, на каждом шагу останавливаясь и прислушиваясь, пошел к тому месту, где я наступил на золу от костра. Только мне что-то не везло: никак не мог найти то место. Потом, смотрю, так и есть: сквозь деревья мелькает огонек. Я стал подкрадываться, осторожно и не торопясь. Подошел поближе; смотрю - на земле лежит человек. Я чуть не умер от страху. Голова у него была закутана одеялом, и он уткнулся носом чуть не в самый костер. Я сидел за кустами футах в шести от костра и не сводил с него глаз. Теперь уже стало светлеть перед зарей. Скоро человек зевнул, потянулся и сбросил одеяло. Гляжу - а это Джим, негр мисс Уотсон! Ну и обрадовался же я! Говорю ему:
- Здравствуй, Джим! - и вылез из кустов.
Он как подскочит да как вытаращит на меня глаза. Потом бросился на колени, сложил руки и начал упрашивать:
- Не тронь меня, не тронь! Я мертвецов никогда не обижал. Я их всегда любил, все, что мог, для них делал. Ступай обратно в реку, откуда пришел, оставь в покое старика Джима, он с тобой всегда дружил.
Ну, мне недолго пришлось ему объяснять, что я не мертвец. Уж очень я обрадовался Джиму. Теперь мне было не так тоскливо. Я не боялся, что он станет кому-нибудь рассказывать, где я скрываюсь, - я так ему и сказал. Я говорил, а он сидел и смотрел на меня, а сам все молчал. Наконец я сказал:
- Теперь уже совсем рассвело. Давай-ка завтракать. Разведи костер получше.
- А какой толк его разводить, когда варить все равно нечего, кроме земляники и всякой дряни! Да ведь у тебя есть ружье, верно? Значит, можно раздобыть чего-нибудь и получше земляники.
- Земляника и всякая дрянь… - говорю я. - Этим ты и питался?
- Ничего другого не мог достать, - говорит он.
- Да с каких же пор ты на острове, Джим?
- С тех самых пор, как тебя убили.
- Неужто все время?
- Ну да.

Предыдущая страница 2 Следующая страница


3 Марк Твен

- И ничего не ел, кроме этой дряни?
- Да, сэр, совсем ничего.
- Да ведь ты, верно, с голоду помираешь?
- Просто лошадь съел бы! Верно, съел бы! А ты давно на острове?
- С той ночи, как меня убили.
- Да ну! А что же ты ел? Ах да, ведь у тебя ружье! Да-да, у тебя ружье. Это хорошо. Ты теперь подстрели что-нибудь, а я разведу костер.
Мы с ним пошли туда, где был спрятан челнок, и, покуда он разводил костер на поляне под деревьями, я принес муку, грудинку, кофе, кофейник, сковородку, сахар и жестяные кружки, так что Джим прямо остолбенел от изумления: он думал, что все это колдовство. Да еще я поймал порядочного сома, а Джим выпотрошил его своим ножом и поджарил.
Когда завтрак был готов, мы развалились на траве и съели его с пылу горячим. Джим ел так, что за ушами трещало, - уж очень он изголодался. Мы наелись до отвала, а потом легли отдыхать.
Немного погодя Джим начал:
- Послушайте-ка, Гек, а кого ж это убили в той хибарке, если не тебя?
Тут я рассказал ему все как есть, а он говорит:
- Ловко! Даже Тому Сойеру лучше не придумать.
Я спросил:
- А ты как сюда попал, Джим, зачем тебя принесло?
Он замялся и, должно быть, около минуты молчал; потом сказал:
- Может, лучше не говорить…
- Почему, Джим?
- Мало ли почему… Только ты про меня никому не говори. Ведь не скажешь, Гек?
- Провалиться мне, если скажу!
- Ну ладно, я тебе верю, Гек. Я… я убежал.
- Джим!
- Смотри же, ты обещал не выдавать, - сам знаешь, что обещал, Гек!
- Да уж ладно. Обещал не выдавать - и не выдам! Честное индейское, не выдам! Пускай все меня назовут подлым аболиционистом«Аболиционист - борец за отмену рабства негров », пускай презирают за это - наплевать. Я никому не скажу, да и вообще я туда больше не вернусь. Так что валяй рассказывай.
- Так вот, видишь ли, как было дело. Старая хозяйка - это мисс Уотсон
- все ко мне придиралась, просто жить не давала, а все-таки обещала, что в Орлеан меня ни за что не продаст. Но только я заметил, что последнее время около дома все вертится один работорговец, и стал беспокоиться. Поздно вечером я подкрался к двери, - а дверь-то была не совсем прикрыта, - и слышу: старая хозяйка говорит вдове, что собирается продать меня в Орлеан«… продать меня в Орлеан… - Имеется в виду американский город Новый Орлеан (штат Луизиана), в устье реки Миссисипи; в первой половине XIX в », на Юг; ей бы не хотелось, но только за меня дают восемьсот долларов, а против такой кучи денег где же устоять! Вдова начала ее уговаривать, чтобы она меня не продавала, только я-то не стал дожидаться, чем у них кончится, взял да и дал тягу.
Спустился я с горы; думаю, стяну лодку где-нибудь на реке выше города. Народ еще не спал, вот я и спрятался в старой бочарне на берегу и стал ждать, пока все разойдутся. Так и просидел всю ночь. Все время кто-нибудь шатался поблизости. Часов около шести утра мимо начали проплывать лодки, а в восемь или девять в каждой лодке только про то и говорили, что твой папаша приехал в город и рассказывает, будто тебя убили. В лодках сидели дамы и господа, ехали осматривать место убийства. Иной раз лодки приставали к берегу для отдыха, прежде чем переправиться на ту сторону; вот из разговоров я и узнал про убийство. Мне было очень жаль, что тебя убили, Гек… Ну теперь-то, конечно, не жалко.
Я пролежал под стружками целый день. Есть очень хотелось, а бояться я не боялся: я знал, что вдова со старой хозяйкой сразу после завтрака пойдут на молитвенное собрание и там пробудут целый день, а про меня подумают, что я еще на рассвете ушел пасти коров: хватятся меня только вечером, как стемнеет. Остальная прислуга меня тоже не хватится, это я знал: все улизнули гулять, пока старух дома нету.
Ну ладно… Как только стемнело, я вылез и пошел по берегу против течения, прошел, должно быть, мили две, а то и больше, - там уж и домов никаких нет. Тогда я решил, что мне делать. Понимаешь, если бы я пошел пешком, меня выследили бы собаки; а украсть лодку и переплыть на ту сторону - лодки хватятся, узнают, где я пристал на той стороне, и найдут мой след. Нет, думаю, для меня самое подходящее дело - плот: он следов не оставляет.
Скоро, вижу, из-за поворота показался огонек. Я бросился в воду и поплыл, а сам толкаю перед собою бревно. Заплыл на середину реки, спрятался среди плывущих бревен, а голову держу пониже и гребу против течения - жду, пока плот подойдет. Потом подплыл к корме и уцепился за нее. Тут нашли облака, стало совсем темно, я вылез и лег на плоту. Люди там собрались на середине, поближе к фонарю. Река все поднималась, течение было сильное, и я сообразил, что к четырем часам проплыву с ними миль двадцать пять вниз по реке, а там, перед рассветом, слезу в воду, доплыву до берега и уйду в лес на иллинойсской стороне.
Только не повезло мне, мы уже поравнялись с островом; и вдруг, смотрю, на корму идет человек с фонарем. Вижу, дожидаться нечего, спрыгнул за борт, да и поплыл к острову. Я думал, что где угодно вылезу, да разве тут вылезешь - берег уж очень крутой. Пришлось мне плыть до нижнего конца острова, пока не нашел подходящего места. Я спрятался в лесу, решил на плоты больше не садиться, раз там расхаживают с фонарями взад и вперед. Трубка, пачка табаку и спички были у меня в шапке, они не промокли: все оказалось в порядке.
- Значит, все это время ты не ел ни хлеба, ни мяса? Что же ты не поймал себе черепаху?
- Как же ее поймаешь? На нее ведь не бросишься и не схватишь, а камнем ее разве убьешь? Да и как это ночью их ловить? А днем я на берег не выходил.
- Да, это верно. Тебе, конечно, пришлось все время сидеть в лесу. Ты слышал как стреляли из пушки?
- Еще бы! Я знал, что это тебя ищут. Я видел, как они плыли мимо, - глядел на них из-за кустов.
Какие-то птенцы порхнули мимо - пролетят два шага и сядут. Джим сказал, что это к дождю. Есть такая примета: если цыплята перепархивают с места на место, значит, будет дождь; ну и с птенцами, наверно, то же самое. Я хотел поймать несколько штук, только Джим не позволил. Он сказал, что это к смерти. У него отец был очень болен; кто-то из детей поймал птицу, и старуха бабушка сказала, что отец умрет, - так оно и вышло.
А еще Джим сказал, что не надо пересчитывать, сколько чего готовится к обеду, это не к добру. То же самое, если вытряхивать скатерть после захода солнца. А еще если у человека есть пчелы и этот человек умрет, то пчелам непременно нужно об этом сказать на следующее утро, до того как взойдет солнце, а не то они ослабеют, перестанут работать и передохнут. Джим сказал, будто пчелы но жалят дураков, только я этому не верю: я сам сколько раз пробовал и они меня не кусали.
Кое- что из этого я слыхал и раньше, только не все. Джим знал много примет и сам говорил, что почти все знает. По-моему, выходило, что все приметы не к добру, и потому я спросил Джима, не бывает ли счастливых примет. Он сказал:
- Совсем мало, и то от них никакой нет пользы. Зачем тебе знать, что скоро счастье привалит тебе? Чтобы избавиться от него?
А еще он сказал:
- Если у тебя волосатые руки и волосатая грудь - это верная примета, что разбогатеешь. Ну, от такой приметы еще есть какой-то прок, ведь когда-то оно будет! Понимаешь, может, ты сначала долго будешь бедный и, может, с горя возьмешь да и повесишься, если не будешь знать, что потом разбогатеешь.
- А у тебя волосатые руки и грудь, Джим?
- Что же ты спрашиваешь? Не видишь разве сам, что волосатые?
- Ну и что ж, ты богатый?
- Нет. Зато один раз был богатый и еще когда-нибудь разбогатею. Один раз у меня было четырнадцать долларов, только я стал торговать и разорился.
- Чем же ты торговал, Джим?
- Да сначала скотом.
- Каким скотом?
- Ну известно каким - живым. Куплю за десять долларов корову. Но только больше я своими деньгами так бросаться не стану. Корова-то возьми да и сдохни у меня на руках.
- Значит, ты потерял десять долларов?
- Нет, потерял-то я не все десять, я потерял около девяти долларов, - шкуру и сало я продал за доллар десять центов.
- Стало быть, у тебя осталось пять долларов десять центов. Ну и что ж, ты опять их пустил в оборот?
- А то как же! Знаешь одноногого негра, еще у него хозяин старый мистер Брэдиш? Ну вот, он завел банк и сказал, что кто внесет один доллар, через год получит еще четыре доллара. Все негры внесли, только денег у них было мало. У меня много. Вот мне и захотелось получить больше четырех долларов, я ему и сказал, что, если он мне столько не даст, я сам открою банк. Ну, а этому негру, конечно, не хотелось, чтоб я тоже заводил банк, двум банкам у нас делать нечего, - он и сказал, что если я вложу пять долларов, то в конце года он мне выплатит тридцать пять.
Я и вложил. Думаю: сейчас же пущу и эти тридцать пять долларов в оборот, чтоб деньги зря не лежали. Один негр, зовут его Боб, поймал большую плоскодонку, а его хозяин про это не знал; я ее купил и сказал, что дам ему в конце года тридцать пять долларов; только плоскодонку украли в ту же ночь, а на другой день одноногий негр объявил нам, что банк лопнул. Так никто из нас и не получил денег.
- А куда же ты девал десять центов, Джим?
- Сначала я хотел их истратить, а потом увидел сон, и во сне голос сказал мне, чтоб я их отдал одному негру, зовут его Валаам, а если попросту - Валаамов осел. Он и вправду придурковатый, надо тебе сказать. Зато, говорят, он счастливый, а мне, вижу, все что-то не везет. Голос сказал: «Пускай Валаам пустит десять центов в рост, а прибыль отдаст тебе!» Ну, Валаам деньги взял, а потом в церкви услыхал от проповедника, будто кто дает бедному, тот дает богу, и ему за это воздается сторицей. Он взял и отдал деньги нищему, а сам стал ждать, что из этого выйдет.
- Ну, и что же вышло, Джим?
- Да ничего не вышло. Я никак не мог получить деньги обратно, и Валаам тоже не получил. Теперь уж я денег в долг никому не дам, разве только под залог. А проповедник еще говорит, что непременно получишь во сто раз больше! Мне бы хоть свои десять центов получить обратно, я и то был бы рад, и то было бы ладно.
- Ну, Джим, это еще не беда, раз ты все равно когда-нибудь разбогатеешь.
- Да я ведь и теперь богатый, коли рассудить. Я ведь сам себе хозяин, а за меня дают восемьсот долларов. Кабы мне эти деньги, я бы и не просил больше.

ГЛАВА IX

Мне захотелось еще раз пойти взглянуть на одно место, которое я приметил посредине острова, когда его осматривал; вот мы с Джимом и отправились и скоро туда добрались, потому что остров был всего в три мили длиной и в четверть мили шириной.
Это был довольно длинный и крутой холм, или горка, футов в сорок высотой. Мы еле-еле вскарабкались на вершину - такие там были крутые склоны и непролазные кустарники. Мы исходили и излазили все кругом и в конце концов нашли хорошую, просторную пещеру почти на самом верху, на той стороне, что ближе к Иллинойсу. Пещера была большая, как две-три комнаты вместе, и Джим мог стоять в ней выпрямившись. Внутри было прохладно. Джим решил сейчас же перенести туда наши вещи, но я сказал, что незачем все время лазить вверх и вниз.
Джим думал, что если мы спрячем челнок в укромном месте и перетаскаем все пожитки в пещеру, то сможем прятаться здесь, когда кто-нибудь переправится на остров, и без собак нас нипочем не найдут. А кроме того, птенцы недаром предсказывали дождь, так неужели я хочу, чтобы все промокло?
Мы вернулись, взяли челнок, подплыли к самой пещере и перетаскали туда все наши вещи. Потом нашли такое место поблизости, где можно было спрятать челнок под густыми ивами. Мы сняли несколько рыб с крючков, опять закинули удочки и пошли готовить обед.
Вход в пещеру оказался достаточно широк, для того чтобы вкатить в нее бочонок; с одной стороны входа пол немножко приподнимался, и там было ровное место, очень удобное для очага. Мы развели там огонь и сварили обед.
Расстелив одеяла прямо на полу, мы уселись на них и пообедали. Все остальные вещи мы разместили в глубине пещеры так, чтоб они были под рукой. Скоро потемнело, и начала сверкать молния, загремел гром; значит, птицы-то оказались правы. Сейчас же полил и дождик, сильный как из ведра, а такого ветра я еще никогда не видывал. Это была самая настоящая летняя гроза. Стало так темно, что все кругом казалось черно-синим и очень красивым; а дождь хлестал так сильно и так часто, что деревья чуть подальше виднелись смутно и как будто сквозь паутину; а то вдруг налетит вихрь, пригнет деревья и вывернет листья светлой стороной, наизнанку; а после того поднимется такой здоровый ветер, что деревья машут ветвями, как бешеные; а когда тьма сделалась всего черней и гуще, вдруг - фсс! - и стало светло, как днем; стало видно на сотню шагов дальше прежнего, стало видно, как гнутся на ветру верхушки деревьев; а через секунду опять сделалось темно, как в пропасти, и со страшной силой загрохотал гром, а потом раскатился по небу, все, ниже, ниже, словно пустые бочки по лестнице, - знаете, когда лестница длинная, а бочки сильно подскакивают.
- Вот это здорово, Джим! - сказал я. - Я бы никуда отсюда не ушел. Дай-ка мне еще кусок рыбы да горячую кукурузную лепешку.
- Ну вот видишь, а без Джима тебе пришлось бы плохо. Сидел бы ты в лесу без обеда да еще промок бы до костей. Да, да, сынок! Куры уж знают, когда дождик пойдет, и птицы в лесу тоже.
Дней десять или двенадцать подряд вода в реке все поднималась и поднималась и наконец вышла из берегов. В низинах остров залило водой на три-четыре фута, и иллинойсский берег тоже. По эту сторону острова река стала шире на много миль, а миссурийская сторона как была, так и осталась в полмили шириной, потому что миссурийский берег - это сплошная стена утесов.
Днем мы ездили по всему острову на челноке. В глубине леса было очень прохладно и тенисто, даже когда солнце жарило вовсю. Мы пробирались кое-как между деревьями, а местами дикий виноград заплел все так густо, что приходилось подаваться назад и искать другую дорогу. Ну, и на каждом поваленном дереве сидели кролики, змеи и прочая живность; а после того как вода постояла день-другой, они от голода сделались такие смирные, что подъезжай и прямо хоть руками их бери, кому хочется; только, конечно, не змеи и не черепахи эти соскакивали в воду. На горе, где была наша пещера, они кишмя кишели. Если бы мы захотели, то могли бы завести себе сколько угодно ручных зверей.
Как- то вечером мы поймали небольшое звено от плота -хорошие сосновые доски. Звено было в двенадцать футов шириной и в пятнадцать - шестнадцать футов длиной, а над водой выдавался дюймов на шесть, на семь прочный ровный настил. Иной раз мы видели днем, как мимо проплывали бревна, только не ловили их: при дневном свете мы носу не показывали из пещеры.
В другой раз, перед самым рассветом, мы причалили к верхнему концу острова - и вдруг видим: с западной стороны плывет к нам целый дом. Дом был двухэтажный и здорово накренился. Мы подъехали и взобрались на него
- влезли в окно верхнего этажа. Но было еще совсем темно, ничего не видно; тогда мы вылезли, привязали челнок и сели дожидаться, когда рассветет.
Не успели мы добраться до нижнего конца острова, как начало светать. Мы заглянули в окно. Мы разглядели кровать, стол, два старых стула, и еще на полу валялось много разных вещей, а на стене висела одежда. В дальнем углу лежало что-то вроде человека. Джим окликнул:
- Эй, ты!
Но тот не пошевельнулся. Тогда и я тоже окликнул его. А потом Джим сказал:
- Он не спит - он мертвый. Ты не ходи, я сам пойду погляжу.
Он влез в окно, подошел к лежащему человеку, нагнулся, поглядел и говорит:
- Это мертвец. Да еще к тому же и голый. Его застрелили сзади. Должно быть, дня два или три, как он умер. Поди сюда, Гек, только не смотри ему в лицо - уж очень страшно.
Я совсем не стал на него смотреть. Джим прикрыл его каким-то старым тряпьем, только это было ни к чему: я и глядеть-то на него не хотел. На полу валялись старые, замасленные карты, пустые бутылки из под виски и еще две маски из черною сукна, а все стены были сплошь исписаны самыми скверными словами и разрисованы углем. На стене висели два заношенных ситцевых платья, соломенная шляпка, какие-то юбки и рубашки и мужская одежда. Мы много кое-чего снесли в челнок - могло пригодиться. На полу валялась старая соломенная шляпа, какие носят мальчишки; я ее тоже захватил. А еще там лежала бутылка из-под молока, заткнутая тряпкой, чтоб ребенку сосать. Мы бы взяли бутылку, да только она была разбита. Были еще обшарпанный старый сундук и чемодан со сломанными застежками, и тот и другой стояли раскрытые, но ничего стоящего в них не осталось. По тому, как были разбросаны вещи, видно было, что хозяева убежали второпях и не могли унести с собой все пожитки.
Нам достались: старый жестяной фонарь, большой нож без ручки, новенький карманный ножик фирмы Барлоу (такой ножик ни в одной лавке не купишь дешевле, чем за полдоллара), много сальных свечей, жестяной подсвечник, фляжка, жестяная кружка, рваное ватное одеяло, дамская сумочка с иголками, булавками, нитками, куском воска, пуговицами и прочей чепухой, топорик и гвозди, удочка потолще моего мизинца, с большущими крючками, свернутая в трубку оленья шкура, собачий ошейник, подкова, пузырьки из-под лекарств, без ярлыков; а когда мы собрались уже уходить, я нашел довольно приличную скребницу, а Джим - старый смычок от скрипки и деревянную ногу. Ремни вот только оторвались, а так совсем хорошая нога, разве только что мне она была длинна, а Джиму коротка. А другую ногу мы так и не нашли, сколько не искали.
Так что, вообще говоря, улов был неплохой. Когда мы собрались отчаливать от дома, совсем уже рассвело. Мы были на четверть мили ниже острова; я велел Джиму лечь на дно челнока и прикрыл его ватным одеялом, - а то, если б он сидел, издали было бы видно, что это негр. Я стал править к иллинойсскому берегу с таким расчетом, чтобы нас отнесло на полмили вниз по течению, потом держался под самым берегом, в полосе стоячей воды. Мы вернулись на остров без всяких приключений, никого не повстречав.

ГЛАВА X

После завтрака мне пришла охота поговорить про мертвеца и про то, как его убили, только Джим не захотел. Он сказал, что этим можно накликать беду, а кроме того, как бы мертвец не повадился к нам таскаться по ночам, - ведь человек, который не похоронен, скорей станет везде шляться, чем тот, который устроен и лежит себе спокойно на своем месте. Это, пожалуй, было верно, так что я спорить не стал, только все думал об этом: мне любопытно было знать, кто же это его застрелил и для чего.
Мы хорошенько осмотрели одежду, которая нам досталась, и нашли восемь долларов серебром, зашитые в подкладку старого пальто из попоны. Джим сказал, что эти люди, наверное, украли пальто: ведь если б они знали про зашитые деньги, так не оставили бы его здесь. Я ответил, что, верно, они же убили и хозяина, только Джим не хотел про это разговаривать.
Я ему сказал:
- Вот ты думаешь, что это не к добру, а что ты говорил позавчера, когда я принес змеиную кожу, которую нашел на верху горы? Ты говорил, будто хуже нет приметы, как взять в руки змеиную кожу. А что плохого случилось? Мы вот сколько всего набрали, да еще восемь долларов в придачу! Хотел бы я, чтоб у нас каждый день бывала такая беда, Джим!
- Ничего не значит, сынок, ничего не значит. Ты не очень-то расходись. Беда еще впереди. Попомни мои слова: она еще впереди.
Так оно и вышло. Этот разговор был у нас во вторник, а в пятницу после обеда мы лежали на травке у обрыва; у нас вышел весь табак, и я пошел в пещеру за табаком и наткнулся там на гремучую змею. Я ее убил, свернул кольцом и положил Джиму на одеяло: думаю, вот будет потеха, когда Джим найдет у себя на постели змею! Но, конечно, к вечеру я про нее совсем позабыл. Джим бросился на одеяло, пока я разводил огонь, а там оказалась подружка убитой змеи и укусила Джима.
Джим вскочил да как заорет! И первое, что мы увидели при свете, была эта гадина: она свернулась кольцом и уже приготовилась опять броситься на Джима. Я ее в одну минуту укокошил палкой, а Джим схватил папашину бутыль с виски и давай хлестать.
Он был босиком, и змея укусила его в пятку. А все оттого, что я, дурак, позабыл: если где-нибудь оставить мертвую змею, подружка обязательно туда приползет и обовьется вокруг нее. Джим велел мне отрубить змеиную голову и выбросить, а потом снять со змеи кожу и поджарить кусочек мяса. Я так и сделал. Он съел и сказал, что это его должно вылечить. И еще он велел мне снять с нее кольца и привязать ему к руке. Потом я потихоньку вышел из пещеры и забросил обеих змей подальше в кусты: мне вовсе не хотелось, чтобы Джим узнал, что все это из-за меня вышло.
Джим все потягивал да потягивал из бутылки, и время от времени на него что-то находило: он вдруг начинал вертеться и орать, как полоумный, а потом опомнится - и снова примется за бутыль.
Ступня у него здорово распухла, и вся нога выше ступни тоже; а потом мало-помалу начало действовать виски. Ну, думаю, теперь дело пойдет на поправку. Хотя, по мне, лучше змеиный укус, чем папашина бутыль.
Джим пролежал четыре дня и четыре ночи. После того опухоль спала, и он выздоровел. Я решил, что ни за какие коврижки больше не дотронусь до змеиной кожи, - ведь вон что из этого получается. Джим сказал, что в следующий раз я ему, надо полагать, поверю: брать в руки змеиную кожу - это уж такая дурная примета, что хуже не бывает; может, это еще и не конец. Он говорил, что во сто крат лучше увидеть молодой месяц через левое плечо, чем дотронуться до змеиной кожи. Ну, я и сам теперь начал так думать, хотя раньше всегда считал, что нет ничего глупее и неосторожней, как глядеть на молодой месяц через левое плечо. Старый Хэнк Банкер один раз поглядел вот так да еще и похвастался. И что же? Не прошло двух лет, как он в пьяном виде свалился с дроболитной башни и расшибся, можно сказать, в лепешку; его всунули между двух дверей вместо гроба и, говорят, так и похоронили; сам я этого не видел, а слыхал от отца. Но, уж конечно, вышло это оттого, что он глядел на месяц через левое плечо, как дурак.
Так вот дни проходили за днями, и река опять спала и вошла в берега. Мы тогда первым делом насадили на большой крючок ободранного кролика, закинули лесу в воду и поймали сома ростом с человека; длиной он был в шесть футов и два дюйма, а весил фунтов двести. Мы, конечно, даже вытащить его не могли: он бы нас зашвырнул в Иллинойс. Мы просто сидели и смотрели, как он рвался и метался, пока не подох. В желудке у него мы нашли медную пуговицу, круглый шар и много всякой дряни. Мы разрубили шар топором, и в нем оказалась катушка. Джим сказал, что, должно быть, она пролежала у него в желудке очень долго, если успела так обрасти и превратиться в шар. По-моему, крупней этой рыбы никогда не ловили в Миссисипи. Джим сказал, что такого большого сома он еще не видывал. В городе он продал бы его за хорошие деньги. Такую рыбу там на рынке продают на фунты, и многие покупают: мясо у сома белое, как снег, его хорошо жарить.
На другое утро мне что-то стало скучно и захотелось как-нибудь развлечься. Я сказал Джиму, что, пожалуй, переправлюсь за реку и разузнаю, что там делается. Джиму эта мысль пришлась по вкусу; он посоветовал только, чтоб я подождал до темноты, а в городе держал бы ухо востро. Подумав еще немножко, он сказал - не взять ли мне что-нибудь из старья и не переодеться ли девочкой. Это тоже была хорошая мысль. Мы укоротили одно ситцевое платье, я закатал штаны до колен и влез в него. Джим застегнул сзади все крючки, и оно пришлось мне как раз впору. Я надел соломенный капор, завязал ленты под подбородком, и тогда заглянуть мне в лицо стало не так-то просто - все равно что в печную трубу. Джим сказал, что теперь меня вряд ли кто узнает даже днем. Я практиковался целый день, чтобы привыкнуть к женскому платью, и понемножку стал себя чувствовать в нем довольно удобно. Только Джим сказал, что у девочек походка не такая; а еще он сказал, чтоб я бросил привычку задирать платье и засовывать руки в карманы. Я послушался, и дело пошло на лад.
Как только стемнело, я поехал в челноке вверх по течению, держась иллинойсского берега.
Я переправился в город немного ниже пристани, и течением меня снесло к окраине. Привязав челнок, я пошел по берегу. В маленькой хибарке, где очень давно никто не жил, теперь горел свет, и мне захотелось узнать, кто это там поселился. Я подкрался поближе и заглянул в окно. Женщина лет сорока сидела за простым сосновым столом и вязала при свече. Лицо было незнакомое; она, должно быть, недавно сюда приехала, потому что всех городских я знал. На этот раз мне повезло, потому что я уже начинал трусить: зачем, думаю, я пошел? Ведь по голосу могут узнать, кто я такой. А если эта женщина хоть два дня прожила в таком маленьком городишке, она, конечно, сможет рассказать все, что мне нужно. Я постучал в дверь, дав себе слово ни на минуту не забывать, что я девчонка.

ГЛАВА XI

- Войдите, - сказала женщина; и я вошел. - Садись на этот стул.
Я сел. Она оглядела меня с ног до головы своими маленькими блестящими глазками и спросила:
- Как же тебя зовут?
- Сара Уильямс.
- А где ты живешь? Здесь где-нибудь поблизости?
- Нет, в Гукервилле, это за семь миль отсюда, вниз по реке. Я всю дорогу шла пешком и очень устала.
- И проголодалась тоже, я думаю. Сейчас поищу чего-нибудь.
- Нет, не надо. Я так проголодалась, что зашла на ферму, в двух милях отсюда, и сейчас мне есть не хочется. Вот почему я так поздно. Моя мать лежит больная, денег у нас нет, и ничего нет; я и пошла к моему дяде, Абнеру Муру. Мать сказала: он живет на том конце города. Я тут никогда еще не бывала. Вы его знаете?
- Нет, я еще не всех знаю. Мы тут и двух недель не прожили. До того конца города не так-то близко. Оставайся у нас ночевать. Да сними шляпу.
- Нет, я лучше немного отдохну, - сказал я, - а потом пойду дальше. Я темноты не боюсь.
Она сказала, что одну меня не отпустит, а вот придет ее муж часика через полтора, тогда он меня проводит. Потом она начала рассказывать про своего мужа, про тех родственников, которые живут вверх по реке, и про тех, которые живут вниз по реке, и что раньше они с мужем жили гораздо лучше, и что напрасно они переехали в наш город, надо было просто не обращать ни на что внимания, и так далее, и так далее; я уж начал думать, не напрасно ли я надеялся у нее разузнать, что делается в нашем городе, но в конце концов дело все-таки дошло до моего отца и до того, как меня убили, - тут уж, думаю, пускай ее болтает. Она рассказала мне и про то, как мы с Томом Сойером нашли двенадцать тысяч (только по ее словам выходило двадцать), про моего папашу, и про то, что он человек пропащий, и что я тоже пропащий, наконец добралась и до того, как меня убили. Я спросил:
- А кто же это сделал? Мы про это убийство слыхали в Гукервилле, только вот не знаем, кто убил Гека Финна.
- Ну, по-моему, и у нас тут найдется много таких, которые хотели бы узнать, кто его убил. Некоторые думали, что сам старик Финн убил.
- Да что вы?
- Сначала почти все так думали. А он так и не узнает никогда, что его чуть-чуть не линчевали. Только к ночи передумали и решили, что убил беглый негр по имени Джим.
- Да ведь он…
Я остановился. Решил, что лучше будет помолчать. А она все говорила и говорила и даже не заметила, что я что-то сказал.
- Этот негр сбежал в ту самую ночь, когда убили Гека Финна. Так что за него обещают награду - триста долларов. И за старика Финна тоже назначили награду - двести долларов. Он, видите ли, явился в город утром, рассказал про убийство и вместе со всеми ездил искать тело, а после того взял да и скрылся. Его в тот же вечер собирались линчевать, только он, видите ли, удрал. Ну, а на другой день оказалось, что и негр тоже удрал: его никто не видел после десяти часов вечера в ту ночь, когда было совершено убийство, - так что стали думать на него. А на другой день, когда весь город только об этом и говорил, вдруг возвращается старый Финн, идет прямо к судье Тэтчеру и поднимает шум: требует, чтобы тот дал денег и устроил облаву на этого негра по всему Иллинойсу. Судья дал немного, и старик в тот же вечер попался пьяным и до полуночи шлялся по улицам с какими-то двумя подозрительными личностями, а потом скрылся вместе с ними. Ну вот, с тех пор он не возвращался, и у нас тут думают, что он и не вернется, пока все это не уляжется. Небось сам убил, а подстроил все так, чтобы думали на бандитов; а там, глядишь, зацапает себе Гековы денежки, и по судам таскаться не надо будет. Люди говорят: «Где ому убить, он даже и на это не годится!» А я думаю: ох, и хитер же! Если он еще год не вернется, то ничего ему за это не будет. Доказать-то ведь, понятное дело, ничего нельзя; все тогда успокоится, и он заберет себе Гековы денежки без всяких хлопот.
- Да, пожалуй. Кто ж ему помешает!… А теперь уже больше никто не думает, что это негр убил?
- Да нет, думают еще. Многие все-таки считают, что это он убил. Но теперь негра должны скоро поймать, так что, может, и добьются от него правды.
- Как, разве его и сейчас ловят?
- Плохо же ты соображаешь, как я погляжу! Ведь триста долларов на дороге не валяются. Некоторые думают, что негр и сейчас где-нибудь недалеко. Я тоже так думаю, только помалкиваю. На днях я разговаривала со стариком и старухой, что живут рядом, в бревенчатом сарае, и они сказали, между прочим, что никто никогда не бывает на том вон острове, который называется остров Джексона.

Предыдущая страница 3 Следующая страница


Приключения Гекльберри Финна 4

- Разве там никто не живет? - спрашиваю я.
- Нет, говорят, никто не живет. Я больше ничего им не сказала, только призадумалась. За день или за два до того я там как будто видела дым, на верхнем конце острова; ну, думаю себе, этот негр скорее всего там прячется; во всяком случае, думаю, стоило бы весь остров обыскать. С тех пор я больше дыма не видела, так что, может, негр оттуда уже ушел, если это был он. Мой муж съездит и посмотрит вместе с одним соседом. Он уезжал вверх по реке, а сегодня вернулся два часа назад, и я ему все это рассказала.
Мне стало до того не по себе - просто не сиделось на месте. Надо было чем-нибудь занять руки: я взял со стола иголку и начал вдевать в нее нитку. Руки у меня дрожали, и дело не ладилось. Женщина замолчала, и я взглянул на нее, она смотрела на меня как-то странно и слегка улыбалась. Я положил на место иголку с ниткой, будто бы очень заинтересовался ее словами, - да так оно и было, - и сказал:
- Триста долларов - это уйма денег. Хорошо бы они достались моей матери. А ваш муж поедет туда нынче ночью?
- Ну а как же! Он пошел в город вместе с тем соседом, про которого я говорила, за лодкой и за вторым ружьем, если удастся у кого-нибудь достать. Они поедут после полуночи.
- А может, будет лучше видно, если они подождут до утра?
- Еще бы! И негру тоже будет лучше видно. После полуночи он, наверно, заснет, а они прокрадутся в лес и в темноте сразу увидят костер, если негр его развел.
- Я об этом не подумала.
Женщина все так же странно смотрела на меня, и мне сделалось очень не по себе. Потом она спросила:
- Как, ты сказала, тебя зовут, деточка?
- М-мэри Уильямс.
Кажется, в первый раз я сказала не «Мэри», а как-то по-другому, так что я не смотрел на нее; я, кажется, сказал «Сара». Она меня вроде как приперла к стене, и по глазам это, должно быть, было видно, - вот я и боялся на нее взглянуть. Мне хотелось, чтобы старуха еще что-нибудь сказала: чем дольше она молчала, тем хуже я себя чувствовал.
Тут она и говорит:
- Деточка, по-моему, ты сначала сказала «Сара», когда вошла.
- Да, верно: Сара Мэри Уильямс. Мое первое имя Сара. Одни зовут меня Сара, а другие Мэри.
- Ах вот как?
- Да.
Теперь мне стало легче, но все-таки хотелось удрать. Взглянуть на нее я не решался.
Ну, тут она начала говорить, какие нынче тяжелые времена, и как им плохо живется, и что крысы обнаглели и разгуливают по всему дому, словно они тут хозяева, и еще много рассказывала, так что мне совсем полегчало. Насчет крыс это она верно сказала. Одна то и дело высовывала нос из дыры в углу. Женщина сказала, что она нарочно держит под рукой всякие вещи, чтобы бросать в крыс, когда остается одна, а то они ей покоя не дают. Она показала мне свинцовую полосу, скрученную узлом, заметив, что вообще-то она попадает метко, только вывихнула руку на днях и не знает, попадет ли теперь. Выждав случая, она швырнула этой штукой в крысу, но не попала и охнула - так больно ей было руку. Потом попросила меня швырнуть еще раз, если крыса высунется. Мне хотелось поскорей уйти, пока старик не вернулся, но, конечно, я и виду не подавал. Я взял эту штуку и, как только крыса высунулась, нацелился и швырнул, - и если б крыса сидела на месте, так ей бы не поздоровилось. Старуха сказала, что удар первоклассный, что в следующий раз я непременно попаду. Она встала и принесла обратно свинец, а потом достала моток пряжи и попросила, чтобы я ей помог размотать. Я расставил руки, она надела на них пряжу, а сама все рассказывает про свои дела. Вдруг она прервала рассказ и говорит:
- Ты поглядывай за крысами. Лучше держи свинец на коленях, чтобы был под рукой.
И она тут же бросила мне кусок свинца; я сдвинул колени и поймал его. А она все продолжала разговаривать, но не больше минуты, потом сняла пряжу у меня с рук, поглядела мне прямо в глаза, очень ласково, и говорит:
- Ну, так как же тебя зовут по-настоящему?
- Т-то есть как это?
- Как тебя по-настоящему зовут? Билл, Том, или Боб, или еще как-нибудь?
Я даже весь затрясся и прямо не знал, как мне быть. Однако сказал:
- Пожалуйста, не смейтесь над бедной девочкой! Если я вам мешаю, то…
- Ничего подобного. Сядь на место и сиди. Я тебя не обижу и никому про тебя не скажу. Только ты доверься мне, открой свой секрет. Я тебя не выдам; мало того, я тебе помогу. И мой старик поможет, если надо. Ты ведь, должно быть, беглый подмастерье, только и всего. Это ничего не значит. Что ж тут такого! С тобой обращались плохо, вот ты и решил удрать. Бог с тобой, сынок, я про тебя не скажу никому. Ну, а теперь выкладывай мне все, будь умником.
Тогда я решил, что не стоит больше притворяться, лучше я уж все скажу начистоту, только пускай и она сдержит свое слово. И я рассказал ей, что отец с матерью у меня умерли, а меня отдали на воспитание в деревню к старому скряге фермеру, в тридцати милях от реки. Он обращается со мной так плохо, что я терпел-терпел и но вытерпел: он уехал куда-то дня на два, вот я и воспользовался этим случаем, стащил старое платье у его дочки и удрал и в три ночи прошел эти тридцать миль до реки. Я шел ночью, а днем где-нибудь прятался и отсыпался; с собой у меня был мешок с хлебом и мясом, что я взял из дому, и этого мне за глаза хватило на всю дорогу. Мой дядя, Абнер Мур, позаботится, наверно, обо мне, вот почему я и пришел сюда, в Гошен.
- В Гошен, сынок? Это не Гошеп. Это Сент-Питерсберг. Гошен стоит десятью милями выше по реке. А кто тебе сказал, что это Гошен?
- Сказал один человек; я его встретил сегодня на рассвете, когда собирался свернуть в лес, чтобы выспаться. Он мне сказал, что от перекрестка надо повернуть направо и через пять миль будет Гошен.
- Пьян был, наверно. Он тебе сказал как раз наоборот.
- Он и вел себя, как пьяный. Ну, да теперь уж все равно. Надо идти. Я буду в Гошене до рассвета.
- Погоди минутку. Я дам тебе поесть, а то ты проголодаешься.
Она накормила меня и спрашивает:
- А ну-ка скажи мне: если корова лежит, то как она поднимается с земли - передом или задом? Отвечай живей, не раздумывай: передом пли задом?
- Задом.
- Так. А лошадь?
- Лошадь передом.
- С какой стороны дерево обрастает мхом?
- С северной стороны.
- Если пятнадцать коров пасутся на косогоре, то сколько из них смотрят в одну сторону.
- Все пятнадцать.
- Ну, кажется, ты действительно жил в деревне. Я думаю, может, ты опять меня хочешь надуть. Так как же тебя зовут по-настоящему?
- Джордж Питерс, сударыня.
- Так ты не забывай этого, Джордж. А то еще, чего доброго, скажешь мне, что тебя зовут Александер, а потом, когда я тебя поймаю, начнешь вывертываться и говорить, что ты Джордж Александр). И не показывайся женщинам в этом ситцевом старье. Девочка у тебя получается плохо, но мужчин ты, пожалуй сумеешь провести. Господь с тобой, сыпок, разве так вдевают нитку в иголку? Ты держишь нитку неподвижно и насаживаешь на нее иголку, а надо иголку держать неподвижно и совать в нее нитку. Женщины всегда так и делают, а мужчины - всегда наоборот. А когда швыряешь палкой в крысу или еще в кого-нибудь, встань на цыпочки и занеси руку над головой, да постарайся, чтобы это вышло как можно нескладней, и промахнись этак шагов на пять, на шесть. Бросай, вытянув руку во всю длину, будто она у тебя на шарштре, как бросают все девочки, а не кистью и локтем, выставив левое плечо вперед, как мальчишки; и запомни: когда девочке бросают что-нибудь на колени, она их расставляет, а не сдвигает вместе, как ты сдвинул, когда ловил свинец. А ведь заметно, что ты мальчик, еще когда ты вдевал нитку, а все остальное я пустила в ход для проверки. Ну, теперь отравляйся к своему дяде Сара Мэри Уильямс Джордж Александер Питере, и если попадешь в беду, дай знать миссис Джудит Лофтес - то есть мне, а я уж постараюсь тебя выручить. Все время держись берега реки, а когда в следующий газ пустишься в бега, захвати с собой башмаки и носки. Дорога по берегу каменистая, - я думаю, ты все ноги собьешь, пока доберешься до Гошепа.
Я прошел по берегу шагов с полсотни, а потом повернул обратно и шмыгнул туда, где стоял мой челнок, - довольно далеко от дома, вниз по реке. Я вскочил в челнок и поскорее поднялся вверх по течению, а когда поравнялся с островом, пустился наперерез. Я снял капор - теперь он был мне ни к чему и только мешал. Когда я выехал на середину реки, то услышал, как начали бить часы; я остановился и прислушался; бой донесся по воде хотя и слабо, но ясно - одиннадцать. Добравшись до верхнего конца острова, я даже но остановился передохнуть, хотя совсем выбился из сил, а побежал в лес, где прежде была моя стоянка, и развел там хороший костер на сухом высоком месте. Потом спрыгнул в челнок и давай изо всех сил грести к нашему месту, мили на полторы вниз по реке. Я причалил к берегу, скорей пробрался сквозь кусты вверх по горе и ввалился в нашу пещеру. Джим лежал на земле и крепко спал. Я разбудил его:
- Вставай скорее и собирайся, Джим! Нельзя терять ни минуты! Нас ищут! За нами погоня!
Джим не стал ни о чем расспрашивать, ни слова по сказал, но по тому, как он работал, видно было, до чего он перепугался. Через полтора часа все паши пожитки были сложены на плоту, и плот можно было вывести из заводи под ивами, где он был у нас спрятан. Первым делом мы потушили костер в пещере и после того даже свечи не зажигали.
Я отъехал от берега на челноке и огляделся по сторонам; но если где-нибудь поблизости и была лодка, то я ее не заметил, потому что в темноте при звездах не много разглядишь. Потом мы вывели плот из заводи и тихо-тихо поплыли и вдоль берега, огибая нижний конец острова, не говоря ни единого слова.

ГЛАВА XII

Было, верно, уже около часа ночи, когда мы в конце концов миновали остров; нам все время казалось, что плот еле-еле движется. Если бы нам навстречу попалась лодка, мы пересели бы в челнок и поплыли бы к иллинойсскому берегу; и хорошо, что ни одна лодка нам не повстречалась, потому что мы позабыли положить в челнок ружье, или удочку, или хоть что-нибудь из съестного. Мы так спешили, что обо всем этом нам и подумать было некогда. А держать вещи на плоту, конечно, не очень-то умно.
Если люди поехали искать Джима на остров, как я думал, то, наверное, нашли там разведенный мною костер и всю ночь ждали бы Джима возле него. Во всяком случае, мы никого не видели, и если мой костер их не обманул, то я не виноват. Я изо всех сил старался надуть их.
Как только показались первые проблески дня, мы пристали к косе в начале большой излучины на иллинойсском берегу, нарубили топором зеленых веток и прикрыли ими плот так, чтобы было похоже на заросшую ямку в береговой косе. Коса - это песчаная отмель, покрытая кустами так густо, словно борона зубьями.
По миссурийскому берегу шли горы, а по иллинойсской стороне - высокий лес, и фарватер здесь проходил ближе к миссурийскому берегу, поэтому мы не боялись кого-нибудь повстречать. Мы простояли там весь день, глядя, как плывут по течению мимо миссурийского берега плоты и пароходы и как борются с течением пароходы, идущие вверх по реке. Я передал Джиму свой разговор со старухой, и он сказал, что это ловкая бестия, и если б она сама пустилась за нами в погоню, то не сидела бы всю ночь, глядя на костер, - «нет, сэр, она взяла бы с собой собаку». - "Так почему же тогда,
- сказал я, - она не велела мужу захватить собаку?" Джим сказал, что это ей, должно быть, пришло в голову перед тем, как мужчины отправились за реку; вот они, верно, и пошли в город за собакой и потеряли так много времени, а не то мы не сидели бы тут на отмели, в шестнадцати или семнадцати милях от города, - «нет, не сидели бы, мы опять попали бы в этот самый город». А я сказал: «Не важно, почему им не удалось нас найти, главное - они нас не поймали».
Как только начало темнеть, мы высунули головы из кустов и поглядели вниз и вверх по реке, а потом на ту сторону, - однако ничего не увидели; тогда Джим снял несколько верхних досок с плота и устроил на нем уютный шалаш, чтобы отсиживаться в жару и в дождь и чтобы вещи не промокли. Джим сделал в шалаше и пол, на фут выше всего остального плота, так что теперь одеяла и прочие пожитки не заливало волной, которую разводили пароходы. Посредине шалаша мы положили слой глины дюймов в шесть или семь толщиной и обвели его бортом, чтобы глина держалась покрепче, - это для того, чтобы разводить огонь в холодную и сырую погоду: в шалаше огня не будет видно. Мы сделали еще запасное весло, потому что те, которые были, всегда могли сломаться о корягу или еще обо что-нибудь. Потом укрепили на плоту короткую палку с развилиной, чтобы вешать на нее наш старый фонарь, - потому что полагалось зажигать фонарь, когда увидишь, что пароход идет вниз по реке и может на тебя наскочить; а для пароходов, которые шли вверх по реке, не надо было зажигать фонарь, разве только если попадешь на то, что называется перекатом, - вода в реке стояла еще высоко, берега там, где пониже, были еще под водой, и пароходы, когда шли вверх по реке, не всегда держались фарватера, а искали, где течение не так сильно.
В эту вторую ночь мы плыли часов семь, а то и восемь, при скорости течения больше четырех миль в час. Мы удили рыбу, разговаривали и время от времени окунались в воду, чтобы разогнать сон. Так хорошо было плыть по широкой тихой реке и, лежа на спине, глядеть на звезды! Нам не хотелось даже громко разговаривать, да и смеялись мы очень редко, и то потихоньку. Погода в общем стояла хорошая, и с нами ровно ничего не случилось - ни в эту ночь, ни на другую, ни на третью.
Каждую ночь мы проплывали мимо городов; некоторые из них стояли высоко на темных берегах, только и видна была блестящая грядка огней - ни одного дома, ничего больше. На пятую ночь мы миновали Сент-Луис, над ним стояло целое зарево. У нас в Сент-Питерсберге говорили, будто в Сент-Луисе живет двадцать, а то и тридцать тысяч человек, но я этому не верил, пока сам не увидел в два часа ночи такое множество огней. Ночь была тихая, из города не доносилось ни звука; все спали.
Каждый вечер, часов около десяти, я вылезал на берег у какой-нибудь деревушки и покупал центов на десять, на пятнадцать муки, копченой грудинки или еще чего-нибудь для еды; а иной раз я захватывал и курицу, которой не сиделось на насесте. Отец всегда говорил: «Если попадется под руку курица, бери ее, потому что если тебе самому она не нужна, то пригодится кому-нибудь другому, а доброе дело никогда не пропадает», - это такая у него была поговорка. Но я ни разу не видывал, чтобы курица не пригодилась самому папаше.
Утром на рассвете я забирался на кукурузное поле и брал взаймы арбуз, или дыню, или тыкву, или молодую кукурузу, или еще что-нибудь. Папаша всегда говорил, что не грех брать взаймы, если собираешься отдать когда-нибудь; а от вдовы я слышал, что это то же воровство, только по-другому называется, и ни один порядочный человек так не станет делать. Джим сказал, что отчасти прав папаша, а отчасти вдова, так что нам лучше выбросить какие-нибудь два-три предмета из списка и никогда не брать их взаймы, - тогда, по его мнению, не грех будет заимствовать при случае все остальное. Мы обсуждали этот вопрос целую ночь напролет, плывя по реке, и все старались решить, от чего нам лучше отказаться от дынь-канталуп, от арбузов или еще от чего-нибудь? Но к рассвету мы это благополучно уладили и решили отказаться от лесных яблок и финиковых слив. Прежде мы себя чувствовали как-то не совсем хорошо, а теперь нам стало куда легче. Я радовался, что так ловко вышло, потому это лесные яблоки вообще никуда не годятся, а финиковые сливы поспеют еще не скоро - месяца через два, через три.
Время от времени нам удавалось подстрелить утку, которая просыпалась слишком рано утром или отправлялась на ночлег слишком поздно вечером. Вообще говоря, нам жилось очень неплохо.
На пятую ночь ниже Сент-Луиса нас захватила сильная гроза с громом, молнией и ливнем как из ведра. Мы забрались в шалаш, а плот предоставили собственной воле. Когда вспыхивала молния, нам видна была широкая прямая река впереди и высокие скалистые утесы по обеим ее сторонам.
Вдруг я сказал:
- Эй, Джим, погляди-ка вон туда!
Впереди был пароход, который разбился о скалу. Нас несло течением прямо на него. При свете молнии пароход был виден очень ясно. Он сильно накренился; часть верхней палубы торчала над водой, а при каждой новой вспышке как на ладони видно было каждый маленький шпенек возле большого колокола и кресло с повешенной на его спинку старой шляпой.
Ночь была такая глухая и непогожая и все выглядело так таинственно, что мне, как и всякому другому мальчишке на моем место, при виде разбитого парохода, который торчал так угрюмо и одиноко посредине реки, захотелось на него забраться и поглядеть, что там такое. Я сказал:
- Давай причалим к нему, Джим.
Джим сначала ни за что не хотел. Он сказал:
- Чего я там не видал, на разбитом пароходе? Нам и тут неплохо; и лучше уж его не трогать, оставить в покое. Да там, наверно, и сторож есть.
- Бабушке бы твоей сторожа! - говорю я. - Там и стеречь-то нечего, кроме лоцманской будки да каюты; а неужто ты думаешь, что кто-нибудь станет в такую ночь рисковать жизнью ради лоцманской будки и каюты, когда пароход каждую минуту может развалиться и затонуть?
Джим на это ничего сказать не мог, даже и не пробовал.
- А кроме того, - говорю я, - мы могли бы позаимствовать что-нибудь стоящее из капитанской каюты. Сигары небось есть - центов по пять за штуку наличными. Пароходные капитаны всегда богачи, получают шестьдесят долларов в месяц; им наплевать, сколько бы вещь ни стоила, - они все равно купят, если она им понравится… Супь в карман свечку, Джим: я не успокоюсь, пока мы не обыщем весь пароход. Но, коли ты думаешь, что Том Сойер упустил бы такой случай? Да ни за какие коврижки! Он бы это назвал «приключением» - вот как, и хоть помирал бы, да залез на разбитый пароход. И еще проделал бы это с шиком, уж постарался бы придумать что-нибудь этакое… Ты бы подумал, что эго сам Христофор Колумб открывает царство небесное. Эх, жалко, что Тома Сойера здесь нету!
Джим поворчал немножко, однако сдался. Он сказал, что говорить надо как можно меньше, и то потихоньку. Молния как раз вовремя показала нам разбитый пароход; мы причалили к подъемной стреле с правого борта и привязали к ней плот.
Палуба тут здорово накренилась и была очень покатая. В темноте мы кое-как перебрались по уклону на левый борт, к капитанской рубке, осторожно нащупывая дорогу ногами и растопыривая руки, чтобы не напороться на тали, потому что впотьмах не было видно ни зги. Скоро мы наткнулись на застекленный люк и полезли дальше; еще один шаг - и мы очутились перед дверью, открытой настежь, и - вот вам самое честное слово - увидели в глубине салона свет и в ту же минуту услышали голоса.
Джим шепнул мне, что ему что-то не по себе и нам лучше отсюда уйти. Я сказал: «Ладно», - и уже хотел было вернуться на плот, как вдруг слышу - кто-то застонал, а потом говорит:
- Ох, не троньте меня, ребята! Я, ей-богу, не донесу.
Другой голос ответил ему очень громко:
- Врешь, Джим Тернер! Это мы и раньше слыхали. Тебе всегда надо больше других, и ты всегда получаешь, сколько хочешь, - а то, мол, донесу на вас, если не дадите. Но на этот раз мы тебе не поверим, напрасно ты стараешься. Во всей стране не сыщется предателя и пса подлое тебя.
К этому времени Джим добрался до плота. Я просто разрывался от любопытства; небось, думаю, Том Сойер ни за что не ушел бы теперь, ну так и я тоже останусь - погляжу, что такое тут делается. Я стал на четвереньки в узеньком коридорчике и пополз к корме - и полз до тех пор, пока между мной и салоном по осталось всего одна каюта. Вижу, в салоне лежит на полу человек, связанный по рукам и ногам, а над ним стоят какие-то двое; один из них держит в руке тусклый фонарь, а другой - револьвер, целится в голову человека на полу и говорит:
- Эх, руки чешутся! Да и следовало бы пристрелить тебя, подлеца!
Человек на полу только ежился и все повторял:
- Не надо, Билл, я же не донесу.
И каждый раз человек с фонарем смеялся и отвечал на это:
- Верно, не донесешь! Вот уж это ты правду говоришь, можно ручаться.
А один раз он сказал:
- Смотри ты, как клянчит! А ведь если бы мы его не осилили да не связали, он бы нас обоих убил. А за что? Так, зря. Потому только, что мы своего упускать не хотели, - вот за что! Но теперь, я полагаю, ты никому больше грозить не станешь, Джим Тернер… Убери свой револьвер, Билл!
Билл ответил:
- И не подумаю, Джейк Паккард. Я за то, чтоб его убить" Так ему и надо! Разве он сам не убил старика Хэтфилда?
- Да я-то не хочу его убивать; уж я знаю почему.
- Спасибо тебе за такие слова, Джейк Паккард! Я их не забуду, пока жив, - сказал человек на полу и вроде как бы всхлипнул.
Паккард, не обращая на него внимания, повесил фонарь на стенку и пошел как раз туда, где я лежал в темноте, а сам сделал Биллу знак идти за ним. Я поскорей попятился назад шага на два, только палуба уж очень накренилась, так что я не успел посторониться вовремя и, чтобы они на меня не наткнулись и не поймали, залез в каюту, как раз над тем местом, где они стояли. Тот, другой, двигался ощупью, хватаясь за стенки в темноте, а когда Паккард добрался до моей каюты, сказал ему:
- Сюда, входи сюда.
Он и вошел, а Билл за ним. Но не успели они войти, как я уже забрался на верхнюю койку, забился в самый угол и очень жалел, что я тут. Они стояли совсем рядом, ухватившись руками за край койки, и разговаривали. Я их не видел, но знал, где они стоят, потому что они пили виски и от них пахло. Я порадовался, что ничего не пил, только разница была невелика: они бы меня все равно не учуяли, потому что я даже не дышал. Уж очень я перепугался. Да и кто бы мог дышать, слушая такой разговор? Они говорили тихо и серьезно. Билл хотел убить Тернера. Он сказал:
- Он говорит, что донесет, и обязательно донесет. Даже если мы оба отдадим ему нашу долю, это все равно не поможет, после того как мы поссорились да так здорово его угостили. Он нас выдаст, это уж вернее верного, я тебе говорю. По-моему, лучше его убрать.
- И по-моему тоже, - очень тихо сказал Паккард.
- Прах тебя возьми, а ведь я думал, что ты против! Ну что ж, тогда все в порядке. Идем прикончим его.
- Погоди минутку, я еще не все сказал. Выслушай меня. Стрелять хорошо, но можно сделать дело и без шума, если надо. Вот что я тебе скажу: нечего так уж гоняться за веревкой на шею, когда можно сделать то, что ты затеял, по-другому, нисколько не хуже и в то же время ничем не рискуя. Ведь верно?
- Еще бы не верно! А как же это устроить?
- Вот что я думаю: мы пошарим тут по каютам и заберем вещи, какие еще остались, а потом - на берег и спрячем товар. А после того - подождем. Я вот что говорю: пройдет не больше двух часов, как пароход развалится и затонет. Понял? Тернер тоже утонет, и никто не будет в этом виноват, кроме него самого. По-моему, это куда лучше, чем убивать. К чему убивать человека, когда можно обойтись и без этого? Убивать и грешно, и глупо. Ну как, прав я или нет?
- Да, пожалуй, ты прав. А вдруг пароход не развалится и не затонет?
- Что ж, мы можем подождать часа два, там видно будет… Так, что ли?
- Ну ладно, пошли.
Они отправились, и я тоже вылез, весь в холодном поту, и пополз к носу. Там было темно, как в погребе, но едва я выговорил хриплым шепотом: «Джим!» - как он охнул возле моего локтя, и я сказал ему:
- Скорей, Джим, некогда валять дурака да охать! На пароходе целая шайка убийц, и если мы не отыщем, где у них лодка, и не пустим ее вниз по реке, чтоб они не могли сойти с парохода, одному из шайки придется плохо. А если мы найдем лодку, то им всем крышка - шериф их заберет. Живей поворачивайся! Я обыщу левый борт, а ты правый. Начинай от плота и…
- Ох, господи, господи! От плота? Нету больше плота, он отвязался и уплыл! А мы тут остались!

ГЛАВА XIII

У меня дух захватило и ноги подкосились. Остаться на разбитом пароходе с такой шайкой! Однако распускать слюни было некогда. Теперь уж во что бы то ни стало надо было найти эту лодку - нам самим она была нужна. И вот мы стали пробираться по правому борту, а сами трясемся, дрожим, еле-еле добрались до кормы; казалось, что прошло не меньше недели. Никаких и признаков лодки. Джим сказал, что дальше он, кажется, идти не может; он так боится, что у него и сил больше нет, - совсем ослаб. А я сказал: все равно надо идти, потому что если мы тут останемся, то нам придется плохо, это уж вер" но. И мы пошли дальше. Мы стали искать кормовую часть рубки, нашли ее, а потом насилу пробрались ощупью к световому люку, цепляясь за выступы, потому что одним краем он был уже в воде. Только мы подобрались вплотную к двери, смотрим - и лодка тут как тут. Я едва разглядел ее в темноте. Ну и обрадовался же я! Еще секунда, и я бы в нее забрался, но тут как раз открылась дверь. Один из бандитов высунул голову в двух шагах от меня; я уж думал, что теперь мне крышка, а он опять убрал голову и говорит:
- Перевесь подальше этот чертов фонарь, Билл, чтоб его не было видно. Он бросил в лодку мешок с какими-то вещами, влез в нее сам и уселся.
Это был Паккард. Потом вышел Билл и тоже сел в лодку. Паккард сказал тихим голосом:
- Готово, отчаливай!
Я едва удержался за выступ - до того вдруг ослабел. Но тут Билл сказал:
- Погоди, а его ты обыскал?
- Нет. А ты?
- Тоже нет. Значит, его доля при нем и осталась.
- Ну, так пойдем; какой толк брать барахло, а деньги оставлять!
- Послушай, а он не догадается что у нас на уме?
- Может, и не догадается. Но надо же нам забрать эти деньги. Идем!
И они вылезли из лодки и пошли обратно в каюту.
Дверь за ними захлопнулась, потому что крен был как раз в эту сторону. Через полсекунды я очутился в лодке, и Джим тоже ввалился вслед за мной. Я схватил нож, перерезал веревку, и мы отчалили.
До весел мы и не дотронулись, не промолвили ни слова даже шепотом, боялись даже вздохнуть. Мы быстро скользили вниз по течению, в мертвой тишине, проплыли мимо кожуха и мимо пароходной кормы; еще секунда-другая, и мы очутились шагов за сто от разбитого парохода, тьма поглотила его, и ничего уже нельзя было разглядеть; теперь мы были в безопасности и сами знали это.
Когда мы отплыли по течению шагов на триста - четыреста, в дверях рубки на секунду сверкнул искоркой фонарь, и мы поняли, что мошенники хватились своей лодки и теперь начинают понимать, что им придется так же плохо, как и Тернеру.
Тут Джим взялся за весла, и мы пустились вдогонку за своим плотом. Только теперь я в первый раз пожалел этих мошенников - раньше мне, должно быть, было некогда. Я подумал, как это страшно, даже для убийц, очутиться в таком безвыходном положении. Думаю: почем знать, может, я и сам когда-нибудь буду бандитом, - небось мне такая штука тоже не понравится! И потому я сказал Джиму:
- Как только увидим огонек, то сейчас же и причалим к берегу, повыше или пониже шагов на сто, в таком месте, где можно будет хорошенько спрятать тебя вместе с лодкой, а потом я придумаю что-нибудь: пойду искать людей - пускай заберут эту шайку и спасут их всех, чтобы можно было повесить потом, когда придет их время.
Но это была неудачная мысль. Скоро опять началась гроза, на этот раз пуще прежнего. Дождь так и хлестал, и нигде не видно было ни огонька, - должно быть, все спали. Мы неслись вниз по реке и глядели, не покажется ли где огонек или наш плот. Прошло очень много времени; и дождь наконец перестал, но тучи все не расходились, и молния все поблескивала; как вдруг, во время одной такой вспышки, видим - впереди что-то чернеет на воде; мы - скорее туда.

Предыдущая страница 4 Следующая страница


5 Марк Твен

Это был наш плот. До чего же мы обрадовались, когда опять перебрались на него! И вот впереди, на правом берегу, замигал огонек. Я сказал, что сейчас же туда и отправлюсь. Лодка была до половины завалена добром, которое воры награбили на разбитом пароходе. Мы свалили все в кучу на плоту, и я велел Джиму плыть потихоньку дальше и зажечь фонарь, когда он увидит, что уже проплыл мили две, и не гасить огня, пока я не вернусь; потом я взялся за весла и направился туда, где горел свет. Когда я подплыл ближе, показались еще три-четыре огонька повыше, на горе. Это был городок. Я перестал грести немного выше того места, где горел огонь, и меня понесло по течению. Проплывая мимо, я увидел, что это горит фонарь на большом пароме. Я объехал паром вокруг, отыскивая, где же спит сторож; в конце концов я нашел его на битенге«Битенг - двойная металлическая или деревянная тумба на баке судна, на которую крепят якорную цепь либо буксирный трос »: он спал, свесив голову на колени. Я раза два или три толкнул его в плечо и начал рыдать.
Он вскочил как встрепанный, потом видит, что это я, потянулся хорошенько, зевнул и говорит:
- Ну, что там такое? Не плачь, мальчик… Что случилось?
Я говорю:
- Папа, и мама, и сестрица, и… - Тут я опять всхлипнул.
Он говорит:
- Ну, будет тебе, что ты так расплакался? У всех бывают неприятности, обойдется как-нибудь. Что же с ними такое случилось?
- Они… они… Это вы сторож на пароме?
- Да, я, - говорит сторож очень довольным тоном. - Я и капитан, и владелец, и первый помощник, и лоцман, и сторож, и старший матрос; а иной раз бывает, что я же и груз и пассажиры. Я не так богат, как старый Джим Хорнбэк, и не могу швырять деньги направо и налево, каждому встречному и поперечному, как он швыряет; но я ему много раз говорил, что не поменялся бы с ним местами; матросская жизнь как раз по мне, а жить за две мили от города, где нет ничего интересного и не с кем слова сказать, я нипочем не стану, даже за все его миллионы. Я говорю…
Тут я перебил его и сказал:
- Они попали в такую ужасную беду…
- Кто это?
- Да они: папа, мама, сестренка и мисс Гукер. И если б вы подъехали туда со своим паромом…
- Куда это «туда»? Где они?
- На разбитом пароходе.
- На каком это?
- Да тут только один и есть.
- Как, неужто на "Вальтере Скотте? "
- Да.
- Господи! Как же это они туда попали, скажи на милость?
- Ну, разумеется, не нарочно.
- Еще бы! Господи ты мой боже, ведь им не быть живыми, если они оттуда не выберутся как можно скорей! Да как же это они туда попали?
- Очень просто. Мисс Гукер была в гостях в городе…
- А, в Бутс-Лендинг! Ну, а потом?
- Она была там в гостях, а к вечеру поехала со своей негритянкой на конском пароме ночевать к своей подруге, мисс… как ее… забыл фамилию; они потеряли кормовое весло, и их отнесло течением мили за две, прямо на разбитый пароход, коркой вперед, и паромщик с негритянкой и лошадьми потонули, а мисс Гукер за что-то уцепилась и влезла на этот самый пароход. Через час после захода солнца мы поехали на нашей шаланде, но было уж так темно, что мы не заметили разбитого парохода и тоже налетели на него; только мы все спаслись, кроме Билла Уиппла… такой был хороший мальчик! Лучше бы я утонул вместо него, право…
- Господи боже, я в жизни ничего подобного не слыхивал! А потом что же вы стали делать?
- Ну, мы кричали-кричали, только река там такая широкая - никто нас не слыхал. Вот папа и говорит: «Надо комунибудь добраться до берега, чтоб нам помогли». Я только один умею плавать, поэтому я бросился в реку и поплыл, а мисс Гукер сказала: если я никого раньше не найду, то здесь у нее есть дядя, так чтоб я его разыскал - он все устроит. Я вылез на берег милей ниже и просил встречных что-нибудь сделать, а они говорят: «Как в такую темень, и течение такое сильное? Не стоит и пробовать, ступай к парому». Так если вы теперь поедете…
- Я бы и поехал, ей-богу, да и придется, пожалуй. А кто же, прах возьми, заплатит за это? Как ты думаешь, может, твой отец?…
- Не беспокойтесь. Мисс Гукер мне сказала, что ее дядя Хорнбэк…
- Ах ты черт, так он ей дядя? Послушай, ступай вон туда, где горит огонь, а оттуда свернешь к западу - через четверть мили будет харчевня; скажи там, чтобы свели тебя поскорей к Джиму Хорнбэку, он за все заплатит. И не копайся - он захочет узнать, что случилось. Скажи ему, что я его племянницу выручу и доставлю в безопасное место, раньше чем он успеет добраться до города; а я побежал будить нашего механика.
Я пошел на огонек, а как только сторож скрылся за углом, я повернул обратно, сел в лодку, проехал вверх по течению шагов шестьсот около берега, а потом спрятался между дровяными баржами; я успокоился только тогда, когда паром отошел от пристани. Но вообще-то говоря, мне было очень неприятно, что я так хлопочу из-за этих бандитов: ведь мало кто стал бы о них заботиться. Мне хотелось, чтобы вдова про это узнала. Она, наверно, гордилась бы тем, что я помогаю таким мерзавцам, потому что вдова и вообще все добрые люди любят помогать всяким мерзавцам да мошенникам.
Ну, в конце концов в тумане стало видно и разбитый пароход - он медленно погружался все глубже и глубже. Меня сначала даже в холодный пот бросило, а потом я стал грести к пароходу. Он почти совсем затонул, и я сразу увидел, что едва ли кто тут остался живой. Я объехал кругом парохода, покричал немного, но никто мне не ответил - все было тихо, как в могиле. Мне стало жалко бандитов, но не очень; я подумал: если они никого не жалели, то и я не буду их жалеть.
Потом показался паром; я отъехал на середину реки, направляясь вкось и вниз по течению; потом, когда решил, что меня уже не видно с парома, перестал грести и оглянулся: вижу, они ездят вокруг парохода, вынюхивают, где тут останки мисс Гукер, а то вдруг дядюшке Хорнбэку они понадобятся! Скоро поиски прекратились, и паром направился к берегу, а я налег на весла и стрелой полетел вниз по реке.
Прошло много-много времени, прежде чем показался фонарь на плоту у Джима; а когда показался, то мне все чудилось, будто он от меня миль за тысячу. Когда я доплыл до плота, небо начинало уже светлеть на востоке; мы причалили к острову, спрятали плот, потопили лодку, а потом легли и заснули как убитые.

ГЛАВА XIV

Проснувшись, мы пересмотрели все добро, награбленное шайкой на разбитом пароходе; там оказались и сапоги, и одеяла, и платья, и всякие другие вещи, а еще много книг, подзорная труба и три ящика сигар. Такими богачами мы с Джимом еще никогда в жизни не были. Сигары оказались первый сорт. До вечера мы валялись в лесу и разговаривали; я читал книжки; и вообще мы недурно провели время. Я рассказал Джиму обо всем, что произошло на пароходе и на пароме, и сообщил ему кстати, что это и называется приключением; а он ответил, что не желает больше никаких приключений. Джим рассказал, что в ту минуту, когда я залез в рубку, а он прокрался обратно к плоту и увидел, что плота больше нет, он чуть не умер со страха: так и решил, что ему теперь крышка, чем бы дело ни кончилось, потому что если его не спасут, так он утонет; а если кто-нибудь его спасет, так отвезет домой, чтобы получить за него награду, а там мисс Уотсон, наверно, продаст его на Юг. Что ж, он был прав; он почти всегда бывал прав, голова у него работала здорово, - для негра, конечно.
Я долго читал Джиму про королей, про герцогов и про графов, про то, как пышно они одеваются, в какой живут роскоши и как называют друг друга «ваше величество», «ваша светлость» и «ваша милость» вместо «мистера». Джим только глаза таращил - так все это казалось ему любопытно.
- А я и на знал, что их так много. Я даже ни про кого из них и не слыхивал никогда, кроме как про царя Соломона, да еще, пожалуй, видел королей в карточной колоде, если только они идут в счет. А сколько король получает жалованья?
- Сколько получает? - сказал я. - Да хоть тысячу долларов, если ему вздумается. Сколько хочет, столько и получает, - все его.
- Вот это здорово! А что ему надо делать, Гек?
- Да ничего не надо! Тоже выдумал! Сидит себе на троне, вот и все.
- Нет, верно?
- Еще бы не верно! Просто сидит на троне; ну, может, если война, так поедет на войну. А в остальное время ничего не делает - или охотится, или… Ш-ш! Слышишь? Что это за шум?
Мы вскочили и побежали глядеть, но ничего особенного не было - это за мысом стучало пароходное колесо, - и мы уселись на прежнее место.
- Да, - говорю я, - а в остальное время, если им скучно, они затевают драку с парламентом; а если делают не по-ихнему, так король просто велит рубить всем головы. А то больше прохлаждается в гареме.
- Где прохлаждается?
- В гареме.
- А что это такое - гарем?
- Это такое место, где король держит своих жен. Неужто ты не слыхал про гарем? У Соломона он тоже был; а жен у него было чуть не миллион.
- Да, верно, я и позабыл. Гарем - это что-нибудь вроде пансиона, по-моему. Ну, должно быть, и шум же у них в детской! Да еще, я думаю, эти самые жены все время ругаются, а от этого шуму только больше. А еще говорят, что Соломон был первый мудрец на свете! Я этому ни на грош не верю. И вот почему. Да разве умный человек станет жить в таком кавардаке? Нет, не станет. Умный человек возьмет и построит котельный завод, а захочется ему тишины и покоя - он возьмет да и закроет его.
- А все-таки он был первый мудрец на свете; это я от самой вдовы слыхал.
- Мне все равно, что бы там вдова ни говорила. Но верю я, что он был мудрец. Поступал он иной раз совсем глупо. Помнишь, как он велел разрубить младенца пополам?
- Ну да, мне вдова про это рассказывала.
- Вот-вот! Глупей ничего не придумаешь! Ты только посмотри, что получается: пускай этот пень будет одна женщина, а ты будешь другая женщина, а я - Соломон, а вот этот доллар - младенец. Вы оба говорите, что он ваш. Что же я делаю? Мне бы надо спросить у соседей, чей это доллар, и отдать его настоящему хозяину в целости и сохранности, - умный человек так и сделал бы. Так нет же: я беру доллар и разрубаю пополам; одну половину отдаю тебе, а другую той женщине. Вот что твой Соломон хотел сделать с ребенком! Я тебя спрашиваю: куда годится половинка доллара? Ведь на нее ничего не купишь. А на что годится половина ребенка? Да я и за миллион половинок ничего бы не дал.
- Ну, Джим, ты совсем не понял, в чем суть, ей-богу, не понял.
- Кто? Я? Да ну тебя! Что ты мне толкуешь про твою суть! Когда есть смысл, так я его вижу, а в таком поступке никакого смысла нет. Спорили-то ведь не из-за половинки, а из-за целого младенца; а если человек думает, что он этот спор может уладить одной половинкой, так, значит, в нем ни капли мозгу нет. Ты мне не рассказывай про твоего Соломона, Гек, я его и без тебя знаю.
- Говорят тебе, ты не понял, в чем суть.
- А ну ее, твою суть! Что я знаю, то знаю. По-моему, настоящая суть вовсе не в этом - дальше надо глядеть. Суть в том, какие у этого Соломона привычки. Возьми, например, человека, у которого всего один ребенок или два, - неужто такой человек станет детьми бросаться? Нет, не станет, он себе этого не может позволить. Он знает, что детьми надо дорожить. А если у него пять миллионов детей бегает по всему дому, тогда, конечно, дело другое. Ему все равно, что младенца разрубить надвое, что котенка. Все равно много останется. Одним ребенком больше, одним меньше - для Соломона это все один черт.
Я еще не видывал таких негров. Если взбредет ему что-нибудь в голову, так этого уж ничем оттуда не выбьешь. Ни от одного негра Соломону так не доставалось. Тогда я перевел разговор на других королей, а Соломона оставил в покое. Рассказал ему про Людовика XVI, которому в давние времена отрубили голову во Франции, и про его маленького сына, так называемого дофина, который должен был царствовать, а его взяли да и посадили в тюрьму; говорят, он там и умер.
- Бедняга!
- А другие говорят - он убежал из тюрьмы и спасся. Будто бы уехал в Америку.
- Вот это хорошо! Только ему тут не с кем дружить, королей у нас ведь нет. Правда, Гек?
- Нет.
- Значит, и должности для него у нас нет. Что же он тут будет делать?
- А я почем знаю! Некоторые из них поступают в полицию, а другие учат людей говорить по-французски.
- Что ты, Гек, да разве французы говорят не по-нашему?
- Да, Джим; ты бы ни слова не понял из того, что они говорят, ни единого слова!
- Вот это да! Отчего же это так получается?
- Не знаю отчего, только это так. Я в книжке читал про ихнюю тарабарщину. А вот если подойдет к тебе человек и спросит: «Парле ву франсе?» - ты что подумаешь?
- Ничего не подумаю, возьму да и тресну его по башке, - то есть если это не белый. Позволю я негру так меня ругать!
- Да что ты, это не ругань. Это просто значит: "Говорите ли вы по-французски? "
- Так почему же он не спросит по-человечески?
- Он так и спрашивает. Только по-французски.
- Смеешься ты, что ли? Я и слушать тебя больше не хочу. Чушь какая-то!
- Слушай, Джим, а кошка умеет говорить по-нашему?
- Нет, не умеет.
- А корова?
- И корова не умеет.
- А кошка говорит по-коровьему или корова по-кошачьему?
- Нет, не говорят.
- Это уж само собой так полагается, что они говорят по-разному, верно ведь?
- Конечно, верно.
- И, само собой, так полагается, чтобы кошка и корова говорили не по-нашему?
- Ну еще бы, конечно.
- Так почему же и французу нельзя говорить по-другому, не так, как мы говорим? Вот ты мне что скажи!
- А кошка разве человек?
- Нет, Джим.
- Так зачем же кошке говорить по-человечески? А корова разве человек? Или она кошка?
- Конечно, ни то, ни другое.
- Так зачем же ей говорить по-человечески или по-кошачьи? А француз человек или нет?
- Человек.
- Ну вот видишь! Так почему же, черт возьми, он не говорит по-человечески? Вот ты что мне скажи!
Тут я понял, что нечего попусту толковать с негром - все равно его ничему путному не выучишь. Взял да и плюнул.

ГЛАВА XV

Мы думали, что за три ночи доберемся до Каира«Каир - город в США (штат Иллинойс), на реке Миссисипи », на границе штата Иллинойс, где Огайо впадает в Миссисипи, - только этого мы и хотели. Плот мы продадим, сядем на пароход и поедем вверх по Огайо: там свободные штаты, и бояться нам будет нечего.
Ну а на вторую ночь спустился туман, и мы решили причалить к заросшему кустами островку, - не ехать же дальше в тумане! А когда я подъехал в челноке к кустам, держа наготове веревку, гляжу - не к чему даже и привязывать плот: торчат одни тоненькие прутики. Я обмотал веревку вокруг одного куста поближе к воде, но течение здесь было такое сильное, что куст вырвало с корнями и плот понесло дальше. Я заметил, что туман становится все гуще и гуще, и мне стало так неприятно и жутко, что я, кажется, с полминуты не мог двинуться с места, да и плота уже не было видно: в двадцати шагах ничего нельзя было разглядеть. Я вскочил в челнок, перебежал на корму, схватил весло и начал отпихиваться. Челнок не поддавался. Я так спешил, что позабыл его отвязать. Поднявшись с места, я начал развязывать веревку, только руки у меня тряслись от волнения, и я долго ничего не мог поделать.
Отчалив, я сейчас же пустился догонять плот, держась вдоль отмели. Все шло хорошо, пока она не кончилась, но в ней не было и шестидесяти шагов в длину, а после того я влетел в густой белый туман и потерял всякое представление о том, где нахожусь.
Грести, думаю, не годится: того гляди, налечу на отмель или на берег; буду сидеть смирно, и пускай меня несет по течению; а все-таки невмоготу было сидеть сложа руки. Я крикнул и прислушался. Откуда-то издалека донесся едва слышный крик, и мне сразу стало веселей. Я стрелой полетел в ту сторону, а сам прислушиваюсь, не раздастся ли крик снова. Опять слышу крик, и оказывается, я еду совсем не туда, а забрал вправо. А в следующий раз, гляжу, я забрал влево и опять недалеко уехал, потому что все кружил то в одну, то в другую сторону, а крик-то был слышен все время прямо передо мной.
Думаю: хоть бы этот дурак догадался бить в сковородку да колотил бы все время; но он так и не догадался, и эти промежутки тишины между криками сбивали меня с толку. А я все греб и греб - и вдруг слышу крик позади себя. Тут уж я совсем запутался. Или это кто-нибудь другой кричит, или я повернул кругом.
Я бросил весло. Слышу, опять кричат, опять позади меня, только в другом месте, и теперь крик не умолкал, только все менял место, а я откликался, пока крик не послышался опять впереди меня; тогда я понял, что лодку повернуло носом вниз по течению и, значит, я еду куда надо, если это Джим кричит, а не какой-нибудь плотовщик. Когда туман, я плохо разбираюсь в голосах, потому что в тумане не видно и не слышно по-настоящему, все кажется другим и звучит по-другому.
Крик все не умолкал, и через какую-нибудь минуту я налетел на крутой берег с большими деревьями, похожими в тумане на клубы дыма; меня отбросило влево и понесло дальше, между корягами, где бурлила вода - такое быстрое там было течение.
Через секунду-другую я снова попал в густой белый туман, кругом стояла тишина. Теперь я сидел неподвижно, слушая, как бьется мое сердце, и, кажется, даже не дышал, пока оно не отстукало сотню ударов.
И вдруг я понял, в чем дело, и махнул на все рукой. Этот крутой берег был остров, и Джим теперь был по другую его сторону. Это вам не отмель, которую можно обогнуть за десять минут. На острове рос настоящий большой лес, как и полагается на таком острове; он был, может, в пять-шесть миль длиной и больше чем в полмили шириной.
Минут, должно быть, пятнадцать я сидел тихо, насторожив уши. Меня, разумеется, уносило вниз по течению со скоростью четыре-пять миль в час, по этого обыкновенно не замечаешь, - напротив, кажется, будто лодка стоит на воде неподвижно; а если мелькнет мимо коряга, то даже дух захватывает, думаешь: вот здорово летит коряга! А что сам летишь, это и в голову не приходит. Если вы думаете, что ночью на реке, в тумане, ничуть не страшно и не одиноко, попробуйте сами хоть разок, тогда узнаете.
Около получаса я все кричал время от времени; наконец слышу, откуда-то издалека доносится отклик; я попробовал плыть на голос, только ничего не вышло: я тут же попал, должно быть, в целое гнездо островков, потому что смутно видел их по обеим сторонам челнока - то мелькал узкий проток между ними, а то, хоть и не видно было, я знал, что отмель близко, потому что слышно было, как вода плещется о сушняк и всякий мусор, прибитый к берегу. Тут-то, среди отмелей, я сбился и не слышал больше крика; сначала попробовал догнать его, но это было хуже, чем гоняться за блуждающим огоньком. Я еще никогда не видел, чтобы звук так метался и менял место так быстро и так часто.
Я старался держаться подальше от берега, и раз пять-шесть мне пришлось сильно оттолкнуться от него, чтобы не налететь на островка; я подумал, что и плот, должно быть, то и дело наталкивается на берег, а не то он дав но уплыл бы вперед и крика не было бы слышно: его несло быстрее челнока.
Немного погодя меня как будто опять вынесло на открытое место, только никаких криков я больше ниоткуда не слышал. Я так и подумал, что Джим налетел на корягу и теперь ему крышка. Я здорово устал и решил лечь на дно челнока и больше ни о чем не думать. Засыпать, я, конечно, не собирался, только мне так хотелось спать, что глаза сами собой закрывались; ну, говорю себе, вздремну хоть на минутку.
Я, должно Сыть, задремал не на одну минутку, потому что, когда я проснулся, звезды ярко сияли, туман рассеялся, и меня несло кормой вперед по большой излучине реки. Сначала я никак не мог попять, где я; мне казалось, что - все это я вижу во сне; а когда начал что-то припоминать, то смутно, словно прошлую неделю.
Река тут была страшно широкая, и лес по обоим берегам рос густой-прегустой и высокий-превысокий, стена стеной, насколько я мог рассмотреть при звездах. Я поглядел вниз по течению и увидел черное пятно на воде. Я погнался за пим, а когда догнал, то это оказались всего-навсего связанные вместе два бревна. Потом увидел еще пятно и за ним тоже погнался, потом еще одно, - и на этот раз угадал правильно: это был плот.
Когда я добрался до плота, Джим сидел и спал, свесив голову на колони, а правую руку положив на весло. Другое весло было сломано, и весь плот занесло илом, листьями и сучками. Значит, и Джим тоже попал в переделку.
Я привязал челнок, улегся на плоту под самым носом у Джима, начал зевать, потягиваться, потом говорю:
- Эй, Джим, разве я уснул? Чего ж ты меня не разбудил?
- Господи помилуй! Никак это ты, Гек? И ты не помер и не утонул - ты опять здесь? Даже не верится, сынок, просто не верится! Дай-ка я погляжу на тебя, сынок, потрогаю. Нет, в самом дело ты по помер! Вернулся живой и здоровый, такой же, как был, все такой же, слава богу!
- Что это с тобой Джим? Выпил ты, что ли?
- Выпил? Где же я выпил? Когда это мог выпить?
- Так отчего же ты несешь такую чепуху?
- Как чепуху?
- Как? А чего же ты болтаешь, будто я только что вернулся и будто меня тут не было?
- Гек… Гек Финн, погляди-ка ты мне в глаза, погляди мне в глаза! Разве ты никуда не уходил?
- Я уходил? Да что ты это? Никуда я но уходил. Куда мне ходить?
- Послушай, Гек, тут, ей-ей, что-то не ладно, да-да! Может, я не я? Может, я не тут, а еще где-нибудь? Вот ты что мне скажи!
- По-моему, ты здесь, дело ясное, а вот мозги у тебя набекрень, старый дуралей!
- У кого - у меня? Нет, ты мне ответь: разве ты не ездил в челноке с веревкой привязывать плот к кустам на отмели?
- Нет, не ездил. К каким еще кустам? Никаких кустов я не видал.

Предыдущая страница 5 Следующая страница


Приключения Гекльберри Финна 6

- Ты не видал кустов на отмели? Ну как же, ведь веревка сорвалась, плот понесло по реке, а ты остался в челноке и пропал в тумане…
- В каком тумане?
- В каком? В том самом, который был всю ночь. И ты кричал, и я кричал, а потом мы запутались среди островков и один из нас сбился с дороги, а другой все равно что сбился, потому что не знал, где находится, - ведь так было дело? Я же наткнулся на целую кучу этих самых островов и еле оттуда выбрался, чуть-чуть не потонул! Разве не так было дело, сынок, не так разве? Вот что ты мне скажи!
- Ну, Джим, я тут ничего не понимаю. Никакого я не видел тумана, ни островов и вообще никакой путаницы не было - ровно ничего! Мы с тобой сидели всю ночь и разговаривали, и всего-то прошло минут десять, как ты уснул, да, должно быть, и я тоже. Напиться ты за ото время не мог, значит, тебе все это приснилось.
- Да как же все это могло присниться в десять минут?
- А все-таки приснилось же, раз ничего этого не было.
- Да как же, Гек, ведь я все это так ясно вижу…
- Не все ли равно, ясно или не ясно. Ничего этого не было. Я-то знаю, потому что я тут все время был.
Джим молчал минут пять, должно быть, обдумывал. Потом говорит:
- Ну ладно, Гек, может, мне это и приснилось, только убей меня бог, если я когда-нибудь видел такой удивительный сон. И никогда я так не уставал во сне, как на этот раз.
- Что ж тут такого! Бывает, что и во сне тоже устаешь. Только это был вещий сон… Ну-ка, расскажи мне все по порядку, Джим.
Джим пустился рассказывать и рассказал все, как было, до самого конца, только здорово прикрасил. Потом сказал, что теперь надо «истолковать» сон, потому что он послан нам в предостережение. Первая отмель - это человек, который хочет нам добра, а течение - это другой человек, который нас от него старается отвести.
Крики - это предостережения, которые время от времени посылаются нам свыше, и если мы не постараемся понять их, они нам принесут несчастье, вместо того чтобы избавить от беды. Куча островков - это неприятности, которые грозят нам, если мы свяжемся с нехорошими людьми и вообще со всякой дрянью; но если мы не будем соваться не в свое дело, не будем с ними переругиваться и дразнить их, тогда мы выберемся из тумана на светлую, широкую реку, то есть в свободные штаты, и больше у нас никаких неприятностей не будет.
Когда я перелез на плот, было совсем темно от туч, но теперь небо опять расчистилось.
- Ну, ладно, Джим, это ты все хорошо растолковал, - говорю я, - а вот эта штука что значит?
Я показал ему на сор и листья на плоту и на сломанное весло. Теперь их отлично было видно.
Джим поглядел на сор, потом на меня, потом опять на сор. Вещий сон так крепко засел у него в голове, что он никак не мог выбить его оттуда и сообразить, в чем дело. Но когда Джим сообразил, он поглядел на меня пристально, уже не улыбаясь, и сказал:
- Что эта штука значит? Я тебе скажу. Когда я устал грести и звать тебя и заснул, у меня просто сердце разрывалось: было жалко, что ты пропал, а что будет со мной и с плотом, я даже и не думал. А когда я проснулся и увидел, что ты опять тут, живой и здоровый, я так обрадовался, что чуть не заплакал, готов был стать на колени и ноги тебе целовать. А тебе бы только врать да морочить голову старику Джиму! Это все мусор, дрянь; и дрянь те люди, которые своим друзьям сыплют грязь на голову и поднимают их на смех.
Он встал и поплелся в шалаш, залез туда и больше со мной не разговаривал. Но и этого было довольно. Я почувствовал себя таким подлецом, что готов был целовать ему ноги, лишь бы он взял свои слова обратно.
Прошло, должно быть, минут пятнадцать, прежде чем я переломил себя и пошел унижаться перед негром; однако я пошел и даже ничуть об этом не жалею и никогда не жалел. Больше я его не разыгрывал, да и на этот раз не стал бы морочить ему голову, если бы знал, что он так обидится.

ГЛАВА XVI

Мы проспали почти целый день и тронулись в путь поздно вечером, пропустив сначала вперед длинный-длинный плот, который тащился мимо без конца, словно похоронная процессия. На каждом конце плота было по четыре длинных весла, значит, плотовщиков должно было быть никак не меньше тридцати человек. Мы насчитали на нем пять больших шалашей, довольно далеко один от другого; посредине горел костер, на обоих концах стояло по шесту с флагом. Выглядел он просто замечательно. Это не шутка - работать плотовщиком на таком плоту!
Нас донесло течением до большой излучины, и тут набежали облака и ночь сделалась душная. Река здесь была очень широкая, и по обоим ее берегам стеной стоял густой лес; не видно было ни одной прогалины, ни одного огонька. Мы разговаривали насчет Каира: узнаем мы его или нет, когда до него доплывем. Я сказал, что, верно, не узнаем; говорят, там всего около десятка домов, а если огни погашены, то как узнать, что проезжаешь мимо города? Джим сказал, что там сливаются вместе две большие реки, вот поэтому и будет видно. А я сказал, что нам может показаться, будто мы проезжаем мимо острова и опять попадаем в ту же самую реку. Это встревожило Джима и меня тоже. Спрашивается, что же нам делать? По-моему, надо было причалить к берегу, как только покажется огонек, и сказать там, что мой отец остался на шаланде, по реке он плывет первый раз и послал меня узнать, далеко ли до Каира. Джим нашел, что это неплохая мысль, так что мы выкурили по трубочке и стали ждать.
Делать было нечего, только глядеть в оба, когда покажется город, и не прозевать его. Джим сказал, что уж он-то наверно не прозевает: ведь как только он увидит Каир, так в ту же минуту станет свободным человеком; а если прозевает, то опять очутится в рабовладельческих штатах, а там прощай, свобода! Чуть ли не каждую минуту он вскакивал и кричал:
- Вот он, Каир!
По это был все не Каир. То это оказывались блуждающие огни; и, то светляки, и он опять усаживался сторожить Каир. Джим говорил, что его бросает то в жар, то в холод оттого, что он так скоро будет на свободе. И меня тоже, скажу я вам, бросало то в жар, то в холод; я только теперь сообразил, что он и в самом деле скоро будет свободен, а кто в этом виноват? Я, конечно. Совесть у меня была нечиста, и я никак не мог успокоиться. Я так замучился, что не находил себе покоя, не мог даже усидеть на месте. До сих пор я не понимал, что я такое делаю. А теперь вот понял и не мог ни на минуту забыть - меня жгло, как от нем. Я старался себе внушить, что не виноват; ведь не я увел Джима от его законной хозяйки. Только это не помогало, совесть все твердила и твердила мне: «Ведь ты знал, что он беглый, мог бы добраться в лодке до берега и сказать кому-нибудь». Это было правильно, и отвертеться я никак по мог. Вот в чем была загвоздка! Совесть шептала мне: «Что тебе сделала бедная мисс Уотсон? Ведь ты видел, кат; удирает ее негр, и никому по сказал ни слова. Что тебе сделала бедная старуха, за что ты ее так обидел? Она тебя учила грамоте, учила, как надо себя вести, была к тебе добра, как умела. Ничего и плохого она тебе не сделала».
Мне стало так не по себе и так стыдно, что хоть помереть. Я бегал взад и вперед по плоту и ругал себя, и Джим тоже бегал взад и вперед по плоту мимо меня. Нам не сиделось на месте. Каждый раз, как он подскакивал и кричал: «Вот он, Каир!» - меня прошибало насквозь точно пулей, и я думал, что, если это и в самом деле окажется Каир, я тут же умру со стыда.
Джим громко разговаривал все время, пока я думал про себя. Он говорил, что в свободных штатах он первым долгом начнет копить деньги и ни за что не истратит зря ни единого цента; а когда накопит сколько нужно, то выкупит свою жену с фермы в тех местах, где жила мисс Уотсон, а потом они вдвоем с ней будут работать и выкупят обоих детей; а если хозяин не захочет их продать, то он подговорит какою-нибудь аболициониста, что бы тот их выкрал.
От таких разговоров у меня по спине мурашки бегали. Прежде он никогда но посмел бы так разговаривать. Вы посмотрите только, как он переменился от одной мысли, что скоро будет свободен! Недаром говорит старая пословица: «Дай негру палец - он заберет всю руку». Вот что, думаю, выходит, если действовать сгоряча, без соображения. Этот самый негр, которому я все равно что помогал бежать, вдруг набрался храбрости и заявляет, что он украдет своих детей, а я даже не знаю их хозяина и никакого худа от него не видал.
Мне было обидно слышать это от Джима - такая с его стороны низость. Совесть начала меня мучить пуще прежнего, пока наконец я не сказал ей: «Да оставь ты меня в покое! Ведь еще не поздно: я могу поехать на берег, как только покажется огонек, и заявить». Я сразу успокоился и повеселел, и на душе стало куда легче. Все мои огорчения словно рукой сняло. Я стал глядеть, не покажется ли где огонек, и даже что-то напевал про себя. Наконец замигал огонек, и Джим крикнул:
- Мы спасены, Гек, спасены! Скачи и пляши от радости! Это добрый старый Каир, я уж знаю!
Я сказал:
- Я поеду в челноке, погляжу сначала. Знаешь, Джим, это, может, еще и не Каир.
Он вскочил, приготовил челнок, положил на дно свою старую куртку, чтобы было мягче сидеть, подал мне весло, а когда я отчаливал, крикнул вслед:
- Скоро я прямо пойду плясать от радости, буду кричать, что это все из-за Гека! Я теперь свободный челочек, а где ж мне было освободиться, если бы не он? Это все Гек сделал! Джим никогда тебя не забудет, Гек! Такого друга у Джима никогда не было, а теперь ты и вовсе единственный друг у старика Джима.
Я греб, старался изо всех сил, спешил донести на него. Но как только он это сказал, у меня и руки опустились. Теперь я греб еле-еле и сам не знал, рад я, что поехал, или не рад. Когда я отъехал шагов на пятьдесят, Джим крикнул:
- Вон он едет верный старый Гек! Единственный белый джентльмен, который по обманул старика Джима!
Ну, мне просто нехорошо стало. Однако, думаю, надо же это сделать. Нельзя отвиливать. А тут как раз плывет ялик, и в нем два человека с ружьями; они останавливаются, и я тоже. Один из них и спрашивает:
- Что это там такое?
- Плот, - говорю я.
- А ты тоже с этого плота?
- Да, сэр.
- Мужчины на нем есть?
- Всего один, сэр.
- Видишь ли, нынче ночью сбежало пятеро негров, вон оттуда, чуть повыше излучины. У тебя кто там: белый или черный?
Я не сразу ответил. Хотел было, только слова никак не шли с языка. С минуту я силился собраться с духом и все им рассказать, только храбрости не хватило - струсил хуже зайца. Но вижу, что ничего у меня не выйдет, махнул на все рукой и говорю:
- Белый.
- Ну, мы сами поедем посмотрим.
- Да, уж пожалуйста, - говорю я, - ведь там мой папаша. Помогите мне - возьмите плот на буксир до того места, где фонарь горит на берегу. Он болен, и мама тоже, и Мэри Энн.
- Ах ты черт возьми! Нам некогда, мальчик… Ну, да я думаю, помочь надо. Цепляйся своим веслом - поедем.
Я прицепился, и они налегли на весла. После того как они сделали два-три взмаха веслами, я сказал:
- Папаша будет вам очень благодарен. Все уезжают, как только попросишь дотянуть плот до берега, а мне самому это не под силу.
- Подлость какая! Нет, все-таки чудно что-то… А скажи-ка, мальчик, что такое с твоим отцом?
- С ним… у него… да нет, ничего особенного.
Они перестали грести. До плота теперь оставалось совсем немного. Первый сказал:
- Мальчик, ты врешь. Что такое у твоего отца? Говори правду, тебе же будет лучше.
- Я скажу, сэр. Честное слово, скажу, только не бросайте нас, ради бога! У него… у него… Вам ведь не надо подъезжать близко к плоту, вы только возьмете нас на буксир… Пожалуйста, я вам брошу веревку.
- Поворачивай обратно, Джон, поворачивай живее! - говорит один.
Они повернули назад.
- Держись подальше, мальчик, - против ветра. Черт возьми, боюсь, как бы не нанесло заразу ветром. У твоего папы черпая оспа - вот что, мальчик, и ты это прекрасно знаешь. Что ж ты нам сразу не сказал? Хочешь, чтобы мы все перезаразились?
- Да, - говорю я, а сам всхлипываю, - я раньше всем так и говорил, а они тогда уезжали и бросали нас.
- Бедняга, а ведь это, пожалуй, правда. Нам тебя очень жалко, только вот какая штука… Понимаешь, нам оспой болеть не хочется. Слушай, я тебе скажу, что делать. Ты сам и не пробуй причалить к берегу, а не то разобьешь все вдребезги. Проплывешь еще миль двадцать вниз по реке, там увидишь город на левом берегу. Тогда будет уже светло; а когда станешь просить, чтобы вам помогли, говори, что у твоих родных озноб и жар. Не будь дураком, а то опять догадаются, в чем дело. Мы тебе добра хотим, так что ты уж отъезжай от нас еще миль на двадцать, будь любезен. Туда, где фонарь горит, не стоит ехать - это всего-навсего лесной склад. Слушай, твой отец, наверно, бедный, я уж вижу, что ему не повезло. Вот, смотри, я кладу золотую монету в двадцать долларов на эту доску - возьмешь, когда подплывет поближе. Конечно, с нашей стороны подлость тебя оставлять, да ведь и с оспой тоже шутки плохи, сам знаешь.
- Погоди, Паркер, - сказал другой, - вот еще двадцать от меня, положи на доску… Прощай мальчик! Ты так и сделай, как мистер Паркер тебе говорит, тогда все будет в порядке.
- Да, да, мальчик, верно! Ну, прощай, всего хорошего. Если где увидишь беглого негра, зови на помощь и хватай его - тебе за это денег дадут.
- Прощайте, сэр, - говорю я, - а беглых негров я уж постараюсь не упустить.
Они поехали дальше, а я перелез на плот, чувствуя себя очень скверно; ведь я знал, что поступаю нехорошо, и понимал, что мне даже и не научиться никогда поступать так, как надо; если человек с малых лет этому не научился, то уж после его не заставишь никак: и надо бы, да он не может, и ничего у него не получится. Потом я подумал с минуту и говорю себе: постой, а если б ты поступил, как надо, и выдал бы Джима, было бы тебе лучше, чем сейчас? Нет, говорю себе, все равно было бы плохо; я так же плохо себя чувствовал бы, как и сейчас. Какой же толк стараться делать все как полагается, когда от этого тебе одно только беспокойство; а когда поступаешь, как не надо, то беспокойства никакого, а награда все равно одна и та же. Я стал в тупик и ответа не нашел. Ну, думаю, и голову больше ломать не стану, а буду всегда действовать, как покажется сподручней. Я заглянул в шалаш. Джима там не было. Я оглядел весь плот - его не было нигде. Я крикнул:
- Джим!
- Я здесь, Гек! Их больше не видно? Говори потише.
Он сидел в реке за кормой, один только нос торчал из воды. Я сказал ему, что их больше не видно, и он влез на плот.
- Я ведь все слышал и скорей соскользнул в воду; хотел уже плыть к берегу, если они причалят к плоту. А потом, думаю, опять приплыву, когда они уедут. А здорово ты их надул, Гек! Ловкая вышла штука! Я тебе вот что скажу, сынок: по-моему, только это и спасло старика Джима. Джим никогда этого тебе не забудет, голубчик!
Потом мы стали говорить про деньги. Очень недурно заработали - по двадцати долларов на брата. Джим сказал, что теперь мы можем ехать на пароходе третьим классом и денег нам вполне хватит на дорогу до свободных штатов и что двадцать миль для плота сущие пустяки, только ему хотелось бы, чтобы мы были уже там.
И рассвете мы причалили к берегу, и Джим все старался спрятаться получше. Потом он целый день увязывал наши пожитки в узлы и вообще готовился к тому, чтобы совсем расстаться с плотом.
Вечером, часов около десяти, мы увидели огни какого-то города в излучине на левом берегу.
Я поехал в челноке узнать, что это за город. Очень скоро мне повстречался человек в ялике, который ловил рыбу. Я подъехал поближе и спросил:
- Скажите, мистер, это Каир?
- Каир? Нет. Одурел ты, что ли?
- Так какой же это город?
- Если тебе хочется знать, поезжай да спроси. А будешь тут околачиваться да надоедать, так смотри - ты у меня получишь!
Я повернул обратно к плоту. Джим ужасно расстроился, но я ему сказал, что следующий город, наверно, и будет Каир.
Перед рассветом нам попался еще один город, и я опять хотел поехать на разведку, только берег тут был высокий, и я не поехал. Джим сказал, что Каир не на высоком берегу. А я про это позабыл. Для дневной остановки мы выбрали заросший кустами островок, поближе к левому берегу. Я начал кое о чем догадываться. И Джим тоже. Я сказал:
- Может, мы прозевали Каир в тумане тогда ночью?
Джим ответил:
- Не будем говорить про это, Гек. Бедным неграм всегда не везет. Я так и думал, что змеиная кожа еще даст себя знать
- Лучше бы я ее в глаза не видал, Джим, лучше бы она мне и но попадалась!
- Ты но виноват, Гек: ты не знал. Не ругай себя за это
Когда совсем рассвело, так оно и оказалось: поближе к берегу текла светлая вода реки Огайо, а дальше к середине начиналась мутная вода - сама Старая Миссисипи! Так что с Каиром все было кончено.
Мы потолковали, как нам быть. На берег нечего было и соваться; вести плот против течения мы тоже не могли. Только и оставалось, дождаться темноты, отправляться обратно в челноке: будь что будет. Мы проспали весь день в кустах, чтобы набраться сил, а когда после сумерек вышли к плоту, оказалось, что челнок исчез!
Мы долго молчали. Да и говорить-то было нечего. Оба мы отлично знали, что это змеиная кожа действует, да и какой толк может быть от разговоров? Опять, пожалуй, накличешь беду, как будто нам этого мало, а там оно и пойдет одно за другим, пока не научимся держать язык за зубами. Потом мы обсудили, что нам делать, и решили, что ничего другого не остается, как плыть вниз по течению на плоту, пока не подвернется случай купить челнок и ехать на нем обратно. Отец взял бы челнок взаймы, если б поблизости ничего не случилось, по мы этого делать по собираюсь, чтобы за нами не было погони.
Когда стемнело, мы пустились в путь на плоту. Всякий, кто еще не верит, как опасно брать в руки змеиную кожу, даже после всего, что с нами случилось, обязательно поверит, когда почитает дальше, что она с нами натворила.
Челноки обыкновенно покупают с плотов, стоящих на причале у берега. Но пока что мы таких плотов не видели и ехали себе да ехали, - должно быть, больше трех часов подряд. И ночь сделалась какая-то серая, очень густая, а это тоже гадость, не лучше тумана: не разберешь, какие берега у реки, и вдаль тоже ничего не видно. Было уж очень поздно и совсем тихо; вдруг слышим - вверх по реке идет пароход. Мы зажгли фонарь, думали, что с парохода нас заметят. Обыкновенно низовые пароходы проходили далеко от нас; они огибают отмели и, чтобы не бороться с течением, ищут тихой воды под высоким берегом, но в такие ночи они идут прямо по фарватеру против течения.
Мы слышали, как пыхтит пароход, но не видели его, пока он не подошел совсем близко. Он шел прямо на нас. Пароходы часто так делают, чтобы посмотреть, насколько близко можно пройти от плота, не задев его; иногда колесо откусывает конец весла, а потом лоцман высовывается и хохочет, хвастается: вот он какой ловкач! Мы так и думали, что пароход постарается пройти поближе, не задев плота, по он шел прямехонько на нас. Он был большой и несся быстро, словно черная туча, усеянная рядами светлячков по бокам; и вдруг он навалился на нас, большой и страшный, и длинный ряд открытых топок засверкал, как раскаленные докрасна зубы, а огромный нос и кожухи нависли прямо над нами. Оттуда заорали на нас, зазвонили в колокол, чтобы остановить машину, поднялась ругань, зашипел пар - и не успел Джим прыгнуть в воду с одной стороны, а я с другой, как пароход с треском прошел прямо по плоту.
Я нырнул - и нырнул как можно глубже, так, чтобы достать до дна, потому что надо мной должно было пройти тридцатифутовое колесо, и я старался оставить ему побольше места. Обыкновенно я мог просидеть под водой минуту, а тут, должно быть, пробыл минуты полторы. Потом скорей вынырнул наверх, и то чуть не задохся. Я выскочил из воды до подмышек, отфыркиваясь и выплевывая воду. Течение здесь, конечно, было ужасно сильное, и, конечно, пароход тронулся секунд через десять после того, как остановился, потому что на плотовщиков они обычно не обращают внимания: теперь он пыхтел где-то выше по реке, и в темноте мне его не было видно, хоть я и слышал пыхтенье.
Я раз двадцать окликал Джима, по не мог добиться ответа; тогда я ухватился за первую доску, какая попалась под руку, и поплыл к берегу, толкая эту доску перед собой. Но скоро я разобрал, что течение здесь повертывает к левому берегу, а это значило, что я попал на перекат; и потому я свернул влево.
Это был один из тех перекатов, которые идут наискосок и тянутся на целых две мили, так что я переправлялся очень долго. Я благополучно доплыл до берега и вылез. Впереди почти ничего нельзя было разглядеть, но я пошел напрямик, без дороги, и, пройдя около четверти мили, наткнулся впотьмах на большой старинный бревенчатый дом. Я хотел было потихоньку пройти мимо и свернуть в сторону, но тут на меня выскочили собаки, завыли и залаяли; и у меня хватило догадки не двигаться с места.

ГЛАВА XVII

Прошло около минуты, и кто-то крикнул из окна, не высовывая головы:
- Тише, вы!… Кто там?
Я сказал:
- Это я.
- Кто это "я"?
- Джордж Джексон, сэр.
- Что вам нужно?
- Мне ничего не нужно, сэр, я только хочу пройти мимо, а собаки меня не пускают.
- Так чего ради ты шатаешься тут по ночам, а?
- Я не шатался, сэр, а я упал за борт с парохода.
- Ах, вот как, упал? Ну-ка, высеките огонь кто-нибудь. Как, ты сказал, тебя зовут? Повтори.
- Джордж Джексон, сэр. Я еще мальчик.
- Послушай, если ты говоришь правду, то тебе нечего бояться: никто тебя не тронет. Только не шевелись, стой смирно, где стоишь… Разбудите Боба и Тома кто-нибудь и принесите ружья… Джордж Джексон, есть еще кто-нибудь с тобой?
- Никого нет, сэр.
Я услышал, как в доме забегали люди, и увидел свет. Тот же человек крикнул:
- Убери свечу, Бетси, старая ты дура, в уме ли ты? Поставь ее на пол за дверью… Боб, если вы с Томом готовы, займите свои места.
- Мы готовы.
- Ну, Джордж Джексон, знаешь ты Шепердсонов?
- Нет, сэр, никогда про них не слыхал.
- Что ж, может, это и правда, а может, и нет. Ну, все готово. Входи, Джордж Джексон. Да смотри не торопись - иди медленно. Если с тобой кто-нибудь есть, пусть останется позади; если он покажется, его застрелят. Подходи теперь. Подходи медленно, отвори дверь сам - ровно настолько, чтобы пролезть, слышишь?
Я не спешил, да и не мог бы спешить при всем желании. Я осторожно подходил к двери, в полной тишине; только слышно было, как бьется мое сердце, - так мне казалось. Собаки молчали, так же как и люди, но шли за мной по пятам. Дойдя до крыльца с тремя вытесанными из бревен ступеньками, я услышал, как в доме отпирают дверь и отодвигают засов. Я взялся за ручку и тихонько нажал на дверь - еще и еще, пока кто-то не сказал:
- Так, теперь довольно, просунь голову в дверь.
Просунуть я просунул, а сам думаю: сейчас ее отрубят.
Свеча стояла на полу, и все они собрались вокруг и с четверть минуты глядели на меня, а я на них. Трое взрослых мужчин целились в меня из ружей, так что я даже зажмурился, сказать по правде; самый старый, лет шестидесяти, уже седой, двое других лет по тридцати или больше, - все трое представительные, красивые, а еще очень милая седовласая старушка, и позади нее две молодые женщины, которых я плохо разглядел.
Старик сказал:
- Ну, так… я думаю, все в порядке. Входи.
Как только я вошел, старый джентльмен сам запер дверь, задвинул засов и велел молодым людям с ружьями идти в комнаты; все пошли в большую гостиную с новым лоскутным ковром на полу, собрались в угол, чтобы их не видно было из окон фасада, - в боковой стене окон не было. Свечу подняли повыше, все стали меня разглядывать и говорили: «Нет, он не из Шепердсонов, в нем нет ничего шепердсоновского».
Потом старик сказал, что я, верно, ничего не буду иметь против обыска, - он не хочет меня обидеть, только проверит, нет ли при мне оружия. Он не стал лазить по карманам, а только провел руками поверх платья и сказал, что все в порядке. Он велел мне не стесняться, быть как дома и рассказать, кто я такой; но тут вмешалась старушка:
- Господь с тобой, Саул! Бедняжка насквозь промок, а может быть, он и голоден. Как ты думаешь?

Предыдущая страница 6 Следующая страница


7 Марк Твен

- Ты права, Рэчел, - я и позабыл.
Тогда старушка сказала:
- Бетси (это негритянке), сбегай и принеси ему, бедняжке, чего-нибудь поесть, поскорей! А вы, девочки, ступайте разбудите Бака и скажите ему… Ах, вот он и сам… Бак, возьми этого, чужого мальчика, сними с него мокрое платье и дай ему что-нибудь из своего, сухое.
Баку на вид казалось столько же, сколько и мне, - лет тринадцать - четырнадцать или около того, хотя он был немножко выше меня ростом. Он был в ночной рубашке, весь взлохмаченный. Он вышел, зевая и протирая кулаком глаза, а другой рукой тащил за собою ружье. Он спросил:
- Разве Шепердсонов тут не было?
Ему ответили, что нет, это была ложная тревога.
- Ну ладно, - сказал он. - А если б сунулись, я бы хоть одного подстрелил.
Все засмеялись, и Боб сказал:
- Где тебе, Бак! Они успели бы снять с нас скальпы, пока ты там раскачивался.
- Конечно, никто меня не позвал, это просто свинство! Всегда меня затирают - так я никогда себя не покажу.
- Ничего, Бак, - сказал старик, - еще успеешь себя показать! Все в свое время, не беспокойся. А теперь ступай, делай, что мать тебе велела.
Мы с Баком поднялись наверх в его комнату, ой дал мне свою рубашку, куртку и штаны, и я все это надел. Пока я переодевался, он спросил, как меня зовут, но прежде чем я успел ему ответить, он пустился мне рассказывать про сойку и про кролика, которых он поймал в лесу позавчера, а потом спросил, где был Моисей, когда погасла свечка. Я сказал, что ни знаю, никогда даже и не слыхал про это.
- Ну так угадай, - говорит он.
- Как же я угадаю, - говорю я, - когда я первый раз про это слышу?
- А догадаться ты не можешь? Ведь это совсем просто.
- Какая свечка? - говорю я.
- Не все ли равно какая, - говорит он.
- Не знаю, где он был, - говорю я. - Ну, скажи: где?
- В темноте - вот где!
- А если ты знал, чего же ты меня спрашивал?
- Да ведь это же загадка, неужто не понимаешь? Скажи, ты у нас долго будешь гостить? Оставайся совсем. Мы с тобой здорово повеселимся, уроков у нас сейчас нет. Есть у тебя собака? У меня есть; бросишь в воду щепку - она лезет и достает. Ты любишь по воскресеньям причесываться и всякие там глупости? Я-то, конечно, не люблю, только мать меня заставляет. Черт бы побрал эти штаны! Пожалуй, надо надеть, только не хочется - уж очень жарко. Ты готов? Ну ладно, пошли, старик.
Холодная кукурузная лепешка, холодная солонина, свежее масло, пахтанье - вот чем они меня угощали внизу, и ничего вкуснее я никогда в жизни но едал. Бак, его мама и все остальные курили коротенькие трубочки, кроме двух молодых девушек и негритянки, которая ушла. Все курили и разговаривали, а я ел и тоже разговаривал. Обе девушки сидели, завернувшись в одеяла, с распущенными волосами. Все они меня расспрашивали, а я им рассказывал, как мы с папашей и со всем семейством жили на маленькой ферме в самой глуши Арканзаса и как сестра Мэри Энн убежала из дому и вышла замуж и больше мы про нее ничего не слыхали, а Билл поехал ее разыскивать и тоже пропал без вести, а Том и Морт умерли, и больше никого не осталось, кроме нас с отцом, и он так и сошел на нет от забот и горя: а после его смерти собрал какие остались пожитки, потому что ферма была не наша, и отправился вверх по реке палубным пассажиром, а потом свалился в реку с парохода; вот каким образом я попал сюда. Они мне сказали тогда, что я могу у них жить, сколько захочу. После этого начало светать, и все разошлись по своим спальням, и я тоже пошел спать вместе с Баком; а когда проснулся поутру, то - поди ж ты! - совсем позабыл, как меня зовут. Я лежал около часа и все припоминал, а когда Бак проснулся, я спросил.
- Ты умеешь писать, Бак?
- Умею, - говорит он.
- А вот мое имя небось не знаешь, как пишется! - говорю я.
- Знаю не хуже твоего, - говорит он.
- Ладно, - говорю я, - валяй.
- Д-ж-о-р-д-ж Ж-е-к-с-он-вот тебе! - говорит он.
- Правильно знаешь, - говорю я, - а я думал, что нет. Это не такое имя, чтобы всякий мог его правильно написать, не выучив наперед.
Я и сам записал его потихоньку: вдруг спросят, как оно пишется, а я и отбарабаню без запинки, будто для меня это дело привычное.
Семья была очень хорошая, и дом тоже был очень хороший. Я еще никогда не видал в деревне такого хорошего дома, с такой приличной обстановкой. Парадная дверь запиралась не на железный засов и не на деревянный с кожаным ремешком, а надо было повертывать медную шишку, все равно как в городских домах. В гостиной не стояло ни одной кровати, ничего похожего на кровать, а ведь даже в городе во многих гостиных стоят кровати. Камин был большой, выложенный внизу кирпичами; а чтобы кирпичи были всегда чистые, их поливали водой и терли другим кирпичом: и иногда их покрывали, на городской манер, слоем красной краски, которая называется «испанская коричневая». Таган был модный и такой большой, что и бревно выдержал бы. Посредине каминной доски стояли часы под стеклом, и на нижней половине стекла был нарисован город с кружком вместо солнца, и видно было, как за стеклом ходит маятник. Приятно было слушать, как они тикают: а иногда в дом заходил бродячий часовщик, чинил их и приводит в порядок, и тогда они били раз двести подряд, пока не выбьются из сил. Хозяева не отдали бы этих часов ни за какие деньги.
Справа и слева от часов стояло по большому заморскому попугаю из чего-то вроде мела и самой пестрой раскраски. Рядом с одним попугаем стояла глиняная кошка, а рядом с другим - глиняная собака, и если их нажать, они пищали; только рот у них не раскрывался и морда была все такая же равнодушная. Они пищали снизу. Сзади всех этих штучек были засунуты два больших развернутых веера из крыльев дикого индюка. На столе посреди комнаты стояла большая корзина с целой грудой яблок, апельсинов, персиков и винограда, гораздо красивей и румяней настоящих, только видно было, что они ненастоящие, потому что местами они облупились и под краской белел гипс или мел - из чего там они были сделаны.
Стол был покрыт красивой клеенкой с нарисованным красной и синей краской орлом и каймой вокруг. Мне сказали, что эту клеенку привезли из самой Филадельфии. По всем четырем углам стола ровными стопками были разложены книги. Одна из них была большая семейная Библия с картинками; другая - «Путь паломника»: про одного человека, который бросил свою семью, только там не говорилось почему. Я много раз за нее принимался, в разное время. Написано было интересно, только не очень понятно. Еще там были «Дары дружбы», со всякими интересными рассказиками и стишками, только стихов я не читал. Еще были «Речи» Генри Клея и «Домашний лечебник» доктора Ганна; из него можно было узнать, что надо делать, если кто-нибудь заболеет или умрет. Был еще молитвенник и разные другие книжки. А еще там стояли красивые плетеные стулья, совсем крепкие - не то чтобы какие-нибудь продавленные или дырявые, вроде старой корзинки.
На стенах у них висели картины - больше всего Вашингтоны, да Лафайеты, да всякие битвы, да шотландская королева Мария Стюарт, а одна картина называлась «Подписание Декларации». Были еще такие картинки, которые у них назывались «пастель»; это одна из дочерей сама нарисовала, когда ей было пятнадцать лет; теперь она уже умерла. Таких картинок я еще нигде не видел - уж очень они были черные. На одной была нарисована женщина в узком черном платье, туго подпоясанная под мышками, с рукавами вроде капустных кочнов и в большой черной шляпе вроде совка с черной вуалью, а из-под платья видны были тоненькие белые ножки в черных, узеньких, как долото, туфельках, с черными тесемками крест-накрест. Она стояла под плакучей ивой, задумчиво опираясь правым локтем на могильный памятник, а в левой руке держала белый платок и сумочку, и под картинкой было написано: «Ах, неужели я больше тебя не увижу?!» На другой - молодая девушка с волосами, зачесанными на макушку, и с гребнем в прическе, большим, как спинка стула, плакала в платок, держа на ладони мертвую птичку лапками вверх, а под картинкой было написано:
«Ах, я никогда больше не услышу твоего веселого щебетанья!» Была и такая картинка, где молодая девица стояла у окна, глядя на луну, а по щекам у нее текли слезы; в одной руке она держала распечатанный конверт, с черной печатью, другой рукой прижимала к губам медальон на цепочке, а под картинкой было написано: «Ах, неужели тебя больше нет?! Да, увы, тебя больше нет!» Картинки были хорошие, но мне они как-то не очень нравились, потому что если, бывало, взгрустнется немножко, и от них делалось еще хуже. Все очень жалели, что эта девочка умерла, потому что у нее была начата еще не одна такая картинка, и уже по готовым картинкам всякому было видно, как потеряли ее родные. А по-моему, с ее характером ей, наверное, куда веселей на кладбище. Перед болезнью она начала еще одну картинку - говорят, самую лучшую - и днем и ночью только о том и молилась, чтобы не умереть, пока не кончит ее, но ей не повезло: так и умерла - не кончила.
На этой картинке молодая женщина в длинном белом платье собиралась броситься с моста; волосы у нее были распущены, она глядела на луну, по щекам у нее текли слезы; две руки она сложила на груди, две протянула перед собой, а еще две простирала к луне. Художница хотела сначала посмотреть, что будет лучше, а потом стереть лишние руки, только, как я уже говорил, она умерла, прежде чем успела на чем-нибудь окончательно остановиться, а родные повесили эту картинку у нее над кроватью и в день ее рождения всегда убирали цветами. А в другое время картинку задергивали маленькой занавесочкой. У молодой женщины на этой картинке было довольно приятное лицо, только рук уж очень много, и от этого она, по-моему, смахивала на паука.
Когда эта девочка была еще жива, она завела себе альбом и наклеивала туда из «Пресвитерианской газеты» объявления о похоронах, заметки о несчастных случаях и долготерпеливых страдальцах и сама сочиняла про них стихи. Стихи были очень хорошие. Вот что она написала про одного мальчика по имени Стивен Даулинг Боте, который упал в колодец и утонул:
ОДА НА КОНЧИНУ
СТИВЕНА ДАУЛИНГА БОТСА
Хворал ли юный Стивен,
И умер ли он от хвори?
И рыдали ль друзья и родные,
Не помня себя от горя?
О нет! Судьба послала
Родным иное горе,
И хоть они рыдали,
Но умер он не от хвори.
Не свинкой его раздуло,
И сыпью не корь покрыла -
Нет, вовсе не корь и не свинка
Беднягу Ботса сгубила;
Несчастною любовью
Не был наш Боте сражен;
Объевшись сырой морковью,
От колик не умер он.
К судьбе несчастного Ботса
Склоните печальный слух:
Свалившись на дно колодка,
К небесам воспарил его дух.
Достали его, откачали,
Но уже поздно было:
Туда, где нет печали,
Душа его воспарила.
Если Эммелина Грэнджерфорд умела писать такие стихи, когда ей не было еще четырнадцати лет, то что бы могло из нее получиться со временем! Бак говорил, что сочинять стихи для нее было плевое дело. Она даже ни на минуту не задумывалась. Бывало, придумает одну строчку, а если не может подобрать к ней рифму, то зачеркнет, напишет новую строчку и жарит дальше. Она особенно не разбиралась и с удовольствием писала стихи о чем угодно, лишь бы это было что-нибудь грустное. Стоило кому-нибудь умереть, будь это мужчина, женщина или ребенок, покойник еще и остыть не успеет, а она уж тут как тут со своими стихами. Она называла их «данью покойному». Соседи говорили, что первым являлся доктор, потом Эммелина, а потом уже гробовщик; один только раз гробовщик опередил Эммелину, и то она задержалась из-за рифмы к фамилии покойного, а звали его Уистлер. От этого удара она так и не могла оправиться, все чахла да чахла и прожила после этого недолго. Бедняжка, сколько раз я заходил к ней в комнату! И когда ее картинки расстраивали мне нервы и я начинал на нее сердиться, то доставал ее старенький альбом и читал.
Мне вся эта семья нравилась, и покойники и живые, и я вовсе не хотел ни с кем из них ссориться. Когда бедная Эммелина была жива, она сочиняла стихи всем покойникам, и казалось несправедливым, что никто не напишет стихов для нее теперь, когда она умерла: я попробовал сочинить хоть один стишок, только у меня ничего не вышло.
Комнату Эммелины всегда чистенько убирали, и все вещи были расставлены так, как ей нравилось при жизни, и никто никогда там не спал.
Старушка сама наводила порядок в комнате, хотя у них было много негров, часто сидела там с шитьем и Библию тоже почти всегда читала там.
Так вот, я уже рассказывал про гостиную; на окнах там висели красивые занавески, белые, с картинками: замки, сплошь обвитые плющом, и стада на водопое. Там стояло еще старенькое пианино, набитое, по-моему, жестяными сковородками, и для меня первое удовольствие было слушать, как дочки поют «Расстались мы» или играют на нем «Битву под Прагой». Степы во всех комнатах были оштукатурены, на полу почти везде лежали ковры, а снаружи весь дом был выбелен. Он был в два флигеля, а между флигелями были настланы полы и сделана крыша, так что иногда там накрывали стол в середине дня, и место это было самое уютное и прохладное. Ничего не могло быть лучше! Да еще стряпали у них очень вкусно, и еды подавались целые горы!

ГЛАВА XVIII

Полковник Грэнджерфорд был, что называется, джентльмен, настоящий джентльмен с головы до пяток, и вся его семья была такая же благородная. Как говорится, в нем была видна порода, а это для человека очень важно, все равно как для лошади; я слыхал это от вдовы Дуглас, а что она была из первых аристократок у нас в городе, с этим никто даже и не спорил; и мой папаша тоже всегда так говорил, хотя сам-то он не породистей дворняги. Полковник был очень высокого роста, худой, смуглый, но бледный, без единой капли румянца; каждое утро он брил начисто все лицо; губы у него были очень тонкие, топкий нос с горбинкой и густые брови, а глаза черные-пречерные, и сидели они так глубоко, что смотрели на вас как будто из пещеры. Лоб у него был высокий, а волосы седые и длинные, до самых плеч. Руки - худые, с длинными пальцами. И каждый божий день он надевал чистую рубашку и полотняный костюм такой белизны, что смотреть больно. А по воскресеньям одевался в синий фрак с модными пуговицами. Он носил трость красного дерева с серебряным набалдашником. Шутить он не любил, ни-ни, и говорил всегда тихо. А доброты он был такой, что и сказать нельзя, - всякий сразу это видел и чувствовал к нему доверие. Улыбался он редко, и улыбка была приятная. Но уж если, бывало, выпрямится, как майский шест, и начинает метать молнии из-под густых бровей, то сначала хотелось поскорей залезть на дерево, а потом уже узнавать, в чем дело. Ему не приходилось никого одергивать: при нем все вели себя как следует. Все любили его общество, когда он бывал в духе: я хочу сказать, что при нем было хорошо, как при солнышко. Когда он хмурился, как грозовая туча, то гроза продолжалась какие-нибудь полминуты - и этим все кончалось, и потом целую неделю все было спокойно.
Когда он вместе со своей старушкой входил утром в столовую, все дети вставали со стульев, желали им доброго утра и не садились до тех пор, пока не сядут старики. После этого Том с Бобом подходили к буфету, где стоял графин, смешивали с водой стаканчик виски и подавали отцу, а он ждал со стаканом в руках, пока они не нальют себе; потом они кланялись и говорили: «За ваше здоровье, сударь! За ваше здоровье, сударыня!» - а старики слегка кивали головой и благодарили, и все трое пили. А потом Боб и Том наливали ложку воды на сахар и капельку виски или яблочной на дно всех стаканов и давали нам с Баком, и мы тоже пили за здоровье стариков.
Боб был самый старший, а Том - второй, оба высокие, широкоплечие молодцы, загорелые, с длинными черными волосами и черными глазами. Они одевались с головы до ног во все белое, как и полковник, и носили широкополые панамы.
Еще была мисс Шарлотта (лет двадцати пяти), высокая, гордая, величественная, но такая добрая, что и сказать нельзя, если ее не сердили. А когда рассердится, то взглянет, бывало, не хуже отца - просто душа уйдет в пятки. Собой она была красавица.
Ее сестра, мисс София, тоже была красавица, только совсем в другом роде: кроткая и тихая, как голубка; ей было всего двадцать лет.
У каждого из них был свой негр для услуг, и у Бака тоже. Моему негру делать было нечего, потому что я не привык, чтобы мне прислуживали, зато негру Бака не приходилось сидеть сложа руки.
Вот и все, что оставалось теперь от семьи, а прежде было еще три сына
- их всех троих убили; и была еще Эммелина, которая умерла.
У старика было много ферм и около сотни негров. Иногда наезжали целой толпой гости верхом, за десять, за пятнадцать миль, гостили пять-шесть дней, пировали, катались по реке, днем устраивали пикники в лесу, а вечером танцевали в доме. По большей части это были все родственники. Мужчины приезжали в гости с ружьями. Господа все были видные, можно сказать.
В этих местах жил и еще один аристократический род, семей пять или шесть; почти все они были по фамилии Шепердсоны. Это были такие же благородные, воспитанные, богатые и знатные господа, как и Грэнджерфорды. У Шепердсонов и Грэнджерфордов была общая пароходная пристань, двумя милями выше нашего дома, и я, когда бывал с нашими на пристани, частенько видел там Шепердсонов, гарцующих на красивых лошадях.
Как- то днем мы с Баком пошли в лес на охоту и вдруг слышим конский топот. А мы как раз переходили дорогу. Бак закричал:
- Скорей! Беги в лес!
Мы побежали, а потом стали смотреть из-за кустов на дорогу. Скоро показался красивый молодой человек, похожий на военного; он ехал рысью по дороге, отпустив поводья. Поперек седла у него лежало ружье. Я его и раньше видел. Это был молодой Гарни Шепердсон. Вдруг ружье Бака выстрелило над самым моим ухом, и с головы Гарни слетела шляпа. Он схватился за ружье и поскакал прямо к тому месту, где мы прятались. Но мы не стали его дожидаться, а пустились бежать через лес. Лес был не густой, и я то и дело оглядывался, чтоб увернуться от пули; я два раза видел, как Гарни прицелился в Бака из ружья, а потом повернул обратно, в ту сторону, откуда приехал, - должно быть, за своей шляпой; так я думаю, только этого я не видал. Мы не останавливались, пока не добежали до дому. Сначала глаза у старого джентльмена загорелись - я думаю, от радости, - потом лицо у него как будто разгладилось, и он сказал довольно ласково:
- Мне не нравится эта стрельба из-за куста. Почему ты не вышел на дорогу, мой мальчик?
- Шепердсоны никогда не выходят, отец. Они пользуются всяким преимуществом.
Мисс Шарлотта подняла голову, как королева, слушая рассказ Бака; ноздри у нее раздувались, глаза сверкали. Молодые люди нахмурились, но не сказали ни слова. Мисс София побледнела, а когда услышала, что Гарни остался цел, опять порозовела.
Как только мне удалось вызвать Бака к кормушке под деревьями и мы остались с ним вдвоем, я спросил:
- Неужто ты хотел его убить, Бак?
- А то как же!
- Что же он тебе сделал?
- Он? Ничего он мне не сделал.
- Так за что же ты хотел его убить?
- Ни за что - из-за того только, что у нас кровная вражда.
- А что такое кровная вражда?
- Чему же тебя учили? Неужели ты не знаешь, что такое кровная вражда?
- Первый раз слышу. Ну-ка, расскажи.
- Ну вот, - сказал Бак, - кровная вражда - это вот что: бывает, что один человек поссорится с другим и убьет его, а тогда брат этого убитого возьмет да и убьет первого, потом их братья поубивают друг друга, потом за них вступаются двоюродные братья, а когда всех перебьют, тогда и вражде конец. Только это долгая песня, времени проходит много.
- А ваша вражда давно началась?
- Еще бы не давно! Лет тридцать или около того. Была какая-то ссора, а потом из-за нее судились; и тот, который проиграл процесс, пошел и застрелил того, который выиграл, - да так оно и следовало, конечно. Всякий на его месте сделал бы то же.
- Да из-за чего же вышла ссора, Бак? Из-за земли?
- Я не знаю. Может быть.
- Ну а кто же первый стрелял? Грэнджерфорд или Шепердсон?
- Господи, ну почем я знаю! Ведь это так давно было.
- И никто не знает?
- Нет, папа, я думаю, знает, и еще кое-кто из стариков знает; они только не знают, из-за чего в самый первый раз началась ссора.
- И много было убитых, Бак?
- Да! То и дело кого-нибудь хоронят. Но не всех же убивают. У папы в ноге сидит крупная дробь, только он не обращает внимания, но думает об этом, и все. Боба тоже здорово полоснули ножом, и Том был ранен раза два.
- А в этом году кого-нибудь убили, Бак?
- Да, у нас одного и у них одного. Месяца три назад мой кузен Бад поехал через лес на ту сторону роки, а оружия с собой не захватил - такая глупость! - и вдруг в одном глухом мосте слышит за собой топот; смотрит
- за ним скачет плешивый Шопердсон с ружьем в руках, скачет, а седые волосы развеваются по ветру. Баду надо было соскочить с лошади да спрятаться в кусты, а он решил, что старик его не догонит, и так они скакали миль пять во весь дух, а старик все нагонял; наконец Бад видит, что дело плохо, остановил лошадь и повернулся лицом к старику, чтобы пуля попала не в спину, а в грудь, а старик подъехал поближе и убил его наповал. Только недолго ему пришлось радоваться: не прошло и недели, как наши его уложили.
- По-моему, этот старик был трус, Бак.
- А по-моему, нет. Вот уж нет! Среди Шепердсонов нет трусов, ни одного нет! И среди Грэнджерфордов тоже их нет. Один раз этот старик честно дрался с тремя Грэнджерфордами и в полчаса одолел их. Все они были верхом, а он соскочил с лошади и засел за кучей дров, а лошадь поставил перед собой, чтобы загородиться от пуль. Грэнджерфорды с лошадей не слезли, все гарцевали вокруг старика и палили в него, а он палил в них. И он и его лошадь вернулись домой израненные и в крови, зато Грэнджерфордов принесли домой одного убитым, а другого раненым, он умер на следующий день. Нет, сэр, если кому нужны трусы, так нечего и время тратить искать их у Шепердсонов - там таких не водится!
В следующее воскресенье мы все поехали в церковь, мили за три, и все верхом. Мужчины взяли с собой ружья, - Бак тоже взял, - и держали их между коленями или ставили к стенке, чтобы были под рукой. И Шопердсоны тоже так делали. Проповедь была самая обыкновенная - насчет братской любви и прочего тому подобного, такая все скучища! Говорили, что проповедь хорошая, и когда ехали домой, все толковали про веру да про добрые дела, про благодать и предопределение и не знаю еще про что, так что мне показалось, будто такого скучного воскресенья у меня еще никогда в жизни не было.
Через час после обеда или около того все задремали, кто в кресле, кто у себя в комнате, и стало еще скучней. Бак со своей собакой улегся на траву и крепко уснул на солнышке. Я пошел в нашу комнату и сам хотел было вздремнуть. Смотрю, тихая мисс София стоит на пороге своей комнаты, что рядом с нашей; она позвала меня к себе в комнату, тихонько затворила дверь и спрашивает, люблю ли я ее, а я сказал, что люблю; а потом она спросила, могу ли я исполнить одну ее просьбу и никому об этом не говорить, и я сказал, что могу. Тогда она сказала, что забыла свое Евангелие в церкви, оставила его на скамье между двумя другими книгами, так но схожу ли я потихоньку за этой книгой, и не принесу ли ее сюда, только никому ничего не говоря. Я сказал, что принесу. И вот я потихоньку выбрался из дому и побежал по дороге; смотрю - в церкви никого уже нет, кроме одной или двух свиней: дверь никогда не запиралась, а свиньи летом любят валяться на тесовом полу, потому что он прохладный. Если вы заметили, большинство людей ходит в церковь только по необходимости, ну а свиньи - дело другое.
Ох, думаю, тут что-то неладно; не может быть, чтобы она так расстроилась из-за Евангелия. Я потряс книжку, смотрю - из нее выскочил маленький клочок бумаги, а на нем написано карандашом: «В половине третьего». Я стал еще искать, но ничего больше не нашел. Я так ничего и не понял, взял и положил бумажку обратно, а когда вернулся домой и поднялся наверх, мисс София стояла в дверях своей комнаты и ждала меня. Она втащила меня в комнату и закрыла дверь, потом стала перелистывать Евангелие, пока не нашла записку, а когда прочла ее, то очень обрадовалась, и не успел я опомниться, как она схватила меня за плечи, обняла и сказала, что я самый лучший мальчик на свете и чтобы я никому ничего не говорил. И щеки у нее засветились, она вся покраснела и от этого стала очень хорошенькой. Меня сильно разбирало любопытство, и, переведя дух, я сейчас же спросил, о чем была записка; а она спросила, читал я ее или пет, а я сказал, что не читал. Тогда она спросила, у мою ли я читать по-писаному, а я сказал, что но умею, разно только если написано печатными буквами, и она тогда сказали, что в записке ничего особенного не было, это просто закладка, и чтобы я шел играть.
Я пошел к реке, раздумывая обо всем этом, и вдруг заметил, что за мной идет мой негр. Когда мы отошли от доя а настолько, что нас нельзя было увидеть из окна, он оглянулся по сторонам, а потом подбежал ко мне и говорит:
- Мистер Джордж, не хотите ли пойти со мной на болото? Я вам покажу целую кучу водяных змей.
Думаю, тут что-то дело нечисто, он и вчера то же говорил. Ну кому нужны водяные змеи, чтобы за ними бегать? Не знает он этого, что ли? Интересно, что у него на уме? Говорю ему:
- Ладно, ступай вперед.
Я прошел за ним около полумили, потом он пустился наперерез через болото и еще полмили брел по щиколотку в воде. Скоро мы подошли к небольшому островку сухой земли, густо заросшему деревьями, кустами и плющом, и тут негр сказал:
- Вы ступайте туда, это всего два шага - они там и есть. А я их и раньше видел, на что они мне!
Он повернул обратно, опять зашлепал по болоту и скрылся за деревьями. А я пошел напрямик и скоро наткнулся на маленькую полянку, с комнату величиной, всю увитую плющом; вдруг вижу - прямо на земле спит человек, и, честное слово, это был мой старик Джим!
Я его разбудил и думал, что он очень удивится, когда меня увидит, но не тут-то было. Он чуть не заплакал - до того мне обрадовался, но ни капли не удивился. Сказал, что в ту ночь он все время плыл позади меня и слышал, как я кричал, только боялся откликаться: не хотел, чтобы его подобрали и опять продали в рабство.
- Я, - говорит, - немножко ушибся и не мог быстро плыть, так что здорово отстал от тебя под конец; а когда ты вылез на берег, я подумал, что на берегу сумею как-нибудь тебя догнать и без крика; а когда увидел тот дом, то перестал спешить и пошел медленнее. Я был еще далеко и не слыхал, что они тебе говорят, и собак тоже боялся; а когда все успокоилось, я понял, что ты теперь в доме, и ушел в лес дожидаться, пока рассветет. Рано утром негры проходили мимо на работу в поле, взяли меня с собой и показали мне это место - тут вода, и собаки не могут меня учуять; и каждый вечер они приносят мне чего-нибудь поесть и рассказывают, как ты там живешь.
- Почему же ты не сказал раньше моему Джеку, чтобы он привел меня сюда?
- Зачем же было тебя беспокоить, Гек, пока мы еще ничего не сделали? А теперь у нас все готово. При случае я покупал кастрюльки и сковородки, а по ночам чинил плот…
- Какой плот, Джим?
- Наш старый плот.

Предыдущая страница 7 Следующая страница


Приключения Гекльберри Финна 8

- Да разве его не расшибло вдребезги?
- Нет, не расшибло. Его здорово потрепало, это верно, - один конец совсем оторвался. А все-таки беда не так велика, только наши вещи почти все потонули. Если бы нам не пришлось нырять так глубоко и плыть так долго под водой, да еще ночь не была бы такая темная, мы бы увидели плот; мы с тобой перепугались, да и голову потеряли, как говорится. Ну да это ничего, теперь он опять стал как новый, и вещей у нас много новых, вместо тех, которые потонули.
- А откуда же у тебя взялся плот, Джим? Ты его поймал, что ли?
- Как же я его поймаю тут, в лесу? Нет, негры его нашли - он тут недалеко зацепился за корягу в излучине, - и они его спрятали в речке под ивами, а потом подняли такой крик из-за того, кому он достанется, что и до меня скоро дошло, и я все это сразу прекратил - сказал им, что плот никому из них не достанется, потому что он наш с тобой. Спрашиваю: неужто они хотят захватить имущество у белого джентльмена, чтоб им за это влетело? Потом дал им по десять центов на брата, и они были довольны-предовольны: думают, почаще бы плоты приплывали, чтобы им разбогатеть. Они все ко мне очень добры, и если мне что нужно, то два раза просить не приходится, сынок. Этот Джек - хороший негр, совсем не глупый.
- Да, не дурак. Он ведь мне не говорил, что ты здесь; просто позвал сюда, будто хочет мне показать водяных змей. Если что-нибудь случится, так он ни в чем не замешан: может сказать, что он нас вместе не видал, и это будет правда.
Мне не хочется много рассказывать про следующий день. Постараюсь покороче. Я проснулся на рассвете и хотел было перевернуться на другой бок и опять уснуть, как вдруг обратил внимание, что в доме очень тихо - никого не видно и не слышно. Этого никогда еще не бывало. Потом я заметил, что и Бак уже встал и ушел. Ну, я тоже встал, а сам не знаю, что и думать; иду вниз - никого нет, и везде тихо, как в мышиной норке. То же самое и на дворе. Думаю себе: что бы это могло значить? Около дров встречаю своего Джека и спрашиваю:
- Что такое случилось?
Он говорит:
- А вы разве не знаете, мистер Джордж?
- Нет, - говорю, - не знаю.
- Мисс София сбежала! Ей-богу, не вру. Сбежала среди ночи, и никто хорошенько не знает когда; сбежала, чтобы обвенчаться, знаете, с молодым Гарни Шепердсоном, - по крайней мере, все так думают. Родные-то узнали об этом всего полчаса назад, может, немножко больше, и, надо сказать, времени терять не стали. Сейчас же за ружья, да и на лошадей, - мы и оглянуться не успели. Женщины кинулись поднимать родню, а старый хозяин с сыновьями поскакали к реке, чтобы перехватить по дороге молодого человека и убить его, а то как бы он не переправился за реку с мисс Софией. Думаю, что передряга будет большая.
- Бак ушел и не стал меня будить.
- Ну еще бы! Они не хотели впутывать вас в это дело. Мистер Бак зарядил ружье и говорит: хоть треснет, да застрелит кого-нибудь из Шепердсонов! Ну, я думаю, их там много будет, - уж одного-то наверняка застрелит, если подвернется случай.
Я побежал к реке, не медля ни минуты. Скоро я услышал издалека ружейные выстрелы. Как только я завидел лавчонку у пароходной пристани и штабель дров, я стал пробираться под деревьями и кустами, пока не нашел удобное место, а там залез на развилину виргинского тополя, куда не долетали пули, и стал смотреть. Перед тополем, совсем близко, был другой штабель дров, в четыре фута высотой, и я хотел сначала спрятаться за ним, но, пожалуй, лучше сделал, что не спрятался.
На открытом месте перед лавкой, с криком и руганью, гарцевали четверо или пятеро верховых, стараясь попасть в двух молодых Грэпджерфордов, сидевших за поленницей, рядом с пароходной пристанью, но им это не удавалось. Каждый раз, как кто-нибудь из верховых выезжал из-за штабеля дров к реке, в кого стреляли. Мальчики сидели за дровами спиной к спине, так что им видно было в обе стороны.
Скоро всадники перестали скакать и вопить. Они подъехали ближе к лавке; тогда один из мальчиков встал, прицелился хорошенько из-за штабеля и выбил одного всадника из седла. Верховые соскочили с лошадей, подхватили раненого и понесли его в лавку, и в ту же минуту оба мальчика пустились бежать. Они были уже на полдороге к тому дереву, на котором я сидел, когда их заметили. Как только мужчины их увидели, они опять вскочили на лошадей и погнались за ними. Они стали их нагонять, только ничего из этого не вышло: мальчики все-таки выбежали намного раньше, успели добраться до того штабеля, который был перед моим деревом, засели за ним, и, значит, у них опять был выигрыш перед Шепердсонами. Один из мальчиков был Бак, а другой, лет девятнадцати, худенький, - его двоюродный брат.
Всадники повертелись тут некоторое время, потом уехали куда-то. Как только они скрылись из виду, я окликнул Бака и рассказал ему все. Сначала он ничего не мог понять, когда услышал мой голос с дерева, и ужасно удивился. Он велел мне смотреть в оба и сказать ему, когда всадники опять покажутся; они, верно, затевают какую-нибудь подлость и уехали ненадолго. Мне захотелось убраться с этого дерева, только я побоялся слезть. Бак начал плакать и браниться и сказал, что они с Джо (это и был другой мальчик, его двоюродный брат) еще отплатят за этот день. Он сказал, что его отец и двое братьев убиты и двое пли трое Шепердсонов тоже. Шепердсоны подстерегали их в засаде. Бак сказал, что его отцу и братьям надо было бы подождать других родственников - Шепердсонов было слишком много. Я спросил его, что стало с молодым Гарни и мисс Софией. Оп ответил, что они успели переправиться за реку и теперь в безопасности. Но до чего же Бак выходил из себя, что ему во удалось убить Гарни тот раз в лесу, - я просто ничего подобного не слыхивал!
И вдруг - бах! бах! бах! - раздались три или четыре выстрела: Шепердсоны объехали кругом через лес, спешились и подкрались сзади. Мальчики бросились к реке - оба они были ранены - и поплылп вниз по течению, а Шепердсоны бежали за ними по берегу, стреляли и кричали: «Убейте их, убейте!» Мне сделалось так нехорошо, что я чуть не свалился с дерева. Все я рассказывать не буду, а то, если начну, мне опять станет нехорошо. Уж лучше бы я тогда ночью не вылезал здесь на берег, чем такое видеть. До сих пор все это стоит у меня перед глазами, даже снилось сколько раз. Я сидел на дереве, пока не стемнело: все боялся слезть. Время от времени я слышал далеко в лесу выстрелы, а два раза маленькие отряды верховых с ружьях проносились мимо лавки; я это видел и понял, что еще по все кончилось. Я сильно приуныл и решил больше не подходить к этому дому: ведь, по-моему, все это из-за меня вышло, как ни верти. Клочок бумажки, должно быть, для того и был вложен, чтобы мисс София где-нибудь встретилась с Гарни в половине третьего и убежала с ним; а мне надо было рассказать ее отцу про эту бумажку и про то, как странно вела себя мисс София; тогда он, может, посадил бы ее под замок и не случилось бы такого ужасного несчастья.
Я слез с дерева, осторожно прокрался к реке и скоро нашел в воде у самого берега два мертвых тела; долго возился, пока не вытащил их на песок, потом прикрыл им лица и ушел поскорее. Я даже заплакал, когда прикрывал лицо Бака: ведь он со мной дружил и был ко мне очень добр.
Теперь совсем стемнело. К дому я и близко не подходил, а обошел его лесом и побежал на болото. Джима на островке не было, так что я побрел через болото к речке и пролез через ивняки; мне не терпелось поскорей залезть на плот и выбраться из этого страшного места. Плота не было! Ой, до чего же я испугался! С минуту я даже дышать не мог. Потом как закричу! Голос шагах в двадцати от меня отозвался:
- Господи, это ты, сынок? Только не шуми.
Это был голос Джима - я в жизни не слыхал ничего приятней. Я побежал по берегу и перескочил на плот, а Джим схватил меня и давай обнимать - до того он мне обрадовался. Он сказал:
- Слава богу, сынок, а я уж было думал, что ты тоже помер. Джек сюда приходил, сказал, что, должно быть, тебя убили, потому что домой ты не вернулся; я сию минуту собирался спуститься на плоту к устью речки, чтобы быть наготове и отчалить, как только Джек придет опять и скажет, что ты и вправду умер. Господи, до чего я рад, что ты вернулся, сынок!
Я сказал:
- Ну ладно, это очень хорошо. Они меня не найдут и подумают, что меня убили и мой труп уплыл вниз по реке, - там, на берегу, кое-что наведет их на такую мысль. Так смотри же, не теряй времени, Джим, поскорее выводи плот на большую воду!
Я не мог успокоиться до тех пор, пока плот не очутился на середине Миссисипи, двумя милями ниже пристани. Тут мы вывесили наш сигнальный фонарь и решили, что теперь мы опять свободны и в безопасности. Со вчерашнего дня у меня ни крошки во рту не было; Джим достал кукурузные лепешки, пахтанье, свинину с капустой и зелень - ничего нет вкусней, если все это приготовить как следует, - и покуда я ужинал, мы разговаривали, и нам было очень хорошо. Я был рад-радехонек убраться подальше от кровной вражды, а Джим - с болота. Мы так и говорили, что нет лучше дома, чем плот. Везде кажется душно и тесно, а на плоту - нет. На плоту чувствуешь себя и свободно, и легко, и удобно.

ГЛАВА XIX

Прошло два или три дня и две или три ночи; можно, пожалуй, сказать, что они проплыли, - так спокойно, гладко и приятно они шли. Вот как мы проводили время. Река здесь была необъятной ширины, такая громадина - местами шириной мили в полторы. Мы плыли по ночам, а днем отдыхали и прятались. Бывало, как только ночь подходит к концу, мы останавливаемся и привязываем плот - почти всегда там, где нет течения, под отмелью, потом нарежем ивовых и тополевых веток и спрячем плот под ними. После того закинем удочки и лезем в реку, чтобы освежиться немножко, а потом сядем на песчаное дно, где вода по колено, и смотрим, как светает. Нигде ни звука, полная тишина, весь мир точно уснул, редко-редко заквакает где-нибудь лягушка. Первое, что видишь, если смотреть вдаль над рекой, - это темная полоса: лес на другой стороне реки, а больше сначала ничего не разберешь; потом светлеет край неба, а там светлая полоска расплывается все шире и шире, и река, если смотреть вдаль, уже не черная, а серая; видишь, как далеко-далеко плывут по ней небольшие черные пятна - это шаланды и всякие другие суда, и длинные черные полосы - это плоты; иногда слышится скрип весел в уключинах или неясный говор, - когда так тихо, звук доносится издалека; мало-помалу становится видна и рябь на воде, и по этой ряби узнаешь, что тут быстрое течение разбивается о корягу, оттого в этом месте и рябит; потом видишь, как клубится туман над водой, краснеет небо на востоке, краснеет река, и можно уже разглядеть далеко-далеко, на том берегу, бревенчатый домик на опушке леса, - должно быть, сторожка при лесном складе, а сколочен домик кое-как, щели такие, что кошка пролезет; потом поднимается мягкий ветерок и веет тебе в лицо прохладой и свежестью и запахом леса и цветов, а иногда и кое-чем похуже, потому что на берегу валяется дохлая рыба и от нее здорово несет тухлятиной; а вот и светлый день, и все вокруг словно смеется на солнце; и певчие птицы заливаются вовсю!
Теперь уже легкий дымок от костра совсем незаметен, и мы снимаем с удочки рыбу и готовим себе горячий завтрак. А после того отдыхаем и любуемся на речной простор; отдыхаем, отдыхаем, а там, глядишь, и заснем. Проснемся после и смотрим - что же нас разбудило? И иной раз видишь - поднимается против течения и пыхтит пароход, далеко у противоположного берега - только и можно разобрать, кормовое у него колени или боковое; и после того целый час ничего не слышно и не видно: настоящая водная пустыня. Потом видишь, как далеко - видно по реке тянется плот и какой-нибудь разиня колет на плоту дрова, - они всегда норовят колоть дрова на плоту, - видишь, как сверкает опускающийся топор, но ничего не слышишь; видишь, как опять поднимается топор, и только когда он занесен над головой, слышится: «Трах!» - так много времени нужно, чтобы звук долетел по воде. Вот так мы и проводили день, валяясь на травке и прислушиваясь к тишине. Один раз был густой туман, и на плоту и лодках, проходивших мимо, колотили в сковороды, чтобы пароход не наскочил на них. Одна шаланда, а может, и плот, проплыла так близко, что мы слышали говор, смех и брань, - хорошо слышали, а видеть не видели, так что мороз по коже продирал: похоже было, будто это духи разговаривают. Джим так и решил, что это духи, а я с ним не согласился:
- Ну нет, духи так не станут говорить: "Черт бы побрал этот проклятый туман! "
Мы отчаливали, как только стемнеет; выведем плот на середину реки, бросим весла, он и плывет по течению, как ему вздумается. Потом закурим трубки, спустим ноги в воду и разговариваем обо всем на свете. Мы все время ходили голышом, и днем и ночью, если нас не допекали москиты; в новой одежде, которую подарили мне родные Бака, я чувствовал себя как-то неловко, оттого что она была очень хорошая, да я и вообще не охотник наряжаться.
Случалось, что на всей реке долго-долго не было никого, кроме нас. Вдали, у того берега, виднелись отмели и островки, да кое-где мелькнет иной раз огонек - свеча в окне какой-нибудь хибарки, а иной раз и на воде увидишь искорку-другую - на плоту или на шаланде, или услышишь, как там поют или играют на скрипке. Хорошо нам жилось на плоту! Бывало, все небо над головой усеяно звездами, и мы лежим на спине, глядим на них и спорим: что они - сотворены или сами собой народились? Джим думал, что сотворены; а я - что сами народились: уж очень много понадобилось бы времени, чтобы наделать столько звезд. Джим сказал, может, их луна мечет, как лягушка икру; что ж, это было похоже на правду, я и спорить с ним не стал; я видал, сколько у лягушки бывает икры, так что, разумеется, это вещь возможная. Мы следили и за падучими звездами, как они чертят небо и летят вниз. Джим думал, что это те звезды, которые испортились и выкинуты из гнезда.
Один или два раза в ночь мы видели, как мимо в темноте проходил пароход, время от времени рассыпая из трубы тучи искр; они дождем падали в реку, и это было очень красиво; потом пароход скрывался за поворотом, огни мигали еще раз и гасли, шум замирал, и на реке опять становилось тихо; потом до вас докатывались и волны - долго спустя после того, как пройдет пароход, - и покачивали плот, а потом бог знает сколько времени ничего не было слышно, кроме кваканья лягушек.
После полуночи жители в домах на берегу укладывались спать, и часа на два или на три становилось совсем темно - в окнах домишек ни огонька. Эти огоньки служили нам вместо часов: как покажется первый огонек, значит, утро близко, и мы начинаем искать место, где бы спрятаться и привязать плот.
Как- то утром, перед зарей, я нашел пустой челнок, перебрался через перекат на берег -он был от острова всего в двухстах ярдах - и поднялся вверх по речке среди кипарисового леса на милю или около того - посмотреть, не наберу ли я там ягод. Как раз в том месте, где через речку шел коровий брод, смотрю - по тропке к броду бегут опрометью какие-то двое мужчин. Я так и думал, что мне крышка; бывало, если за кем-нибудь гонятся, мне всегда кажется, что это или за мной, или за Джимом. Я хотел было удрать от них поскорей, да они со мной поравнялись, окликнули меня и стали просить, чтобы я их спас, - говорят, они ничего такого не делали, потому за ними и годятся с собаками. Они собрались уже прыгнуть ко мне в челнок, только я им сказал:
- Погодите, не прыгайте. Я еще не слышу ни лошадей, ни собак; у вас есть время пробраться сквозь кусты и пройти немножко дальше вверх по речке, - вот тогда лезьте в воду и ступайте вброд ко мне, это собьет собак со следа.
Они так и сделали; и как только они влезли ко мне в челнок, я сейчас же пустился обратно к нашему островку, а минут через пять или десять мы услышали издали крики и собачий лай. Мы слышали, как погоня прискакала к речке, но не видели ее: верховые, должно быть, потоптались на берегу, поискали, а потом стало плохо слышно - мы отъезжали все дальше и дальше; а когда лес остался позади и мы выбрались на большую реку, все было уже тихо; тогда мы подгребли к островку, спрятались в тополевых зарослях, и опасность миновала.
Одному из бродяг было на вид лет семьдесят, а может, и больше, он был лысый и с седыми баками. На нем была старая, рваная шляпа, синяя грязная шерстяная рубаха, рваные холщовые штаны, заправленные в высокие сапоги, и подтяжки домашней вязки, - нет, подтяжка у него была всего-навсего одна. На руке старик нес еще долгополую старую хламиду из синей холстины, с медными пуговицами, а кроме того, оба они волокли тяжелые, битком набитые ковровые саквояжи.
Другому бродяге было лет тридцать, и одет он был тоже неважно. После завтрака мы все легли отдохнуть, и из разговора первым делом выяснилось, что оба эти молодчика друг друга совсем не знают.
- Из-за чего у вас вышли неприятности? - спросил лысый у того, что помоложе.
- Да вот, продавал я одно снадобье, для того чтобы счищать винный камень с зубов, - счищать-то оно, положим, счищает, но только и эмаль вместе с ним сходит, - и задержался на один вечер дольше, чем следует; и только-только собрался улизнуть, как повстречал вас на окраине города и вы мне сказали, что за вами погоня, и попросили вам помочь. А я ответил, что у меня тоже неприятности, и предложил удирать вместе. Вот и вся моя история… А у вас что было?
- Я тут около недели проповедовал трезвость, и вес женщины мною нахвалиться не могли - и старухи и молоденькие, - потому что пьяницам я таки задал жару, могу вам сказать; я набирал каждый вечер долларов пять, а то и шесть - по десять центов с носа, дети и негры бесплатно, - и дело у меня шло все лучше да лучше, как вдруг вчера вечером кто-то пустил слух, что я и сам потихоньку прикладываюсь к бутылочке. Один негр разбудил меня нынче утром и сказал, что здешний народ собирается потихоньку и скоро они сюда явятся с собаками и лошадьми, дадут мне полчаса, чтобы я отошел подальше, а там пустятся за мной в погоню; и если поймают, то вымажут в дегте, обваляют в пуху и перьях и прокатят на шесте. Я не стал дожидаться завтрака - что-то аппетит пропал.
- Старина, - сказал молодой человек, - мы с вами, пожалуй, могли бы объединиться и орудовать вместе… Как по-вашему?
- Я не прочь. А вы чем промышляете главным образом?
- По ремеслу я наборщик; случается, торгую патентованными лекарствами, выступаю на сцене, - я, знаете ли, трагик; при случае занимаюсь внушением мыслей, угадываю характер по руке, для разнообразия даю уроки пения и географии; бывает, и лекцию прочту, - да мало ли что еще! Берусь за все, что ни подвернется, лишь бы не работать. А вы по какой части?
- В свое время я много занимался врачеванием. Исцелял возложением рук паралич, раковые опухоли и прочее - это мне всего лучше удавалось; могу недурно гадать, если разузнаю от кого-нибудь всю подноготную. Проповедую тоже, обращаю в христианство; ну, и молитвенные собрания по моей части.
Довольно долго они оба молчали, потом молодой человек вздохнул и сказал:
- Увы!
- Это вы насчет чего? - спросил лысый.
- Подумать только, что я довел себя до такой жизни и унизился до такого общества! - И он принялся тереть уголок глаза тряпкой.
- Скажите, пожалуйста, чем же это общество для вас плохо? - спрашивает лысый этак свысока и надувшись.
- Да, для меня оно достаточно хорошо, ничего другого я не заслужил, кто виноват в том, что я пал так низко, когда стоял так высоко! Никто, кроме меня самого. Я вас не виню, господа, вовсе нет; я никого не виню. Я все это заслужил. Пусть равнодушный свет доконает меня; я знаю одно - где-нибудь я найду себе могилу. Пускай свет довершит свое дело, пускай отнимет у меня все - моих близких, мое достояние, все, все решительно, но этого он отнять не сможет! Когда-нибудь я лягу в могилу, забуду обо всем, и мое бедное, разбитое сердце наконец успокоится.
А сам все трет глаза тряпкой.
- А, подите вы с вашим разбитым сердцем! - говорит ему лысый. - Чего вы нам тычете под нос ваше разбитое сердце? Мы-то тут при чем?
- Да, я знаю, что вы тут ни при чем. Я не виню вас, господа, я сам так низко пал - да, сам довел себя до этого. Мне и следует страдать - по справедливости следует, я вовсе не жалуюсь.
- Откуда же это вы так низко пали? Значит, было откуда падать?
- Вы мне не поверите… люди никогда мне не верят… но довольно об этом… не стоит! Тайна моего рождения…
- Тайна вашего рождения? Это вы про что?
- Господа, - очень торжественно начал молодой, - я вам открою мою тайну, я чувствую к вам доверие! По происхождению я - герцог!
Джим вытаращил глаза, услышав это; да и я, должно быть, тоже. А лысый сказал:
- Да что вы! Быть не может!
- Да, да! Мой прадед, старший сын герцога Бриджуотерского, в конце прошлого века бежал в Америку, чтобы дышать чистым воздухом свободы. Он женился тут и умер, оставив единственного сына; и почти в то же время умер его отец. Второй сын покойного герцога захватил титул и поместье, а малолетний наследник остался в забвении. Я прямой потомок малолетнего герцога, я законный герцог Бриджуотерский, но вот я здесь - одинокий, лишенный сана, гонимый людьми, презираемый холодным светом, в рубище, измученный, с разбитым сердцем, принужден якшаться с какими-то жуликами на плоту!
Джиму стало очень его жалко, и мне тоже. Мы попробовали его утешить, но он сказал, что это бесполезно, - утешить его невозможно; но если мы согласны признать его за герцога, это будет для него всего дороже и отраднее. Мы сказали, что согласны, пусть только он нас научит, как это сделать. Он сказал, что мы всегда должны обращаться к нему с поклоном и называть его «ваша светлость», «милорд» или «ваша милость», но если даже назовем его просто «Бриджуотер», он не обидится, потому что это титул, а не фамилия; и кто-нибудь из нас должен подавать ему кушанье за обедом и вообще оказывать разные услуги, какие потребуются.
Ну, все это было нетрудно, и мы согласились. За обедом Джим прислуживал герцогу стоя и все время спрашивал: «Не хочет ли ваша светлость того или другого?» - и всякий мог сразу заметить, что герцогу это очень нравится.
Зато старик надулся - совсем перестал разговаривать, и заметно было, что вся эта возня с герцогом ему очень не по вкусу. Видно было, что он чем-то расстроен. Вот немного погодя, после обеда, он и говорит:
- Послушайте-ка, герцог, мне, конечно, вас очень жалко, но только не вы один претерпели такие несчастья.
- Да?
- Да, не вы один. Не вас одного судьба жестоко низвергла с высоты.
- Увы!
- Да, не у вас одного имеется тайна рождения.
И старик тоже начинает рыдать, честное слово.
- Постойте! Что это вы?
- Герцог, можете вы сохранить мою тайну? - говорит старик, а сам все рыдает.
- До самой смерти! - Герцог взял старика за руку, пожал ее и говорит:
- Расскажите же мне тайну вашей жизни!
- Ваша светлость, я покойный дофин!
Ну, уж тут мы оба с Джимом вытаращили глаза. А герцог говорит:
- Вы… кто вы такой?
- Да, мой друг, это истинная правда - вы видите перед собой несчастного, без вести пропавшего дофина Людовика Семнадцатого, сына Людовика Шестнадцатого и Марии Антуанетты«… без вести пропавшего дофина Людовика Семнадцатого. - Сын казненного в 1793 г., во время французской буржуазной революции, короля Людовика XVI, наследный принц Шарль (Людовик XVII; 17851795) не царствовал; он был арестован якобинцами и умер от болезни в тюрьме. После реставрации Бурбонов (1815) были предприняты бесплодные попытки разыскать его труп в общей могиле, где он был похоронен. Отсюда легенда о «без вести пропавшем дофине» ».
- Вы! В ваши-то годы! Да нет! Вы, верно, покойный Карл Великий, вам самое меньшее лет шестьсот - семьсот.
- Все это от несчастий, герцог, все от несчастий! Несчастья породили эти седые волосы и эту преждевременную плешь. Да, джентльмены, вы видите перед собой законного короля Франции, в синей холстине и в нищете, изгнанника, страждущего и презираемого всеми!
И тут он разрыдался, да так, что мы с Джимом прямо не знали, что делать, - до того нам было его жалко. Принялись было утешать его, как раньше утешали герцога, но он сказал, что это ни к чему, одна только смерть положит всему конец и успокоит его, хотя иногда ему все-таки делается как-то легче, если с ним обращаются соответственно его сану: становятся перед ним на одно колено, называют «ваше величество», за столом по дают ему первому и не садятся в его присутствии, пока он не позволит.
Ну вот мы с Джимом и начали звать его «величеством», подавали ему то одно, то другое и не садились, пока он сам не велит. Это ему очень помогло - он скоро совсем развеселился и утешился.
Зато герцог обиделся так как видно, был не очень-то доволен таким оборотом дела; но все-таки король обращался с ним по-дружески и даже рассказал, что его папаша-король был очень хорошего мнения о прадедушке герцога и вообще обо всех герцогах Бриджуотерских и часто приглашал их во дворец; однако герцог долго еще дулся, пока наконец король не сказал ему:
- Похоже, что нам с вами долго придется просидеть на этом плоту, герцог, так что какой вам смысл обижаться? Только хуже будет. Я ведь не виноват, что не родился герцогом, и вы не виноваты, что не родились королем, - зачем же расстраиваться? Надо всегда пользоваться случаем и устраиваться получше - вот я про что говорю, такое у меня правило. Неплохо, что мы с вами сюда попали, - еды тут много, жизнь привольная. Будет вам, герцог, давайте вашу руку, и помиримся!
Герцог пожал ему руку, и мы с Джимом очень этому обрадовались. Вся неловкость сразу пропала, и нам стало гораздо легче, потому что нет ничего хуже, как ссориться на плоту; самое главное, когда плывешь на плоту, - это чтобы все были довольны, не ссорились и не злились друг на друга.
Я довольно скоро сообразил, что эти бродяги никакие но герцог и не король, а просто-напросто обманщики и мошенники самого последнего разбора. Но только я ничего им не сказал, даже и виду не подал, а помалкивал, и все. Это всего лучше - так и врагов не наживешь, и в беду не попадешь. Хотят, чтобы мы их звали королями и герцогами, ну и пускай себе, лишь бы между собой не ссорились; даже и Джиму говорить про это не стоило, так что я ему ничего и не сказал.
Если я не научился от отца ничему хорошему, зато научился ладить с такими, как он: самое разумное - это не мешать им, пускай делают, что хотят.
Они стали нам задавать разные вопросы - все допытывались, для чего мы так укрыли плот и почему стоим днем, вместо того чтобы плыть дальше, - может, Джим беглый? Я им сказал:
- Господь с вами! Да разве беглый негр побежит на Юг?
Они согласились, что но побежит. Мне надо было как-нибудь вывернуться, и я начал рассказывать:
- Мои родные жили в округе Пайк, в штате Миссури, там я и родился, только все они умерли, кроме меня, папаши и брата Айка. Папаша решил все бросить и переехать на житье к дяде Бену; у него маленькая ферма в сорока четырех милях ниже Нового Орлеана. Папаша совсем обеднел, и долгов у него тоже было порядком, так что, когда он окончательно со всеми рассчитался, у него осталось всего-навсего шестнадцать долларов да наш негр Джим. С такими деньгами никак нельзя было доехать за тысячу четыреста миль, хотя бы и третьим классом. Ну, а когда река поднялась, папаше вдруг повезло: он поймал этот самый плот, и мы решили добраться на нем до Орлеана. Только папашино счастье недолго продержалось - ночью пароход наскочил на передний конец плота, и мы все попрыгали в воду и нырнули под колеса; мы-то с Джимом ничего - выплыли, а пьяный папаша и братец Айк, которому было всего четыре года, - они оба так и потонули. Ну, следующие дня два у нас было много хлопот, потому что всякие люди подплывали к нам в лодках и хотели забрать у меня Джима, говорили, что он, должно быть, беглый негр. Теперь мы днем все больше стоим, а ночью нас никто не трогает.
Герцог сказал:
- Предоставьте это мне - я найду какой-нибудь способ, чтобы нам плыть днем, если понадобится. Я все обдумаю и решу, как это устроить. На сегодня пускай все останется так, как есть: мы, разумеется, не собираемся плыть днем мимо города - нам от этого может не поздоровиться.
К вечеру нахмурилось: похоже было, что собирается дождь; зарницы то и дело вспыхивали на краю неба, и листья затрепетали - сразу было видно, что идет гроза. Герцог и король отправились с ревизией в шалаш - поглядеть, какие у нас там постели. У меня был соломенный тюфяк - лучше, чем у Джима; он спал на маисовом, а в маисовом тюфяке всегда попадаются кочерыжки и больно колют бока, а когда перевертываешься, то маисовая солома шуршит, словно катаешься по куче сухих листьев, и шум такой, что поневоле просыпаешься. Так вот, герцог решил, что он возьмет себе мой тюфяк, но король ему не позволил. Он заметил:
- Мне кажется, вы бы сами должны были понять, что мой сан выше и потому мне не подобает спать на маисовом тюфяке. Ваша светлость возьмет себе маисовый тюфяк.
Мы с Джимом опять было испугались, думали - вдруг они снова поссорятся, и очень обрадовались, когда герцог сказал:
- Моя судьба быть втоптанным в грязь железной пятой деспотизма. Несчастья сокрушили мой некогда гордый дух: я уступаю и покоряюсь - таков мой жребий. Я один на всем свете обречен страдать; что ж, я и это перенесу.
Мы двинулись в путь, как только совсем стемнело. Король велел нам держаться поближе к середине реки и не зажигать фонаря, пока мы не проплывем мимо города. Скоро мы завидели маленькую кучку огней - это и был город - ив темноте благополучно проскользнули мимо него. Проплыв еще три четверти мили, мы вывесили наш сигнальный фонарь, а часам к десяти поднялся ветер, полил дождь, загремел гром, и молния засверкала вовсю; а король велел нам обоим стоять на вахте, пока гроза не пройдет. Потом они с герцогом забрались в шалаш и улеглись спать. Я должен был сторожить после полуночи, только я все равно не лег бы, даже если бы у меня была постель, потому что не каждый день приходится видеть такую грозу.
Господи, как бушевал ветер! И каждую секунду или две вспыхивала такая молния, что становились видны белые гребешки волн на полмили кругом, и острова - словно пыльные сквозь сетку дождя, и деревья, которые гнулись от ветра; а потом как трахнет - бум! бум! бах! тра-та-та-та-та! - гром ударит, раскатится и затихнет, а потом - р-раз! - опять вспыхнет молния, и опять удар грома. Меня несколько раз чуть не смыло волной с плота, но я разделся догола, и теперь мне все было нипочем. Насчет коряг нам беспокоиться тоже не приходилось: молния то и дело сверкала и освещала все кругом, так что коряги нам довольно хорошо были видны, и мы всегда успевали повернуть плот в ту или другую сторону и обойти их.
У меня, видите ли, была ночная вахта, но только к этому времени мне здорово захотелось спать, и Джим сказал, что посторожит за меня первую половину ночи; на этот счет он всегда был молодец, говорить нечего. Я заполз в шалаш, но герцог с королем так развалились и раскинули ноги, что мне некуда было деваться; я лег перед шалашом, - на дождь я не обращал никакого внимания, потому что было тепло и волны теперь были уже не такие высокие. Часов около двух, однако, опять поднялось волнение, и Джим хотел было меня разбудить, а потом передумал; ему показалось, что волны стали ниже и беды от них не будет; но он ошибся, потому что вдруг нахлынула высоченная волна и смыла меня за борт. Джим чуть не помер со смеху. Уж очень он был смешливый, другого такого негра я в жизни не видывал.
Я стал на вахту, а Джим улегся и захрапел; скоро гроза совсем прошла, и как только в домиках на берегу зажегся первый огонек, я разбудил Джима, и мы с ним ввели плот в укромное место на дневную стоянку.
После завтрака король достал старую, замызганную колоду карт, и они с герцогом уселись играть в покер по пяти центов за партию. А когда им надоело играть, они принялись «составлять план кампании», как это у них называлось. Герцог порылся в своем саквояже, вытащил целую кипу маленьких печатных афиш и стал читать нам вслух. В одной афише говорилось, что "знаменитый доктор Арман де Монтальбан из Парижа прочтет лекцию «О науке френологии» - там-то и там-то, такого числа, такого-то месяца, вход десять центов, - и будет «составлять определения характера за двадцать пять центов с человека». Герцог сказал, что он и есть этот самый доктор. В другой афише он именовался "всемирно известным трагиком, исполнителем шекспировских пьес, Гарриком Младшим из лондонского театра «Друри-Лейн». В овальных афишах он под другими фамилиями тоже проделывал разные удивительные вещи: например, отыскивал воду и золото с помощью орехового прута, снимал заклятия и так далее. В конце концов он сказал:
А все-таки трагическая муза мне всего милей. Вам не годилось выступать на сцене, ваше величество?
- Нет, - говорит король.
- Ну, так придется, ваше бывшее величество, и не дальше чем через три дня, - говорит герцог. - В первом же подходящем городе мы снимем зал и представим поединок из «Ричарда Третьего» и сцену на балконе из «Ромео и Джульетты». Как вам это нравится?
- Я конечно, стою за всякое прибыльное дело, но только, знаете ли, я ведь ничего не смыслю в актерской игре, да и видеть актеров мне почти не приходилось. Когда мой папа приглашал их во дворец, я был еще совсем мальчишкой. А вы думаете, вам удастся меня научить?
- Еще бы! Это легче легкого.
- Ну, тогда ладно. У меня давно уже руки чешутся - хочется попробовать что-нибудь новенькое. Давайте сейчас же и начнем.
Тут герцог рассказал ему все, что полагается: кто такой был Ромео и кто такая Джульетта, и прибавил, что сам он привык играть Ромео, так что королю придется быть Джульеттой.
- Так ведь если Джульетта совсем молоденькая, не покажется ли все-таки странно, что у нее такая лысина и седые баки?
- Ну что вы! Не беспокойтесь - этим деревенским олухам и в голову не придет усомниться. А потом, вы же будете в костюме, это совсем другое дело: Джульетта на балконе, вышла перед сном полюбоваться на луну, она в ночной рубашке и чепчике с оборками. А вот костюмы для этих ролей.
Он вытащил два-три костюма из занавесочного ситца и сказал, что это средневековые доспехи для Ричарда Третьего и его противника, и еще длинную ночную рубашку из белого коленкора и чепец с оборками. Король успокоился. Тогда герцог достал свою книжку и начал читать роли самым внушительным и торжественным голосом; расхаживая по плоту, он показывал, как это надо играть; потом отдал королю книжку и велел ему выучить роль наизусть.
Милями тремя ниже излучины стоял какой-то маленький городишко, и после обеда герцог сказал, что он придумал одну штуку и теперь мы можем плыть и днем, нисколько не опасаясь за Джима; надо только съездить в город и все подготовить. Король решил тоже поехать и посмотреть, не подвернется ли что-нибудь подходящее. У нас вышел весь кофе, поэтому Джим сказал, чтоб и я поехал с ними и купил.
Когда мы добрались до города, там все словно вымерло. На улицах было пусто и совсем тихо, будто в воскресенье. Мы разыскали где-то на задворках больного негра, который грелся на солнышке, и узнали от него, что весь город, кроме больных да старых и малых, отправился за две мили в лес, на молитвенное собрание. Король спросил, как туда пройти, и сказал, что постарается выколотить из этого молитвенного собрания все, что можно, и мне тоже позволил пойти с ним.
Герцог сказал, что ему нужно в типографию. Мы ее скоро нашли в маленьком помещении над плотничьей мастерской; все плотники и наборщики ушли на молитвенное собрание и даже двери не заперли.
Помещение было грязное, заваленное всяким хламом, на стенах везде были чернильные пятна и объявления насчет беглых негров и продажных лошадей. Герцог снял пиджак и сказал, что больше ему ничего не нужно. Тогда мы с королем отправились на молитвенное собрание.
Мы попали туда часа через полтора, мокрые хоть выжми, потому что день был ужасно жаркий. Там собралось не меньше тысячи человек со всей округи, многие приехали миль за двадцать.
В лесу было полным-полно лошадей, запряженных в повозки и привязанных где придется; они жевали овес из кормушек и били копытами, отгоняя мух. Под навесами, сооруженными из кольев и покрытыми зелеными ветвями, продавались имбирные пряники, лимонад, целые горы арбузов, молодой кукурузы и прочей зелени.
Проповеди слушали под такими же навесами, только они были побольше и битком набиты народом. Скамейки там были сколочены из горбылей, с нижней, круглой, стороны в них провертели дыры и вбили туда палки вместо ножек. Спинок у скамей не было. Для проповедников под каждым навесом устроили высокий помост.
Женщины были в соломенных шляпках, некоторые - в полушерстяных платьях, другие - в бумажных, а кто помоложе - в ситцевых. Кое-кто из молодых людей пришел босиком, а ребятишки бегали в одних холщовых рубашках. Старухи вязали, молодежь потихоньку перемигивалась.
Под первым навесом, к которому мы подошли, проповедник читал молитву. Прочтет две строчки, и все подхватят их хором, и выходило очень торжественно - сколько было народу и все пели с таким воодушевлением; потом проповедник прочтет следующие две строчки, а хор их повторит, и так далее. Молящиеся воодушевлялись все больше и больше и пели все громче и громче, и под конец некоторые застонали, а другие завопили. Тут проповедник начал проповедовать, и тоже не как-нибудь, а с увлечением: сначала перегнулся на одну сторону помоста, потом на другую, потом наклонился вперед, двигая руками и всем туловищем и выкрикивая каждое слово во все горло. Время от времени он поднимал кверху раскрытую Библию и повертывал ее то в одну сторону, то в другую, выкрикивая: «Вот медный змий в пустыне! Воззрите на него и исцелитесь!» И все откликались: «Слава тебе, боже! А-а-минь!»
Потом он стал проповедовать дальше, а слушатели кто рыдал, кто плакал, кто восклицал «аминь».
- Придите на скамью, кающиеся! Придите, омраченные духом! (Аминь!) Придите, больные и страждущие! (Аминь!) Придите, хромые, слепые и увечные! (Аминь!) Придите, нуждающиеся и обремененные, погрязшие в стыде! (А-аминь!) Придите, все усталые, измученные и обиженные! Придите, падшие духом! Придите, сокрушенные сердцем! Придите в рубище, не омытые от греха! Хлынули воды очищения! Врата райские открылись перед вами! Войдите в них и успокойтесь! (А-аминь! Аллилуйя, аллилуйя, слава тебе!)
И так далее.
Из- за криков и рыданий уже нельзя было разобрать, что говорит проповедник. То там, то здесь люди поднимались со своих мест и изо всех сил старались пробиться к скамье кающихся, заливаясь слезами; а когда все кающиеся собрались к передним скамейкам, они начали петь, выкликать и бросаться плашмя на солому, как полоумные.
Не успел я опомниться, как король тоже присоединился к кающимся и кричал громче всех, а потом полез на помост. Проповедник попросил его поговорить с народом, и король изъявил согласие. Он рассказал, что был пиратом, тридцать лет был пиратом и плавал в Индийском океане, но этой весной большую часть его шайки перебили в стычке, вот он и приехал на родину набрать новых людей, да, слава богу, его обокрали вчера ночью и высадили с парохода без единого цента в кармане, и он очень этому рад; лучше этого с ним ничего не могло случиться, потому что он стал теперь новым человеком и счастлив первый раз в жизни. Как он ни беден, он постарается опять добраться до Индийского океана и всю свою жизнь положит на то, чтобы обращать пиратов на путь истины; ему это легче, чем кому-либо другому, потому что все пиратские шайки на Индийском океане он знает наперечет; и хотя без денег он доберется туда не скоро, все же он туда попадет непременно и каждый раз, обратив пирата, будет говорить: «Не благодарите меня, я этого не заслужил, все это сделали добрые жители Поквилла, братья и благодетели рода человеческого, и их добрый проповедник, верный друг всякого пирата».

Предыдущая страница 8 Следующая страница


9 Марк Твен

И тут он залился слезами, а вместе с ним заплакали и все прочие. Потом кто-то крикнул:
- Устроим для него сбор, устроим сбор!
Человек десять сорвались было с места, но кто-то сказал:
- Пускай он сам обойдет всех со шляпой!
Все согласились на это, и проповедник тоже.
И вот король пошел в обход со шляпой, утирая слезы, а по дороге благословлял всех, благодарил и расхваливал за то, что они так добры к бедным пира гам в далеких морях; и самые хорошенькие девушки то и дело Вставали с места и со слезами на глазах просили позволения поцеловать его - просто так, на память, а он всегда соглашался и некоторых обнимал и целовал раз пять-шесть подряд; все его приглашали погостить у них в городе еще недельку, ввали его пожить к себе в дом и говорили, что сочтут это за честь, но он отвечал, что ничем не может быть полезен, раз сегодня кончается молитвенное собрание, а кроме того, ему не терпится поскорей добраться до Индийского океана и там обращать пиратов на путь истины.
Когда мы вернулись на плот и король стал подсчитывать выручку, оказалось, что он собрал восемьдесят семь долларов семьдесят пять центов. Да еще по дороге прихватил большую бутыль виски в три галлона, которую нашел в лесу под повозкой.
Король сказал, что ежели все это сложить вместе, то за один день он еще никогда столько не добывал проповедью. Он сказал, что тут и разговаривать нечего: язычники просто никуда не годятся по сравнению с пиратами, когда нужно обработать молитвенное собрание.
Пока не явился король, герцогу тоже казалось, что он заработал недурно, но после того он переменил мнение. Он набрал и отпечатал в типографии два маленьких объявления для фермеров - о продаже лошадей и принял деньги: четыре доллара. Кроме того, он принял еще на десять долларов объявлений для газеты и сказал, что напечатает их за четыре доллара, если ему уплатят вперед, и они согласились. Подписаться на газету стоило два доллара в год, а он взял с трех подписчиков по полдоллара, с тем что они ему заплатят вперед; подписчики хотели заплатить, как всегда, дровами и луком, но герцог сказал, что только что купил типографию и снизил расценки сколько мог, а теперь собирается вести дела за наличный расчет. Он набрал еще стихи, которые сочинил сам из своей головы, - три куплета, очень грустные и трогательные, а начинались они так: «Разбей, холодный свет, мое больное сердце!» - набрал, оставил им набор, готовый для печати, и ничего за это не взял. Так вот, за все это он получил девять с половиной долларов и сказал, что ради этих денег ему пришлось на совесть попотеть целый день.
Потом он показал нам другое маленькое объявление, за которое он тоже ничего не взял, потому что напечатал его для нас. На картинке был нарисован беглый негр с узлом на палке через плечо, а внизу было напечатано: «200 долларов награды». Дальше рассказывалось про Джима, и все его приметы были описаны точка в точку. Там говорилось, что он убежал прошлой зимой с плантации Сент-Жак, в сорока милях от Нового Орлеана, и надо полагать, что бежал на Север, а кто его поймает и доставит обратно, тот получит награду, и расходы ему будут оплачены.
- Ну вот, - сказал герцог, - теперь, если понадобится, мы можем плыть и днем. Как только мы завидим, что кто-нибудь к нам подъезжает, сейчас же свяжем Джима по рукам и по ногам веревкой, положим его в шалаш, покажем вот это объявление будем говорить, что мы его поймали выше по реке, а на пароход денег у нас нет, вот мы и взяли этот плот взаймы, по знакомству, и теперь едем получать награду. Кандалы и цепи были бы на Джиме еще лучше, только это нам не к лицу при нашей бедности, вроде как золото и серебро. А веревки - это как раз то, что требуется: надо выдерживать стиль, как говорится у нас на сцене.
Все мы нашли, что герцог очень ловко придумал: теперь вам без всякой помехи можно будет ехать и днем. За эту ночь мы успеем проехать достаточно, чтобы убраться подальше от шума, который поднимется в этом городке после работы герцога в типографии; а потом нам можно будет и не прятаться, если захотим.
Мы притаились и сидели на одном месте часов до десяти вечера, а потом потихоньку отчалили и выплыли на середину реки, подальше от города, и не вывешивали фонаря, пока город совсем не скрылся из виду.
Когда Джим стал будить меня в четыре часа утра на вахту, он спросил:
- Гек, как ты думаешь, попадутся нам еще короли по дороге?
- Нет… Думаю, что вряд ли.
- Ну, тогда еще ничего, - говорит он. - Один или два туда-сюда, этого нам за глаза хватит. Наш всегда пьян как стелька, да и герцог тоже хорош.
Оказывается, Джим просил герцога сказать что-нибудь пофранцузски - так только, чтобы послушать, на что это похоже, но тот сказал, что так давно живет в Америке и столько перенес несчастий, что совсем позабыл французский язык.

ГЛАВА XXI

Солнце уже взошло, но мы плыли все дальше и не останавливались на привал.
Скоро встали и король с герцогом, кислые и хмурые с похмелья, но после того как они окунулись в воду и выкупались, им стало много легче.
После завтрака король уселся на краю плота, разулся, закатал штаны до колен, опустил ноги в воду прохлаждения ради и, закурив трубочку, стал учить наизусть «Ромео и Джульетту». После того как он вытвердил свою роль, они с герцогом стали репетировать вместе. Герцог учил короля и заставлял его повторять каждую реплику, вздыхать, прикладывать руку к сердцу и в конце концов сказал, что получается недурно. «Только, - говорит, - напрасно вы ревете, как бык: „Ромео!“ - вот этак; вы должны говорить нежно и томно: вот так: „Ро-омео!“ Ведь Джульетта кроткая, милая девушка, совсем еще ребенок, она не может реветь, как осел».
А потом они вытащили два длинных меча, которые герцог выстрогал из дубовых досок, и начали репетировать поединок; герцог сказал, что он будет Ричард III. И, право, стоило посмотреть, как они топали по плоту ногами и наскакивали друг на друга.
Довольно скоро король оступился и упал в воду; после этого они сделали передышку и стали друг другу рассказывать, какие у них бывали в прежнее время приключения на этой самой реке.
После обеда герцог сказал:
- Ну, Капет«Капет - официальное имя французского короля Людовика XVI после его низложения; во время революции, как и прочим дворянам, ему было предложено отказаться от титулов и называться по фамилии », представление, знаете ли, у нас должно получиться первоклассное, поэтому надо, я думаю, что-нибудь к нему добавить. Во всяком случае, надо приготовить что-нибудь на «бис».
- А что это значит - на «бис»?
Герцог объяснил ему, а потом говорит:
- Я исполню на «бис» шотландскую или матросскую пляску, а вы… постойте, надо подумать… Ага, вот оно!… Вы можете прочитать монолог Гамлета.
- Чего это - Гамлета?
- Монолог Гамлета! Ну как же - самое прославленное место из Шекспира! Высокая, высокая вещь! Всегда захватывает зрителей. В книжке у меня его нет - у меня всего один том, - но, пожалуй, я могу восстановить его по памяти. Похожу немножко по плоту, посмотрю, нельзя ли вызвать эти строки из глубин воспоминания…
И он принялся расхаживать по плоту взад и вперед, страшно хмурясь, и то поднимал брови кверху, то прижимал руку ко лбу, отшатываясь назад со стоном, то вздыхал, то ронял слезу.
Смотреть на него было просто занятно.
В конце концов он все вспомнил и позвал нас слушать. Стал в самую величественную позу, одну ногу выдвинул вперед, руки поднял кверху, а голову откинул назад, глядя в небо, и пошел валять: он и зубами скрипел, и завывал, и бил себя в грудь, и декламировал, - одним словом, все другие актеры, каких я только видел, и в подметки ему не годились.
Вот этот монолог. Мне ничего не стоило его запомнить - столько времени герцог натаскивал короля«Быть или не быть? Вот в чем загвоздка! - Искаженный стих из «Гамлета». Далее следует бессмысленный набор стихов, взятых из различных произведений Шекспира »:
Быть или не быть? Вот в чем загвоздка!
Терпеть ли бедствия столь долгой жизни,
Пока Бирнамский лес пойдет на Дунсинан,
Иль против моря зол вооружиться?
Макбет зарезал сон, невинный сон,
Вот отчего беда так долговечна!
И мы скорей снесем земное горе,
Чем убежим к безвестности за гробом.
Дункана ты разбудишь! Что ж, пускай
Кто б стал терпеть обиды, злобу света,
Тиранов гордость, сильных оскорбленья,
В одеждах траурных, как подобает,
Когда в ночи разверзнутся могилы,
Страна безвестная, откуда нет пришельцев,
И гаснет цвет решимости природной,
Бледнея перед гнетом размышленья.
И тучи, что над кровлями нависли,
Уходят, словно кошка в поговорке,
Удел живых… Такой исход достоин
Желаний жарких. Умереть - уснуть.
О милая Офелия! О нимфа!
Сомкни ты челюсти, тяжелые, как мрамор,
И в монастырь ступай!
Ну, старику эта штука понравилась, он очень скоро выучил ее наизусть и читал так, что лучше и не надо. Он словно нарочно для этого родился, а когда набил себе руку и разошелся вовсю, то можно было залюбоваться, как у него это получается: когда он декламировал, он рвал и метал, просто из кожи лез.
При первом же удобном случае герцог напечатал театральные афиши, и после того у нас на плоту дня два или три была сущая неразбериха - все время только и знали, что сражались на мечах да репетировали, как это называлось у герцога.
Однажды утром, когда мы были уже в самой глубине штата Арканзас, впереди, в излучине реки, вдруг показался какой-то захудалый городишко. Не доезжая до него трех четвертей мили, мы спрятали плот в устье какой-то речки, так густо обросшей кипарисами, что она походила больше на туннель. Все мы, кроме Джима, сели в лодку и отправились в город - поглядеть, нельзя ли тут дать представление.
Нам здорово повезло: нынче днем в городе должен был выступить цирк, и из деревень уже начал съезжаться народ - верхом, и на дребезжащих повозках. Цирк должен был уехать к вечеру, так что наше представление пришлось кстати и могло иметь успех. Герцог снял залу суда, и мы пошли расклеивать афиши. Вот что на них было напечатано:
ВОЗРОЖДЕНИЕ ШЕКСПИРА!!!
ИЗУМИТЕЛЬНОЕ ЗРЕЛИЩЕ!
Только один спектакль!

ЗНАМЕНИТЫЕ ТРАГИКИ

Давид Гаррик Младший«Гаррик Младший - Давид Гаррик (1717-1779) - выдающийся английский актер, один из основоположников реализма в европейском театре. Играл в тридцати пяти пьесах Шекспира. » из театра «Друри-Лейн» в Лондоне и Эдмунд Кин-Старший«Эдмунд Кин Старший. - Эдмунд Кин (1787-1833) - величайший английский актер романтической школы, создавший свои лучшие роли в трагедиях Шекспира » из Королевского театра "Уайтчепел, Пудинг-лейн, Пиккадилли, Лондон, и из Королевских театров в Европе в своем непревзойденном шекспировском театре под названием
СЦЕНА НА БАЛКОНЕ из «Ромео и Джульетты»!!!
Ромео - мистер Гаррик.
Джульетта - мистер Кин.
При участии всей труппы!
Новые костюмы, новые декорации, новая постановка!
А также захватывающий, неподражаемый и повергающий в ужас поединок на мечах из Ричарда III"!!!
Ричард III - мистер Гаррик.
Ричмонд - мистер Кин.
А также (по просьбе публики) бессмертный монолог Гамлета!!!
В исполнении знаменитого КИНА!
Выдержавший 300 представлений в Париже!
Только один спектакль!
По случаю отъезда на гастроли в Европу!
Вход - 25 центов; для детей и прислуги - 10 центов"
Мы пошли шататься по городу. Почти все лавки и дома здесь были старые, рассохшиеся и испокон веку некрашеные; все это едва держалось от ветхости. Дома стояли точно на ходулях, фута на три, на четыре от земли, чтобы река не затопила, когда разольется. При домах были и садики, только в них ничего не росло, кроме дурмана и подсолнуха, да на кучах золы валялись рваные сапоги и башмаки, битые бутылки, тряпье и помятые ржавые жестянки. Заборы, сколоченные из разнокалиберных досок, набитых как попало одна на другую, покривились в разные стороны, и калитки в них держались всего на одной петле - да и та была кожаная. Кое-где они были даже выбелены, - видно, в давние времена, может, еще при Колумбе, как сказал герцог. Обыкновенно в садиках рылись свиньи, а хозяева их оттуда выгоняли.
Все городские лавки выстроились вдоль одной улицы. Над ними были устроены полотняные навесы на столбиках, и приезжие из деревни покупатели привязывали к этим столбикам своих лошадей. Под навесами, на пустых ящиках из-под товара, целыми днями сидели здешние лодыри, строгали палочки карманными ножами фирмы Барлоу, а еще жевали табак, зевали в потягивались, - сказать по правде, все это был препустой народ. Все они ходили в желтых соломенных шляпах, чуть не с зонтик величиной, зато без сюртуков и жилетов, звали друг друга попросту: Билл, Бак, Хэнк, Джо и Энди, говорили лениво и врастяжку и не могли обойтись без ругани. Почти что каждый столбик подпирал какой-нибудь лодырь, засунув руки в карманы штанов; вынимал он их оттуда только для того, чтобы почесаться или одолжить кому-нибудь жвачку табаку. Все время только слышно было:
- Одолжи мне табачку, Хэнк!
- Не могу, у самого только на одну жвачку осталось. Попроси у Билла.
Может, Билл ему и даст, а может, соврет и скажет, что у его нет. Бывают такие лодыри, что за душою у них нет ни цента, даже табаку ни крошки. Эти только и пробавляются займами, иначе им и табаку никогда не видать. Лодырь обыкновенно говорит приятелю:
- Ты бы мне одолжил табачку, Джек, а то я только что отдал Бену Томпсону последнюю порцию.
И ведь всегда врет; разве только чужак попался бы на эту удочку, но Джек здешний и потому отвечает:
- Ты ему дал табаку? Неужто? Кошкина бабушка ему дала, а не ты. Отдай то, что брал у меня, Лейф Бакнер, тогда, так уж и быть, я тебе одолжу тонны две и расписки с тебя не возьму.
- Да ведь я тебе один раз отдал долг!
- Да, отдал, - жвачек шесть. Занимал-то ты хороший табак, покупной, а отдал самосад.
Покупной табак - это прессованный плиточный табак, но эти парни жуют больше простой листовый, скрученный в жгуты. Когда они занимают табак, то не отрезают, как полагается, ножом, а берут всю пачку в зубы и грызут и в то же время рвут ее руками до тех пор, пока пачка не перервется пополам; тогда владелец пачки, глядя с тоской на возвращенный ему остаток, Говорит иронически:
- Вот что: дай-ка ты мне жвачку, а себе возьми пачку.
Все улицы и переулки в городе - сплошная грязь; ничего другого там не было и нет, кроме грязи, черной, как деготь, местами глубиной не меньше фута, а уж два-три дюйма наверняка будет везде. Повсюду в ней валяются и хрюкают свиньи. Глядишь, какая-нибудь свинья, вся в грязи, бредет лениво по улице вместе со своими поросятами и плюхается как раз посреди дороги, так что людям надо обходить ее кругом, и лежит, растянувшись во всю длину, зажмурив глаза и пошевеливая ушами, а поросята сосут ее, и вид у нее такой довольный, будто ей за это жалованье платят. А лодырь уж тут как тут и орет во все горло:
- Эй, пес! Возьми ее, возьми!
Свинья улепетывает с оглушительным визгом, а две-три собаки треплют ее за уши, и сзади ее догоняют еще дюжины три-четыре; тут все лодыри вскакивают с места и смотрят вслед, пока собаки не скроются из виду; им смешно, и вообще они очень довольны, что вышел такой шум. Потом они опять устраиваются и сидят до тех пор, пока собаки не начнут драться. Ничем нельзя их так расшевелить и порадовать, как собачьей дракой, разве только если смазать бездомную собачонку скипидаром и поджечь ее или навязать ей на хвост жестянку, чтоб она бегала, пока не околеет.
На берегу реки некоторые домишки едва лепились над обрывом, все кривые, кособокие, - того и гляди, рухнут в воду. Хозяева из них давно выехали. Под другими берег обвалился, и угол дома повис в воздухе. Люди еще жили в этих домах, но это было довольно опасно: иногда вдруг разом сползала полоса земли с дом шириной. Случалось, что начинала оседать полоса берега в целую четверть мили шириной, оседала да оседала понемножку, пока наконец, как-нибудь летом, вся не сваливалась в реку. Таким городам, как вот этот, приходится все время пятиться назад да назад, потому что река их все время подтачивает.
Чем ближе к полудню, тем все больше и больше становилось на улицах подвод и лошадей. Семейные люди привозили с собой обед из деревни и съедали его тут же, на подводе. Виски тоже выпито было порядком, и я видел три драки. Вдруг кто-то закричал:
- Вот идет старик Боге! Он всегда приезжает из деревни раз в месяц, чтобы нализаться как следует. Вот он, ребята!
Все лодыри обрадовались; я подумал, что они, должно быть, привыкли потешаться над этим Богсом. Один из них заметил:
- Интересно, кого он нынче собирается исколотить и стереть в порошок? Если б он расколотил всех тех, кого собирался расколотить за последние двадцать лет, то-то прославился бы!
Другой сказал:
- Хорошо бы, старик Богс мне пригрозил, тогда бы я уж знал, что проживу еще лет тысячу.
Тут этот самый Богс промчался мимо нас верхом на лошади, с криком и воплями, как индеец:
- Прочь с дороги! Я на военной тропе, скоро гроба подорожают!
Он был здорово выпивши и едва держался в седле; на вид ему было за пятьдесят, и лицо у него было очень красное. Все над ним смеялись, кричали ему что-то и дразнили его, а он отругивался, говорил, что дойдет и до них очередь, тогда он ими займется, а сейчас ему некогда. Он приехал в город для того, чтобы убить полковника Шерборна, и девиз у него такой: «Сперва дело, а пустяки потом».
Увидев меня, он подъехал поближе и спросил:
- Ты откуда, мальчик? К смерти приготовился или нет?
Потом двинулся дальше. Я было испугался, но какой-то человек сказал:
- Это он просто так; когда напьется, он всегда такой. Первый дурак во всем Арканзасе, а вовсе не злой, - мухи не обидит ни пьяный, ни трезвый.
Богс подъехал к самой большой из городских лавок, нагнулся, заглядывая под навес, и крикнул:
- Выходи сюда, Шерборн! Выходи, давай встретимся лицом к лицу, обманщик! Ты мне нужен, собака, и так я не уеду, вот что!
И пошел и пошел: ругал Шерборна на чем свет стоит, говорил все, что только на ум взбредет, а вся улица слушала и смеялась и подзадоривала его. Из лавки вышел человек лет этак пятидесяти пяти, с гордой осанкой, и одет он был хорошо, лучше всех в городе; толпа расступилась перед ним и дала ему пройти. Он сказал Богсу очень спокойно, с расстановкой:
- Мне это надоело, но я еще потерплю до часу дня. До часу дня - заметьте, но не дольше. Если вы обругаете меня хотя бы один раз после этого, я вас отыщу где угодно.
Потом он повернулся и ушел в лавку. Толпа, видно, сразу протрезвилась: никто не шелохнулся, и смеху больше не было. Боге проехался по улице, все так же ругая Шерборна, но довольно скоро повернул обратно; остановился перед лавкой, а сам все ругается. Вокруг него собрался народ, хотели его унять, но он никак не унимался; ему сказали, что уже без четверти час и лучше ему ехать домой, да поживее. Но толку из этого не вышло. Он все так же ругался, бросил свою шляпу в грязь и проехался по ней, а потом опять поскакал по улице во весь опор, так что развевалась его седая грива. Все, кто только мог, старались сманить его с лошади, чтобы посадить под замок для вытрезвления, но ничего не вышло - он все скакал по улице к ругал Шерборна. Наконец кто-то сказал:
- Сходите за его дочерью! Скорей приведите его дочь! Иной раз он ее слушается. Если кто-нибудь может его уговорить, так это только она.
Кто- то пустился бегом. Я прошел немного дальше по улице остановился. Минут через пять или десять Богс является опять, только уже не на лошади. Он шел по улице шатаясь, с непокрытой головой, а двое приятелей держали его за руки и подталкивали. Он присмирел, и вид у него был встревоженный; он не то чтоб упирался -наоборот, словно сам себя подталкивал. Вдруг кто-то крикнул: "Богс! "
Я обернулся поглядеть, кто это крикнул, а это был тот самый полковник Шерборн. Он стоял неподвижно посреди улицы, и в руках у него был двуствольный пистолет со взведенными курками, - он не целился, а просто так держал его дулом кверху. В ту же минуту я увидел, что к нам бежит молоденькая девушка, а за ней двое мужчин. Богс и его приятели обернулись посмотреть, кто это его зовет, и как только увидели пистолет, оба приятеля отскочили в сторону, а пистолет медленно опустился, так что оба ствола со взведенными курками глядели в цель, Боге вскинул руки кверху и крикнул:
- О господи! Не стреляйте!
Бах! - раздался первый выстрел, и Богс зашатался, хватая руками воздух. Бах! - второй выстрел, и он, раскинув руки, повалился на землю, тяжело и неуклюже. Молодая девушка вскрикнула, бросилась к отцу и упала на его тело, рыдая в крича:
- Он убил его, убил!
Толпа сомкнулась вокруг них; люди толкали и теснили друг друга, вытягивали шею и старались получше все рассмотреть, а стоявшие внутри круга отталкивали и кричали:
- Назад! Назад! Посторонитесь, ему нечем дышать!
Полковник Шерборн бросил пистолет на землю, повернулся и пошел прочь.
Богса понесли в аптеку поблизости; толпа все так же теснилась вокруг, весь город шел за ним, и я протиснулся вперед и занял хорошее местечко под окном, откуда мне было видно Богса. Его положили на пол, подсунули ему под голову толстую Библию, а другую раскрыли и положили ему на грудь: только сначала расстегнули ему рубашку, так что я видел, куда попала одна пуля. Он вздохнул раз десять, и Библия у него на груди поднималась, когда он вдыхал воздух, и опять опускалась, когда выдыхал, а потом он затих - умер. Тогда оторвали от него дочь - она все рыдала и плакала - и увели ее. Она была лет шестнадцати, такая тихая и кроткая, только очень бледная от страха.
Ну, скоро здесь собрался весь город, толкаясь, теснясь в силясь пробраться поближе к окну и взглянуть на тело убитого, но те, кто раньше занял место, не уступали, хотя люди за их спиной твердили все время:

Предыдущая страница 9 Следующая страница


Приключения Гекльберри Финна 10

- Слушайте, ведь вы же посмотрели, и будет с вас. Это несправедливо! Право, нехорошо, что вы там стоите все время и не даете другим взглянуть! Другим тоже хочется не меньше вашего!
Они начали переругиваться, а я решил улизнуть; думаю, как бы чего не вышло. На улицах было полно народу, и все, видно, очень встревожились. Все, кто видел, как стрелял полковник, рассказывали, как было дело; вокруг каждого такого рассказчика собралась целая толпа, и все они стояли, вытягивая шеи и прислушиваясь. Один долговязый, худой человек о длинными волосами и в белом плюшевом цилиндре, сдвинутом на затылок, отметил на земле палкой с загнутой ручкой то место, где стоял Боге, и то, где стоял полковник, а люди толпой ходили за ним от одного места к другому и следили за всем, что он делает, и кивали головой в знак того, что все понимают, и даже нагибались, уперев руки в бока, и глядели, как он отмечает эти места палкой. Потом он выпрямился и стал неподвижно на том месте, где стоял Шерборн, нахмурился, надвинул шапку на глаза и крикнул: «Боге!» - а потом прицелился палкой: бах! - и пошатнулся, и опять бах! - и упал на спину. Те, которые все видели, говорили, что он изобразил точка в точку, как было, говорили, что именно так все и произошло. Человек десять вытащили свои бутылки с виски и принялись его угощать.
Ну, тут кто-то крикнул, что Шерборна надо бы линчевать. Через какую-нибудь минуту все повторяли то же, и толпа повалила дальше с ревом и криком, обрывая по дороге веревки для белья, чтобы повесить на них полковника.

ГЛАВА XXII

Они повалили к дому Шерборна, вопя и беснуясь, как индейцы, и сбили бы с ног и растоптали в лепешку всякого, кто попался бы на дороге. Мальчишки с визгом мчались впереди, ища случая свернуть в сторону; изо всех окон высовывались женские головы; на всех деревьях сидели негритята; из-за заборов выглядывали кавалеры и девицы, а как только толпа подходила поближе, они очертя голову бросались кто куда. Многие женщины и девушки дрожали и плакали, перепугавшись чуть не до смерти.
Толпа сбилась в кучу перед забором Шерборна, и шум стоял такой, что самого себя нельзя было расслышать. Дворик был небольшой, футов в двадцать. Кто-то крикнул:
- Ломайте забор! Ломайте забор!
Послышались скрип, треск и грохот, ограда рухнула, и передние ряды валом повалили во двор.
Тут Шерборн с двустволкой в руках вышел на крышу маленькой веранды и стал, не говоря ни слова, такой спокойный, решительный. Шум утих, и толпа отхлынула обратно.
Шерборн все еще не говорил ни слова - просто стоял и смотрел вниз. Тишина была очень неприятная, какая-то жуткая Шерборн обвел толпу взглядом, и, на ком бы этот взгляд и остановился, все трусливо отводили глаза, ни один не мог его выдержать, сколько ни старался. Тогда Шерборн засмеялся, только не весело, а так, что слышать этот смех было нехорошо, все равно что есть хлеб с песком.
Потом он сказал с расстановкой и презрительно:
- Подумать только, что вы можете кого-то линчевать! Это же курам на смех. С чего это вы вообразили, будто у вас хватит духу линчевать мужчину? Уж не оттого ли, что у вас хватает храбрости вывалять в пуху какую-нибудь несчастную заезжую бродяжку, вы вообразили, будто можете напасть на мужчину? Да настоящий мужчина не побоится и десяти тысяч таких, как ты, - пока на дворе светло и вы не прячетесь у него за спиной.
Неужели я вас не знаю? Знаю как свои пять пальцев. Я родился и вырос на Юге, жил на Севере, так что среднего человека я знаю наизусть. Средний человек всегда трус. На Севере он позволяет всякому помыкать собой, а потом идет домой и молится богу, чтобы тот послал ему терпения. На Юге один человек, без всякой помощи, среди бела дня остановил дилижанс, полный пассажиров, и ограбил его. Ваши газеты так часто называли вас храбрецами, что вы считаете себя храбрей всех, - а ведь вы такие же трусы, ничуть не лучше. Почему ваши судьи не вешают убийц? Потому что боятся, как бы приятели осужденного не пустили им пулю в спину, - да так оно и бывает. Вот почему они всегда оправдывают убийцу; и тогда настоящий мужчина выходит ночью при поддержке сотни замаскированных трусов и линчует негодяя. Ваша ошибка в том, что вы не захватили с собой настоящего человека, - это одна ошибка, а другая та, что вы пришли днем и без масок. Вы привели с собой получеловека - вон он, Бак Гаркнес, и если б он вас не подзадоривал, то вы бы пошумели и разошлись.
Вам не хотелось идти. Средний человек не любит хлопот и опасности. Это вы не любите хлопот и опасности. Но если какой-нибудь получеловек вроде Бака Гаркнеса крикнет: «Линчевать его! Линчевать его!» - тогда вы боитесь отступить, боитесь, что вас назовут, как и следует, трусами, и вот вы поднимаете вой, цепляетесь за фалды этого получеловека и, беснуясь, бежите сюда и клянетесь, что совершите великие подвиги.
Самое жалкое, что есть на свете, - это толпа; вот и армия - толпа: идут в бой не оттого, что в них вспыхнула храбрость, - им придает храбрости сознание, что их много и что ими командуют. Но толпа без человека во главе ничего не стоит. Теперь вам остается только поджать хвост, идти домой и забиться в угол. Если будет настоящее линчевание, то оно состоится ночью, как полагается на Юге; толпа придет в масках и захватит с собой человека. А теперь уходите прочь и заберите вашего получеловека. - С этими словами он вскинул двустволку и взвел курок.
Толпа сразу отхлынула и бросилась врассыпную, кто куда, и Бак Гаркнес тоже поплелся за другими, причем вид у него был довольно жалкий. Я бы мог там остаться, только мне не захотелось.
Я пошел к цирку и слонялся там на задворках, а когда сторож прошел мимо, я взял да и нырнул под брезент. Со мной была золотая монета в двадцать долларов и еще другие деньги, только я решил их беречь. Почем знать - деньги ведь всегда могут понадобиться так далеко от дома, да еще среди чужих людей. Осторожность не мешает. Я не против того, чтобы тратить деньги на цирк, когда нельзя пройти задаром, а только бросать их зря тоже не приходится.
Цирк оказался первый сорт. Просто загляденье было, когда все артисты выехали на лошадях, пара за парой, господа и дамы бок о бок. Мужчины в кальсонах и нижних рубашках, без сапог и без шпор, подбоченясь этак легко и свободно, - всего их, должно быть, было человек двадцать; а дамы такие румяные, просто красавицы, ни дать ни взять настоящие королевы, и на всех них дорогие платья, сплошь усыпанные брильянтами, - уж, наверно, каждое стоило не дешевле миллиона. Любо-дорого смотреть, а мне так и вообще ничего красивей видеть не приходилось. А потом они вскочили на седла, выпрямились во весь рост и поехали вереницей кругом арены, тихо и плавно покачиваясь; и все мужчины, упираясь на скаку головой чуть не в потолок, казались такими высокими, ловкими и стройными, а у дам платья шуршали и колыхались легко, словно розовые лепестки, так что каждая дама походила на самый нарядный зонтик.
А потом они поскакали вокруг арены все быстрей и быстрей и отплясывали на седле так ловко: то одна нога в воздухе, то другая; а распорядитель расхаживал посредине, вокруг шеста, щелкая бичом и покрикивая: "Гип, гип! ", а клоун за его спиной отпускал шуточки; потом все они бросили поводья, и дамы уперлись пальчиками в бока, мужчины скрестили руки на груди, а лошади у них гарцевали и становились на колени. А потом все они один за другим соскочили на песок, отвесили самый что ни на есть изящный поклон и убежали за кулисы, а публика хлопала в ладоши, кричала, просто бесновалась.
Ну вот, и до самого конца представления они проделывали разные удивительные штуки, а этот клоун все время так смешил, что публика едва жива осталась. Что ему распорядитель ни скажет, он за словом в карман не лезет: не успеешь мигнуть - ответит, и всегда что-нибудь самое смешное; и откуда у него что бралось, да так сразу и так складно, я просто понять не мог. Я бы и в год ничего такого не придумал. А потом какому-то пьяному вздумалось пролезть на арену, - он сказал, что ему хочется прокатиться, а ездить верхом он умеет не хуже всякого другого. Его уговаривали, не пускали на арену, только он и слушать ничего не хотел, так что пришлось сделать перерыв. Тут публика стала на него кричать и насмехаться над ним, а он разозлился и начал скандалить; зрители тогда не вытерпели, вскочили со скамеек и побежали к арене; многие кричали:
"Стукните его хорошенько! Вышвырните его вон! ", а одна-две женщины взвизгнули. Тут выступил распорядитель и сказал несколько слов насчет того, что он надеется, что беспорядка никакого не будет, - пускай только этот господин обещает вести себя прилично, и ему разрешат прокатиться, если он думает, что удержится на лошади. Все засмеялись и закричали, что согласны, и пьяный влез на лошадь. Только он сел, лошадь начала бить копытами, рваться и становиться на дыбы, а два цирковых служителя повисли на поводьях, стараясь ее удержать; пьяный ухватился за гриву, и пятки у него взлетали кверху при каждом скачке. Все зрители поднялись с мест, кричали и хохотали до слез. Но в конце концов, сколько цирковые служители ни старались, лошадь у них все-таки вырвалась и помчалась во всю прыть кругом арены, а этот пьяница повалился на лошадь и держится за шею, и то одна нога у него болтается чуть не до земли, то другая, а публика просто с ума сходит. Хотя мне-то вовсе не было смешно: я весь дрожал, боялся, как бы с ним чего не случилось. Однако он побарахтался-побарахтался, сел верхом и ухватился за повод, а сам шатается из стороны в сторону; еще минута - смотрю, он вскочил на ноги, бросил поводья и стал на седле. А лошадь-то мчится во весь опор! Он стоял на седле так спокойно и свободно, словно и пьян вовсе не был; потом, смотрю, начал срывать с себя одежду и швырять ее на песок. Одно за другим, одно за другим - до того быстро, что одежда так и мелькала в воздухе, а всего он сбросил семнадцать костюмов. И стоит стройный и красивый, в самом ярком и нарядном трико, какое можно себе представить. Потом подстегнул лошадь хлыстиком так, что она завертелась по арене, и наконец соскочил на песок, раскланялся и убежал за кулисы, а все зрители просто вой подняли от удовольствия и удивления.
Тут распорядитель увидел, что его провели, и, по-моему, здорово разозлился. Оказалось, что это его же акробат! Сам все придумал и никому ничего не сказал. Ну, мне тоже было не особенно приятно, что я так попался, а все-таки не хотел бы я быть на месте этого распорядителя даже за тысячу долларов! Не знаю, может, где-нибудь есть цирк и лучше этого, только я что-то ни разу не видел. Во всяком случае, по мне и этот хорош, и где бы я его ни увидел, непременно пойду в этот цирк.
Ну, а вечером и у нас тоже было представление, но народу пришло немного, человек двенадцать, - еле-еле хватило оплатить расходы. И они все время смеялись, а герцог злился, просто из себя выходил, а потом они взяли да ушли еще до конца спектакля, все, кроме одного мальчика, который заснул. Герцог сказал, что эти арканзасские олухи еще не доросли до Шекспира, что им нужна только самая пошлая комедия - даже хуже, чем пошлая комедия, вот что. Он уже знает, что им придется по вкусу. На другое утро он взял большие листы оберточной бумаги и черную краску, намалевал афиши и расклеил их по всему городу. Вот что было в афишах:
В ЗАЛЕ СУДА!
ТОЛЬКО ТРИ СПЕКТАКЛЯ!
ВСЕМИРНО ИЗВЕСТНЫЕ ТРАГИКИ ДЭВИД ГАРРИК МЛАДШИЙ ЭДМУНД КИН СТАРШИЙ!
Из лондонских и европейских театров в захватывающей трагедии «Королевский жираф, или Царственное совершенство»!!!
Вход 50 центов.
А внизу стояло самыми крупными буквами:

ЖЕНЩИНЫ И ДЕТИ НЕ ДОПУСКАЮТСЯ

- Ну вот, - сказал он, - если уж этой строчкой их не заманишь, тогда я не знаю Арканзаса!

ГЛАВА XXIII

Весь этот день герцог с королем возились не покладая рук: устраивали сцену, вешали занавес, натыкали свечей вместо рампы; а вечером мы и мигнуть не успели, как зал был битком набит мужчинами. Когда больше уже нельзя было втиснуться ни одному человеку, герцог бросил проверять билеты, обошел здание кругом и поднялся на сцену. Там он стал перед занавесом и произнес коротенькую речь: сначала похвалил трагедию, сказал, будто она самая что ни на есть занимательная, и пошел дальше распространяться насчет трагедии и Эдмунда Кина Старшего, который в ней исполняет самую главную роль; а потом, когда у всех зрителей глаза разгорелись от любопытства, герцог поднял занавес, и король выбежал из-за кулис на четвереньках, совсем голый; он был весь кругом размалеван разноцветными полосами и сверкал, как радуга. Ну, обо всем остальном и говорить не стоит
- сущая чепуха, а все-таки очень было смешно. Публика чуть не надорвалась от смеха; а когда король кончил прыгать и ускакал за кулисы, зрители хлопали, кричали, хохотали и бесновались до тех пор, пока он не вернулся и не проделал всю комедию снова, да и после того его заставили повторить все сначала. Тут и корова не удержалась бы от смеха, глядя, какие штуки откалывает наш старый дурак.
Потом герцог опустил занавес, раскланялся перед публикой и объявил, что эта замечательная трагедия будет исполнена только еще два раза, по случаю неотложных гастролей в Лондоне, где все билеты на предстоящие спектакли в театре «Друри-Лейн» уже запроданы; потом опять раскланялся и сказал, что если почтеннейшая публика нашла представление занятным и поучительным, то ее покорнейше просят рекомендовать своим знакомым, чтобы и они пошли посмотреть.
Человек двадцать закричали разом:
- Как, да разве уже кончилось? Разве это все?
Герцог сказал, что все. Тут-то и начался скандал. Подняли крик: «Надули!» - обозлившись, повскакали с мест и полезли было ломать сцену и бить актеров. Но тут какой-то высокий осанистый господин вскочил на скамейку и закричал:
- Погодите! Только одно слово, джентльмены!
Они остановились послушать.
- Нас с вами надули - здорово надули! Но мы, я думаю, не желаем быть посмешищем всего города, чтоб над нами всю жизнь издевались. Вот что: давайте уйдем отсюда спокойно, будем хвалить представление и обманем весь город! Тогда все мы окажемся на равных правах. Так или нет?
- Конечно, так! Молодец судья! - закричали все в один голос.
- Ладно, тогда ни слова насчет того, что нас с вами надули. Ступайте домой и всем советуйте пойти посмотреть представление.
На другой день по всему городу только и было разговоров что про наш замечательный спектакль. Зал был опять битком набит зрителями, и мы опять так же надули и этих. Вернувшись с королем и герцогом к себе на плот, мы поужинали все вместе, а потом, около полуночи, они велели нам с Джимом вывести плот на середину реки, спуститься мили на две ниже города и там где-нибудь его спрятать.
На третий вечер зал был опять переполнен, и в этот раз пришли не новички, а все те же, которые были на первых двух представлениях. Я стоял в дверях вместе с герцогом и заметил, что у каждого из зрителей оттопыривается карман или под полой что-нибудь спрятано; я сразу понял, что это не какая-нибудь парфюмерия, а совсем даже наоборот. Несло тухлыми яйцами, как будто их тут были сотни, и гнилой капустой; и если только я знаю, как пахнет дохлая кошка, - а я за себя ручаюсь, - то их пронесли мимо меня шестьдесят четыре штуки. Я потолкался минутку в зале, а больше не выдержал - уж очень там крепко пахло. Когда публики набилось столько, что больше никому нельзя было втиснуться, герцог дал одному молодчику двадцать пять центов и велел ему пока постоять в дверях, а сам пошел кругом, будто бы на сцену, и я за ним; но как только мы повернули за угол и очутились в темноте, он сказал:
- Иди теперь побыстрей, а когда отойдешь подальше от домов, беги к плоту во все лопатки, будто за тобой черти гонятся!
Я так и сделал, и он тоже. Мы прибежали к плоту в одно и то же время и меньше чем через две секунды уже плыли вниз по течению в полной тишине и темноте, правя наискось к середине реки и не говоря ни слова. Я было думал, что бедняге королю не поздоровится, а оказалось - ничего подобного: скоро он выполз из шалаша и спросил:
- Ну, герцог, сколько мы загребли на этом деле?…
Он, оказывается, вовсе и не был в городе.
Мы не вывешивали фонаря, пока не отплыли миль на десять от города. Тогда мы зажгли свет и поужинали, а король с герцогом просто надрывались со смеху, вспоминая, как они провели публику. Герцог сказал:
- Простофили, олухи! Я так и знал, что первая партия будет помалкивать, чтобы остальные тоже попали впросак; так я и знал, что в третий раз они нам собираются устроить сюрприз: думают, что теперь их черед. Это верно - черед их; но я бы дорого дал, чтобы узнать, много ли им от этого проку. Хотелось бы все-таки знать, как они воспользовались таким случаем. Могут устроить пикник, если им вздумается: провизии у них с собой довольно.
Эти мошенники собрали в три вечера четыреста шестьдесят пять долларов. Я еще никогда не видел, чтобы деньги загребали такими кучами.
Немного погодя, когда оба они уснули и захрапели, Джим и говорит:
- Гек, а ты не удивляешься, что короли так себя ведут?
- Нет, - говорю, - не удивляюсь.
- А почему ты не удивляешься, Гек?
- Да потому, что такая уж это порода. Я думаю, они все одинаковы.
- Гек, ведь эти наши короли - сущие мошенники! Вот они что такое - сущие мошенники!
- Ну, а я что тебе говорю: почти что все короли - мошенники, дело известное.
- Да что ты!
- А ты почитай про них, вот тогда и узнаешь. Возьми хоть Генриха Восьмого: наш против него прямо учитель воскресной школы. А возьми Карла Второго, Людовика Четырнадцатого, Людовика Пятнадцатого, Иакова Второго, Эдуарда Второго, Ричарда Третьего и еще сорок других; а еще были короли в старые времена - англы, и саксы, и норманны - так они только и занимались что грабежом да разбоем. Поглядел бы ты на старика Генриха, когда он был во цвете лет. Вот это был фрукт! Бывало, каждый день женится на новой жене, а наутро велит рубить ей голову. Да еще так равнодушно, будто яичницу заказывает. «Подать сюда Нелл Гвинн!» - говорит. Приводят ее. А наутро: «Отрубите ей голову!» И отрубают. «Подать сюда Джейн Шор!» - говорит. Она приходит. А наутро: «Отрубите ей голову!» И отрубают. «Позовите прекрасную Розамунду!» Прекрасная Розамунда является на зов. А наутро: «Отрубите ей голову!» И всех своих жен заставлял рассказывать ему каждую ночь по сказке, а когда сказок набралось тысяча и одна штука, он из них составил книжку и назвал ее "Книга Страшного суда ", - ничего себе название, очень подходящее! Ты королей не знаешь, Джим, зато я их знаю; этот наш забулдыга все-таки много лучше тех, про кого я читал в истории«… тех, про кого я читал в истории. - Гек путает исторические факты: американская война за Независимость началась при английском короле Георге III; последний король Англии, носивший имя Генрих, правил в XVI в; герцог Веллингтон - реакционный политический деятель и полководец, сражавшийся при Ватерлоо против Наполеона (1815), никакого отношения к королю Генриху иметь не мог; в бочке с вином (мальвазией) был утоплен в 1478 г. брат английского короля Эдуарда IV, герцог Кларенс; по преданию, обвиненный в заговоре против короля, он сам выбрал себе такую казнь ». Возьми хоть Генриха. Вздумалось ему затеять свару с Америкой. Как же он за это взялся? Предупредил? Дал собраться с силами? Как бы не так! Пи с того ни с сего взял да и пошвырял за борт весь чай в Бостонской гавани, а потом объявил Декларацию независимости, - теперь, говорит, воюйте. Всегда такой был, никому не спускал. Были у него подозрения насчет собственного панаши, герцога Веллингтона. Так что же он сделал? Расспросил его хорошенько? Нет, утопил в бочке мальвазии, как котенка. Бывало, зазевается кто-нибудь, оставит деньги на виду - так он что же? Обязательно прикарманит. Обещается что-нибудь сделать, и деньги возьмет, а если не сидеть тут же и не глядеть за ним в оба, так обязательно надует и сделает как раз наоборот. Стоит ему, бывало, только рот раскрыть - и если тут же не закроет покрепче, так непременно соврет. Вот какой жук был этот Генрих! И если бы с нами был он вместо наших королей, он бы еще почище обжулил этот город. Я ведь не говорю, что наши какие-нибудь невинные барашки, тоже ничего себе, если разобраться; ну а все-таки им до этого старого греховодника далеко. Я одно скажу: король - он и есть король, что с него возьмешь. А вообще все они дрянь порядочная. Так уж воспитаны.
- Уж очень от нашего спиртным разит, Гек.
- Ну что ж, они все такие, Джим. От всех королей разит, с этим ничего не поделаешь, так и в истории говорится.
- А герцог, пожалуй, еще ничего, довольно приличный человек.
- Да, герцог - другое дело. А все-таки разница невелика. Тоже не первый сорт, хоть он и герцог. Когда напьется, так от короля его не отличишь, ежели ты близорукий.
- Ну их совсем, Гек, мне больше таких не требуется. Я и этих-то едва терплю.
- И я тоже, Джим. Но если они уж сели нам на шею, не надо забывать, кто они такие, и принимать это во внимание. Конечно, все-таки хотелось бы знать, есть ли где-нибудь страна, где короли совсем перевелись.
Какой толк был говорить Джиму, что это не настоящие король и герцог? Ничего хорошего из этого не могло выйти, а кроме того, так оно и было, как я говорил: они ничем не отличались от настоящих.
Я лег спать, и Джим не стал будить меня, когда подошла моя очередь. Он часто так делал. Когда я проснулся на рассвете, он сидел и, опустив голову на колени, стонал и плакал. Обыкновенно я в таких случаях не обращал на него внимания, даже виду не подавал. Я знал, в чем дело. Это он вспоминал про жену и детей и тосковал по дому, потому что никогда в жизни не расставался с семьей; а детей и жену он по-моему, любил не меньше, чем всякий белый человек. Может, это покажется странным, только так оно и есть. По ночам он часто, бывало, стонал и плакал, когда думал, что я сплю, плакал и приговаривал:
- Бедняжка Лизабет, бедненький Джонни! Ох, какое горе! Верно, не видать мне вас больше, никогда не видать!
Он очень хороший негр, этот Джим!
Но тут я разговорился с ним про его жену и ребятишек, и, между прочим, он сказал:
- Вот отчего мне сейчас так тяжело: я только что слышал, как на берегу что-то шлепнуло или хлопнуло, - от этого и мне вспомнилось, как я обидел один раз мою маленькую Лизабет. Ей было тогда всего четыре года, она схватила скарлатину и очень тяжело болела, потом поправилась; вот как-то раз стоит она рядом со мной, и я ей говорю: "Закрой дверь! "
Она не закрывает, стоит себе и стоит, да еще глядит на меня и улыбается. Меня это разозлило; я опять ей говорю, громко так говорю: "Не слышишь, что ли? Закрой дверь! "
А она стоит все так же и улыбается. Я взбесился и прикрикнул:
«Ну, так я же тебя заставлю!» Да как шлепнул ее по голове, так она у меня и полетела на пол. Потом ушел в другую комнату, пробыл там минут десять и прихожу обратно; смотрю, дверь все так же открыта настежь, девочка стоит около самой двери, опустила голову и плачет, слезы так и текут; разозлился я - и к ней, а тут как раз - дверь эта отворялась наружу
- налетел ветер и - трах! - захлопнул ее за спиной у девочки, а она и с места не тронулась. Я так и обмер, а уж что я почувствовал, просто и сказать не могу. Подкрался, - а сам весь дрожу, - подкрался на цыпочках, открыл потихоньку дверь у нее за спиной, просунул осторожно голову да как крикну во все горло! Она даже не пошевельнулась! Да, Гек, тут я как заплачу! Схватил ее на руки и говорю: «Ох ты, моя бедняжка! Прости, господи, старика Джима, а сам он никогда себе не простит!» Ведь она оглохла, Гек, совсем оглохла, а я так ее обидел!

ГЛАВА XXIV

На другой день, уже под вечер, мы пристали к заросшему ивняком островку посредине реки, а на том и на другом берегу стояли городишки, и герцог с королем начали раскидывать умом, как бы их обобрать. Джим сказал герцогу, что, он надеется, это не займет много времени, - уж очень ему надоело и трудно лежать по целым дням связанным в шалаше.
Понимаете, нам приходилось все-таки связывать Джима веревкой, когда мы оставляли его одного: ведь если бы кто-нибудь на него наткнулся и увидел, что никого с ним нет и он не связан, так не поверил бы, что он беглый негр. Ну и герцог тоже сказал, что, конечно, нелегко лежать целый день связанным и что он придумает какой-нибудь способ обойтись без этого.
Голова у него работала здорово, у нашего герцога, он живо сообразил, как это устроить. Он одел Джима в костюм короля Лира - длинный халат из занавесочного ситца, седой парик и борода из конского волоса; потом взял свои театральные краски и вымазал Джиму шею, лицо, руки и все сплошь густой синей краской такого тусклого и неживого оттенка, что он стал похож на утопленника, пролежавшего в воде целую неделю. Провалиться мне, но только страшней этого я ничего не видел. Потом герцог взял дощечку и написал на ней:
Бешеный араб. Когда в себе, на людей не бросается - и приколотил эту дощечку к палке, а палку поставил перед шалашом, шагах в четырех от него. Джим был доволен. Он сказал, что это куда лучше, чем лежать связанному по целым дням и трястись от страха, как только где-нибудь зашумит. Герцог советовал ему не стесняться и вести себя поразвязнее: а если кто-нибудь вздумает совать нос не в свое дело, пускай Джим выскочит из шалаша и попляшет немножко, пускай взвоет разика два, как дикий зверь, - небось тогда живо уберутся и оставят его в покое. Это он в общем рассудил правильно; но только не всякий стал бы дожидаться, пока Джим завоет. Если бы еще он был просто похож на покойника, а то куда там - много хуже!
Нашим жуликам хотелось опять пустить в ход «Жирафа» - уж очень прибыльная была штука, только они побаивались: а вдруг слухи за это время дошли уже и сюда? Больше ничего подходящего им в голову не приходило, и в конце концов герцог сказал, что полежит и подумает часа два, нельзя ли как-нибудь околпачить арканзасский городок; а король решил заглянуть в городок на другом берегу - без всякого плана, просто так, положившись в смысле прибыли на провидение, а по-моему - на сатану. Все мы купили новое платье там, где останавливались прошлый раз; и теперь король сам оделся во все новое и мне тоже велел одеться. Я, конечно, оделся. Король был во всем черном и выглядел очень парадно и торжественно. А я до сих пор и не знал, что платье так меняет человека. Раньше он был похож на самого что ни на есть распоследнего забулдыгу, а теперь, как снимет новую белую шляпу да раскланяется с этакой улыбкой, - ну будто только что вышел из ковчега: такой на вид важный, благочестивый и добродетельный, ни дать ни взять - сам старик Ной.
Джим вымыл челнок, и я сел в него с веслом наготове. У берега, чуть пониже мыса, милях в трех от городка, стоял большой пароход; он стоял уже часа два: грузился. Король и говорит:
- Раз я в таком костюме, то мне, пожалуй, лучше приехать из Сент-Луиса, или Цинциннати, или еще из какого-нибудь большого города. Греби к пароходу, Гекльберри: мы на нем доедем до городка.
Ему не пришлось повторять, чтобы я поехал кататься на пароходе. Я подъехал к берегу в полумиле от городка и повел лодку вдоль крутого обрыва по тихой воде. Довольно скоро мы наткнулись на этакого славного, простоватого с виду деревенского паренька, который сидел на бревне, утирая пот с лица, потому что было очень жарко; рядом с ним лежали два ковровых саквояжа.
- Поверни-ка челнок к берегу, - сказал король. (Я повернул.) - Куда это вы направляетесь, молодой человек?
- В Орлеан, жду парохода.
- Садитесь ко мне, - говорит король. - Погодите минутку: мой слуга поможет вам внести вещи… Вылезай, помоги джентльмену, Адольфус! (Это, вижу, он мне говорит.)
Я помог, потом мы втроем поехали дальше. Молодой человек был очень благодарен, сказал, что ему просто невмоготу было тащить вещи по такой жаре. Он спросил короля, куда он едет, и тот ему сказал, что ехал вниз по реке, нынче утром высадился у городка на той стороне, а теперь хочет подняться на несколько миль вверх, повидаться там с одним старым знакомым на ферме. Молодой человек сказал:
- Как только я вас увидел, я сразу подумал: это, верно, мистер Уилкс, и запоздал-то он самую малость. И опять-таки думаю: нет, должно быть, не он - зачем бы ему ехать вверх по реке? Вы ведь не он, верно?
- Нет, меня зовут Блоджет, Александер Блоджет; кажется, мне следует прибавить: его преподобие Александер Блоджет, - ведь я смиренный служитель божий. Но как бы то ни было, мне все-таки прискорбно слышать, что мистер Уилкс опоздал, если из-за этого он лишился чего-нибудь существенного. Надеюсь, этого не случилось?
- Да нет, капитала он из-за этого не лишился. Наследство он все равно получит, а вот своего брата Питера он в живых не застанет. Ему это, может, и ничего, кто ж его знает, а вот брат все на свете отдал бы, лишь бы повидаться с ним перед смертью: бедняга ни о чем другом говорить не мог последние три недели; они с детства не видались, а брата Уильяма он и вовсе никогда не видел - это глухонемого-то, - Уильяму всего лет тридцать - тридцать пять. Только Питер и Джордж сюда приехали; Джордж был женат, он умер в прошлом году, и жена его тоже. Теперь остались в живых только Гарви с Уильямом, да и то, как я уже говорил, они опоздали приехать.
- А кто-нибудь написал им?
- Ну как же, месяц или два назад, когда Питер только что заболел; он так и говорил, что на этот раз ему не поправиться. Видите ли, он уже совсем состарился, а дочки Джорджа еще молоденькие и ему не компания, кроме разве Мэри Джейн, - это та, рыженькая; ну и выходит, что, как умерли Джордж и его жена, старику не с кем было слова сказать, да, пожалуй, и жить больше не хотелось. Уж очень он рвался повидать Гарви, и Уильяма тоже, само собой: не охотник он был до завещаний - бывают такие люди. Он оставил Гарви письмо, там сказано, где он спрятал свои деньги и как разделить остальное имущество, чтобы девочки Джорджа не нуждались ни в чем, - сам-то Джордж ничего не оставил. А кроме этого письма, он так-таки ничего и не написал, не могли его заставить.
- Почему же Гарви не приехал вовремя, как вы думаете? Где он живет?
- О, живет-то он в Англии, в Шеффилде, он там проповедник, и в Америке никогда не бывал… Может, не успел собраться, а может, и письма не получил совсем, почем знать!
- Жаль, жаль, что он так и не повидался с братьями перед смертью, бедняга! Так, значит, вы едете в Орлеан?
- Да, но только это еще не все. В среду я уезжаю на пароходе в Рио-де-Жанейро, там у меня дядя живет.
- Долгое, очень долгое путешествие! Зато какое приятное! Я бы и сам с удовольствием поехал. Так Мэри Джейн старшая? А другим сколько лет?
- Мэри Джейн девятнадцать лет. Сюзанне - пятнадцать, а Джоанне еще нет четырнадцати - это та, что с заячьей губой и хочет заниматься добрыми делами.
- Бедняжки! Каково им остаться одним на свете!
- Да нет, могло быть и хуже! У старика Питера есть друзья, они не дадут девочек в обиду. Там и Гобсон - баптистский проповедник, и дьякон Лот Хови, и Бен Рэкер, и Эбнер Шеклфорд, и адвокат Леви Белл, и доктор Робинсон, и их жены, и вдова Бартли… и… да много еще, только с этими Питер был всего ближе и писал о них на родину, так что Гарви знает, где ему искать друзей, когда сюда приедет.
А старик все расспрашивал да расспрашивал, пока не вытянул из паренька все дочиста. Провалиться мне, если он не разузнал всю подноготную про этот самый город и про Уилксов тоже: и чем занимался Питер - он был кожевник, и Джордж - а он был плотник, и Гарви - а он проповедник в какой-то секте, и много еще чего. Потом и говорит:
- А почему это вы шли пешком до самого парохода?
- Потому что это большой орлеанский пароход и я боялся, что он здесь не остановится. Если пароход сидит глубоко, он не останавливается по требованию. Пароходы из Цинциннати останавливаются, а этот идет из Сент-Луиса.
- А что, Питер Уилкс был богатый?
- Да, очень богатый: у него были и дома, и земля; говорят, после него остались еще тысячи три-четыре деньгами, спрятанные где-то.
- Когда, вы сказали, он умер?
- Я ничего не говорил, а умер он вчера ночью.
- Похороны, верно, завтра?
- Да, после полудня.
- Гм! Все это очень печально; но что же делать, всем нам придется когда-нибудь умереть. Так что нам остается только готовиться к этому часу: тогда мы можем быть спокойны.
- Да, сэр, это самое лучшее. Мать тоже всегда так говорила.
Когда мы причалили к пароходу, погрузка уже кончилась, и скоро он ушел. Король ничего не говорил насчет того, чтобы подняться на борт; так мне и не удалось прокатиться на пароходе. Когда пароход ушел, король заставил меня грести еще с милю, а там вылез на берег в пустынном месте и говорит:
- Поезжай живей обратно да доставь сюда герцога и новые чемоданы. А если он поехал на ту сторону, верни его и привези сюда. Да скажи ему, чтобы оделся как можно лучше. Ну, теперь ступай!
Я уже понял, что он затевает, только, само собой, ничего не сказал. Когда я вернулся вместе с герцогом, мы спрятали лодку, а потом они уселись на бревно, и король ему все рассказал - все, что говорил молодой человек, от слова до слова. И все время, пока рассказывал, он старался выговаривать, как настоящий англичанин; получалось очень даже неплохо для такого неуча. У меня так не выйдет, я даже и пробовать не хочу, а у него и вправду получалось очень хорошо. Потом он спросил:
- А как вы насчет глухонемых, ваша светлость?
Герцог сказал, что в этом можно на него положиться: он играл глухонемых на театральных подмостках. И мы стали ждать парохода.
Около середины дня прошли два маленьких парохода, но они были не с верховьев реки, а потом подошел большой, и король с герцогом его остановили. За нами выслали ялик, и мы поднялись на борт; оказалось, что пароход шел из Цинциннати, в когда капитан узнал, что нам нужно проехать всего четыре-пять миль, то просто взбесился и принялся ругать нас на чем свет стоит, грозился даже, что высадит. Но король не растерялся, он сказал:
- Если джентльмены могут заплатить по доллару за милю, с тем чтоб их взяли на пароход и потом доставили на берег в ялике, то почему же пароходу не довезти их, верно?

Предыдущая страница 10 Следующая страница


11 Марк Твен

Тогда капитан успокоился и сказал, что ладно, довезет; а когда мы поравнялись с городом, то спустили ялик и переправили нас туда. Человек двадцать сбежалось на берег, завидев ялик. И когда король спросил: «Не может ли кто-нибудь из вас, джентльмены, показать мне, где живет мистер Питер Уилкс?» - они стали переглядываться и кивать друг другу головой, словно спрашивая: «А что я вам говорил?» Потом один из них сказал очень мягко и деликатно:
- Мне очень жаль, сэр, но мы можем только показать вам, где он жил вчера вечером.
Никто и мигнуть не успел, как негодный старикашка совсем раскис, прислонился к этому человеку, уперся ему подбородком в плечо и давай поливать ему спину слезами, а сам говорит:
- Увы, увы! Бедный брат! Он скончался, а мы так и не повидались с ним! О, как это тяжело, как тяжело!
Потом оборачивается, всхлипывая, и делает какие-то идиотские знаки герцогу, показывая ему что-то на пальцах, и тот тоже роняет чемодан и давай плакать, ей-богу! Я таких пройдох еще не видывал, и если они не самые отъявленные жулики, тогда я уж не знаю, кто жулик.
Все собрались вокруг, стали им сочувствовать, утешали их разными ласковыми словами, потащили в гору их чемоданы, позволяли им цепляться за себя и обливать слезами, а королю рассказывали про последние минуты его брата, и тот все пересказывал на пальцах герцогу, и оба они так горевали о покойном кожевнике, будто потеряли двенадцать апостолов. Да будь я негром, если когда-нибудь видел хоть что-нибудь похожее! Просто делалось стыдно за род человеческий.

ГЛАВА XXV

В две минуты новость облетела весь город, и со всех сторон опрометью стали сбегаться люди, а иные даже надевали на бегу сюртуки. Скоро мы оказались в самой гуще толпы, а шум и топот были такие, словно войско идет. Из окон и дверей торчали головы, и каждую минуту кто-нибудь спрашивал, высунувшись из-за забора:
- Это они?
А кто-нибудь из толпы отвечал:
- Они самые.
Когда мы дошли до дома Уилксов, улица перед ним была полным-полна народа, а три девушки стояли в дверях. Мэри Джейн и вправду была рыженькая, только это ничего не значило: она все-таки была красавица, и лицо и глаза у нее так и сияли от радости, что наконец приехали дядюшки. Король распростер объятия, и Мэри Джейн бросилась ему на шею, а Заячья Губа бросилась на шею герцогу. И какая тут была радость!
Все - по крайней мере, женщины - прослезились от того, что девочки наконец увиделись с родными и что у них в семье такое радостное событие.
Потом король толкнул потихоньку герцога, - я-то это заметил, - оглянулся по сторонам и увидел гроб в углу на двух стульях; и тут они с герцогом, обняв друг друга за плечи, а свободной рукой утирая глаза, медленно и торжественно направились туда, и толпа расступилась, чтобы дать им дорогу: всякий шум и разговоры прекратились, все шипели: «Тс-с-с!» - а мужчины сняли шляпы и опустили головы; муха пролетит - и то было слышно. А когда они подошли, то наклонились и заглянул в гроб; посмотрели один раз, а потом такой подняли рев, что, должно быть, слышно было в Новом Орлеане; потом обнялись, положили другу другу подбородок на плечо и минуты три, а то и четыре заливались слезами, да как! Я никогда в жизни не видел, чтобы мужчины так ревели. А за ними и все прочие ударились в слезы. Такую развели сырость, что я ничего подобного не видывал! Потом один стал по одну сторону гроба, а другой - по другую, и оба опустились на колени, а лбами уперлись у гроб и начали молиться, только не вслух, а про себя. Ну, тут уж все до того расчувствовались - просто неслыханное дело; никто не мог удержаться от слез, все так прямо и зарыдали во весь голос, и бедные девочки тоже; и чуть ли не каждая женщина подходила к девочкам и, не говоря ни слова, целовала их очень торжественно в лоб, потом, положив руку им на голову, поднимала глаза к небу, а потом разражалась слезами и, рыдая и утираясь платочком, отходила в сторону, чтобы другая могла тоже покрасоваться на ее месте. Я в жизни своей не видел ничего противней.
Немного погодя король поднялся на ноги, выступил вперед к, собравшись с силами, начал мямлить речь, а попросту говоря - молоть всякую слезливую чепуху насчет того, какое это тяжелое испытание для них с братом - потерять покойного, и какое горе не застать его в живых, проехав четыре тысячи миль, но что это испытание им легче перенести, видя такое от всех сочувствие и эти святые слезы, и потому он благодарит их от всей души, от всего сердца и за себя и за брата, потому что словами этого нельзя выразить, все слова слишком холодны и вялы, и дальше нес такой же вздор, так что противно было слушать; потом, захлебываясь слезами, провозгласил самый что ни на есть благочестивый «аминь» и начал так рыдать, будто у него душа с телом расставалась.
И как только он сказал «аминь», кто-то в толпе запел псалом, и все его подхватили громкими голосами, и сразу сделалось как-то веселей и легче на душе, точно когда выходишь из церкви. Хорошая штука музыка! А после всего этого пустословия мне показалось, что никогда еще она не действовала так освежительно и не звучала так искренне и хорошо.
Потом король снова начал распространяться насчет того, как ему с племянницами будет приятно, если самые главные друзья семейства поужинают с ними нынче вечером и помогут им похоронить останки покойного; и если бы его бедный брат, который лежит в гробу, мог говорить, то известно, кого бы он назвал: это все такие имена, которые были ему дороги, и он часто поминал их в своих письмах; вот он сейчас назовет их всех по очереди; а именно вот кого: его преподобие мистер Гобсон, дьякон Лот Хови, мистер Бен Рэкер, Эбнер Шеклфорд, Леви Белл, доктор Робинсон, их жены и вдова Бартли.
Его преподобие мистер Гобсон и доктор Робинсон в это время охотились вместе на другом конце города - то есть я хочу сказать, что доктор отправлял больного на тот свет, а пастор показывал ему дорогу. Адвокат Белл уехал в Луисвилл по делам. Зато остальные были тут, поблизости, и все они подходили по очереди и пожимали руку королю, благодарили его и беседовали с ним; потом пожимали руку герцогу; ну, с ним-то они не разговаривали, а только улыбались и мотали головой, как болванчики, а он выделывал руками всякие штуки и гугукал все время, точно младенец, который еще не умеет говорить.
А король все болтал да болтал и ухитрился расспросить чуть ли не про всех в городе, до последней собаки, называя каждого по имени и упоминая разные происшествия, какие случались в городе, или в семье Джорджа, или в доме у Питера. Он, между прочим, всегда давал понять, что все это Питер ему писал в письмах, только это было вранье: все это, до последнего словечка, он выудил у молодого дуралея, которого мы подвезли к пароходу.
Потом Мэри Джейн принесла письмо, которое оставил ее дядя, а король прочел его вслух и расплакался. По этому письму жилой дом и три тысячи долларов золотом доставались девочкам, а кожевенный завод, который давал хороший доход, и другие дома с землей (всего тысяч на семь) и три тысячи долларов золотом - Гарви и Уильяму; а еще в письме было сказано, что эти шесть тысяч зарыты в погребе.
Оба мошенника сказали, что сейчас же пойдут и достанут эти деньги и поделят все, как полагается, по-честному, а мне велели нести свечку. Мы заперлись в погребе, а когда они нашли мешок, то высыпали деньги тут же на пол, и было очень приятно глядеть на такую кучу желтяков. Ох, и разгорелись же глаза у короля! Он хлопнул герцога по плечу и говорит:
- Вот так здорово! Нет, вот это ловко! Небось это будет почище «Жирафа», как по-вашему?
Герцог согласился, что это будет почище. Они хватали золото руками, пропускали сквозь пальцы, со звоном роняли на пол, а потом король сказал: " - О чем тут разговаривать, раз подошла такая линия! Мы теперь братья умершего богача и представители живых наследников. Вот что значит полагаться всегда на волю божию! Это в конце концов самое лучшее. Я все на свете перепробовал, но лучше этого ничего быть не может.
Всякий другой на их месте был бы доволен такой кучей деньжищ и принял бы на веру, не считая. Так нет же, им понадобилось пересчитать! Стали считать - оказалось, что не хватает четырехсот пятнадцати долларов. Король и говорит:
- Черт бы его побрал! Интересно, куда он мог девать эта четыреста пятнадцать долларов?
Они погоревали-погоревали, потом стали искать, перерыли все кругом. Потом герцог сказал:
- Ну что ж, человек больной, очень может быть, что и ошибся. Самое лучшее - пускай так и останется, и говорить про это не будем. Мы без них как-нибудь обойдемся.
- Чепуха! Конечно, обойдемся! На это мне наплевать, только как теперь быть со счетом - вот я про что думаю. Нам тут нужно вести дело честно и аккуратно, что называется - начистоту. Надо притащить эти самые деньги наверх и пересчитать при всех, чтобы никаких подозрений не было. Но только ели покойник сказал, что тут шесть тысяч, нельзя же нам…
- Постойте! - говорит герцог. - Давайте-ка пополним дефицит. - И начинает выгребать золотые из своего кармана.
- Замечательная мысль, герцог! Ну и голова у вас, право! - говорит король. - А ведь, ей-богу, опять нам «Жираф» помог! - И тоже начинает выгребать золотые и ставить их столбиками.
Это их чуть не разорило, зато все шесть тысяч были налицо, полностью.
- Послушайте, - говорит герцог, - у меня есть еще одна идея. Давайте поднимемся наверх, пересчитаем эти деньги, а йотом возьмем да и отдадим их девочкам!
- Нет, ей-богу, герцог, позвольте вас обнять! Очень удачная идея, никто бы до этого не додумался! Замечательная у вас голова, я такую первый раз вижу! О, это штука ловкая, тут и сомневаться нечего. Пускай теперь вздумают нас подозревать - это им заткнет рты.
Как только мы поднялись наверх, все столпились вокруг стола, а король начал считать деньги и ставить их столбиками, по триста долларов в каждом, - двадцать хорошеньких маленьких столбиков. Все глядели на них голодными глазами и облизывались; потом все деньги сгребли в мешок. Вижу - король опять охорашивается, готовится произнести еще речь и говорит:
- Друзья, мой бедный брат, который лежит вон там, во гробе, проявил щедрость к тем, кого покинул в этой земной юдоли. Он проявил щедрость к бедным девочкам, которых при жизни любил и берег и которые остались теперь сиротами, без отца в без матери. Да! И мы, которые знали его, знаем, что он проявил бы к ним еще больше великодушия, если б не боялся обидеть своего дорогого брата Уильяма, а также и меня. Не правда аи? Конечно, у меня на этот счет нет никаких сомнений. Так вот, какие мы были бы братья, если бы помешали ему в таком деле и в такое время? И какие мы были бы дяди, если б обобрали - да, обобрали! - в такое время бедных, кротких овечек, которых он так любил? Насколько я знаю Уильяма, - а я думаю, что знаю, - он… Впрочем, я сейчас его спрошу.
Он оборачивается к герцогу и начинает ему делать знаки, что-то показывает на пальцах, а герцог сначала смотрит на него Дурак дураком, а потом вдруг бросается к королю, будто бы повял, в чем дело, и гугукает вовсю от радости и обнимает его чуть не двадцать раз подряд. Тут король объявил:
- Я так и знал. Мне кажется, всякий может убедиться, какие у него мысли на этот счет. Вот, Мэри Джейн, Сюзанна, Джоанна, возьмите эти деньги, возьмите все! Это дар того, который бежит вон там во гробе, бесчувственный, но полный радости…
Мэри Джейн бросилась к нему, Сюзанна и Заячья Губа бросились к герцогу, и опять пошло такое обнимание и целование, какого я никогда не видывал. А все прочие столпились вокруг со слезами на глазах и чуть руки не оторвали этим двум мошенникам - все пожимали их, а сами приговаривали:
- Ах, какая доброта! Как это прекрасно! Но как же это вы?…
Ну, потом все опять пустились разговаривать про покойника - какой он был добрый, и какая это утрата, и прочее тому подобное, а через некоторое время с улицы в комнату протолкался какой-то высокий человек с квадратной челюстью и стоит слушает; ему никто не сказал ни слова, потому что король говорил и все были заняты тем, что слушали. Король говорил, - с чего он начал, не помню, а это была уже середина:
- … ведь они близкие друзья покойного. Вот почему их пригласили сюда сегодня вечером; а завтра мы хотим, чтобы пришли все, все до единого: он всех в городе уважал, всех любил, и потому мы желаем, чтобы на его похоронной оргии был весь город.
И пошел плести дальше, потому что всегда любил сам себя слушать, и нет-нет да и приплетет опять свою «похоронную оргию», так что герцог в конце концов не выдержал, написал на бумажке: «Похоронная церемония, старый вы дурак!» - сложил бумажку, загугукал и протягивает ее королю через головы впереди стоящих гостей. Король прочел, сунул бумажку в карман и говорит:
- Бедный Уильям, как он ни огорчен, а сердце у него всегда болит о других. Просит, чтобы я всех пригласил на похоронную церемонию, - ему хочется, чтобы все пришли. Только напрасно он беспокоится, я и сам собирался всех позвать.
И разливается дальше самым преспокойным образом и нет-нет да и вставит свою «похоронную оргию», будто так и надо. А как только вклеил ее в третий раз, сейчас же и оговорился:
- Я сказал «оргия» не потому, что так обыкновенно говорят, вовсе нет,
- обыкновенно говорят «церемония», - а потому, что «оргия» правильней. В
Англии больше не говорят «церемония», это уже не принято. У нас в Англии теперь все говорят «оргия». Оргия даже лучше, потому что вернее обозначает предмет. Это слово состоит из древнегреческого «орго», что значит "наружный " («открытый», и древнееврейского «гизум» - «сажать», «зарывать»; отсюда - «хоронить». Так что, вы видите, похоронная оргия - это открытые похороны, такие, на которых присутствуют все.
Дальше, по-моему, уже и ехать некуда. Тот высокий, с квадратной челюстью, засмеялся прямо ему в лицо. Всем стало очень неловко. Все зашептали:
- Что вы, доктор!
А Эбнер Шеклфорд сказал:
- Что с вами, Робинсон, разве вы не знаете? Ведь это Гарни Уилкс.
Король радостно заулыбался, тычет ему свою лапу и говорит:
- Так это вы и есть дорогой друг и врачеватель моего бедного брата?
Я…
- Уберите руки прочь! - говорит доктор. - Это вы-то англичанин? Да это дрянная подделка, хуже я не видывал. Вы брат Питера Уилкса? Мошенник, вот вы кто такой!
Ох, как все переполошились! Окружили доктора, стали его унимать, уговаривать, стали объяснять ему, что Гарви сто раз успел доказать, что он и вправду Гарви, что он всех знает по именам, знает даже клички всех собак в городе, и уж так его упрашивали помолчать, чтобы Гарви не обиделся и чтобы девочки не обиделись. Только все равно ничего не вышло: доктор не унимался и говорил, что человек, который выдает себя за англичанина, а сам говорить, как англичанин, не умеет, - просто враль и мошенник. Бедные девочки не отходили от короля и плакали; но тут доктор повернулся к ним и сказал:
- Я был другом вашего отца, и вам я тоже друг, и предупреждаю вас по-дружески, как честный человек, который хочет вам помочь, чтобы вы не попали в беду и не нажили себе хлопот: отвернитесь от этого негодяя, не имейте с ним дела, это бродяга и неуч, даром что он бормочет чепуху по-гречески и по-еврейски! Сразу видно, что это самозванец, - набрал где-то ничего не значащих имен и фактов и явился с ними сюда; а вы все это приняли за доказательства, да еще вас вводят в обман ваши легковерные друзья, хотя им бы следовало быть умнее. Мэри Джейн Уилкс, вы знаете, что я вам друг, и бескорыстный друг к тому же. Так вот, послушайте меня: гоните вон этого подлого мошенника, прошу вас! Согласны?
Мэри Джейн выпрямилась во весь рост - и какая же она сделалась красивая! - и говорит:
- Вот мой ответ! - Она взяла мешок с деньгами, передала его из рук в руки королю и сказала: - Возьмите эти шесть тысяч, поместите их для меня и моих сестер куда хотите, и никакой расписки нам не надо.
Потом она обняла короля, а Сюзанна и Заячья Губа подошли к нему с другой стороны и тоже обняли. Все захлопали в ладоши, затопали ногами, поднялась настоящая буря, а король задрал голову кверху и гордо улыбнулся.
Доктор сказал:
- Хорошо, тогда я умываю руки. Но предупреждаю вас всех: придет время, когда вам тошно будет вспомнить про этот день!
И он ушел.
- Хорошо, доктор, - сказал король, как бы передразнивая его, - уж тогда мы постараемся - уговорим их послать за вами.
Все засмеялись и сказали, что это он ловко поддел доктора.

ГЛАВА XXVI

Когда все разошлись, король спросил Мэри Джейн, найдутся ли у них свободные комнаты, и она сказала, что одна свободная комната у них есть, она подойдет для дяди Уильяма, а дяде Гарви она уступит свою комнату, которая немножко побольше, а сама она поместится с сестрами и будет спать там на койке; и еще на чердаке есть каморка с соломенным тюфяком. Король сказал, что эта каморка пригодится для его лакея, - это для меня.
Мэри Джейн повела нас наверх и показала дядюшкам их комнаты, очень простенькие, зато уютные. Она сказала, что уберет из своей комнаты все платья и разные другие вещи, если они мешают дяде Гарви; но он сказал, что нисколько не мешают. Платья висели на стене, под ситцевой занавеской, спускавшейся до самого пола. В одном углу стоял старый сундук, в другом - футляр с гитарой, и много было разных пустяков и финтифлюшек, которыми девушки любят украшать свои комнаты. Король сказал, что с ними комната выглядит гораздо уютнее и милей, и не велел их трогать. У герцога комнатка была очень маленькая, зато удобная, и моя каморка тоже.
Вечером у них был званый ужин, и опять пришли те же гости, что и утром, а я стоял за стульями короля и герцога и прислуживал им, а остальным прислуживали негры. Мэри Джейн сидела на хозяйском месте, рядом с Сюзанной, и говорила всем, что печенье не удалось, а соленья никуда не годятся, и куры попались плохие, очень жесткие, - словом, все те пустяки, которые обыкновенно говорят хозяйки, когда напрашиваются на комплименты; а гости отлично видели, что все удалось как нельзя лучше, и все хвалили, - спрашивали, например: "Как это вам удается так подрумянить печенье? ", или: «Скажите, ради бога, где вы достали такие замечательные пикули?» - и все в таком роде; ну, знаете, как обыкновенно за ужином - переливают из пустого в порожнее.
Когда все это кончилось, мы с Заячьей Губой поужинали в кухне остатками, пока другие помогали неграм убирать со стола и мыть посуду. Заячья Губа начала меня расспрашивать про Англию, и, ей-богу, я каждую минуту так и думал, что, того гляди, проврусь. Она спросила:
- Ты когда-нибудь видел короля?
- Какого? Вильгельма Четвертого«Вильгельм Четвертый. - Король Вильгельм IV умер в 1837г. »? Ну, а то как же! Он ходит в нашу церковь.
Я- то знал, что он давно помер, только ей не стал говорить. Вот, после того как я сказал, что он ходит в нашу церковь, она и. спрашивает:
- Как? Постоянно ходит?
- Ну да, постоянно. Его скамья как раз напротив нашей - по другую сторону кафедры.
- А я думала, он живет в Лондоне.
- Ну да, там он и живет. А где ж ему еще жить?
- Да ведь ты живешь в Шеффилде!
Ну, вижу, я влип. Пришлось для начала прикинуться, будто подавился куриной костью, чтобы выгадать время, - надо же придумать, как мне вывернуться! Потом я сказал:
- То есть он ходит в нашу церковь всегда, когда бывает в Шеффилде. Это же только летом, когда он приезжает брать морские ванны.
- Что ты мелешь, ведь Шеффилд не на море!
- А кто сказал, что он на море?
- Да ты же и сказал.
- И не думал говорить"
- Нет, сказал!
- Нет, не говорил!
- Сказал!
- Ничего подобного не говорил.
- А что же ты говорил?
- Сказал, что он приезжает брать морские ванны - вот что я сказал.
- Так как же он берет морские ванны, если там нет моря?
- Послушай, - говорю я, - ты видала когда-нибудь английский эль?
- Видала.
- А нужно за ним ездить в Англию?
- Нет, не нужно.
- Ну так вот, и Вильгельму Четвертому не надо ездить к морю, чтобы брать морские ванны.
- А откуда же тогда он берет морскую воду?
- Оттуда же, откуда люди берут эль: из бочки. В Шеффилде во дворце есть котлы, и там ему эту воду греют. А в море такую уйму воды не очень-то нагреешь, никаких там приспособлений для этого нет.
- Теперь поняла. Почему же ты сразу не сказал, только время даром тратил.
Ну, тут я понял, что выпутался благополучно, и мне стало много легче и веселей. А она опять пристает:
- А ты тоже ходишь в церковь?
- Конечно, постоянно хожу.
- А где ты там сидишь?
- Как где? На нашей скамейке.
- На чьей?
- На нашей, то есть твоего дяди Гарви.
- На его скамье? А зачем ему скамья?
- Затем, чтобы сидеть. А ты думала - зачем?
- Ишь ты, а ведь я думала, что его место на кафедре.
Ох, чтоб ему, я и позабыл, что он проповедник! Ну, вижу, опять я засыпался; пришлось еще раз давиться куриной костью и опять думать. Потом я сказал:
- Что же, по-твоему, в церкви бывает только один проповедник?
- А на что же больше?
- Как! Это чтобы королю проповедовать? Ну, знаешь, ли, я таких, как ты, еще не видывал! Да их меньше семнадцати не бывает.
- Семнадцать проповедников! Господи! Да я бы ни за что не высидела столько времени, даже для спасения души. Это их в неделю всех не переслушаешь.
- Пустяки, они не все в один день проповедуют, а по очереди.
- А что же тогда делают остальные?
- Да ничего особенного. Сидят, отдыхают, ходят с кружкой - да мало ли что! А то и совсем ничего не делают.
- Для чего же они тогда нужны?
- Как для чего? Для фасона. Неужто ты этого не знаешь?
- Даже и знать не хочу про такие глупости! А как в Англии обращаются с прислугой? Лучше, чем мы с неграми?
- Какое! Слугу там и за человека не считают. Обращаются хуже, чем с собакой.
- А на праздники разве их не отпускают, как у нас, - на рождество, на Новый год, на Четвертое июля?
- Скажет тоже! Сразу видно, что ты в Англии никогда не была. Да знаешь ли ты, Заяч… знаешь ли, Джоанна, что у них никогда и праздников-то не бывает, их круглый год никуда не пускают: ни в цирк, ни в театр, ни в негритянский балаган, ну просто никуда!
- Ив церковь тоже?

Предыдущая страница 11 Следующая страница


Приключения Гекльберри Финна 12

- Ив церковь.
- А ведь ты ходишь в церковь?
Ну вот, опять я запутался! Я позабыл, что служу у старика. Но в следующую минуту я уже пустился объяснять ей, что лакей совсем не то, что простой слуга, и обязан ходить в церковь, хочет он этого или нет, и сидеть там вместе с хозяевами, потому что так полагается. Только получилось у меня не очень-то складно; кончил я объяснять и вижу, что она мне не верит.
- Скажи, - говорит, - «честное индейское», что ты не наврал мне с три короба.
- Честное индейское, нет, - говорю я.
- Совсем ничего не приврал?
- Ровно ничего. Как есть ни единого словечка, - говорю я.
- Положи руку вот на эту книжку и скажи еще раз.
Я вижу, что это просто-напросто словарь, положил на него руку и сказал. Она как будто поверила и говорит:
- Ну ладно, кое-что тут, может, и верно; только уж извини, никогда этого не будет, чтобы я всему остальному поверила.
- Чему это ты не хочешь верить, Джо? - сказала Мэри Джейн, входя вместе с Сюзанной. - Нехорошо и невежливо так с ним разговаривать, он здесь чужой и от родных далеко. Тебе ведь не понравилось бы, если бы с тобой так обращались?
- Вот ты всегда так, Мэри, - заступаешься за всех, когда их никто еще и не думал обижать. Ничего я ему не сделала. Он тут мне наврал, по-моему, а я сказала, что не обязана всему верить. Вот и все, больше ничего не говорила. Я думаю, такие-то пустяки он может стерпеть?
- Мне все равно, пустяки это или нет; он гостит у нас в доме, и с твоей стороны нехорошо так говорить. Ведь на его месте тебе было бы стыдно; вот и не надо говорить ничего такого, чтобы человеку было стыдно.
- Да что ты, Мэри, он же сказал…
- Это не важно, что бы он там ни сказал, - не в том дело. Важно, чтобы ты была с ним ласкова и не говорила мальчику ничего такого, а то он вспомнит, что он тут всем чужой и далеко от родины.
А я думаю про себя: "И такую-то девушку я позволяю обворовывать этому старому крокодилу! "
Тут и Сюзанна вмешалась: такую задала гонку Заячьей Губе, что мое почтение!
А я думаю про себя: "И эту тоже я позволяю ему бессовестно обворовывать! "
Тогда Мэри Джейн заговорила с ней совсем по-другому, кротко и ласково, как она всегда говорила; только после этого бедная Заячья Губа стала тише воды, ниже травы и ударилась в слезы.
- Ну вот и хорошо, - сказали ей сестры, - теперь попроси у него прощенья.
Она и прощенья попросила, да еще как вежливо! Так деликатно, что приятно было слушать; мне даже захотелось еще больше ей наврать, чтобы она еще раз попросила прощенья.
Думаю: "Ведь и эту тоже я позволяю ему обворовывать! " А после того как она попросила прощенья, все они принялись хлопотать и стараться, чтобы я почувствовал себя как дома и понял бы, что я среди друзей. А я чувствовал себя такой дрянью, таким мерзавцем и негодяем, что решил твердо: украду для них эти деньги, а там будь что будет.
И я ушел - будто бы спать, а сам думаю: погожу еще ложиться. Оставшись один, я стал это дело обмозговывать. Думаю себе: пойти, что ли, к этому доктору да донести на моих мошенников? Нет, это не годится. А вдруг он расскажет, кто ему сказал? Тогда мне от короля с герцогом солоно придется. Сказать потихоньку Мэри Джейн? Нет, лучше не надо. По ее лицу они, конечно, сразу поймут, в чем дело; мешок с золотом у них - они, не долго думая, возьмут да и удерут с деньгами. А если она позовет кого-нибудь на помощь, меня тоже в это дело запутают, когда-то еще там разберутся! Нет, только и есть одно верное средство: надо мне как-нибудь украсть эти деньги, и украсть так, чтобы на меня никто не подумал. У короля с герцогом тут выгодное дельце, они отсюда не уедут, пока не оберут дочиста и этих сирот, и весь город, так что я еще сумею выбрать удобное время. Украду деньги и спрячу, а потом, когда уеду вниз по реке, напишу Мэри Джейн письмо и расскажу, где я их спрятал. А красть все-таки лучше нынче ночью, потому что доктор, наверное, не все сказал, что знает; как бы он их отсюда не спугнул.
Ну, думаю, пойду-ка обыщу их комнаты. Наверху в коридоре было темно, но я все-таки отыскал комнату герцога и начал там все подряд ощупывать; потом сообразил, что вряд ли король отдаст кому-нибудь эти деньги на сохранение, на него что-то не похоже. Пошел в комнату короля и там тоже начал шарить. Вижу, без свечки ничего не выходит, а зажечь, конечно, боюсь. Тогда я решил сделать по-другому: думаю, подстерегу их и подслушаю. И в это самое время вдруг слышу - они идут.
Только я хотел залезть под кровать - сунулся, а она вовсе не там стоит, где я думал; зато мне под руку попалась занавеска, под которой висели платья Мэри Джейн; я скорей нырнул под нее, зарылся в платья и стою, не дышу.
Они вошли, закрыли за собой дверь, и первым делом герцог нагнулся и заглянул под кровать! Вот когда я обрадовался, что не нашел вовремя кровати! А ведь как-то само собой получается, что лезешь под кровать, когда дело у тебя секретное.
Оба они уселись, и король сказал:
- Ну, что у вас? Только покороче, потому что нам надо скорей идти вниз, рыдать вместе со всеми, а то они там начнут сплетничать на наш счет.
- Вот что, Капет. Я все беспокоюсь: не нравится мне этот доктор, не выходит он у меня из головы! Хотелось бы знать, какие у вас планы. У меня есть одна мысль, и как будто она правильная.
- Это какая же, герцог?
- Хорошо бы нам убраться отсюда пораньше, часам к трем утра, да поскорей удрать вниз по реке с тем, что у нас уже есть. Досталось-то оно нам уж очень легко, сами, можно сказать, отдали в руки, а ведь мы думали, что придется красть. Я стою за то, чтобы сматывать удочки и удирать поскорей.
Мне прямо-таки стало нехорошо. Какой-нибудь час или два назад было бы совсем другое дело, но теперь я приуныл. Король выругался и сказал:
- Что? А остальное имущество так и не продадим? Уйдем, как дураки, и оставим на восемь, на девять тысяч добра, которое только того и дожидается, чтобы его прибрали к рукам? Да какой все ходкий товар-то!
Герцог начал ворчать, сказал, что довольно и мешка с золотом, а дальше этого он не пойдет - не хочет отнимать у сирот последнее.
- Что вы это выдумали? - говорит король. - Ничего мы у них не отнимем, кроме этих денег. Пострадают-то покупатели: как только выяснится, что имущество не наше, - а это выяснится очень скоро после того, как мы удерем, - продажа окажется недействительной, и все имущество вернется к владельцам. Вот ваши сироты и получат дом обратно, и довольно с них: они молодые, здоровые, что им стоит заработать себе на кусок хлеба! Нисколько они не пострадают. Господь с вами, им жаловаться не на что.
Король так его заговорил, что в конце концов герцог сдался и сказал, что ладно, только добавил:
- Все-таки глупо оставаться в городе, когда этот самый доктор торчит тут, как бельмо на глазу!
А король сказал:
- Плевать нам на доктора! Какое нам до него дело? Ведь все дураки в городе за нас стоят! А дураков во всяком городе куда больше, чем умных.
И они собрались опять идти вниз. Герцог сказал:
- Не знаю, хорошо ли мы спрятали деньги! Место ненадежное.
Тут я обрадовался. Я уж начал думать, что так ничего и не узнаю, даже и намека не услышу.
Король спросил:
- Это почему же?
- Потому что Мэри Джейн будет теперь носить траур; того и гляди, она велит негритянке, которая убирает комнаты, уложить все эти тряпки в сундук и спрятать куда-нибудь подальше. А что же вы думаете, неужели негритянка увидит деньги и не позарится на них?
- Да, голова у вас работает здорово, - говорит король и начинает шарить под занавеской, в двух шагах от того места, где я стою.
Я прижался к стене вплотную и замер, а сам весь дрожу: думаю, что-то они скажут, если поймают меня! Надо придумать, что же мне все-таки делать, когда меня поймают. Но не успел я додумать эту мысль и до половины, как король нашел мешок с деньгами; ему даже и в голову не пришло, что я тут стою. Потом они взяли да и засунули мешок с золотом в дыру в соломенном тюфяке, который лежал под периной; запихнули его поглубже в солому, и решили, что теперь все в порядке, потому что негритянка взбивает одну только перину, а тюфяк переворачивает раза два в год, не чаще, так что теперь деньги в сохранности, никто их не украдет.
Ну, а я рассудил по-другому. Не успели король с герцогом спуститься с лестницы, как я вытащил мешок, ощупью добрался до своей каморки и спрятал его там, пока не подвернется случай перепрятать в другое место. Я решил, что лучше всего спрятать мешок где-нибудь во дворе, потому что король с герцогом, как только хватятся денег, прежде всего обыщут весь дом. Это я отлично знал. Потом я лег не раздеваясь, только заснуть все равно не мог - до того мне не терпелось покончить с этим делом. Скоро, слышу, король с герцогом опять поднимаются по лестнице; я кубарем скатился с постели и залег на верху чердачной лестницы - дожидаться, что будет дальше. Только ничего не было.
Я подождал и, когда все ночные звуки затихли, а утренние еще не начинались, потихоньку спустился в нижний этаж.

ГЛАВА XXVII

Я подкрался к дверям и прислушался: оба храпели. Тогда я на цыпочках двинулся дальше и благополучно спустился вниз. Нигде не слышно было ни звука. Я заглянул через дверную щелку в столовую и увидел, что все бодрствовавшие при гробе крепко заснули, сидя на своих стульях. Дверь в гостиную, где лежал покойник, была открыта, и в обеих комнатах горело по свечке. Я прошел мимо открытой двери; вижу - в гостиной никого нет, кроме останков Питера, и я двинулся дальше, но парадная дверь оказалась заперта, а ключ из нее вынут. И тут как раз слышу - кто-то спускается по лестнице за моей спиной. Я скорей в гостиную, оглянулся по сторонам - вижу, мешок спрятать некуда, кроме гроба. Крышка немного сдвинулась, так что видно было лицо покойника, закрытое мокрой тряпкой, и саван. Я сунул мешок с деньгами в гроб под крышку, чуть пониже скрещенных рук, и такие они были холодные, что даже мурашки забегали у меня по спине, а потом выскочил из комнаты и спрятался за дверью.
Это была Мэри Джейн. Она тихо подошла к гробу, опустилась на колени и стала глядеть на покойника, потом поднесла платок к глазам, и я понял, что она плачет, хотя ничего не было слышно, а стояла она ко мне спиной. Я выбрался из-за двери, а когда проходил мимо столовой, дай, думаю, погляжу, не видел ли меня кто-нибудь из бодрствующих; заглянул в щелку, но все было спокойно. Они даже и не пошевельнулись.
Я шмыгнул наверх и улегся в кровать, чувствуя себя довольно неважно из-за того, что после всех моих трудов и такого риска вышло совсем не так, как я думал. Ну, говорю себе, если деньги останутся там, где они есть, это еще туда-сюда; как только мы отъедем миль на сто, на двести вниз по реке, я напишу Мэри Джейн, она откопает покойника и возьмет себе деньги; только так, наверно, не получится, а получится, что деньги найдут, когда станут завинчивать крышку. И выйдет, что деньги опять заберет король, а другого такого случая, пожалуй, и не дождешься, чтобы он дал еще раз их стащить. Мне, само собой, очень хотелось прокрасться вниз и взять их оттуда, только я не посмел: с каждой минутой становилось все светлей, скоро зашевелятся все эти бодрствующие при гробе и, того и гляди, поймают меня - поймают с шестью тысячами на руках, а ведь никто меня не просил об этих деньгах заботиться. Нет уж, говорю себе, я вовсе не желаю, чтобы меня припутали к такому делу.
Когда я сошел вниз утром, дверь в гостиную была закрыта и все посторонние ушли. Остались только свои да вдова Бартли и наша компания. Я стал смотреть, - может, по лицам замечу, не случилось ли чего-нибудь особенного, - только ничего не мог разобрать.
В середине дня пришел гробовщик со своим помощником; они поставили гроб посреди комнаты на двух стульях, а все остальные стулья расставили рядами, да еще призаняли у соседей, так что и в гостиной, и в столовой, и в передней - везде было полно стульев. Я заметил, что крышка гроба лежит так же, как вчера, только не посмел заглянуть под нее, раз кругом был народ.
Потом начали сходиться приглашенные, и оба мошенника вместе с девушками уселись в переднем ряду, у изголовья гроба; и целых полчаса люди вереницей медленно проходили мимо гроба и глядели на покойника, а некоторые роняли слезу; и все было очень тихо и торжественно, только девушки и оба мошенника прикладывали платки к глазам и, опустив голову, потихоньку всхлипывали. Ничего не было слышно, кроме шарканья ног на полу да сморканья, - потому что на похоронах всегда сморкаются чаще, чем где бы то ни было, кроме церкви.
Когда в дом набилось полно народу, гробовщик в черных перчатках, этакий мягкий и обходительный, осмотрел все кругом, двигаясь неслышно, как кошка, и поправляя что-то напоследок, чтобы все было в полном порядке, чинно и благородно. Он ничего не говорил: разводил гостей по местам, втискивал куда-нибудь опоздавших, раздвигал толпу, чтобы дали пройти, и все это кивками и знаками, без единого слова. Потом он стал на свое место у стенки. Я отродясь не видывал такого тихого, незаметного и вкрадчивого человека, а улыбался он не чаще копченого окорока.
Они заняли у кого-то фисгармонию, совсем расстроенную, и, когда все было готово, какая-то молодая женщина села и заиграла на ней; хрипу и визгу было сколько угодно, да еще все запели хором, - так что, по-моему, одному только Питеру и было хорошо. Потом его преподобие мистер Гобсон приступил к делу - медленно и торжественно начал говорить речь; но только он начал, как в подвале поднялся страшнейший визг, просто неслыханный; это была всего-навсего одна собака, но шум она подняла невыносимый и лаяла не умолкая, так что пастору пришлось замолчать и дожидаться, стоя возле гроба, - ничего нельзя было расслышать, даже что ты сам думаешь. Получилось очень неловко, и никто не знал, как тут быть. Однако долговязый гробовщик опомнился первый и закивал пастору, словно говоря: «Не беспокойтесь, я все устрою». Он стал пробираться по стенке к выходу, весь согнувшись, так что над головами собравшихся видны были одни его плечи. А пока он пробирался, шум и лай становились все громче и неистовей; наконец, обойдя комнату, гробовщик скрылся в подвале. Секунды через две мы услышали сильный удар, собака оглушительно взвыла еще раз или два, и все стихло - наступила мертвая тишина, и пастор продолжал свою торжественную речь с того самого места, на котором остановился. Минуту-другую спустя возвращается гробовщик, и опять его плечи пробираются по стенке; он обошел три стороны комнаты, потом выпрямился, прикрыл рот рукой и, вытянув шею, хриплым шепотом сообщил пастору через головы толпы: «Она поймала крысу!» После этого он опять согнулся и по стенке пробрался на свое место. Заметно было, что всем это доставило большое удовольствие - им, само собой, хотелось узнать, в чем дело. Такие пустяки человеку ровно ничего не стоят, зато как раз такими пустяками и приобретается общее уважение и любовь. Никого другого в городе так не любили, как этого самого гробовщика.
Надгробное слово было хорошее, только уж очень длинное и скучное; а там и король полез туда же: выступил с речью и понес, как всегда, чепуху; а потом гробовщик стал подкрадываться к гробу с отверткой. Я сидел как на иголках и смотрел на него во все глаза. А он даже и не заглянул в гроб: просто надвинул крышку без всякого шума и крепко-накрепко завинтил ее. С тем я и остался! Так и не узнал, там ли деньги или их больше там нет. А что, думаю, если их кто-нибудь спер потихоньку? Почем я знаю - писать теперь Мэри Джейн или нет? Вдруг она его откопает, а денег не найдет, что она тогда обо мне подумает? Ну его к черту, думаю, а то еще погонятся за мной, да и посадят в тюрьму; лучше уж мне держать язык за зубами и ничего ей не писать; все теперь ужасно запуталось: я хотел сделать лучше, а вышло во сто раз хуже; нечего мне было за это и браться, провались оно совсем!
Питера похоронили, мы вернулись домой; и я опять стал смотреть, не замечу ли чего-нибудь по лицам, - никак не мог удержаться и успокоиться тоже не мог: по лицам ничего не было заметно.
Вечером король ходил по гостям и всех утешал и ко всем навязывался со своей дружбой, а между прочим давал понять, что его паства там, в Англии, ждет его не дождется, так что ему нужно поторапливаться: уладить все дела с имуществом, да и ехать домой. Он очень жалел, что приходится так спешить, и всем другим тоже было очень жалко: им хотелось, чтобы он погостил подольше, только они не знали, как это устроить. Он, конечно, говорил, будто бы они с Уильямом собираются взять девочек с собой в Англию; и все этому радовались, потому что девочки будут с родными и хорошо устроены; девочки тоже бы" ли довольны и так этому радовались, что совсем позабыли про "вой несчастья, - одно только и говорили: пускай король про дает все поскорей, а они будут собираться. Бедняжки так были довольны и счастливы, что у меня сердце разрывалось, глядя, как их оплетают и обманывают, но только я не видел никакой возможности вмешаться и что-нибудь в этом деле переменить.
Провалиться мне, если король тут же не назначил и дом и негров к продаже с аукциона - через два дня после похорон. Но кто хотел, тот мог купить и раньше, частным образом. И вот на другой день после похорон, часам к двенадцати, радость девочек в первый раз омрачилась. Явилось двое торговцев неграми, в король продал им негров за хорошую цену, с уплатой по чеку в трехдневный срок, - так это полагалось, - и они увезли двоих сыновей вверх по реке, в Мемфис, а их мать - вниз по реке, в Новый Орлеан. Я думал, что и у бедных девочек, и у негров сердце разорвется от горя; они так плакали и так обнимались, что я и сам расстроился, на них глядя. Девочки говорили, что им даже и не снилось, чтобы семью разделили или продали куда-нибудь далеко, не тут же, в городе. Никогда не забуду, как несчастные девочки и эти негры обнимали друг друга и плакали, все это так и стоит у меня перед глазами; я бы наверняка не вытерпел, не стал бы молчать и донес на нашу шайку, если бы не знал, что продажа недействительна и негры через неделюдругую вернутся домой.
Эта продажа наделала в городе много шума; большинство было решительно против: говорили, что просто позор - разлучать мать с детьми. Нашим мошенникам это сильно подорвало репутацию, но старый дурак все равно гнул свою линию, что ему ни говорил герцог, а герцог, по всему было видно, сильно встревожился.
На следующий день был аукцион. Утром, как только совсем рассвело, король с герцогом поднялись ко мне на чердак и разбудили меня; и по одному их виду я сразу понял, что дело неладно. Король спросил:
- Ты был у меня в комнате позавчера вечером?
- Нет, ваше величество. (Я всегда его так называл, если никого чужих не было)
- А вчера вечером ты там был?
- Нет, ваше величество.
- Только по-честному - не врать!
- По-честному, ваше величество. Я вам правду говорю. Я даже и не подходил к вашей комнате, после того как мисс Мэри Джейн показывала ее вам и герцогу.
Герцог спросил:
- А ты не видел - входил туда кто-нибудь или нет?
- Нет, ваша светлость, что-то не припомню.
- Так подумай, вспомни!
Я задумался и вижу, что случай подходящий; потом говорю:
- Да, я видел, как негры туда входили, и не один раз.
Оба так и подскочили на месте, и вид у них был сначала такой, будто бы они этого не ожидали, а потом - будто бы ожидали именно этого. Герцог спросил:
- Как? Все сразу?
- Нет, не все сразу… то есть я, кажется, не видел, чтобы они все оттуда выходили, вот только, пожалуй, один раз…
- Ну-ну? Когда же это было?
- В тот день, когда были похороны. Утром. Только не очень рано, потому что я тогда проспал. Я только что хотел сойти вниз по лестнице - и увидел их.
- Ну, дальше, дальше! Что они делали? Как себя держали?
- Ничего не делали. И, по-моему, никак особенно себя не держали. Они вышли оттуда на цыпочках; должно быть, ходили убирать комнату вашего величества или еще зачем-нибудь, - думали, что вы уже встали; а как увидели, что вы еще спите, решили убраться поскорее от греха, чтобы не разбудить вас, не потревожить.
- Ах черт, вот так штука! - сказал король, и оба они с герцогом смотрели растерянна и довольно-таки глупо.
С минуту они стояли в раздумье, почесывая головы, а потом герцог засмеялся этаким скрипучим смехом и говорит:
- Нет, вы только подумайте, как эти негры ловко разыграли комедию! Прикинулись, будто им жалко уезжать из этих мест! И я тоже поверил, что им жалко, и вы поверили, да и все остальные. И не говорите мне после этого, что у негров нет актерского таланта! Ведь вот какие комедианты, просто кого угодно одурачили бы! На мой взгляд, мы их дешево отдали. Будь у меня капитал и свой театр, мне бы и не надо лучших актеров, - а тут мы взяли да и продали их чуть не даром, за какие-то гроши. Да еще и гроши-то пока не наши. Послушайте, а где же эти гроши, где этот самый чек?
- В банке лежит, дожидается срока. А где же ему быть?
- Ну, тогда все в порядке, слава богу.
Я прикинулся, будто бы оробел, а сам спрашиваю:
- Что-нибудь случилось?
Король набросился на меня с руганью:
- Не твое дело! Знай помалкивай и заботься о своих делах, если они у тебя есть! Да смотри помни это, пока ты здесь, в городе, - слышишь? - А потом говорит герцогу: - Ничего не поделаешь, придется стерпеть; будем держать язык за зубами, вот и все.
Они стали спускаться по лестнице, и тут герцог опять засмеялся и говорит:
- Быстро продали, да мало нажили! Выгодное дельце - нечего сказать!
Король огрызнулся на него:
- Я же старался, думал, что лучше будет поскорей их продать! А если прибыли никакой не оказалось и убыток большой, а в итоге - нуль, то я виноват не больше вашего.
- Да, а если бы послушались моего совета, то негры остались бы в доме, а нас бы тут не было.
Король огрызнулся, однако соблюдая осторожность, а потом переменил направление и опять набросился на меня. Он задал мне хорошую трепку: я не доложил ему, что негры вышли из его комнаты на цыпочках, - и сказал, что всякий дурак на моем месте догадался бы, что дело нечисто. А потом стал и себя ругать: будто бы все это оттого и вышло, что он поднялся в то утро ни свет ни заря, даже не отдохнул как следует, и будь он проклят, если когда-нибудь еще встанет рано. И они ушли, переругиваясь; а я очень обрадовался, что удалось это дело свалить на негров, да еще так ловко, что им это нисколько не повредило.

ГЛАВА XXVIII

А там, гляжу, пора и вставать. Я спустился с чердака и пошел было вниз; но когда проходил мимо комнаты девочек, то увидел, что дверь в нее открыта, а Мэри Джейн сидит перед своим раскрытым сундуком и укладывает в него вещи - собирается в Англию. Только в ту минуту она не укладывала, а сидела со сложенным платьем на коленях и плакала, закрыв лицо руками. Я очень расстроился, глядя на нее, да и всякий на моем месте расстроился бы. Я вошел к ней в комнату и говорю:
- Мисс Мэри Джейн, вы не можете видеть людей в несчастье, и я тоже иной раз не могу. Скажите, что такое случилось?
И она рассказала. Конечно, это было из-за негров, так я и знал. Она говорила, что теперь и поездка в Англию для нее все равно что пропала: как она может там веселиться, когда знает, что мать никогда больше не увидится со своими детьми! А потом расплакалась пуще прежнего, всплеснула руками и говорит:
- Ах, боже мой, боже! Подумать только, что они больше никогда друг с другом не увидятся!
- Увидятся, еще и двух недель не пройдет, - я-то это знаю! - говорю я.
Вот тебе и на! Сорвалось с языка, я и подумать не успел. И не успел я пошевельнуться, как она бросилась ко мне на шею к говорит:
- Повтори это еще раз, и еще, и еще!
Вижу, я проговорился сгоряча да еще наговорил лишнего, а как выпутаться - не знаю. Я попросил, чтобы она дала мне подумать минутку; а ей не терпится - сидит такая взволнованная, красивая и такая радостная и довольная, будто ей зуб вырвали. Вот я и принялся раскидывать умом. Думаю: по-моему, человек, который возьмет да и скажет правду, когда его припрут к стенке, здорово рискует; ну, сам я этого не испытал, так что наверняка сказать не могу, но все-таки похоже на то; а тут такой случай, что, ей-богу, лучше сказать правду, да оно и не так опасно, как соврать. Надо будет запомнить это и обдумать как-нибудь на свободе: что-то уж очень трудно, против всяких правил. Такого мне еще видеть не приходилось. Ну, думаю, была не была: возьму да и скажу на этот раз правду, хотя это все равно что сесть на бочонок с порохом - и взорвать его из любопытства - куда полетишь? И я сказал:
- Мисс Мэри Джейн, нет ли у нас знакомых за городом, куда вы могли бы поехать погостить денька на три, на четыре?
- Да, к мистеру Лотропу. А зачем?
- Пока это не так важно зачем. А вот если я вам скажу, откуда я узнал, что ваши негры увидятся со своей матерью недели через две здесь, в этом самом доме, и докажу, что я это знаю, - поедете вы гостить к мистеру Лотропу дня на четыре?
- Дня на четыре! - говорит она. - Да я год там прогощу!
- Хорошо, - говорю я, - кроме вашего слова, мне больше ничего не нужно. Другой бы поклялся на Библии - и то я ему не так поверил бы, как одному вашему слову.
Она улыбнулась и очень мило покраснела, а я сказал:
- С вашего позволения, я закрою дверь и запру ее.
Потом я вернулся, опять сел и сказал:
- Только не кричите. Сидите тихо и выслушайте меня, как мужчина. Я должен вам сказать правду, а вам надо взять себя в руки, мисс Мэри, потому что правда эта неприятная и слушать ее будет тяжело, но ничего не поделаешь. Эти ваши дядюшки вовсе не дядюшки, а мошенники, настоящие бродяги. Ну вот, хуже этого ничего не будет, остальное вам уже легко будет вытерпеть.
Само собой, это ее здорово потрясло; только я-то уже снялся с мели и дальше валял напрямик и все дочиста ей выложил, так что у нее только глаза засверкали; все рассказал, начиная с того, как мы повстречали этого молодого дурня, который собирался на пароход, и до того, как она бросилась на шею королю перед своим домом и он поцеловал ее раз двадцать подряд. Тут лицо у нее все вспыхнуло, словно небо на закате, она вскочила да как закричит:
- Ах он скотина! Ну что ж ты? Не трать больше ни минуты, ни секунды - вымазать их смолой; обвалять в перьях и бросить в реку!
Я говорю:
- Ну конечно. Только вы когда хотите это сделать; до того, как вы поедете к мистеру Лотропу, или…
- Ах, - говорит она, - о чем я только думаю! - И опять валится; - Не слушай меня, пожалуйста… не будешь, хорошо? - я кладет свою шелковистую ручку мне на руку, да так ласково, что я растаял и на все согласился. - Я и не подумала, так была взволнована, - говорит она, - а теперь продолжай, я больше не буду. Скажи мню, что делать, и как ты скажешь, так я и поступлю.
- Так вот, - говорю я, - они, конечно, настоящее жулье, оба эти проходимца, только так уж вышло, что мне с ними вместе придется ехать и дальше, хочу я этого или нет, - а почему, лучше не спрашивайте; а если вы про них расскажете, то меня, конечно, вырвут у них из лап; мне-то будет хорошо, только есть один человек, - вы про него не знаете, - так вот он попадет в большую беду. Нам нужно его спасти, верно? Ну разумеется. Так вот и не будем про них ничего говорить.
И тут мне в голову пришла неплохая мысль. Я сообразил, как мы с Джимом могли бы избавиться от наших мошенников: засадить бы их здесь в тюрьму, а самим убежать. Только мне не хотелось плыть одному на плоту днем, чтобы все ко мне приставали с вопросами, поэтому я решил подождать с этим до вечера, когда совсем стемнеет. Я сказал:
- Мисс Мэри Джейн, я вам скажу, что мы сделаем, и вам, может быть, не придется так долго гостить у мистера Лотропа. Это далеко отсюда?

Предыдущая страница 12 Следующая страница


13 Марк Твен

- И четырех миль не будет - сейчас же за городом, на этой стороне.
- Ну, это дело подходящее. Вы теперь поезжайте туда и сидите спокойно до девяти вечера или до половины десятого, а потом попросите отвезти вас домой, будто бы забыли что-нибудь. Если вы вернетесь домой до одиннадцати, поставьте свечку вот на это окно, и если я после этого не приду, - значит, я благополучно уехал и в безопасности. Тогда вы пойдете и расскажите все, что знаете: пускай этих жуликов засадят в тюрьму.
- Хорошо, - говорит она. - Я так и сделаю.
- А если я все-таки не уеду и меня заберут вместе с ними, то вы возьмите и скажите, что я это все вам уже рассказывал, и заступитесь за меня как следует.
- Заступиться! Конечно, я заступлюсь! Тебя и пальцем никто не посмеет тронуть! - говорит она, и, вижу, ноздри у нее раздуваются, а глаза так и сверкают.
- Если меня здесь не будет, - говорю я, - то я не смогу доказать, что эти жулики вам не родня, да если б я и был здесь, то я все равно не мог бы. Я могу, конечно, присягнуть, что они мошенники и бродяги, - вот и все, хотя и это чего-нибудь да стоит. Ну что ж, найдутся и другие, они не то, что я, - это такие люди, которых никто подозревать не будет. Я вам скажу, где их найти. Дайте мне карандаш и клочок бумаги. Вот: «Королевский Жираф», Бриксвилл". Спрячьте эту бумажку, да не потеряйте ее. Когда суду понадобится узнать, кто такие эти двое бродяг, пускай пошлют в Бриксвилл и скажут там, что поймали актеров, которые играли «Королевского Жирафа», и попросят, чтобы прислали свидетелей, - весь город сюда явится, мисс Мэри, не успеете глазом моргнуть. Да еще явятся-то злые-презлые!
Я решил, что теперь мы обо всем договорились как следует, и продолжал:
- Пускай аукцион идет своим порядком, вы не беспокойтесь. Никто не обязан платить за купленные вещи в тот же день, а они не собираются уезжать отсюда, пока не получат денег; но мы все так устроили, что продажа не будет считаться действительной и никаких денег они не получат. Выйдет гак же, как с неграми: продажа недействительна, и негры скоро вернутся домой. Да и за негров они тоже ничего не получат. Вот влопались-то они, мисс Мэри, хуже некуда!
- Ну, хорошо, - говорит она, - я сейчас пойду завтракать, а оттуда уж прямо к мистеру Лотропу.
- Нет, это не дело, мисс Мэри Джейн, - говорю я, - так ничего не выйдет; поезжайте до завтрака.
- Почему же?
- А как по-вашему, мисс Мэри, почему я вообще хотел, чтобы вы уехали?
- Я как-то не подумала; да и все равно не знаю. А почему?
- Да потому, что вы не то, что какие-нибудь толстокожие. У вас по лицу все можно прочесть, как по книжке. Всякий сразу разберет, точно крупную печать. И вы думаете, что можете встретиться с вашими дядюшками? Они подойдут пожелать вам доброго утра, поцелуют вас, а вы…
- Довольно, довольно! Ну-ну, не надо! Я уеду до завтрака, с радостью уеду! А как же я оставлю с ними сестер?
- Ничего, не беспокойтесь. Им придется потерпеть еще немножко. А то как бы эти мошенники не пронюхали, в чем дело, если вы все сразу уедете. Не надо вам с ними видеться, и с сестрами тоже, да и ни с кем в городе; если соседка спросит, как ваши дядюшки себя чувствуют нынче утром, по вашему липу все будет видно. Нет, вы уж поезжайте сейчас, мисс Мэри Джейн, а я тут с ними как-нибудь улажу дело. Я скажу мисс Сюзанне, чтобы она от вас кланялась дядюшкам и передала, что вы уехали ненадолго, отдохнуть и переменить обстановку или повидаться с подругой, а вернетесь к вечеру или завтра утром.
- Повидаться с подругой, - это можно, но я не хочу, чтобы им от меня кланялись.
- Ну, не хотите, так и не надо.
Отчего же и не сказать ей этого, ничего плохого тут нет. Такие пустяки сделать нетрудно, и хлопот никаких; а ведь пустяки-то и помогают в жизни больше всего; и Мэри Джейн будет спокойна, и мне это ничего не стоит. Потом я сказал:
- Есть еще одно дело: этот самый мешок с деньгами.
- Да, он теперь у них, и я ужасно глупо себя чувствую, когда вспоминаю, как он к ним попал.
- Нет, вы ошибаетесь. Мешок не у них.
- Как? А у кого же он?
- Да я теперь и сам не знаю. Был у меня, потому что я его украл у них, чтобы отдать вам; и куда я спрятал мешок, это я тоже знаю, только боюсь, что там его больше нет. Мне ужасно жалко, мисс Мэри Джейн, просто не могу вам сказать, до чего жалко! Я старался сделать как лучше - честное слово, старался! Меня чуть-чуть не поймали, и пришлось сунуть мешок в первое попавшееся место, а оно совсем не годится.
- Ну, перестань себя винить, это не нужно, и я этого не позволяю; ты же иначе не мог - и, значит, ты не виноват. Куда же ты его спрятал?
Мне не хотелось, чтобы она опять вспоминала про свои несчастья, и язык у меня никак не поворачивался. Думаю, начну рассказывать, и она представит себе покойника, который лежит в гробу с этим мешком на животе. И я, должно быть, с минуту молчал, а потом сказал ей:
- С вашего позволения, мне бы не хотелось говорить, куда я его девал, мисс Мэри Джейн. Я вам лучше напишу на бумажке, а вы, если захотите, прочтете мою записку по дороге к мистеру Лотропу. Ну как, согласны?
- Да, согласна.
И я написал: «Я положил его в гроб. Он был там, когда вы плакали возле гроба поздно ночью. Я тогда стоял за дверью, и мне вас было очень жалко, мисс Мэри Джейн».
Я и сам чуть не заплакал, когда вспомнил, как она плакала у гроба одна, поздней ночью; а эти мерзавцы спят тут же, у нее в доме, и ее же собираются ограбить! Потом сложил записку, отдал ей и вижу - у нее тоже слезы выступили на глазах. Она пожала мне руку крепко-крепко и говорит:
- Всего тебе хорошего! Я все так и сделаю, как ты мне говоришь; а если мы с тобой больше не увидимся, я тебя никогда не забуду, часто-часто буду о тебе думать и молиться за тебя! - И она ушла.
Молиться за меня! Я думаю, если б она меня знала как следует, так взялась бы за что-нибудь полегче, себе по плечу. И все равно, должно быть, она за меня молилась - вот какая это была девушка! У нее хватило бы духу молиться и за Иуду; захочет - так ни перед чем не отступит! Говорите, что хотите, а я думаю, характера у нее было больше, чем у любой другой девушки; я думаю, по характеру она сущий кремень. Это похоже на лесть, только лести тут нет ни капельки. А уж что касается красоты, да и доброты тоже, куда до нее всем прочим! Как она вышла в ту дверь, так я и не видел ее больше, ни разу не видел! Ну, а вспоминал про нее много-много раз - миллионы раз! - и про то, как она обещала молиться за меня; а если б я думал, что от моей молитвы ей может быть какой-нибудь прок, то, вот вам крест, стал бы за нее молиться!
Мэри Джейн вышла, должно быть, с черного хода, потому что никто ее не видал. Как только я наткнулся на Сюзанну и Заячью Губу, я сейчас же спросил их:
- Как фамилия этих ваших знакомых, к которым вы ездите в гости, еще они живут за рекой?
Они говорят:
- У нас там много знакомых, а чаще всего мы ездим к Прокторам.
- Фамилия эта самая, - говорю, - а я чуть ее не забыл. Так вот, мисс Мэри велела вам сказать, что она к ним уехала, и страшно спешила - у них кто-то заболел.
- Кто же это?
- Не знаю, что-то позабыл; но как будто это…
- Господи, уж не Ханна ли?
- Очень жалко вас огорчать, - говорю я, - но только это она самая и есть.
- Боже мой, а ведь только на прошлой неделе она была совсем здорова! И опасно она больна?
- Даже и сказать нельзя - вот как больна! Мисс Мэри Джейн говорила, что родные сидели около нее всю ночь, - боятся, что она и дня не проживет.
- Подумать только! Что же с ней такое?
Так сразу я не мог придумать ничего подходящего и говорю:
- Свинка.
- У бабушки твоей свинка! Если б свинка, так не стали бы около нее сидеть всю ночь!
- Не стали бы сидеть? Скажет тоже! Нет, знаешь ли, с такой свинкой обязательно сидят. Эта свинка совсем другая. Мисс Мэри Джейн сказала - какая-то новая.
- То есть как это - новая?
- Да вот так и новая, со всякими осложнениями.
- С какими же это?
- Ну, тут и корь, и коклюш, и рожа, и чахотка, и желтуха, и воспаление мозга, да мало ли еще что!
- Ой, господи! А называется свинка?
- Так мисс Мэри Джейн сказала.
- Ну, а почему же все-таки она называется свинкой?
- Да потому, что это и есть свинка. С нее и начинается.
- Ничего не понимаю, чушь какая-то! Положим, человек ушибет себе палец, а потом отравится, а потом свалится в колодец и сломает себе шею и кто-нибудь придет и спросит, отчего он умер, так какой-нибудь дуралей может сказать: «Оттого, что ушиб себе палец». Будет в этом какой-нибудь смысл? Никакого. И тут тоже никакого смысла нет, просто чушь. А она заразная?
- Заразная? Это все равно как борона: пройдешь мимо в темноте, так непременно зацепишься - не за один зуб, так за другой, ведь верно? И никак не отцепишься от этого зуба, а еще всю борону за собой потащишь, верно? Ну так вот эта свинка, можно сказать, хуже всякой бороны: прицепится, так не скоро отцепишь.
- Это просто ужас что такое! - говорит Заячья Губа. - Я сейчас пойду к дяде Гарви и…
- Ну конечно, - говорю, - как не пойти! Я бы на твоем месте пошел. Ни минуты не стал бы терять.
- А почему же ты не пошел бы?
- Подумай, может, сама сообразишь. Ведь твоим дядюшкам нужно уезжать к себе в Англию как можно скорее. А как же ты думаешь: могут они сделать такую подлость - уехать без вас, чтобы вы потом всю дорогу ехали одни? Ты же знаешь, что они станут вас дожидаться. Теперь дальше. Твой дядя Гарни проповедник. Очень хорошо. Так неужели проповедник станет обманывать пароходного агента? Неужели он станет обманывать судового агента, для того чтобы они пустили мисс Мэри на пароход? Нет, ты знаешь, что не станет. А что же он сделает? Скажет: «Очень жаль, но пускай церковные дела обходятся как-нибудь без меня, потому что моя племянница заразилась этой самой множественной свинкой и теперь мой священный долг - сидеть здесь три месяца и дожидаться, заболеет она или нет». Но ты ни на что не обращай внимания, если, по-твоему, надо сказать дяде Гарви…
- Еще чего! А потом будем сидеть тут, как дураки, дожидаться, пока выяснится - заболеет Мэри Джейн или нет, - вместо того чтобы всем вместе веселиться в Англии. Глупость какую выдумал!
- А все-таки, может, сказать кому-нибудь из соседей?
- Скажет тоже! Такого дурака я еще не видывала! Как же ты не понимаешь, что они пойдут и все выболтают. Одно только и остается - совсем никому не говорить.
- Что ж, может, ты и права… да, должно быть, так и надо.
- Только все-таки, по-моему, надо сказать дяде Гарви, что она уехала ненадолго, а то он будет беспокоиться.
- Да, мисс Мэри Джейн так и хотела, чтобы вы ему сказали. «Передай им, говорит, чтобы кланялись дяде Гарви и Уильяму и поцеловали их от меня и сказали, что я поехала за реку к мистеру… к мистеру…» Как фамилия этих богачей, еще ваш дядя Питер очень их уважал? Я говорю про тех, что…
- Ты, должно быть, говоришь про Апторпов?
- Да, да, верно… Ну их совсем, эти фамилии, никогда их почему-то не вспомнишь вовремя! Так вот, она велела передать, что уехала к Апторпам - попросить их, чтобы они непременно приехали на аукцион и купили этот дом; дядя Питер так и хотел, чтобы дом достался им, а не кому-нибудь другому; она сказала, что не отвяжется от них, пока не согласятся, а после того, если она не устанет, вернется домой: а если устанет, то приедет домой утром. Она не велела ничего говорить насчет Прокторов, а про одних только Апторпов - и это сущая правда, потому что она и туда тоже заедет сказать насчет дома; я-то это знаю, потому что она сама мне так сказала.
- Ну, хорошо, - сказали девочки и побежали скорей ловить своих дядюшек да передавать им поклоны, поцелуи и всякие поручения.
Теперь все было в порядке. Девочки ничего не скажут, потому что им хочется в Англию; а король с герцогом будут очень довольны, что Мэри Джейн уехала хлопотать для аукциона, а не осталась тут, под рукой у доктора Робинсона. Я и сам радовался. «Вот, - думаю, - ловко обделал дельце! Пожалуй, у самого Тома Сойера так не вышло бы. Конечно, он бы еще чего-нибудь прибавил для фасона, да я по этой части не мастак - не получил такого образования».
Ну, к концу дня на городской площади начался аукцион и тянулся долго-долго, а наш старикашка тоже вертелся возле аукционера и то и дело вставлял какое-нибудь благочестивое слово или что-нибудь из Писания, и герцог тоже гугукал в знак сочувствия, как умел, и вообще старался всем угодить.
Но время помаленьку шло, аукцион тянулся да тянулся, и в конце концов все было распродано, - все, кроме маленького участка земли на кладбище. Они старались и его сбыть с рук - этому королю хотелось все сразу заглотать, точно какому-нибудь верблюду. Ну, а пока они этим занимались, подошел пароход, а минуты через две, смотрю, с пристани валит толпа с ревом, с хохотом, с воем и выкрикивает:
- Вот вам и конкуренты! Вот вам и еще парочка наследников Питера Уилкса! Платите деньги, выбирайте, кто больше нравится!

ГЛАВА XXIX

Они вели очень приятного на вид старичка и другого, тоже очень приятного джентльмена, помоложе, с рукой на перевязи. Господи, как же они вопили и хохотали! И вообще потешались ужасно. Я-то в этом ничего смешного не видел, да и королю с герцогом тоже было не до смеха; я, признаться, думал, что они струсят. Однако не тут-то было: нисколько они не струсили. Герцог прикинулся, будто бы он знать не знает, что делается, расхаживал себе, веселый и довольный, да гугукал, словно кувшин, в котором болтается пахтанье; а король - тот все глядел и глядел на них с такой скорбью, будто сердце у него обливается кровью при одной мысли, что на свете могут существовать такие мерзавцы и негодяи. Это у него получалось замечательно. Все, кто поважней, собрались вокруг короля, давая понять, что они на его стороне. Этот старичок, который только что приехал, видно, совсем растерялся. Потом он начал говорить, и я сразу же увидел, что он выговаривает, как англичанин, а не так, как король, хотя и у короля тоже для подделки получалось неплохо. Точно передать его слова я не берусь, да у меня так и не выйдет. Он повернулся к толпе и сказал что-то приблизительно в таком роде:
- Я не предвидел такой неожиданности и, признаюсь прямо и откровенно, плохо к ней подготовлен, потому что нам о братом очень не повезло! Он сломал руку, и наш багаж но ошибке выгрузили прошлой ночью в другом городе. Я брат Питера Уилкса - Гарви, а это - его брат Уильям, глухонемой; он не говорит и не слышит, а теперь, когда у него действует только одна рука, не может делать и знаков. Мы - те самые, за кого себя выдаем; и через день-другой, когда мы получим багаж, я сумею доказать это. А до тех пор я ничего больше не скажу, отправлюсь в гостиницу и буду ждать там.
И они вдвоем с этим новым болванчиком ушли; а король как расхохочется и начал издеваться:
- Ах, он сломал себе руку! До чего похоже на правду, верно? И до чего кстати для обманщика, если он не знает азбуки глухонемых. Багаж у них пропал? О-очень хорошо! И очень даже ловко - при таких обстоятельствах!
И король опять засмеялся, и все остальные тоже, кроме троих, четверых, ну, может, пятерых. Один из них был тот самый доктор, а другой - быстроглазый джентльмен со старомодным саквояжем из ковровой материи; он только что сошел с парохода; они тихонько разговаривали с доктором, время от времени поглядывая на короля и кивая друг другу; это был адвокат Леви Белл, который ездил по делам в Луисвилл; а третий был здоровенный, широкоплечий детина, который подошел поближе и внимательно выслушал все, что говорил старичок, а теперь слушал, что говорит король.
А когда король замолчал, этот широкоплечий и говорит:
- Послушайте-ка, если вы Гарви Уилкс, когда вы приехали сюда, в город?
- Накануне похорон, друг, - говорит король.
- А в какое время дня?
- Вечером, за час или за два до заката.
- На чем вы приехали?
- Я приехал на «Сьюзен Поэл» из Цинциннати.
- Ну, а как же это вы оказались утром возле мыса в лодке?
- Меня не было утром возле мыса.
- Враки!
Несколько человек подбежали к нему и стали упрашивать, чтобы он был повежливее со старым человеком, с проповедником.
- Какой он, к черту, проповедник! Он мошенник и все врет! Он был на мысу тогда утром. Я живу там, знаете? Ну вот, я там был, и он тоже там был. Я его видел. Он приехал в лодке с Тимом Коллинсом и еще с каким-то мальчишкой.
Тут доктор вдруг и говорит:
- А вы узнали бы этого мальчика, Хайнс, если бы еще раз его увидели?
- Думаю, что узнал бы, но не совсем уверен. Да вот он стоит, я его сразу узнал. - И он показал на меня.
Доктор говорит:
- Ну, друзья, я не знаю, мошенники новые приезжие или нет, но если эти двое не мошенники, тогда я идиот, вот и все! По-моему, надо за ними приглядывать, чтобы они не сбежали, пока мы в этом деле не разберемся. Идемте, Хайнс, и вы все идите. Отведем этих молодчиков в гостиницу и устроим очную ставку с теми двумя. Я думаю, нам не придется долго разбираться - сразу будет видно, в чем дело.
Для толпы это было настоящее удовольствие, хотя друзья короля, может, и остались не совсем довольны. Время было уже к закату. Доктор вел меня за руку и был со мной довольно ласков, хотя ни на минуту не выпускал мою руку.
В гостинице мы все вошли в большую комнату, зажгли свечи и позвали этих новых. Прежде всего доктор сказал:
- Я не хочу быть слишком суровым к тем двоим, но все-таки думаю, что они самозванцы и, может быть, у них есть и еще сообщники, которых мы не знаем. А если есть, то разве они не могут удрать, захватив мешок с золотом, который остался после Питера Уилкса? Возможно. А если они не мошенники, то пускай пошлют за этими деньгами и отдадут их нам на сохранение до тех пор, пока не выяснится, кто они такие, верно?
Все с этим согласились. Ну, думаю, взяли они в оборот нашу компанию, да еще как сразу круто повернули дело! Но король только посмотрел на них с грустью и говорит:
- Господа, я был бы очень рад, если бы деньги были тут, потому что я вовсе не желаю препятствовать честному, открытому и основательному расследованию этого прискорбного случая; но, увы, этих денег больше нет: можете послать кого-нибудь проверить, если хотите.
- Где же они тогда?
- Да вот, когда племянница отдала золото мне на сохранение, я взял и сунул его в соломенный тюфяк на своей кровати - не хотелось класть деньги в банк на несколько дней; я думал, что кровать, пока мы здесь, надежное место, потому что мы не привыкли к неграм, - думал, что они честные, такие же, как слуги у нас в Англии. А негры взяли да и украли их в то же утро, после того как я сошел вниз; к тому времени как я продал негров, я еще не успел хватиться этих денег, - они так и уехали с ними. И мой слуга вам то же скажет, джентльмены.
Доктор и еще кое-кто сказали: «Чепуха!» Да и остальные, вижу, не очень-то поверили королю. Один меня спросил, видел ли я, как негры украли золото. Я говорю:
- Нет, не видел, зато видел, как они потихоньку выбрались из комнаты и ушли поскорей; только я ничего такого не думал, а подумал, что они побоялись разбудить моего хозяина и хотели убежать, пока им от него не влетело.
Больше у меня ничего не спрашивали. Тут доктор повернулся ко мне и говорит:
- А ты тоже англичанин?
Я сказал, что да; а он и еще другие засмеялись и говорят:
- Враки!
Ну, а потом они взялись за это самое расследование, и тут такая началась канитель! Часы шли за часами, а насчет ужина никто ни слова не говорил - и думать про него забыли. А они все расследовали да расследовали, и вышла в конце концов такая путаница, что хуже быть не может. Они заставили короля рассказать все по-своему; а потом приезжий старичок рассказал все по-своему; и тут уж всякий, кроме разве самого предубежденного болвана, увидел бы, что приезжий старичок говорит правду, а наш
- врет. А потом они велели мне рассказать, что я знаю. Король со злостью покосился на меня, и я сразу сообразил, чего мне надо держаться. Я начал было рассказывать про Шеффилд, и про то, как мы там жили, и про английских Уилксов, и так далее; и еще не очень много успел рассказать, как доктор захохотал, а Леви Белл, адвокат, остановил меня:
- Садись, мальчик; на твоем месте я бы не стал так стараться. Ты, должно быть, не привык врать - что-то у тебя неважно получается, практики, что ли, не хватает. Уж очень ты нескладно врешь.
За такими комплиментами я не гнался, зато был рад-радехонек, что меня наконец оставили в покое. Доктор собрался что-то сказать, повернулся и начал:
- Если бы вы, Леви Белл, были в городе с самого начала…
Но тут король прервал его, протянул руку и сказал:
- Так это и есть старый друг моего бедного брата, о котором он так часто писал?
Они с адвокатом пожали друг другу руку, и адвокат улыбнулся, как будто был очень рад; они поговорили немного, потом отошли в сторону и стали говорить шепотом; а в конце концов адвокат сказал громко:
- Так и сделаем. Я возьму ваш чек и пошлю его вместе с чеком вашего брата, и тогда они будут знать, что все в порядке.
Им принесли бумагу и перо; король уселся за стол, склонил голову набок, пожевал губами и нацарапал что-то; потом перо дали герцогу, и в первый раз за все время он, как видно, растерялся. Но он все-таки взял перо и стал писать. После этого адвокат повернулся к новому старичку и говорит:
- Прошу вас и вашего брата написать одну-две строчки и подписать свою фамилию.
Старичок что-то такое написал, только никто не мог разобрать его почерк. Адвокат, видно, очень удивился и говорит:
- Ничего не понимаю!
Достал из кармана пачку старых писем, разглядывает сначала письма, потом записку этого старичка, а потом опять письма и говорит:
- Вот письма от Гарви Уилкса, а вот обе записки, и всякому видно, что письма написаны другим почерком (король с герцогом поняли, что адвокат их подвел, и вид у них был растерянный и дурацкий), а вот почерк этого джентльмена, и всякий без труда разберет, что и он тоже не писал этих писем, - в сущности, такие каракули даже и почерком назвать нельзя. А вот это письмо от…
Тут новый старичок сказал:

Предыдущая страница 13 Следующая страница


Приключения Гекльберри Финна 14

- Позвольте мне объяснить, пожалуйста. Мой почерк никто не может разобрать, кроме моего брата, и он всегда переписывает мои письма. Вы видели его почерк, а не мой.
- Н-да! - говорит адвокат. - Вот так задача! У меня есть письма и от Уильяма; будьте любезны, попросите его черкнуть строчку-другую, мы тогда могли бы сравнить почерк.
- Левой рукой он писать не может, - говорит старичок. - Если бы он владел правой рукой, вы бы увидели, что он писал и свои и мои письма. Взгляните, пожалуйста, на те и на Другие - они писаны одной рукой.
Адвокат посмотрел и говорит:
- Я думаю, что это правда; а если нет, то сходства больше, чем мне до сих пор казалось. Я-то думал, что мы уже на верном пути, а мы вместо того опять сбились. Но, во всяком случае, одно уже доказано: эти двое - не Уилксы. - И он кивнул головой на короля с герцогом.
И что же вы думаете? Этот старый осел и тут не пожелал сдаться! Так-таки и не пожелал! Сказал, что такая проверка не годится. Что его брат Уильям первый шутник на свете и даже не собирался писать по-настоящему; он-то понял, что Уильям хочет подшутить, как только тот черкнул пером по бумаге. Врал-врал и до того увлекся, что и сам себе начал верить, но тут приезжий старичок прервал его и говорит:
- Мне пришла в голову одна мысль. Нет ли тут кого-нибудь, кто помогал обряжать моего брата… то есть покойного Питера Уилкса?
- Да, - сказал один, - это мы с Эбом Тернером помогали. Мы оба тут.
Тогда старик обращается к королю и говорит:
- Не скажет ли мне этот джентльмен, какая у Питера была татуировка на груди?
Ну, тут королю надо было живей что-нибудь придумать, а то ему такую яму выкопали, что в нее всякий угодил бы! Ну откуда же он мог знать, какая у Питера была татуировка? Он даже побледнел, да и как тут не побледнеть! А в комнате стало тихо-тихо, все так и подались вперед и во все глаза смотрят на короля. А я думаю: ну, теперь он запросит пощады, что толку упираться! И что же вы думаете - попросил? Поверить даже трудно - нет, и не подумал. Он, должно быть, решил держаться, пока не возьмет всех измором; а как все устанут и начнут мало-помалу расходиться, тут-то они с герцогом и удерут. Так или иначе, он продолжал сидеть молча, а потом заулыбался и говорит:
- Гм! Вопрос, конечно, трудный! Да, сэр, я могу вам сказать, что у него было на груди. Маленькая, тоненькая синяя стрелка, вот что; а если не приглядеться как следует, то ее и не заметишь. Ну, что вы теперь скажете, а?
Нет, я нигде не видывал такой беспримерной наглости, как у этого старого хрыча!
Новый старичок живо повернулся к Эбу Тернеру с приятелем, глаза у него засветились, как будто на этот раз он поймал короля, и он спросил:
- Ну вот, вы слышали, что он сказал? Был такой знак на груди у Питера Уилкса?
Они оба отвечают:
- Мы такого знака не видели.
- Отлично! - говорит старый джентльмен. - А видели вы у него на груди неясное маленькое П. и Б. - Б. он после перестал ставить, - а потом У. и тире между ними, вот так: П. - Б. - У. - И он начертил все это на клочке бумаги. - Скажите, вы такой знак видели?
Оба опять ответили в один голос:
- Нет, мы этого не видели. Мы не заметили никаких знаков.
Ну, тут уж остальные не выдержали и стали кричать:
- Да они все мошенники, все это одна шайка! В реку их! Утопить их! Прокатить на шесте!
Все тут загалдели разом, и такой поднялся шум! Но адвокат вскочил на стол и говорит:
- Джентльмены! Джентльмены! Дайте мне сказать слово, одно только слово, пожалуйста! Есть еще выход - пойдемте выроем тело и посмотрим.
Это всем понравилось.
Все закричали «ура» и хотели было тронуться в путь, но адвокат и доктор остановили их:
- Погодите, погодите! Держите-ка этих четверых и мальчишку - их тоже захватим с собой.
- Так и сделаем! - закричали все. - А если не найдем никаких знаков, то линчуем всю шайку!
Ну и перепугался же я, сказать по правде! А удрать не было никакой возможности, сами понимаете. Они схватили нас всех и повели за собой прямо на кладбище, а оно было мили за полторы от города, вниз по реке; и весь город тоже за нами увязался, потому что шум мы подняли порядочный, а времени было еще немного - всего девять часов вечера.
Когда мы проходили мимо нашего дома, я пожалел, что услал Мэри Джейн из города, потому что теперь стоило мне только подать ей знак - она выбежала бы и спасла меня и уличила бы наших мошенников.
Мы всей толпой бежали по берегу реки и орали, как дикие коты; небо вдруг потемнело, начала мигать и поблескивать молния, и листья зашумели от ветра, а мороз еще пуще подирал по коже.
Такой страшной беды со мной еще никогда не бывало, и я вроде как одурел, - все вышло не так, как я думал, а совсем по-другому: вместо того чтобы любоваться на всю эту потеху со стороны и удрать когда вздумается, вместо Мэри Джейн, которая поддержала бы меня, спасла и освободила бы в решительную минуту, теперь одна татуировка могла спасти меня от смерти. А если знаков не найдут…
Мне даже и думать не хотелось, что тогда будет; и ни о чем другом я тоже почему-то думать не мог. Становилось все темней и темней; самое подходящее было время улизнуть, да только этот здоровенный детина Хайнс держал меня за руку, а от такого Голиафа попробуй-ка улизни! Он тащил меня за собой волоком-до того разъярился; мне, чтобы не отстать, приходилось бежать бегом. Добравшись до места, толпа ворвалась на кладбище и затопила его, как наводнение. А когда добрались до могилы, то оказалось, что лопат у них во сто раз больше, чем требуется, а вот фонаря никто и не подумал захватить. И все-таки они принялись копать при вспышках молнии, а за фонарем послали в ближайший дом, в полумиле от кладбища.
Они копали и копали с остервенением, а тем временем стало страх как темно, полил дождь и ветер бушевал все сильней и сильней, а молния сверкала все чаще и чаще, и грохотал гром; но они даже внимания не обращали на это - так все увлеклись делом. Когда вспыхивала молния, видно было решительно все: каждое лицо в этой большой толпе, каждая лопата земли, которая летела кверху из могилы; а в следующую секунду все заволакивала тьма и опять ничего не было видно.
Наконец они вытащили гроб и стали отвинчивать крышку; и тут опять начали так толкаться и напирать, чтобы протиснуться вперед и взглянуть на гроб, - ну немыслимое дело! А в темноте, да еще в такой давке, просто страшно становилось. Хайнс ужасно больно тянул и дергал меня за руку, он, должно быть, совсем позабыл, что я существую на свете; он громко совел, - видать, здорово разгорячился.
Вдруг молния залила все ярко-белым светом, и кто-то крикнул:
- Ей-богу, вот он, мешок с золотом, у него на груди!
Хайнс завопил вместе со всеми, выпустил мою руку и сильно рванулся вперед, чтобы взглянуть на золото; а уж как я от него удрал и выбрался на дорогу - этого я и сам не знаю.
На дороге не было ни души, и я пустился бежать во все лопатки; кругом было пусто, если не считать густого мрака, ежеминутных вспышек молнии, шума дождя, свиста ветра и раскатов грома; можете быть уверены, что я летел сломя голову!
Добежал до города, вижу - на улицах никого нет из-за грозы, так что я не стал огибать переулками, а прямо летел вовсю по главной улице; а как стал подбегать к нашему дому, гляжу в ту сторону, глаз не спускаю. Ни одного огонька, дом весь темный; я даже расстроился - до того мне стало грустно, сам даже не знаю почему. Но в конце концов в ту самую минуту, когда я бежал мимо, - раз! - и вспыхнул огонек в окне Мэри Джейн, и сердце у меня как забьется, чуть-чуть не выскочило; и в ту же секунду и дом, и все прочее осталось позади меня в темноте, и я знал, что уж больше никогда ничего этого не увижу. Она была лучше всех, и характера у нее было куда больше, чем у других девушек.
Как только я очутился за городом и на таком расстоянии от него, что можно было подумать и о переправе на островок, я стал искать, нельзя ли где позаимствовать лодку и как только молния показала мне одну лодочку не на замке, я прыгнул в нее и оттолкнулся от берега. Это оказался челнок, кое-как привязанный веревкой. Островок был очень неблизко, на самой середине реки, но я не стал терять времени; а когда я наконец пристал к плоту, то так выбился из сил, что, будь хоть какая-нибудь возможность, лег бы и отдышался. Но где уж тут лежать! Я перепрыгнул на плот и говорю:
- Скорей, Джим, отвязывай плот! Слава тебе господи, мы от них избавились!
Джим выбежал из шалаша и, расставив руки, полез было ко мне обниматься - так он обрадовался; зато у меня душа ушла в пятки, как только я его увидел при свете молнии; я попятился и свалился с плота в реку, потому что совсем забыл, что Джим изображал в одном лице и короля Лира, и больного араба, и утопленника, и я чуть не помер со страху. Но Джим выловил меня из воды и уж совсем собрался обнимать и благословлять меня, но я ему сказал:
- Не сейчас, Джим; оставь это на завтрак, оставь на завтрак! Скорей отвязывай плот и отпихивайся от берега!
Через две секунды мы уже скользили вниз по реке. До чего хорошо было очутиться опять на свободе, плыть одним посредине широкой реки - так, чтоб никто нас не мог достать! Я даже попрыгал и поплясал немножко на радостях и похлопал пяткой о пятку - никак не мог удержаться; и только стукнул третий раз, как слышу хорошо знакомый мне звук; затаил дыхание, прислушался и жду; так и есть; вспыхнула над водой молния, гляжу - вот они плывут! Налегают на весла, так, что борта трещат! Это были король с герцогом.
Я повалился прямо на плот и едва-едва удержался, чтобы не заплакать.

ГЛАВА XXX

Как только они ступили на плот, король бросился ко мне, ухватил за шиворот и говорит:
- Хотел удрать от нас, щенок ты этакий?! Компания наша тебе надоела, что ли?
Я говорю:
- Нет, ваше величество, мы не хотели… Пустите, ваше величество!
- Живей тогда говори, что это тебе взбрело в башку, а не то душу из тебя вытрясу!
- Честное слово, я вам все расскажу, как было, ваше величество. Этот, что меня держал, был очень со мной ласков, все говорил, что у него вот такой же сынишка помер в прошлом году и ему просто жалко видеть, что мальчик попал в такую передрягу; а когда все потеряли голову, увидев золото, и бросились к гробу, он выпустил мою руку и шепчет: «Беги скорее, не то тебя повесят!» И я побежал. Мне показалось, что оставаться мало толку: сделать я ничего не могу, а зачем же дожидаться, чтоб меня повесили, когда можно удрать! Так я и но останавливался, все бежал, пока не увидел челнок; а когда добрался до плота, велел Джиму скорей отчаливать, не то они меня догонят и повесят; а еще сказал ему, что вас и герцога, наверно, уже нет в живых, и мне вас было очень жалко, и Джиму тоже, и я очень обрадовался, когда вас увидел. Вот спросите Джима, правду я говорю или нет.
Джим сказал, что так все и было. А король велел ему замолчать и говорит:
- Ну да, как же, ври больше! - И опять встряхнул меня за шиворот и пообещал утопить в реке.
Но герцог сказал:
- Пустите мальчишку, старый дурак! А вы-то сами по-другому, что ли, себя вели? Справлялись разве о нем, когда вырвались на свободу? Я что-то не припомню.
Тогда король выпустил меня и начал ругать и город, и всех его жителей. Но герцог сказал:
- Вы бы лучше себя как следует отругали - ведь вас-то и надо ругать больше - всех. Вы с самого начала ничего толком ни сделали, вот разве что не растерялись и выступили довольно кстати с этой вашей синей стрелкой. Это вышло ловко, прямо-таки здорово! Вот эта самая штука нас и спасла. А если б не она, нас заперли бы, пока не пришел бы багаж англичан, а там - в тюрьму, это уж наверняка! А из-за вашей стрелки они потащились на кладбище, а там золото оказало нам услугу поважней: ведь если бы эти оголтелые дураки не потеряли голову и не бросились все к гробу глядеть на золото, пришлось бы нам сегодня спать в галстуках особой прочности, с ручательством, - много прочнее, чем нам с вами требуется.
Они молчали с минуту - задумались. Потом король и говорит довольно рассеянно:
- Гм! А ведь мы думали, что негры его украли.
Я так и съежился весь.
- Да, - говорит герцог с расстановкой и насмешливо, - мы думали!
Еще через полминуты король говорит этак нараспев:
- По крайней мере, я думал.
А герцог ему точно так же:
- Напротив, это я думал.
Король обозлился и говорит:
- Послушайте, ваша светлость, вы на что это намекаете?
Герцог ему отвечает, на этот раз много живей:
- Ну, коли на то пошло, позвольте и вас спросить: на что вы намекали?
- Совсем заврался! - говорит король очень язвительно. - А впрочем, я ведь не знаю, - может быть, вы это во сне, сами не понимали, что делаете?
Герцог сразу весь ощетинился и говорит:
- Да брось ты чепуху молоть! За дурака, что ли ты меня считаешь? Что же по-твоему, я не знаю, кто спрятал деньги в гроб?
- Да, сударь! Я-то знаю, что вы это знаете, потому что вы же сами и спрятали!
- Это ложь! - И герцог набросился на короля.
Тот кричит:
- Руки прочь! Пустите мое горло! Беру свои слова обратно.
Герцог говорит:
- Ладно, только сознайтесь сначала, что это вы спрятали деньги, хотели потом улизнуть от меня, вернуться, откопать деньги и забрать все себе.
- Погодите минутку, герцог! Ответьте мне на один вопрос честно и благородно: если это не вы спрятали туда деньги - так и скажите. Я вам поверю и все свои слова возьму обратно.
- Ах ты старый жулик! Ничего я не прятал! Сам знаешь, что не я. Вот тебе!
- Ну хорошо, я вам верю. Ответьте мне еще на один вопрос, только не беситесь: а не было ли у вас такой мысли - подцепить денежки и спрятать их?
Герцог сначала долго не отвечал, потом говорит:
- Ну так что ж, если б даже и была? Ведь я же этого все-таки не сделал? А у вас не только мысль была - вы взяли да и подцепили!
- Помереть мне на этом самом месте, герцог, только я их не брал, - и это сущая правда! Не скажу, что я не собирался их взять: что было, то было, но только вы… то есть… я хочу сказать: другие… меня опередили.
- Это ложь! Вы сами их украли и должны сознаться, что украли, а не то…
Король начал задыхаться, а потом через силу прохрипел:
- Довольно… сознаюсь!
Я был очень рад это слышать; мне сразу стало много легче" А герцог выпустил его из рук и говорит:
- Если только вы опять вздумаете отпираться, я в ас в реке утоплю. Вам и следует сидеть и хныкать, как младенцу, - самое для вас подходящее после такого поведения. Прямо страус какой-то - так и норовит все заглотать! Первый раз такого вижу, а я еще верил ему, как отцу родному! И не стыдно вам?! Стоит и слушает, как все это дело взвалили на несчастных негров, - и хоть бы словечко сказал, заступился бы за них! Мне теперь на себя смешно: надо же быть дураком, чтобы поверить такой глупости! Черт вас возьми, теперь-то я понимаю, для чего вам так срочно понадобилось пополнить дефицит! Вы хотели прикарманить и те денежки, что я выручил за «Жирафа», да и мало ли еще за что, и забрать все разом!
Король сказал робким голосом, все еще продолжая всхлипывать:
- Да что вы, герцог! Это вовсе не я сказал. Это вы сами сказали, что надо пополнить дефицит.
- Молчать! Я больше слышать ничего не хочу! - говорит герцог. - Теперь видите, чего вы этим добились? Они все свои деньги получили обратно да сверх того все наши забрали, кроме доллара или двух. Ступайте спать, и чтоб я больше про это не слыхал, а не то я вам такой дефицит покажу - будете помнить!
Король поплелся в шалаш и приложился к бутылочке утешения ради; а там и герцог тоже взялся за бутылку; и через какие-нибудь полчаса они опять были закадычными друзьями, и чем больше пили, тем любовней обращались друг с другом, а напоследок мирно захрапели, обнявшись. Оба они здорово нализались, но только я заметил, что король хоть и нализался, а все-таки ни разу не забылся и не сказал, что это не он украл деньги. А по мне, тем лучше: от этого у меня на душе только сделалось легче и веселей. Само собой, после того как они захрапели, мы с Джимом наговорились всласть, и я ему все рассказал.

ГЛАВА XXXI

Много дней подряд мы боялись останавливаться в городах, и все плыли да плыли вниз по реке. Теперь мы были на Юге, в теплом климате, и очень далеко от дома. Нам стали попадаться навстречу деревья, обросшие испанским мхом, словно длинной седой бородой. Я в первый раз видел, как он растет, и лес от дето казался мрачным и угрюмым. Наши жулики решили, что теперь им нечего бояться, и опять принялись околпачивать народ в городах.
Для начала они прочли лекцию насчет трезвости, но выручки такие гроши, что даже на выпивку не хватило. Тогда они решили открыть в другом городе школу танцев; а сами танцевали не лучше кенгуру, - и как только они выкинули первое коленце, вся публика набросилась на них и выпроводила вон на города. В другой раз они попробовали обучать народ ораторскому искусству; только недолго разглагольствовали: слушателя не выдержали, разругали их на все корки и велели убираться из города. Пробовали они и проповеди, и внушение мыслей, врачевание, и гадание - всего понемножку, только им что-то здорово не везло. Так что в конце концов они прожились дочиста и по целым дням валялись на плоту - все думали да думали и друг с другом почти не разговаривали, такие были хмурые и злые.
А потом они вдруг встрепенулись, стали совещаться о чем-то в шалаше, потихоньку от нас, все шепотом и часа по два, по три сряду. Мы с Джимом забеспокоились. Нам это очень не понравилось. Думаем: наверно, затевают какую-нибудь новую чертовщину, еще почище прежних. Мы долго ломали себе голову и так и эдак и в конце концов решили, что они хотят обокрасть чей-нибудь дом или лавку, а то, может, собираются делать фальшивые деньги. Тут мы с Джимом здорово струхнули ж уговорились так: что мы к этим их делам никакого касательства иметь не будем, а если только встретится хоть какая-нибудь возможность, то мы от них удерем, бросим их, и пускай они одни остаются.
Вот как-то ранним утром мы спрятали плот в укромном месте, двумя милями ниже одного захолустного городишка по прозванию Пайксвилл, и король отправился на берег, а нам велел сидеть смирно и носа не показывать, пока он не побывает в городе и не справится, дошли сюда слухи насчет «Королевского Жирафа» или еще нет. («Небось дом ограбить собираешься! - думаю. - Потом вернешься сюда, а нас с Джимом поминай как звали, - с тем и оставайся».) А если он к полудню не вернется, то это значит, что все в порядке, и тогда нам с герцогом тоже надо отправляться в город.
И мы остались на плоту. Герцог все время злился и раздражался и вообще был сильно не в духе. Нам за все доставалось, никак мы не могли ему угодить, - он придирался к каждому пустяку. Видим, что-то они затеяли, это уж как пить дать. Настал и полдень, а короля все не было, и я, признаться, очень обрадовался, - думаю: наконец хоть какая-то перемена, а может случиться, что все по-настоящему переменится. Мы с герцогом отправились в городок и стали там разыскивать короля и довольно скоро нашли его в задней комнате распивочной, вдребезги пьяного; какие-то лодыри дразнили его забавы ради; он ругал их на чем свет стоит и грозился, а сам на ногах еле держится и ничего с ними поделать не может. Герцог выругал его за это старым дураком, король тоже в долгу не остался, и как только они сцепились по-настоящему, я и улепетнул - припустился бежать к реке, да так, что только пятки засверкали. Вот он, думаю, случай-то, теперь не скоро они нас с Джимом опять увидят! Добежал я к реке, весь запыхавшись, зато от радости ног под собой не чую и кричу:
- Джим, скорей отвязывай плот, теперь у нас с тобой все в порядке!
Но никто мне не откликнулся, и в шалаше никого не было. Джим пропал! Я крикнул, и в другой раз крикнул, и в третий; бегаю по лесу туда и сюда, зову, аукаю - никакого ответа, пропал старик Джим! Тогда я сел и заплакал - никак не мог удержаться от слез. Только и сидеть я долго не мог. Вышел на дорогу, иду и думаю: что же теперь делать? А навстречу мне какой-то мальчишка; я его и спросил, не видел ли он незнакомого негра, одетого так-то и так-то, а он и говорит:
- Видал.
- А где? - спрашиваю.
- На плантации Сайласа Фелпса, отсюда будет мили две. Это беглый негр, его уже поймали. А ты его ищешь?
- И не думаю! Я на него нарвался в лесу час или два назад, и он сказал, что, если я только крикну, он из меня дух вышибет, - велел мне сидеть смирно и с места не двигаться. Вот я и сидел там, боялся выйти.
- Ну, - говорит мальчишка, - тебе больше нечего бояться, раз его поймали. Он убежал откуда-то издалека, с Юга.
- Это хорошо, что его сцапали.
- Еще бы не хорошо! За него ведь полагается двести долларов награды. Все равно что на дороге найти.
- Ну да, я бы тоже мог получить награду, если бы был постарше: ведь я первый его увидел. А кто же его поймал?
- Один старик, приезжий; только он продал свою долю за сорок долларов, потому что ему надо уезжать вверх по реке, а ждать он не может. Подумать только! Нет, я бы подождал - пускай бы и семь лет пришлось ждать.
- И я тоже, обязательно, - говорю я. - А может, его доля больше и не стоит, раз он продал так дешево? Может, дело-то не совсем чистое?
- Ну, как же не чистое - чище не бывает. Я сам видел объявление. Там про него все написано, точка в точку сходится - лучше всякого портрета, а бежал он из-под Нового Орлеана, с плантации. Нет, уж тут комар носу не подточит, все правильно… Слушай, а ты мне не одолжишь табачку пожевать?
Табаку у меня не было, и он пошел дальше. Я вернулся на плот, сел в шалаш и стал думать. Но так ничего и не придумал. Думал до тех пор, пока всю голову не разломило, и все-таки не нашел никакого способа избавиться от беды. Сколько мы плыли по реке, сколько делали для этих мошенников, и все зря! Так все и пропало задаром, из-за того что у них хватило духу устроить Джиму такую подлость: опять продать его в рабство на всю жизнь за какие-то паршивые сорок долларов, да еще чужим людям!
Я даже подумал, что для Джима было бы в тысячу раз лучше оставаться рабом у себя на родине, где у него есть семья, если уж ему на роду написано быть рабом. Уж не написать ли мне письмо Тому Сойеру? Пускай он скажет мисс Уотсон, где находится Джим. Но скоро я эту мысль оставил, и вот почему: а вдруг она рассердится и не простит ему такую неблагодарность и подлость, что он взял да и убежал от нее, и опять продаст его? А если и не продаст, все равно добра не жди: все будут презирать такого неблагодарного негра, - это уж так полагается, - и обязательно дадут Джиму почувствовать, какой он подлец и негодяй. А мое-то положение! Всем будет известно, что Гек Финн помог негру освободиться; и если я только увижу кого-нибудь из нашего города, то, верно, со стыда готов буду сапоги ему лизать. Это уж всегда так бывает: сделает человек подлость, а отвечать за нее не хочет, - думает: пока этого никто не знает, так и стыдиться нечего. Вот и со мной так вышло. Чем больше я думал, тем сильней меня грызла совесть, я чувствовал себя прямо-таки дрянью, последним негодяем и подлецом. И наконец меня осенило: ведь это, думаю, явное дело - рука провидения для того и закатила мне такую оплеуху, чтобы я понял, что на небесах следят за моим поведением, и там уже известно, что я украл негра у бедной старушки, которая ничего плохого мне не сделала. Вот мне и показали, что есть такое всевидящее око, оно не потерпит нечестивого поведения, а мигом положит ему конец. И как только я это понял, ноги у меня подкосились от страха. Ну, я все-таки постарался найти себе какое-нибудь оправдание; думаю: ничему хорошему меня не учили, значит, я уж не так виноват; но что-то твердило мне: «На то есть воскресная школа, почему же ты в нее не ходил? Там бы тебя научили, что если кто поможет негру, то за это будет веки вечные гореть в аду».
Меня просто в дрожь бросило. И я уже совсем было решил: давай попробую помолюсь, чтобы мне сделаться не таким, как сейчас, а хорошим мальчиком, исправиться. И стал на колени. Только молитва не шла у меня с языка. Да и как же иначе? Нечего было и стараться скрыть это от бога. И от себя самого тоже. Я-то знал, почему у меня язык не поворачивается молиться. Потому что я кривил душой, не по-честному поступал - вот почему. Притворялся, будто хочу исправиться, а в самом главном грехе не покаялся. Вслух говорил, будто я хочу поступить как надо, по совести, будто хочу пойти и написать хозяйке этого негра, где он находится, а в глубине души знал, что все вру, и бог это тоже знает. Нельзя врать, когда молишься, - это я понял.
Тут я совсем запутался, хуже некуда, и не знал, что мне делать. Наконец придумал одну штуку; говорю себе: «Пойду напишу это самое письмо, а после того посмотрю, смогу ли я молиться». И удивительное дело: в ту же минуту на душе у меня сделалось легко, легче перышка, и все как-то сразу стало ясно. Я взял бумагу, карандаш и написал:
"Мисс Уотсон, ваш беглый негр Джим находится здесь, в двух милях от Пайксвилла, у мистера Фелпса; он отдаст Джима, если вы пришлете награду.
Гек Финн"
Мне стало так хорошо, и я почувствовал, что первый раз в жизни очистился от греха и что теперь смогу молиться. Но я все-таки подождал с молитвой, а сначала отложил письмо и долго сидел и думал: вот, думаю, как это хорошо, что так случилось, а то ведь я чуть-чуть не погубил свою душу и не отправился в ад. Потом стал думать дальше. Стал вспоминать про наше путешествие по реке и все время так и видел перед собой Джима, как живого: то днем, то ночью, то при луне, то в грозу, как мы с ним плывем на плоту, и разговариваем, и поем, и смеемся. Но только я почему-то не мог припомнить ничего такого, чтобы настроиться против Джима, а как раз наоборот. То вижу, он стоит вместо меня на вахте, после того как отстоял свою, и не будит меня, чтобы я выспался; то вижу, как он радуется, когда я вернулся на плот во время тумана или когда я опять повстречался с ним на болоте, там, где была кровная вражда; и как он всегда называл меня «голубчиком» и «сынком», и баловал меня, и делал для меня все, что мог, и какой он всегда был добрый; а под конец мне вспомнилось, как я спасал его - рассказывал всем, что у нас на плоту оспа, и как он был за это мне благодарен и говорил, что лучше меня у него нет друга на свете и что теперь я один у него остался друг.
И тут я нечаянно оглянулся и увидел свое письмо. Оно лежало совсем близко. Я взял его и подержал в руке. Меня даже в дрожь бросило, потому что тут надо было раз навсегда решиться, выбрать что-нибудь одно, - это я понимал. Я подумал с минутку, даже как будто дышать перестал, и говорю себе: «Ну что ж делать, придется гореть в аду». Взял и разорвал письмо.
Страшно было об этом думать, страшно было говорить такие слова, но я их все-таки сказал. А уж что сказано, то сказано - больше я и не думал о том, чтобы мне исправиться. Просто выкинул все это из головы; так и сказал себе, что буду опять грешить по-старому, - все равно, такая уж моя судьба, раз меня ничему хорошему не учили. И для начала не пожалею трудов - опять выкраду Джима из рабства; а если придумаю еще что-нибудь хуже этого, то и хуже сделаю; раз мне все равно пропадать, то пускай уж недаром.
Тогда я стал думать, как взяться за это дело, и перебрал в уме много всяких способов; и наконец остановился на одном, самом подходящем. Я хорошенько заметил положение одного лесистого острова, немного ниже по реке, и, как только совсем стемнело, вывел плот из тайника, переправился к острову и спрятал его там, а сам лег спать. Я проспал всю ночь, поднялся еще до рассвета, позавтракал и надел все новое, купленное в магазине, а остальную одежду и еще кое-какие вещи связал в узелок, сел в челнок и переправился на берег. Я причалил пониже того места, где, по-моему, была плантация Фелпса, спрятал узелок в лесу, налил в челнок воды, набросал в него камней и затопил на четверть мили ниже лесопилки, стоявшей над маленькой, речкой, - чтобы мне легко было найти челнок, когда он опять понадобится.

Предыдущая страница 14 Следующая страница


15 Марк Твен

После этого я выбрался на дорогу и, проходя мимо лесопилки, увидел на ней вывеску: «Лесопилка Фелпса», а когда подошел к усадьбе - она была на двести или триста шагов подальше, - то, сколько ни глядел, все-таки никого не увидел, хотя был уже белый день. Но я не собирался пока ни с кем разговаривать - мне надо было только посмотреть, где у них что находится. По моему плану, мне надо было прийти туда из городка, а не с реки. Так что я только поглядел и двинулся дальше, прямо в город. И что же вы думаете? Первый человек, на которого я там наткнулся, был герцог. Он наклеивал афишу: «Королевский Жираф», только три представления, - все как в прошлый раз. Ну и нахальство же было у этих жуликов! Я наткнулся на него неожиданно и не успел увильнуть. Он как будто удивился и говорит:
- Эге! Откуда это ты? - Потом как будто даже обрадовался и спрашивает: - А плот где? Хорошо ли ты его спрятал?
- Вот и я вас то же самое хотел спросить, ваша светлость. Тут он что-то перестал радоваться и говорит:
- Это с какой же стати ты меня вздумал спрашивать?
- Ну, - говорю, - когда я вчера увидал короля в этой распивочной, то подумал: не скоро мы его затащим обратно на плот, когда-то он еще протрезвится; вот и я пошел шататься по городу - надо же было куда-нибудь девать время! А тут один человек пообещал мне десять центов за то, чтобы я помог ему переправиться на лодке за реку и привезти оттуда барана; вот я и пошел с ним; а когда мы стали тащить барана в лодку, этот человек дал мне держать веревку, а сам стал подталкивать его сзади; но только баран оказался мне не по силам: он у меня вырвался и удрал, а мы побежали за ним. Собаки мы с собой не взяли, вот и пришлось гоняться за бараном по берегу, пока он не выбился из сил. Мы гонялись за ним до темноты, потом перевезли его в город, а после того я пошел к плоту. Прихожу - а плота нету. «Ну, - говорю себе, - должно быть, у них вышла какая-нибудь неприятность и они удрали и негра моего с собой увезли! А этот негр у меня один-единственный, а я на чужой стороне, и никакого имущества у меня больше нет, и заработать на хлеб я тоже не могу». Сел и заплакал. А ночевал я в лесу. Но куда же все-таки девался плот? И Джим где? Бедный Джим!
- Я почем знаю… то есть насчет плота. Этот старый дурак тут кое-что продал и получил сорок долларов, а когда мы отыскали его в распивочной, у него уже повытянули все деньги, кроме тех, что он истратил на выпивку. А когда я поздно ночью приволок его домой и плота на месте не оказалось, мы с ним так и подумали: «Этот чертенок, должно быть, украл наш плот и бросил нас, уплыл вниз по реке».
- Как же это я бросил бы своего негра? Ведь он у меня один-единственный, одна моя собственность.
- Мы про это совсем забыли. Привыкли думать, что это наш негр, вот в чем дело… ну да, считали его своим; да и то сказать: мало, что ли, мы с ним возились? А когда мы увидели, что плот пропал и у нас ничего больше нет, мы решили: не попробовать ли еще разок «Жирафа»? Ничего другого не остается. Вот я и стараюсь, с самого утра во рту маковой росинки не было. Где у тебя эти десять центов? Давай их сюда!
Денег у меня было порядочно, так что я дал ему десять центов, только попросил истратить их на еду и мне тоже дать немножко, потому что я со вчерашнего дня ничего не ел. На это герцог ни слова не ответил, а потом повернулся ко мне и говорит:
- Как по-твоему, негр на нас не донесет? А то мы с него всю шкуру спустим!
- Как же он может донести? Ведь он убежал!
- Да нет! Этот старый болван его продал и со мной даже не поделился, так деньги зря и пропали.
- Продал? - говорю я и начинаю плакать. - Как же так… ведь это мой негр, и деньги тоже мои… Где он? Отдайте моего негра!
- Негра тебе никто не отдаст, и дело с концом, так что перестань хныкать. Послушай-ка, ты уж не думаешь ли донести на нас? Ей-богу, я тебе ни на грош не верю. Смотри попробуй только!
Он замолчал, а у самого глаза злые, никогда я таких не видел. Хныкать я не перестал, а сам говорю:
- Ни на кого я доносить не собираюсь, да и некогда мне этим заниматься: мне надо идти искать своего негра.
Видно было, что ему это очень не понравилось: стоит, задумался, и афиши трепыхаются у него в руке; потом наморщил лоб и говорит:
- Вот что я тебе скажу. Нам надо здесь пробыть три дня. Если ты обещаешь сам молчать и негру не позволишь на нас донести, я тебя научу, где его искать.
Я пообещал, а он говорит:
- У одного фермера, а зовут его Сайлас Фе… - и вдруг замолчал. Понимаете, он сначала хотел сказать правду, а когда замолчал и стал
соображать да думать, то и передумал. Наверно, так оно и было. Мне он все-таки не верил, вот ему и хотелось убрать меня отсюда на целых три дня, чтобы я им не мешал. Помолчал немножко и говорит:
- Человека, который его купил, зовут Абрам Фостер, Абрам Дж. Фостер, а живет он по дороге в Лафацет - это будет миль сорок в сторону.
- Хорошо, - говорю, - в три дня туда дойду. Сегодня же днем и отправлюсь.
- Нет, не днем, а ступай сейчас же, да не теряй времени и не болтай зря по дороге! Держи язык за зубами и шагай побыстрей, тогда тебе от нас никаких неприятностей не будет, понял?
Вот этого приказа я и добивался, только это мне и нужно было. Мне надо было развязать себе руки, чтобы приняться за Дело.
- Ну, так ступай, - сказал он, - и можешь говорить мистеру Фостеру все, что тебе вздумается. Может, он тебе и поверит, что Джим твой негр,
- бывают такие идиоты, что не требуют документов; по крайней мере, я слыхал, что здесь, на Юге, такие бывают. А как станешь рассказывать про фальшивое объявление и про награду, ты ему объясни, для чего это понадобилось, - может, он тебе поверит. Теперь проваливай и говори ему что хочешь, да по дороге смотри держи язык за зубами, пока до места не доберешься!
Я и пошел, направляясь от реки в сторону, и ни разу не оглянулся; я и так чувствовал, что он за мной следит. Все равно я знал, что ему это скоро надоест. Я прошел по этому направлению целую милю, ни разу не останавливаясь; потом сделал круг по лесу и вернулся к усадьбе Фелпса. Я решил приступить к делу сразу, без всякой канители, потому что надо было, чтобы Джим не проговорился, пока эти молодцы не уберутся подальше. А то еще наживешь хлопот с этой братией. Я на них нагляделся досыта и больше не желал иметь с ними никакого дела.

ГЛАВА XXXII

Когда я добрался до усадьбы, кругом было тихо, как в воскресенье, жарко и солнечно; все ушли работать в поле; а в воздухе стояло едва слышное гуденье жуков и мух, от которого делается до того тоскливо, будто все кругом повымерло; да если еще повеет ветерок и зашелестит листвой, то и вовсе душа уходит в пятки: так и кажется, будто это шепчутся привидения, души тех, которые давным-давно померли, и всегда чудится, будто это они про тебя говорят. И вообще от этого всегда хочется самому помереть, думаешь: хоть бы все поскорей кончилось!
Хлопковая плантация Фелпса была из тех маленьких, захудалых плантаций, которые все на одно лицо. Двор акра в два, огороженный жердями; а для того чтобы перелезать через забор и чтоб женщинам было легче садиться на лошадь, к нему подставлены лесенкой обрубки бревен, точно бочонки разной высоты; кое-где во дворе растет тощая травка, но больше голых и вытоптанных плешин, похожих на старую шляпу с вытертым ворсом; для белых большой дом на две половины, из отесанных бревен, щели замазаны глиной или известкой, а сверху побелены, - только видно, что очень давно; кухня из неотесанных бревен соединена с домом длинным и широким навесом; позади кухни - бревенчатая коптильня; по другую сторону коптильни вытянулись в ряд три низенькие негритянские хижины; одна маленькая хибарка стоит особняком по одну сторону двора, у самого забора, а по другую сторону - разные службы; рядом с хибаркой куча золы и большой котел для варки мыла; возле кухонной двери скамейка с ведром воды и тыквенной флягой; тут же рядом спит на солнышке собака; дальше - еще собаки; в углу двора три тенистых дерева; кусты смородины и крыжовника у забора; за забором огород и арбузная бахча; а дальше плантации хлопка, а за плантациями - лес.
Я обошел кругом и перелез по обрубкам во двор с другой стороны, возле кучи золы. Пройдя несколько шагов, я услышал жалобное гуденье прялки, оно то делалось громче, то совсем замирало; и тут мне уж без всяких шуток захотелось умереть, потому что это самый тоскливый звук, какой только есть на свете.
Я пошел прямо так, наугад, не стал ничего придумывать, а положился на бога - авось с его помощью скажу что-нибудь, когда понадобится; я сколько раз замечал, что бог мне всегда помогал сказать то, что надо, если я ему сам не мешал.
Только я дошел до середины двора, вижу - сначала одна собака встает мне навстречу, потом другая, а я, конечно, остановился и гляжу на них, не трогаюсь с места. Ну и подняли же они лай!
Не прошло и четверти минуты, как я сделался чем-то вроде ступицы в колесе, если можно так выразиться, а собаки окружили меня, как спицы, штук пятнадцать сошлось вокруг меня кольцом, вытянув морды, а там и другие подбежали; гляжу - перескакивают через забор, выбегают из-за углов с лаем и воем, лезут отовсюду.
Из кухни выскочила негритянка со скалкой в руке и закричала: «Пошел прочь, Тигр, пошла, Мушка! Убирайтесь, сэр!» - я стукнула скалкой сначала одну, потом другую; обе собаки с визгом убежали, - за ними разбрелись и остальные; а через секунду половина собак опять тут как тут - собрались вокруг меня, повиливают хвостами и заигрывают со мной. Собака никогда зла не помнит и не обижается.
А за негритянкой выскочили трое негритят - девочка и два мальчика - в одних холщовых рубашонках; они цеплялись за материнскую юбку и застенчиво косились на меня из-за ее спины, как это обыкновенно водится у ребят. А из большого дома, смотрю, бежит белая женщина, лет сорока пяти или пятидесяти, с непокрытой головой и с веретеном в руках; за ней выбежали ее белые детишки, а вели они себя точь-в-точь как негритята. Она вся просияла от радости и говорит:
- Так это ты наконец! Неужели приехал?
Не успел я и подумать, как у меня вылетело:
- Да, мэм.
Она схватила меня за плечи, обняла крепко-крепко, а потом взяла за обе руки и давай пожимать, а у самой покатились слезы - так и текут по щекам; она все не выпускает меня, пожимает мне руки, а сама все твердит:
- А ты, оказывается, вовсе не так похож на мать, как я думала… Да что это я, господи! Не все ли равно! До чего же я рада тебя видеть! Ну прямо, кажется, так бы и съела… Дети, ведь это ваш двоюродный брат Том! Пойдите поздоровайтесь с ним.
Но дети опустили голову, засунули палец в рот и спрятались у нее за спиной. А она неслась дальше:
- Лиза, не копайся, подавай ему горячий завтрак!… А то, может, ты позавтракал на пароходе?
Я сказал, что позавтракал. Тогда она побежала в дом, таща меня за руку, и детишки побежали туда же следом за нами. В доме она усадила меня на стул с продавленным сиденьем, а сама уселась передо мной на низенькую скамеечку, взяла меня за обе руки и говорит:
- Ну вот, теперь я могу хорошенько на тебя наглядеться! Господи ты мой боже, сколько лет я об этом мечтала, и вот наконец ты здесь! Мы тебя уже два дня ждем, даже больше… Отчего ты так опоздал? Пароход сел на мель, что ли?
- Да, мэм, он…
- Не говори «да, мэм», зови меня тетя Салли… Где же это он сел на мель?
Я не знал, что отвечать: ведь неизвестно было, откуда должен идти пароход - сверху или снизу. Но я всегда больше руководствуюсь чутьем; а тут чутье подсказало мне, что пароход должен идти снизу - от Орлеана. Хотя мне это не очень помогло: я ведь не знал, как там, в низовьях, называются мели. Вижу, надо изобрести новую мель или позабыть, как называлась та, на которую мы сели, или… Вдруг меня осенило, и я выпалил:
- Это не из-за мели, там мы совсем ненадолго задержались. У нас взорвалась головка цилиндра.
- Господи помилуй! Кто-нибудь пострадал?
- Нет, мэм. Убило негра.
- Ну, это вам повезло; а то бывает, что и ранит кого-нибудь. В позапрошлом году, на рождество, твой дядя Сайлас ехал из Нового Орлеана на «Лалли Рук», а пароход-то был старый, головка цилиндра взорвалась, и человека изуродовало. Кажется, он потом умер. Баптист один. Твой дядя Сайлас знал одну семью в Батон-Руж, так они знакомы с родными этого старика. Да, теперь припоминаю: он действительно умер. Началась гангрена, и ногу отняли. Только это не помогло. Да, верно, это была гангрена - она самая. Он весь посинел и умер - в надежде на воскресение и жизнь будущего века. Говорят, на него смотреть было страшно… А твой дядя каждый день ездил в город встречать тебя. И сегодня опять поехал, еще и часу не прошло; с минуты на минуту должен вернуться. Ты бы должен был встретить его по дороге… Нет, не встретил? Такой пожилой, с…
- Нет, я никого не видал, тетя Салли. Пароход пришел рано, как раз на рассвете; я и оставил вещи на пристани, а сам пошел поглядеть город и дальше немножко прогулялся, чтобы убить время и прийти к вам не очень рано, так что я не по дороге шел.
- А кому же ты сдал вещи?
- Никому.
- Что ты, деточка, ведь их украдут!
- Нет, я их хорошо спрятал, оттуда не украдут, - говорю я.
- Как же это ты позавтракал так рано на пароходе?
Дело тонкое, как бы, думаю, тут не влопаться, а сам говорю:
- Капитан увидел меня на палубе и сказал, что мне надо поесть, до того как я сойду на берег; повел меня в салон и усадил за свой стол - ешь не хочу.
Мне стало до того не по себе, что я даже слушать ее не мог как следует. Я все время держал в уме ребятишек: думаю, как бы это отвести их в сторонку и выведать половчей, кто же я такой. Но не было никакой возможности: миссис Фелпс все тараторила без умолку. Вдруг у меня даже мурашки по спине забегали, потому что она сказала:
- Ну что же это я все болтаю, а ты мне еще и словечка не сказал про сестру и про всех остальных. Теперь я помолчу, а ты рассказывай. Расскажи про них про всех, как они поживают, что поделывают и что велели мне передать, ну и вообще все, что только припомнишь.
Ну, вижу, попался я - да еще как попался-то! До сих пор бог как-то помогал мне, это верно, зато теперь я прочно уселся на мель. Вижу - и пробовать нечего вывернуться, прямо хоть выходи из игры. Думаю: пожалуй, тут опять придется рискнуть-выложить всю правду. Я было раскрыл рот, но она вдруг схватила меня, пихнула за спинку кровати и говорит:
- Вот он едет! Нагни голову пониже, вот так - теперь хорошо. Сиди и не пикни, что ты тут. Я над ним подшучу… Дети, и вы тоже молчите.
Вижу, попал я в переплет. Но беспокоиться все равно не стоило: делать было нечего, только сидеть смирно да дожидаться, пока гром грянет.
Я только мельком увидел старика, когда он вошел в комнату, а потом из-за кровати его стало не видно. Миссис Фелпс бросилась к нему и спрашивает:
- Приехал он?
- Нет, - отвечает муж.
- Гос-споди помилуй! - говорит она. - Что же такое могло с ним случиться?
- Не могу себе представить, - говорит старик. - По правде сказать, я и сам очень беспокоюсь.
- Ты беспокоишься! - говорит она. - А я так просто с ума схожу! Он, должно быть, приехал, а ты его прозевал по дороге. Так оно и есть, я уж это предчувствую.
- Да что ты, Салли, я не мог его прозевать, сама знаешь.
- О боже, боже, что теперь сестра скажет! Он, наверно, приехал! А ты его, наверно, прозевал. Он…
- Не расстраивай меня, я и так уже расстроен. Не знаю, что и думать. Просто голова пошла кругом, признаться откровенно. Даже перепугался. И надеяться нечего, что он приехал, потому что прозевать его я никак не мог. Салли, это ужасно, просто ужасно: что-нибудь, наверно, случилось с пароходом!
- Ой, Сайлас! Взгляни-ка туда, на дорогу: кажется, кто-то едет?
Он бросился к окну, а миссис Фелпс только того и нужно было. Она живо нагнулась к спинке кровати, подтолкнула меня, и я вылез; когда старик отвернулся от окна, она уже успела выпрямиться и стояла, все сияя и улыбаясь, очень довольная; а я смирно стоял рядом с ней, весь в поту. Старик воззрился на меня и говорит:
- Это кто же такой?
- А по-твоему, кто это?
- Понятия не имею. Кто это?
- Том Сойер - вот кто!
Ей- богу, я чуть не провалился сквозь землю! Но особенно разбираться было некогда; старик схватил меня за руки и давай пожимать, а его жена в это время так и прыгает вокруг нас, и плачет, и смеется; потом оба они засыпали меня вопросами про Сида, и про Мэри, и вообще про всех родных.
И хоть они очень радовались, но все-таки по сравнению с моей радостью это были сущие пустяки; я точно заново родился - до того был рад узнать, кто я такой. Они ко мне целых два часа приставали, я весь язык себе отболтал, рассказывая, так что он едва ворочался; и рассказал я им про свою семью - то есть про семью Сойеров - столько, что хватило бы и на целый десяток таких семей. А еще я объяснил им, как это вышло, что у нас взорвался цилиндр в устье Уайт-Ривер, и как мы три дня его чинили. Все это сошло гладко и подействовало отлично, потому что они в этом деле не особенно разбирались и поняли только одно: что на починку ушло три дня. Если б я сказал, что взорвалась головка болта, то и это сошло бы.
Теперь я чувствовал себя довольно прилично, с одной стороны, зато с другой - довольно неважно. Быть Томом Сойером оказалось легко и приятно, и так оно и шло легко и приятно, покуда я не заслышал пыхтенье парохода, который шел с верховьев реки. Тут я и подумал: а вдруг Том Сойер едет на этом самом пароходе? А вдруг он сейчас войдет в комнату да и назовет меня по имени, прежде чем я успею ему подмигнуть?
Этого я допустить никак не мог, это вовсе не годилось. Надо, думаю, выйти на дорогу и подстеречь его. Вот я им и сказал, что хочу съездить в город за своими вещами. Старик тоже собрался было со мной, но я сказал, что мне не хотелось бы его беспокоить, а лошадью я сумею править и сам.

ГЛАВА XXXIII

И я отправился в город на тележке; а как проехал половину дороги, вижу - навстречу мне кто-то едет; гляжу - так и есть, Том Сойер! Я, конечно, остановился и подождал, пока он подъедет поближе. Говорю: «Стой!» Тележка остановилась, а Том рот разинул, а закрыть не может; потом глотнул раза два-три, будто в горле у него пересохло, и говорит:
- Я тебе ничего плохого не делал. Сам знаешь. Так для чего же ты явился с того света? Чего тебе от меня надо?
Я говорю:
- Я не с того света, я и не помирал вовсе.
Он услышал мой голос и немножко пришел в себя, но все-таки еще не совсем успокоился и говорит:
- Ты меня не тронь, ведь я же тебя не трогал. А ты правда не с того света, честное индейское?
- Честное индейское, - говорю, - нет.
- Ну что ж… я, конечно… если так, то и говорить нечего. Только я все-таки ничего тут не понимаю, ровно ничего! Как же так, да разве тебя не убили?
- Никто и не думал убивать, я сам все это устроил. Поди сюда, потрогай меня, коли не веришь.
Он потрогал меня и успокоился и до того был рад меня видеть, что от радости не знал, что и делать. Ему тут же захотелось узнать про все, с начала до конца, потому что это было настоящее приключение, да еще загадочное; вот это и задело его за живое. Но я сказал, что пока нам не до этого, велел его кучеру подождать немного: мы в моей тележке отъехали подальше, и я рассказал Тому, в какую попал историю, и спросил, как он думает: что нам теперь делать? Он сказал, чтоб я оставил его на минутку в покое, не приставал бы к нему. Думал он, думал, а потом вдруг и говорит:
- Так, все в порядке, теперь придумал. Возьми мой сундук к себе в тележку и скажи, что это твой; поворачивай обратно да тащись помедленнее, чтобы не попасть домой раньше, чем полагается; а я поверну в город и опять проделаю всю дорогу сначала, чтобы приехать через полчасика после тебя; а ты, смотри, сперва не показывай виду, будто ты меня знаешь.
Я говорю:
- Ладно, только погоди минутку. Есть еще одно дело, и этого никто, кроме меня, не знает: я тут хочу выкрасть одного негра из рабства, а зовут его Джим - это Джим старой мисс Уотсон.
Том говорит:
- Как, да ведь Джим…
Тут он замолчал и призадумался. Я ему говорю:
- Знаю, что ты хочешь сказать. Ты скажешь, что это низость, прямо-таки подлость. Ну так что ж, я подлец, я его и украду, а ты помалкивай, не выдавай меня. Согласен, что ли?
Глаза у Тома загорелись, и он сказал:
- Я сам помогу тебе его украсть!
Ну, меня так и подкосило на месте! Такую поразительную штуку я в первый раз в жизни слышал; и должен вам сказать: Том Сойер много потерял в моих глазах - я его стал меньше уважать после этого. Только мне все-таки не верилось: Том Сойер - и вдруг крадет негров!
- Будет врать-то, - говорю, - шутишь ты, что ли?
- И не думаю шутить.
- Ну ладно, - говорю, - шутишь или нет, а если услышишь какой-нибудь разговор про беглого негра, так смотри, помни, что ты про него знать не знаешь, и я тоже про него знать не знаю.
Потом мы взяли сундук, перетащили его ко мне на тележку, и Том поехал в одну сторону, а я в другую, Только, разумеется, я совсем позабыл, что надо плестись шагом, - и от радости и от всяких мыслей, - и вернулся домой уж очень скоро для такого длительного пути. Старик вышел на крыльцо и сказал:
- Ну, это удивительно! Кто бы мог подумать, что моя кобыла на это способна! Надо было бы заметить время. И не вспотела ни на волос - ну ни капельки! Удивительно! Да теперь я ее и за сто долларов не отдам, честное слово, а ведь хотел продать за пятнадцать - думал, она дороже не стоит.
Больше он ничего не сказал. Самой невинной души был старичок, и такой добрый, добрей не бывает. Оно и не удивительно: ведь он был не просто фермер, а еще и проповедник; у него была маленькая бревенчатая церковь на задворках плантации (он ее выстроил на свой счет), и церковь и школа вместе, а проповедовал он даром, ничего за это не брал; да сказать по правде - и не за что было. На Юге много таких фермеров-проповедников, и все они проповедуют даром.
Через полчаса, или около того, подкатывает к забору Том в тележке; тетя Салли увидела его из окна, потому что забор был всего шагах в пятидесяти, и говорит:
- Смотрите, еще кто-то приехал! Кто бы это мог быть? По-моему, чужой кто-то… Джимми (это одному из ребятишек), сбегай скажи Лизе, чтобы поставила еще одну тарелку на стол.
Все сломя голову бросились к дверям: и то сказать - ведь не каждый год приезжает кто-нибудь чужой, а если уж он приедет, так переполоху наделает больше, чем желтая лихорадка. Том по обрубкам перебрался через забор и пошел к дому; тележка покатила по дороге обратно в город, а мы все столпились в дверях. Том был в новом костюме, слушатели оказались налицо - больше ему ничего не требовалось, для него это было лучше всяких пряников. В таких случаях он любил задавать фасон - на это он был мастер. Не таковский был мальчик, чтобы топтаться посреди двора, как овца, - нет, он шел вперед важно и спокойно, как баран. Подойдя к нам, он приподнял шляпу, церемонно и не торопясь, будто это крышка от коробки с бабочками и он боится, как бы они не разлетелись, и сказал:
- Мистер Арчибальд Никольс, если не ошибаюсь?
- Нет, мой мальчик, - отвечает ему старик, - к сожалению, возница обманул вас: до усадьбы Никольса еще мили три, Входите же, входите!
Том обернулся, поглядел через плечо и говорит:
- Слишком поздно; его уже не видать.
- Да, он уже уехал, сын мой, а вы входите и пообедайте с нами; потом мы запряжем лошадь и отвезем вас к Никольсам.
- Мне совестно так затруднять вас, как же это можно! Я пойду пешком, для меня три мили ничего не значат.
- Да мы-то вам не позволим, - какое же это будет южное гостеприимство! Входите, и все тут.
- Да, пожалуйста, - говорит тетя Салли, - для нас в этом нет никакого затруднения, ровно никакого! Оставайтесь непременно. Дорога дальняя, и пыль такая - нет, пешком мы вас не пустим! А кроме того, я уже велела поставить еще тарелку на стол, как только увидела, что вы едете; вы уж нас не огорчайте. Входите же и будьте как дома.
Том поблагодарил их в самых изящных выражениях, наконец дал себя уговорить и вошел; уже войдя в дом, он сказал, что он приезжий из Хиксвилла, штат Огайо, а зовут его Уильям Томсон, - и он еще раз поклонился.

Предыдущая страница 15 Следующая страница


Приключения Гекльберри Финна 16

Он все болтал да болтал, что только в голову взбредет: и про Хиксвилл, и про всех его жителей; а я уже начинал немного беспокоиться; думаю: каким же образом все это поможет мне выйти из положения? И вдруг, не переставая разговаривать, он привстал да как поцелует тетю Салли прямо в губы! А потом опять уселся на свое место и разговаривает по-прежнему; она вскочила с кресла, вытерла губы рукой и говорит:
- Ах ты дерзкий щенок!
Он как будто обиделся и говорит:
- Вы меня удивляете, сударыня!
- Я его удивляю, скажите пожалуйста! Да за кого вы меня принимаете? Вот возьму сейчас да и… Нет, с чего это вам вздумалось меня целовать?
Он будто бы оробел и говорит:
- Ни с чего, так просто. Я не хотел вас обидеть. Я… я думал - может, вам это понравится.
- Нет, это прямо идиот какой-то! - Она схватила веретено, и похоже было, что не удержится и вот-вот стукнет Тома по голове. - С чего же вы вообразили, что мне это понравится?
- И сам не знаю. Мне… мне говорили, что вам понравится.
- Ах, вам говорили! А если кто и говорил, так, значит, такой же полоумный. Я ничего подобного в жизни не слыхивала! Кто же это сказал?
- Да все. Все они так и говорили.
Тетя Салли едва-едва сдерживалась: глаза у нее так и сверкали, и пальцы шевелились: того и гляди, вцепится в Тома.
- Кто это «все»? Живей говори, как их зовут, а не то одним идиотом меньше будет!
Он вскочил, такой с виду расстроенный, мнет в руках шляпу и говорит:
- Простите, я этого не ожидал… Мне так и говорили… Все говорили… сказали: поцелуй ее, она будет очень рада. Все так и говорили, ну все решительно! Простите, я больше не буду… честное слово, не буду!
- Ах, вы больше не будете, вот как? А то, может, попробуете?
- Сударыня, даю вам честное слово: никогда больше вас целовать не буду, пока сами не попросите.
- Пока сама не попрошу! Нет, я никогда ничего подобного не слыхала! Да хоть бы вы до мафусаиловых лет дожили«Да хоть бы вы до мафусаиловых лет дожили… - По Библии, Мафусаил - долговечнейший из людей, прожил девятьсот шестьдесят девять лет. », не бывать этому никогда, очень нужны мне такие олухи!
- Знаете, - говорит Том, - это меня очень удивляет. Ничего не понимаю. Мне говорили, что вам это понравится, да я и сам так думал. Но… - Тут он замолчал и обвел всех взглядом, словно надеясь встретить в ком-нибудь дружеское сочувствие, остановился на старике и спрашивает: - Ведь вы, сэр, тоже думали, что она меня с радостью поцелует?
- Да нет, почему же… нет, я этого не думал.
Том опять так же поискал глазами, нашел меня и говорит:
- Том, а ты разве не думал, что тетя Салли обнимет меня и скажет: "Сид Сойер… "
- Боже мой! - Она не дала Тому договорить и бросилась к нему: - Бессовестный ты щенок, ну можно ли так морочить голову!… - И хотела уже обнять его, но он отстранил ее и говорит:
- Нет, нет, сначала попросите меня.
Она не стала терять времени и тут же попросила; обняла его и целовала, целовала без конца, а потом подтолкнула к дяде, и он принял в свои объятия то, что осталось. А после того как они сделали маленькую передышку, тетя Салли сказала:
- Ах ты господи, вот уж действительно сюрприз! Мы тебя совсем не ждали. Ждали одного Тома. Сестра даже и не писала мне, что кто-нибудь еще приедет.
- Это потому, что никто из нас и не собирался ехать, кроме Тома, - сказал он, - только я попросил хорошенько, и в самую последнюю минуту она и меня тоже пустила; а мы с Томом, когда ехали на пароходе, подумали, что вот будет сюрприз, если он приедет сюда первый, а я отстану немножко и приеду немного погодя - прикинусь, будто я чужой. Но это мы зря затеяли, тетя Салли! Чужих здесь плохо принимают, тетя Салли.
- Да, Сид, - таких озорников! Надо бы надавать тебе по щекам; даже и не припомню, чтобы я когда-нибудь так сердилась. Ну да все равно, что бы вы ни выделывали, я согласна терпеть всякие ваши фокусы, лишь бы вы были тут. Подумайте, разыграли целое представление! Сказать по правде, я прямо остолбенела, когда ты меня чмокнул.
Мы обедали на широком помосте между кухней и домом; того, что стояло на столе, хватило бы на целый десяток семей, и все подавалось горячее, не то что какое-нибудь там жесткое вчерашнее мясо, которое всю ночь пролежало в сыром погребе, а наутро отдает мертвечиной и есть его впору разве какому-нибудь старому людоеду.
Дядя Сайлас довольно долго читал над всей этой едой молитву, да она того и стоила, но аппетита он ни у кого не отбил; а это бывает, когда очень канителятся, я сколько раз видел.
После обеда было много всяких разговоров, и нам с Томом приходилось все время быть настороже, и все без толку, потому что ни про какого беглого негра они ни разу не упомянули, а мы боялись даже и намекнуть. Но вечером, за ужином, один из малышей спросил:
- Папа, можно мне пойти с Томом и с Сидом на представление?
- Нет, - говорит старик, - я думаю, никакого представления не будет; да и все равно - вам туда нельзя. Этот беглый негр рассказал нам с Бэртоном, что представление просто возмутительное, и Бэртон хотел предупредить всех; теперь этих наглых проходимцев, должно быть, уже выгнали из города.
Так вот оно как! Но я все-таки не виноват. Мы с Томом должны были спать в одной комнате и на одной кровати; с дороги мы устали и потому, пожелав всем спокойной ночи, ушли спать сейчас же после ужина; а там вылезли в окно, спустились по громоотводу и побежали в город. Мне не верилось, чтобы кто-нибудь предупредил короля с герцогом; и если я опоздаю и не успею намекнуть им, что готовится, так они, наверно, подадут впросак.
По дороге Том рассказал мне, как все думали, что я убит, и как мой родитель опять пропал и до сих пор не вернулся, и какой поднялся переполох, когда Джим сбежал; а я рассказал Тому про наших жуликов, и про «Жирафа», и про наше путешествие на плоту, сколько успел; а когда мы вошли в город и дошли до середины, - а было не рано, уже около половины девятого, - глядим, навстречу валит толпа с факелами, все беснуются, вопят и орут, колотят в сковородки и дудят в рожки; мы отскочили в сторону, чтобы пропустить их; смотрю, они тащат короля с герцогом верхом на шесте, - то есть это только я узнал короля с герцогом, хотя они были все в смоле и в перьях и даже на людей не похожи, просто два этаких громадных комка. Мне неприятно было на это глядеть и даже стало жалко несчастных жуликов; я подумал: никогда больше их злом поминать не буду. Прямо смотреть страшно было. Люди бывают очень жестоки друг к другу.
Видим, мы опоздали, - ничем уже помочь нельзя. Стали расспрашивать кое-кого из отставших, и они нам рассказали, что все в городе пошли на представление, будто знать ничего не знают, и сидели помалкивали, пока бедняга король не начал прыгать по сцене; тут кто-то подал знак, публика повскакала с мест и схватила их.
Мы поплелись домой, и на душе у меня было вовсе не так легко, как раньше; напротив, я очень присмирел, как будто был виноват в чем-то, хотя ничего плохого не сделал. Но это всегда так бывает: не важно, виноват ты или нет - совесть с этим не считается и все равно тебя донимает. Будь у меня собака, такая назойливая, как совесть, я бы ее отравил. Места она занимает больше, чем все прочие внутренности, а толку от нее никакого. И Том Сойер то же говорит.

ГЛАВА XXXIV

Мы перестали разговаривать и принялись думать. Вдруг Том и говорит:
- Слушай, Гек, какие же мы дураки, что не догадались раньше! Ведь я знаю, где Джим сидит.
- Да что ты? Где?
- В том самом сарайчике, рядом с кучей золы. Сообрази сам. Когда мы обедали, ты разве не видел, как один негр понес туда миски с едой.
- Видел.
- А ты как думал, для кого это?
- Для собаки.
- И я тоже так думал. А это вовсе не для собаки.
- Почему?
- Потому что там был арбуз.
- Верно, был, я заметил. Как же это я не сообразил, что собаки арбуза не едят? Это уж совсем никуда не годится! Вот как бывает: и глядишь, да ничего не видишь.
- Так вот: негр отпер висячий замок, когда вошел туда, и опять его запер, когда вышел. А когда мы вставали из-за стола, он принес дяде ключ
- тот самый ключ, наверно. Арбуз - это, значит, человек; ключ - значит, кто-то там заперт; а вряд ли двое сидят под замком на такой маленькой плантации, где народ такой добрый и хороший. Это Джим и сидит. Ладно, я очень рад, что мы до этого сами додумались, как полагается сыщикам; за всякий другой способ я гроша ломаного не дам. Теперь ты пошевели мозгами, придумай план, как выкрасть Джима, и я тоже придумаю свой план, а там мы выберем, который больше понравится.
Ну и голова была у Тома Сойера, хоть бы и взрослому! По мне, лучше иметь такую голову, чем быть герцогом, или капитаном парохода, или клоуном в цирке, или уж не знаю кем. Я придумал кой-что так только, ради очистки совести: я наперед знал, кто придумает настоящий план. Немного погодя Том сказал:
- Готово у тебя?
- Да, - говорю.
- Ну ладно, выкладывай.
- Вот какой мой план, - говорю. - Джим там сидит или кто другой - узнать нетрудно. А завтра ночью мы достанем мой челнок и переправим плот с острова. А там, в первую же темную ночь, вытащим ключ у старика из кармана, когда он ляжет спать, и уплывем вниз по реке вместе с Джимом; днем будем прятаться, а ночью - плыть, как мы с Джимом раньше делали. Годится такой план?
- Годится ли? Почему ж не годится, очень даже годится! Но только уж очень просто, ничего в нем особенного нет. Что это за план, если с ним никакой возни не требуется? Грудной младенец - и тот справится. Не будет ни шума, ни разговоров, все равно что после кражи на мыловаренном заводе.
Я с ним не спорил, потому что ничего другого и не ждал, зато наперед знал, что к своему плану он так придираться не станет.
И верно, не стал. Он рассказал мне, в чем состоит его план, и я сразу понял, что он раз в пятнадцать лучше моего: Джима-то мы все равно освободим, зато шику будет куда больше, да еще, может, нас и пристрелят, по его-то плану. Мне очень понравилось. «Давай, - говорю, - так и будем действовать». Какой у него был план, сейчас говорить не стоит: я наперед знал, что будут еще всякие перемены. Я знал, что Том еще двадцать раз будет менять его и так и этак, когда приступим к делу, и вставлять при каждом удобном случае всякие новые штуки. Так оно и вышло.
Одно было верно - Том Сойер не шутя взялся за дело и собирается освобождать негра из рабства. Вот этого я никак не мог понять. Как же так? Мальчик из хорошей семьи, воспитанный, как будто дорожит своей репутацией, и родные у него тоже вряд ли захотят срамиться; малый с головой, не тупица; учился все-таки, не безграмотный какой-нибудь, и добрый, не назло же он это делает, - и вот нате-ка - забыл и про гордость и про самолюбие, лезет в это дело, унижается, срамит и себя и родных на всю Америку! Никак я этого не мог взять в толк. Просто стыдно. И я знал, что надо взять да и сказать все ему напрямик, а то какой же я ему друг! Пускай сейчас же все это бросит, пока еще не поздно. Я так и хотел ему сказать, начал было, а он оборвал меня и говорит:
- Ты что же - думаешь, я не знаю, чего хочу? Когда это со мной бывало?
- Никогда.
- Разве я не говорил, что помогу тебе украсть этого негра?
- Говорил.
- Ну и ладно.
Больше и он ничего не говорил, и я ничего не говорил. Да и смысла никакого не было разговаривать: уж если он что решил, так поставит на своем. Я только не мог понять, какая ему охота соваться в это дело, но не стал с ним спорить, даже и не поминал про это больше. Сам лезет на рожон, так что ж я тут могу поделать!
Когда мы вернулись, во всем доме было темно и тихо, и мы прошли в конец двора - обследовать хибарку рядом с кучей золы. Мы обошли весь двор кругом, чтобы посмотреть, как будут вести себя собаки. Они нас узнали и лаяли не больше, чем обыкновенно лают деревенские собаки, заслышав ночью прохожего. Добравшись до хибарки, мы осмотрели ее спереди и с боков - и с того боку, которого я еще не видел, на северной стороне, нашли квадратное окошечко, довольно высоко от земли, забитое одной крепкой доской.
Я сказал:
- Вот и хорошо! Дыра довольно большая, Джим в нее пролезет, надо только оторвать доску.
Том говорит:
- Ну, это так же просто, как дважды два четыре, и так же легко, как не учить уроков. По-моему, мы могли бы придумать способ хоть немножко посложней, Гек Финн.
- Ну ладно, - говорю. - А если выпилить кусок стены, как я сделал в тот раз, когда меня убили?
- Это еще на что-нибудь похоже, - говорит он, - это и таинственно, и возни много, и вообще хорошо, только все-таки можно придумать еще что-нибудь, чтобы подольше повозиться. Спешить нам некуда, так давай еще посмотрим.
Между сарайчиком и забором, с задней стороны, стояла пристройка, в вышину доходившая до крыши и сбитая из досок. Она была такой же длины, как и сарайчик, только уже - шириной футов в шесть. Дверь была с южной стороны и заперта на висячий замок. Том пошел к котлу для варки мыла, поискал там и принес железную штуку, которой поднимают крышку котла; он взял ее и выломал один пробой у двери. Цепь упала, мы отворили дверь, вошли, зажгли спичку и видим, что это только пристройка к сарайчику, а сообщения между ними нет; и пола в сарае тоже нет, и вообще ничего в нем нет, кроме ржавых, никому не нужных мотыг и лопат да сломанного плуга. Спичка погасла, и мы ушли, воткнув пробой на старое место, и с виду дверь была опять как следует заперта. Том обрадовался и говорит:
- Ну, теперь все хорошо! Мы для него устроим подкоп. Это у нас займет целую неделю.
После этого мы вернулись домой; я вошел в дом с черного хода - они там дверей не запирали, надо было только потянуть за кожаный ремешок; но для Тома Сойера это было неподходяще: таинственности мало, ему непременно надо было влезать по громоотводу. Раза три он долезал до половины и каждый раз срывался и напоследок чуть не разбил себе голову. Он уж думал, что придется это дело бросить, а потом отдохнул, решил попробовать еще раз наудачу - и все-таки влез.
Утром мы поднялись чуть свет и пошли к негритянским хижинам, чтобы приучить к себе собак и познакомиться поближе с тем негром, который кормил Джима, - если это действительно Джиму носили еду. Негры как раз позавтракали и собирались в поле, а Джимов негр накладывал в миску хлеба, мяса и всякой еды, и в то время, как остальные уходили, из большого дома ему прислали ключ.
У этого негра было добродушное, глуповатое лицо, а волосы он перевязывал нитками в пучки, для того чтобы отвадить ведьм. Он рассказывал, что ведьмы ужасно донимают его по ночам; ему мерещатся всякие чудеса, слышатся всякие слова и звуки, и никогда в жизни с ним еще не бывало, чтобы надолго Привязалась такая нечисть.
Он разговорился про свои несчастья и до того увлекся, что совсем позабыл про дело. Том и спрашивает:
- А ты кому несешь еду? Собак кормить собираешься?
Негр заулыбался, так что улыбка расплылась у него по всему лицу, вроде как бывает, когда запустишь кирпичом в лужу, и говорит:
- Да, мистер Сид, собаку. И занятная же собачка! Не хотите ли поглядеть?
- Хочу.
Я толкнул Тома и шепчу ему:
- Что ж ты, так и пойдешь к нему днем? Ведь по плану не полагается.
- Тогда не полагалось, а теперь полагается.
Мы пошли, - провалиться бы ему! - только мне это очень не понравилось. Входим туда и почти ничего не видим - такая темнота; зато Джим и вправду там сидел; он-то нас разглядел и обрадовался:
- Да ведь это Гек! Господи помилуй, никак и мистер Том здесь?
Я наперед знал, что так будет, только этого и ждал. Как теперь быть, я понятия не имел, а если б и знал, так ничего не мог поделать, потому что этот самый негр вмешался тут и говорит:
- Боже ты мой, да никак он вас знает?
Теперь мы пригляделись и все хорошо видели. Том посмотрел на негра пристально и как будто с удивлением и спрашивает:
- Кто нас знает?
- Да вот этот самый беглый негр.
- Не думаю, чтобы знал; а с чего это тебе пришло в голову?
- С чего пришло? Да ведь он сию минуту крикнул, что он вас знает.
Том говорит, как будто с недоумением:
- Ну, это что-то очень странно… Кто кричал? Когда кричал? Что же он кричал? - Потом повертывается ко мне и преспокойно спрашивает: - Ты слыхал что-нибудь?
Разумеется, на это можно было ответить только одно, и я сказал:
- Нет, я ничего ровно не слыхал, никто ничего не говорил.
Тогда Том обращается к Джиму, глядит на него так, будто первый раз в жизни его видит, и спрашивает:
- Ты что-нибудь говорил?
- Нет, сэр, - отвечает Джим, - я ничего не говорил, сэр.
- Ни единого слова?
- Да, сэр, ни единого.
- А ты нас раньше видел?
- Нет, сэр, сколько припомню" не видал.
Том повертывается к негру, - а тот даже оторопел и глаза вытаращил, - и говорит строгим голосом:
- Что это с тобой творится такое? С чего тебе вздумалось, будто он кричал?
- Ох, сэр, это все проклятые ведьмы, мне хоть помереть в ту же пору! Это все они, сэр, они меня в гроб уложат, всегда напугают до смерти! Не говорите про это никому, сэр, а то старый мистер Сайлас будет ругаться; он говорит, что никаких ведьм нету. Жалко, ей-богу, что его тут не было,
- любопытно, что бы он сейчас сказал! Небось на этот раз не отвертелся бы! Да что уж, вот так и всегда бывает: кто повадился пить, тому не протрезвиться; сами ничего не увидят и толком разобрать не могут, а ты увидишь да скажешь им, так они еще и не верят.
Том дал ему десять центов и пообещал, что мы никому не скажем; велел ему купить еще ниток, чтобы перевязывать себе волосы, а потом поглядел на Джима и говорит:
- Интересно, повесит дядя Сайлас этого негра или нет? Если бы я поймал такого неблагодарного негра, который посмел убежать, так уж я бы его не отпустил, я бы его повесил!
А пока негр подходил к двери, разглядывал монету и пробовал на зуб, не фальшивая ли, Том шепнул Джиму:
- И виду не подавай, что ты нас знаешь. А если ночью услышишь, что копают, так это мы с Геком: мы хотим тебя освободить.
Джим только-только успел схватить нас за руки и пожать их, а тут и негр вернулся. Мы сказали, что и еще придем, если он нас возьмет с собой; а негр сказал: отчего же не взять, особенно в темные вечера, - ведьмы больше в темноте к нему привязываются, так это даже и лучше, чтобы побольше было народу.

ГЛАВА XXXV

До завтрака оставалось, должно быть, не меньше часа, и мы пошли в лес. Том сказал, что копать надо при свете, а от фонаря свет уж очень яркий, как бы с ним не попасться; лучше набрать побольше гнилушек, которые светятся, положить их где-нибудь в темном месте, они и будут светиться понемножку.
Мы притащили целую охапку сухих гнилушек, спрятали в бурьяне, а сами сели отдохнуть. Том недовольно проворчал:
- А ей-богу, все это до того легко и просто, что даже противно делается? Потому и трудно придумать какой-нибудь план поинтересней. Даже сторожа нет, некого поить дурманом, - а ведь сторож обязательно должен быть! Даже собаки нет, чтобы дать ей сонного зелья. Цепь у Джима длиной в десять футов, только на одной ноге, и надета на ножку кровати; всего и дела, что приподнять эту ножку да снять цепь. А дядя Сайлас всякому верит: отдал ключ какому-то безмозглому негру, и никто за этим негром не следит. Джим и раньше мог бы вылезти в Окошко, только с десятифутовой цепью далеко не уйдешь. Просто досадно, Гек, ведь глупее ничего быть не может! Самому Приходится выдумывать всякие трудности. Что ж, ничего не поделаешь! Придется как-нибудь изворачиваться с тем, что есть под руками. Во всяком случае, один плюс тут есть: для нас больше чести выручать его из разных затруднений и опасностей, когда никто этих опасностей для нас не приготовил и мы сами должны все придумывать из головы, хоть это вовсе не наша обязанность. Взять хотя бы фонарь. Если говорить прямо, приходится делать вид, будто с фонарем опасно. Да тут хоть целую процессию с факелами устраивай, никто и не почешется, я думаю. Кстати, вот что мне пришло в голову: первым долгом надо разыскать что-нибудь такое, из чего можно сделать пилу.
- А для чего нам пила?
- Как, для чего нам пила? Ведь нужно же отпилить ножку кровати, чтобы снять с нее цепь!
- Да ведь ты сам сказал, что цепь и так снимается, надо только приподнять ножку.
- Вот это на тебя похоже, Гек Финн! Непременно выберешь самый что ни на есть детский способ. Что же ты, неужели и книг никаких не читал? Ни о бароне Трэнке, ни о Казанове, ни о Бенвенуто Челлини? А Генрих Наваррский? Да мало ли еще знаменитостей«Барон Трэнк Фредерик (1726-1794) - немецкий авантюрист; яережил множество приключений, несколько раз подвергался аресту и довершал дерзкие побеги, описанные в его «Автобиографии». Казанова Джованни Джакомо (1725-1798) - итальянский авантюрист, автор «Мемуаров». В «Истории моего побега» рассказал о своем столкновении с инквизицией и побеге ив венецианской тюрьмы. Бенвенуто Челлини 1500-1571) - крупнейший флорентийский скульптор и золотых дел Мастер эпохи Возрождения; прожил жизнь, полную приключений, обвинялся в убийстве и отравлении, несколько лет был монахом. Автор увлекательных «Мемуаров». »! Где ж это слыхано, чтобы заключенных освобождали таким простецким способом? Нет, все авторитеты говорят в один голос, что надо ножку перепилить надвое и так оставить, а опилки проглотить, чтоб никто не заметил, а ножку замазать грязью и салом, чтобы даже самый зоркий тюремщик не мог разглядеть, где пилили, и думал, что ножка совсем целая. Потом, в ту ночь, когда ты совсем приготовишься к побегу, пнешь ее ногой - она и отлетит; снимешь цепь - вот и все. Больше и делать почти нечего: закинешь веревочную лестницу на зубчатую стену, соскользнешь в ров, сломаешь себе ногу, потому что лестница коротка - целых девятнадцати футов не хватает, - а там уж тебя ждут лошади, и верные слуги хватают тебя, кладут поперек седла и везут в твой родной Лангедок, или в Наварру, или еще куда-нибудь. Вот это я понимаю, Гек! Хорошо, если б около этой хибарки был ров! Если будет время, так в ночь побега мы его выкопаем.
Я говорю:

Предыдущая страница 16 Следующая страница


17 Марк Твен

- А на что нам ров, когда мы Джима выкрадем через подкоп?
А он даже и не слушает. Забыл и про меня, и про все на свете, схватился рукой за подбородок и думает; потом вздохнул, покачал головой, опять вздохнул и говорит:
- Нет, это ни к чему, никакой надобности нет"
- Это ты про что? - спрашиваю.
- Да отпиливать Джиму ногу.
- Господи помилуй! - говорю. - Ну конечно, какая же в этом надобность? А для чего все-таки тебе вздумалось отпиливать ему ногу?
- Многие авторитеты так делали. Они не могли снять цепь - отрубали себе руку и тогда бежали. А ногу было бы еще лучше. Но придется обойтись без этого. Особой необходимости у нас нет, а кроме того, Джим - негр, и не поймет, для чего это нужно; ему ведь не растолкуешь, что в Европе так принято… Нет, придется это бросить! Ну, а веревочную лестницу - это можно: мы разорвем свои простыни и в два счета сделаем Джиму веревочную лестницу. А переслать ее можно будет в пироге, - уж это всегда так делают. И похуже бывают пироги, да приходится есть.
- Что ты это плетешь, Том Сойер? - говорю я. - Ненужно Джиму никаких веревочных лестниц.
- Нет, нужно. Ты лучше скажи, что сам плетешь неизвестно что, и ведь ничего в этом деле не смыслишь! Веревочная лестница ему нужна, у всех она бывает.
- А что он с ней будет делать?
- Что делать будет? Спрячет ее в тюфяк - не сумеет, что ли? Все так делают, значит, и ему надо. Гек, ты, кажется, ничего не хочешь делать по правилам - каждый раз что-нибудь новенькое да придумаешь. Если даже эта лестница ему не пригодится, ведь она же останется у него в тюфяке после побега? Ведь это улика? Ты думаешь, улики не понадобятся? Еще как! А ты хочешь, чтобы совсем улик не осталось? Вот это было бы хорошенькое дельце, нечего сказать! Я такого никогда в жизни не слыхал.
- Ну, - говорю, - если уж так полагается по правилам, чтоб у него была лестница, - ладно, пускай будет, я вовсе не хочу идти против правил. Одно только, Том Сойер: если мы порвем простыни, чтобы сделать Джиму лестницу, у нас будут неприятности с тетей Салли, это уж как пить дать. А я так думаю: лестница из ореховой коры ничего не стоит, добро на нее изводить не нужно, а в пирог ее можно запечь не хуже, чем тряпичную, и в тюфяк спрятать тоже. А Джим не очень в этих делах разбирается, ему все равно, какую ни…
- Ну и чушь ты несешь, Гек Финн! Если б я не смыслил ничего, так помалкивал бы! Где это слыхано, чтобы государственный преступник бежал по лестнице из ореховой коры? Да это курам на смех!
- Ну ладно, Том, делай как знаешь; только все-таки, если хочешь послушать моего совета, лучше позаимствовать простыню с веревки.
Он сказал, что это можно. Тут у него явилась еще одна мысль, и он сказал:
- Позаимствуй кстати и рубашку.
- А для чего нам рубашка, Том?
- Для Джима - вести дневник.
- Какой еще дневник? Джим и писать-то не умеет!
- Ну, положим, что не умеет, но ведь он сможет ставить какие-нибудь значки, если мы сделаем ему перо из оловянной ложки или из старого обруча с бочки?
- Да что ты, Том! Можно выдернуть перо у гуся - и лучше, К гораздо скорей.
- У узников гуси по камере не бегают, чтобы можно было перья дергать, эх ты, голова! Они всегда делают перья из чего-нибудь самого твердого и неподходящего, вроде обломка медного подсвечника, да и мало ли что подвернется под руку! И на это у них уходит много времени - недели, а то и месяцы, потому что перо они оттачивают об стенку. Гусиным пером они писать ни за что не станут, хоть бы оно и оказалось под рукой. Это не принято.
- Ну ладно, а из чего же мы ему сделаем чернила?
- Многие делают из ржавчины со слезами; только это кто Попроще и женщины, а знаменитости пишут своей кровью.
- И Джим тоже может; а когда ему понадобится известить весь мир, что он заключен, послать самое простое таинственное сообщение, так он может нацарапать его вилкой на жестяной тарелке и выбросить в окно. Железная Маска всегда так делал, и это тоже очень хороший способ.
- У Джима нет жестяных тарелок. Его кормят из миски.
- Это ничего, мы ему достанем.
- Все равно никто не разберет.
- Это вовсе не важно, Гек Финн. Его дело - написать и выбросить тарелку за окно. А читать ее тебе незачем. Все равно половину разобрать нельзя, что они там пишут на тарелках или еще на чем.
- Тогда какой же смысл тарелки портить?
- Вот еще! Ведь это же не его тарелки!
- Все равно, чьи-нибудь, ведь верно?
- Ну так что ж? Узнику-то какое дело, чьи они…
Он не договорил - мы услышали рожок, который звал к батраку, и пошли домой.
За это утро мне удалось позаимствовать с веревки простыню и белую рубашку; я разыскал еще старый мешок и положил их туда, а потом мы взяли гнилушки и тоже туда сунули. Я называю это «заимствовать», потому что мой родитель всегда так говорил, но Том сказал, что это не заем, а кража. Он сказал, что мы помогаем узнику, а ему все равно, как добыть вещь, лишь бы добыть, и никто его за это не осудит. Вовсе не преступление, если узник украдет вещь, которая нужна ему для побега, То его право; и для узника мы имеем полное право красть в этом доме все, что нам только понадобится для его освобождения из тюрьмы. Он сказал, что если бы мы были не узники, тогда, конечно, другое дело, и разве только уж самый последний негодяй, дрянь какая-нибудь станет красть, если не сидит в тюрьме. Так что мы решили красть все, что только под руку подвернется. А как-то на днях, уже после этого, он завел целый разговор из-за пустяков - из-за того, что я стащил арбуз с огорода у негров и съел его. Он меня заставил пойти и отдать неграм десять центов, не объясняя за что. Сказал, что красть можно только то, что понадобится. «Что же, - говорю, - значит, арбуз мне понадобился». А он говорит, что арбуз мне понадобился вовсе не для того, чтобы бежать из тюрьмы, - вот в чем разница. Говорит: «Вот если бы ты спрятал в нем нож для передачи Джиму, чтобы он мог убить тюремщика, тогда другое дело - все было бы в порядке». Ну, я не стал с ним спорить, хотя не вижу, какой мне интерес стараться для узника, если надо сидеть да раздумывать над всякими тонкостями каждый раз, как подвернется случай стянуть арбуз.
Так вот, я уже говорил, что в это утро мы подождали, пока все разойдутся по своим делам и во дворе никого не будет видно, и только после этого Том отнес мешок в пристройку, а я стоял во дворе - сторожил. Он скоро вышел оттуда, и мы с ним пошли и сели на бревна - поговорить. Он сказал:
- Теперь все готово, кроме инструмента; ну а это легко достать.
- Кроме инструмента?
- Ну да.
- Это для чего же инструмент?
- Как для чего? Чтобы копать. Ведь не зубами же мы землю выгрызать будем?
- А эти старые мотыги и лопаты, что в пристройке, не годятся разве? - спрашиваю.
Он оборачивается ко мне, глядит с таким сожалением, что просто плакать хочется, и говорит:
- Гек Финн, где это ты слышал, чтоб у узников были мотыги и лопаты и всякие новейшие приспособления, для того чтобы вести подкоп? Я тебя спрашиваю, если ты хоть что-нибудь соображаешь: как же он прославится? Уж тогда чего проще - дать ему ключ, и дело с концом. Мотыги, лопаты! Еще чего! Да их и королям не дают.
- Ну ладно, - говорю, - если нам мотыги и лопаты не подходят, тогда что же нам нужно?
- Ножи, как у мясников.
- Это чтобы вести подкоп под хибарку?
- Ну да!
- Да ну тебя, Том Сойер, это просто глупо.
- Все равно, глупо или неглупо, а так полагается - самый правильный способ. И никакого другого способа нет; сколько я ни читал в книжках про это, мне не приходилось слышать, чтобы делали по-другому. Всегда копают ножом, да не землю, заметь себе, - всегда у них там твердая скала. И сколько времени на это уходит, неделя за неделей… а они все копают, копают! Да вот, например, один узник в замке д'Иф«Замок д'Иф. - Замок-крепость д'Иф был выстроен в начале XVI в. французским королем Франциском I на островке в Средиземном Море, в трех километрах от порта Марсель. Вплоть до конца XVIII в. служил тюрьмой, где томились десятилетиями государственные преступники », в Марсельской гавани, рылся-рылся и вышел на волю таким способом. И как ты думаешь, сколько времени он копал?
- Я почем знаю!
- Нет, ты отгадай!
- Ну, не знаю. Месяца полтора?
- Тридцать семь лет! И вышел из-под земли в Китае. Вот как бывает! Жалко, что у нас тут тюрьма стоит не на скале!
- У Джима в Китае никого и знакомых нет.
- А при чем тут знакомые? У того узника тоже не было знакомых. Всегда ты собьешься с толку. Держался бы ближе к делу!
- Ну ладно, мне все равно, где бы он ни вылез, лишь бы выйти на волю; и Джиму тоже, я думаю, все равно. Только вот что: не такой Джим молодой, чтобы его ножом откапывать. Он помрет до тех пор.
- Нет, не помрет. Неужели ты думаешь, что нам понадобится тридцать семь лет? Ведь копать-то мы будем мягкую землю!
- А сколько понадобится, Том?
- Ну, нам ведь нельзя копать столько, сколько полагается, а то как бы дяде Сайласу не написали оттуда, из-под Нового Орлеана. Как бы он не узнал, что Джим вовсе не оттуда. Тогда он тоже что-нибудь напишет, - может, объявление про Джима, я почем знаю… Значит, мы не можем рисковать
- возиться с подкопом столько, сколько полагается. По правилам надо бы, я думаю, копать два года; но нам этого никак нельзя. Неизвестно, что дальше будет, а потому я советую сделать так: копать понастоящему, как можно скорей, а потом взять да и вообразить, будто мы копали тридцать семь лет. Тогда можно будет в два счета его выкрасть и увезти, как только поднимется тревога. Да, я думаю, что это будет самое лучшее.
- Ну, тут еще есть какой-то смысл, - говорю. - Вообразить нам ничего не стоит, и хлопот с этим никаких; если надо, так я могу вообразить, что мы полтораста лет копали. Это мне нетрудно, стоит только привыкнуть. Так я сейчас сбегаю достану где-нибудь два ножа.
- Доставай три, - говорит он, - из одного мы сделаем пилу.
- Том, если такое предложение не против правил и не против религии, - говорю я, - так вон там, под навесом позади коптильни, есть ржавая пила.
Он посмотрел на меня вроде как бы с досадой и с огорчением и сказал:
- Тебя ничему путному не научишь, Гек, нечего и стараться! Беги доставай ножи - три штуки!
И я побежал.

ГЛАВА XXXVI

В ту ночь, как только все уснули, мы спустились во двор по громоотводу, затворились в сарайчике, высыпали на пол кучу гнилушек и принялись за работу. Мы расчистили себе место, футов в пять или шесть, вдоль нижнего бревна. Том сказал, что это будет как раз за кроватью Джима, под нее мы и подведем подкоп, а когда кончим работу, никто даже не узнает, что там есть дыра, потому, что одеяло у Джима висит чуть не до самой земли, и только если его приподнимешь и заглянешь под кровать, тогда будет видно. Мы копали и копали ножами чуть не до полуночи, устали, как собаки, и руки себе натерли до волдырей, а толку было мало. Наконец я говорю:
- Знаешь, Том Сойер, это не на тридцать семь лет работа, а, пожалуй, и на все тридцать восемь.
Он ничего не ответил, только вздохнул, а после того скоро бросил копать. Вижу, задумался и думал довольно долго; потом говорит:
- Не стоит и стараться, Гек; ничего не выйдет. Если бы мы были узники, ну тогда еще так, потому что времени у них сколько угодно, торопиться некуда; да и копать пришлось бы пять минут в день, пока сменяют часовых, так что волдырей на руках не было бы; вот мы и копали бы себе год за годом, и все было бы правильно - так, как полагается. А теперь нам дурака валять некогда, надо поскорей, времени лишнего у нас нет. Если мы еще одну ночь так прокопаем, придется на неделю бросать работу, пока волдыри не пройдут, - раньше, пожалуй, мы и ножа в руки взять не сможем.
- Так что же нам делать, Том?
- Я тебе скажу что. Может, это и неправильно, и нехорошо, и против нравственности, и нас за это осудят, если узнают, но только другого способа все равно нет: будем копать мотыгами, а вообразим, будто это ножи.
- Вот это дело! - говорю. - Ну, Том Сойер, голова у тебя и раньше здорово работала, а теперь еще лучше. Мотыги - это вещь, а что нехорошо и против нравственности, так мне на это ровным счетом наплевать. Когда мне вздумается украсть негра, или арбуз, или учебник из воскресной школы, я разбираться не стану, как там по правилам полагается делать, лишь бы было сделано. Что мне нужно - так это негр, или арбуз, или учебник; если мотыгой ловчее, так я мотыгой и откопаю этого негра, или там арбуз, или учебник; а твои авторитеты пускай думают, что хотят, я за них и дохлой крысы не дам.
- Ну что ж, - говорит, - в таком деле можно и вообразить что-нибудь, и мотыгу пустить в ход; а если бы не это, я и сам был бы против, не позволил бы себе нарушать правила: что полагается, то полагается, а что нет
- то нет; и если кто знает, как надо, тому нельзя действовать без разбору, как попало. Это тебе можно откапывать Джима мотыгой, просто так, ничего не воображая, потому что ты ровно ничего не смыслишь; а мне нельзя, потому что я знаю, как полагается. Дай сюда нож!
У него был ножик, но я все-таки подал ему свой. Он швырнул его на землю и говорит:
- Дай сюда нож!
Я сначала не знал, что делать, потом сообразил. Порылся в куче старья, разыскал кирку и подаю ему, а он схватил и давай копать и ни слова мне не говорит.
Он и всегда был такой привередник. Все у него по правилам. Я взял тогда лопату, и мы с ним давай орудовать то киркой, то лопатой, так что только комья летели. Копали мы, должно быть, полчаса - больше не могли, очень устали, и то получилась порядочная дыра. Я поднялся к себе наверх, подошел к окну и вижу: Том старается вовсю - хочет влезть по громоотводу, только ничего у него не получается с волдырями на руках. В конце концов он сказал:
- Ничего не выходит, никак не могу влезть. Как по-твоему, что мне делать? Может, придумаешь что-нибудь?
- Да, - говорю, - только это, пожалуй, против правил. Ступай по лестнице, а вообрази, будто это громоотвод.
Так он и сделал.
На другой день Том стащил в большом доме оловянную ложку и медный подсвечник, чтобы наделать Джиму перьев, я еще шесть сальных свечей; а я все слонялся вокруг негритянских хижин, поджидая удобного случая, и стащил три жестяные тарелки. Том сказал, что этого мало, а я ответил, что все равно никто этих тарелок не увидит, потому что, когда Джим выбросит их в окно, они упадут в бурьян около собачьей конуры, мы их тогда подберем, - и пускай он опять на них пишет. Том успокоился и сказал:
- Теперь надо подумать, как переправить вещи Джиму.
- Протащим их в дыру, - говорю, - когда кончим копать.
Он только посмотрел на меня с презрением и выразился в таком роде, что будто бы отродясь не слыхал про такое идиотство, а потом опять стал думать. И в конце концов сказал, что наметил два-три способа, только останавливаться на каком-нибудь из них пока нет надобности. Сказал, что сначала надо поговорить с Джимом.
В этот вечер мы спустились по громоотводу в начале одиннадцатого, захватили с собой одну свечку, постояли под окошком у Джима и услышали, что он храпит; тогда мы бросили свечку в окно, но он не проснулся. Мы начали копать киркой и лопатой, и часа через два с половиной вся работа была кончена. Мы влезли под кровать к Джиму, а там и в хибарку, пошарили ощупью, нашли свечку, зажгли ее и сначала постояли около Джима, поглядели, какой он, - оказалось, что крепкий и здоровый с виду, - а потом стали будить его потихоньку. Он так нам обрадовался, что чуть не заплакал, называл нас «голубчиками» и всякими ласковыми именами, потом захотел, чтобы мы сейчас же принесли откуда-нибудь зубило, сняли цепь у него с ноги и убежали бы вместе с ним, не теряя ни минуты. Но Том доказал ему, что это будет не по правилам, сел к нему на кровать и рассказал, какие у нас планы и как мы все это переменим в один миг, если поднимется тревога; и что бояться ему нечего - мы его освободим обязательно.
Тогда Джим согласился и сказал: пускай все так и будет. И мы еще долго с ним сидели; сначала толковали про старые времена, а после Том стал его про все расспрашивать, и когда узнал, что дядя Сайлас приходит чуть ли не каждый день и молится вместе с ним, а тетя Салли забегает узнать, хорошо ли ему тут и сыт ли он, - добрей и быть нельзя! - то сказал:
- Ну, теперь я знаю, как это устроить. Мы тебе кое-что будем посылать с ними.
Я ему говорю:
- Вот это ты напрасно, про такое идиотство я отроду не слыхал!
Но он даже не обратил внимания на мои слова, и продолжал рассказывать дальше. Он и всегда был такой, если что задумает. Он сказал Джиму, что мы доставим ему пирог с лестницей и другие крупные вещи через Ната - того негра, который носит ему еду, а ему надо только глядеть в оба, ничему не удивляться и только стараться, чтобы Нат не видел, как он их достанет. А вещи помельче мы будем класть дяде в карманы, и Джиму надо только будет их оттуда незаметно вытащить; будем также привязывать к тесемкам теткиного фартука или класть ей в карман, когда подвернется случай. Сказал ему также, какие это будут вещи и для чего они. А еще Том научил его, как вести дневник на рубашке, и всему, чему следует. Все ему рассказал. Джим никак не мог понять, зачем все это надо, но решил, что нам лучше знать, раз мы белые; в общем, он остался доволен и сказал, что так все и сделает, как Том велел.
У Джима было много табаку и трубок из маисовых початков, так что мы очень неплохо провели время; потом вылезли обратно в дыру и пошли спать, только руки у нас были все ободранные. Том очень радовался, говорил, что еще никогда у него не было такой веселой игры и такой богатой пищи для ума; и если бы только он узнал, как это сделать, он бы всю жизнь в нее играл, а потом завещал бы нашим детям освободить Джима, потому что Джим, конечно, со временем привыкнет и ему все больше и больше будет здесь нравиться. Он сказал, что это дело можно растянуть лет на восемьдесят и поставить рекорд. И тогда все, кто в нем участвовал, прославятся, и мы тоже прославимся.
Утром мы пошли к поленнице и изрубили подсвечник топором на мелкие части, и Том положил их вместе с ложкой к себе в карман. Потом мы пошли к негритянским хижинам, и, пока я разговорами отводил негру глаза, Том засунул кусок подсвечника в маисовую лепешку, которая лежала в миске для Джима, а после того мы проводили Ната к Джиму, чтобы посмотреть, что получится. И получилось замечательно: Джим откусил кусок лепешки и чуть не обломал все зубы - лучше и быть не могло. Том Сойер сам так сказал. Джим и виду не подал, сказал, что это, должно быть, камешек или еще что-нибудь попалось в хлебе - это бывает, знаете ли, - только после этого он никогда ничего не кусал так прямо, а сначала всегда возьмет и потыкает вилкой местах в трех-четырех.
И вот стоим мы в темноте, как вдруг из-под Джимовой кровати выскакивают две собаки, а там еще и еще, пока не набралось штук одиннадцать, так что прямо-таки негде было повернуться. Ей-богу, мы забыли запереть дверь в пристройке! А негр Нат как заорет: «Ведьмы!» - повалился на пол среди собак и стонет, точно помирать собрался. Том распахнул дверь настежь и выкинул на двор кусок мяса из Джимовой миски; собаки бросились за мясом, а Том в одну секунду выбежал, тут же вернулся и захлопнул дверь,
- и я понял, что дверь в сарайчик он тоже успел прикрыть, - а потом стал обрабатывать негра - все уговаривал его, утешал и расспрашивал, уж не померещилось ли ему что-нибудь. Негр встал, поморгал глазами и говорит:
- Мистер Сид, вы небось скажете, что я дурак; только помереть мне на этом самом месте, если я своими глазами не видел целый мильон собак, или чертей, или я уж не знаю кого! Ей-богу, видел! Мистер Сид, я их чувствовал, - да, сэр! - они по мне ходили, по всему телу. Ну, попадись только мне в руки какая-нибудь ведьма, пускай хоть бы один-единственный разок,
- уж я бы ей показал! А лучше оставили бы они меня в покое, больше я ничего не прошу.
Том сказал:
- Ладно, я тебе скажу, что я думаю. Почему они сюда прибегают всякий раз, когда этот беглый негр завтракает? Потому что есть хотят - вот почему. Ты им испеки заколдованный пирог - вот что тебе надо сделать.
- Господи, мистер Сид, да как же я испеку такой пирог? Я и не знаю, как его печь. Даже и не слыхивал отродясь про такие пироги.
- Ну что ж, тогда придется мне самому печь.
- Неужто испечете, голубчик? Испеките, да я вам за это что угодно - в ножки поклонюсь, вот как!
- Ладно уж, испеку, раз это для тебя: ты ведь к нам хорошо относился, беглого негра нам показал. Только уж смотри будь поосторожней. Когда мы придем, ты повернись к нам спиной, и боже тебя упаси глядеть, что мы будем класть в миску! И когда Джим будет вынимать пирог, тоже не гляди - мало ли что может случиться, я почем знаю! А главное, не трогай ничего заколдованного.
- Не трогать? Да господь с вами, мистер Сид! Я и пальцем ни до чего не дотронусь, хоть озолоти меня!

ГЛАВА XXXVII

Это дело мы уладили; потом пошли на задний двор, к мусорной куче, где валялись старые сапоги, тряпки, битые бутылки, дырявые кастрюльки и прочий хлам, покопались в нем и разыскали старый жестяной таз, заткнули получше дырки, чтобы испечь в нем пирог, спустились в погреб и насыпали полный таз муки, а оттуда пошли завтракать. По дороге нам попалось два обойных гвоздя, и Том сказал, что они пригодятся узнику - выцарапать ими на стене темницы свое имя и свои злоключения; один гвоздь мы положили в карман фартука тети Салли, который висел на стуле, а другой заткнули за ленту на шляпе дяди Сайласа, что лежала на конторке: от детей мы слышали, что папа с мамой собираются сегодня утром пойти к беглому негру. Потом мы сели за стол, и Том опустил оловянную ложку в дядин карман. Только тети Салли еще не было - пришлось ее дожидаться. А когда она сошла к завтраку, то была вся красная и сердитая и едва дождалась молитвы; одной рукой она разливала кофе, а другой все время стукала наперстком по голове того из ребят, который подвертывался под руку, а потом и говорит:
- Я искала-искала, весь дом перевернула и просто ума не приложу, куда могла деваться твоя другая рубашка!
Сердце у меня упало и запуталось в кишках, и кусок маисовой лепешки стал поперек горла; я закашлялся, кусок у меня выскочил, полетел через стол и угодил в глаз одному из ребятишек, так что он завертелся, как червяк на крючке, и заорал во все горло; а Том даже весь посинел от страха. И с четверть минуты или около того наше положение было незавидное, и я бы свою долю продал за полцены, если бы нашелся покупатель. Но после этого мы скоро успокоились - это только от неожиданности нас как будто вышибло из колеи. Дядя Сайлас сказал:
- Удивительное дело, я и сам ничего не понимаю. Отлично помню, что я ее снял, потому что…
- Потому что на тебе надета одна рубашка, а не две. Тебя послушай только! Вот я так действительно знаю, что ты ее снял, лучше тебя знаю, потому что вчера она сушилась на веревке - я своими глазами ее видела. А теперь рубашка пропала, вот тебе и все! Будешь теперь носить красную фланелевую фуфайку, пока я не выберу время сшить тебе новую. За два года это уж третью рубашку тебе приходится шить. Горят они на тебе, что ли? Просто не понимаю, что ты с ними делаешь, только и знай - шей тебе рубашки! В твои годы пора бы научиться беречь вещи!
- Знаю, Салли, я уж стараюсь беречь, как только можно. Но тут не я один виноват - ты же знаешь, что я их только и вижу, пока они на мне, а ведь не мог же я сам с себя потерять рубашку!
- Ну, это уж не твоя вина, Сайлас: было бы можно, так ты бы ее потерял, я думаю. Ведь не только эта рубашка пропала. И ложка тоже пропала, да и это еще не все. Было десять ложек, а теперь стало всего девять. Ну, рубашку, я думаю, теленок сжевал, но ложку-то он не мог проглотить, это уж верно.
- А еще что пропало, Салли?
- Полдюжины свечей пропало - вот что пропало! Может, крысы их съели? Я думаю, что это они; удивительно, как они весь дом еще не изгрызли! Ты все собираешься заделать дыры ж никак не можешь собраться; будь они похитрей, так спали бы у тебя на голове, а ты бы ничего не почуял. Но ведь не крысы же стащили ложку, уж это-то я знаю!
- Ну, Салли, виноват, сознаюсь, - это моя оплошность. Завтра же обязательно заделаю все дыры!
- Куда так спешить, и в будущем году еще успеется. Матильда Энджелина Араминта Фелпс!
Трах! - наперсток стукнул, и девочка вытащила руку из сахарницы и смирно уселась на месте. Вдруг прибегает негритянка и говорит:
- Миссис Салли, у нас простыня пропала!
- Простыня пропала! Ах ты господи!
- Я сегодня же заткну все дыры, - говорит дядя Сайлас, а сам, видно, расстроился.
- Замолчи ты, пожалуйста! Крысы, что ли, стянули простыню! Как же это она пропала, Лиза?

Предыдущая страница 17 Следующая страница


Приключения Гекльберри Финна 18

- Ей-богу, не знаю, миссис Салли. Вчера висела на веревке, а теперь пропала: нет ее там.
- Ну, должно быть, светопреставление начинается. Ничего подобного не видывала, сколько живу на свете! Рубашка, простыня, ложка и полдюжины свечей…
- Миссис, - вбегает молодая мулатка, - медный подсвечник куда-то девался!
- Убирайся вон отсюда, дрянь этакая! А то как запущу в тебя кофейником!…
Тетя Салли просто вся кипела. Вижу - надо удирать при первой возможности; улизну, думаю, потихоньку и буду сидеть в лесу, пока гроза не пройдет. А тетя Салли развоевалась, просто удержу нет, зато все остальные притихли и присмирели; и вдруг дядя Сайлас выуживает из кармана эту самую ложку, и вид у него довольно глупый. Тетя Салли всплеснула руками я замолчала, разинув рот, - а мне захотелось убраться куда-нибудь подальше, - но ненадолго, потому что она сейчас же сказала:
- Ну, так я и думала! Значит, она все время была у тебя в кармане; надо полагать, и все остальное тоже там. Как она туда попала?
- Право, не знаю, Салли, - говорит дядя, вроде как бы оправдываясь, - а не то я бы тебе сказал. Перед завтраком я сидел и читал «Деяния апостолов», главу семнадцатую, и, должно быть, нечаянно положил в карман ложку вместо Евангелия… наверно, так, потому что Евангелия у меня в кармане нет. Сейчас пойду посмотрю: если Евангелие там лежит, значит, я положил его не в карман, а на стол и взял ложку, а после того…
- Ради бога, замолчи! Дайте мне покой! Убирайтесь отсюда все, все до единого, и не подходите ко мне, пока я не успокоюсь!
Я бы ее услышал, даже если бы она шептала про себя, а не кричала так, и встал бы и послушался, даже если бы лежал мертвый. Когда мы проходили через гостиную, старик взял свою шляпу, и гвоздь упал на пол; тогда он просто подобрал его, положил на каминную полку и вышел - и даже ничего не сказал. Том все это видел, вспомнил про ложку и сказал:
- Нет, с ним никаких вещей посылать нельзя, он не надежен. - Потом прибавил: - А все-таки он нам здорово помог с этой ложкой, сам того не зная, и мы ему тоже поможем - и опять-таки он знать не будет: давай заткнем эти крысиные норы!
Внизу, в погребе, оказалась пропасть крысиных нор, и мы возились целый час, зато уж все заделали "как следует, прочно и аккуратно. Потом слышим на лестнице шаги - мы скорей потушили свечку и спрятались; смотрим - идет наш старик со свечкой в одной руке и с целой охапкой всякой всячины в другой, и такой рассеянный - тычется, как во сне. Сначала сунулся к одной норе, потом к другой - все по очереди обошел. Потом задумался и стоял, должно быть, минут пять, обирая сало со свечки; потом повернулся и побрел к лестнице, еле-еле, будто сонный, а сам говорит: «Хоть убей, не помню, когда я это сделал! Вот надо было бы сказать ей, что зря она из-за крыс меня ругала. Ну да уж ладно, пускай! Все равно никакого толку не выйдет», - и стал подниматься по лестнице, а сам бормочет что-то. А за ним и мы ушли. Очень хороший был старик! Он и сейчас такой!
Том очень беспокоился, как же нам быть с ложкой, сказал, что без ложки нам никак нельзя, и стал думать. Сообразил все как следует, а потом сказал мне, что делать. Вот мы все и вертелись около корзины с ложками, пока не увидели, что тетя Салли идет; тогда Том стал пересчитывать ложки и класть их рядом с корзинкой; я спрятал одну в рукав, а Том и говорит:
- Знаете, тетя Салли, а все-таки ложек только девять.
Она говорит:
- Ступай играть и не приставай ко мне! Мне лучше знать, я сама их считала.
- Я тоже два раза пересчитал, тетя, и все-таки получается девять. Она, видно, из себя выходит, но, конечно, стала считать, да в всякий
на ее месте стал бы.
- Бог знает, что такое! И правда, всего девять! - говорит она. - А, да пропади они совсем, придется считать еще раз!
Я подсунул ей ту ложку, что была у меня в рукаве, она Пересчитала и говорит:
- Вот еще напасть - опять их десять!
А сама и сердится, и не знает, что делать. А Том говорит:
- Нет, тетя, не может быть, чтобы было десять.
- Что ж ты, болван, не видел, как я считала?
- Видел, да только…
- Ну ладно, я еще раз сочту.
Я опять стянул одну, и опять получилось девять, как и в тот раз. Ну, она прямо рвала и метала, даже вся дрожит - до того взбеленилась. А сама все считает и считает и уж до того запуталась, что корзину стала считать вместе с ложками, и оттого три раза у нее получилось правильно, а другие три раза - неправильно. Тут она как схватит корзинку и шварк ее в угол - кошку чуть не убила; потом велела нам убираться и не мешать ей, а если мы до обеда еще раз попадемся ей на глаза, она нас выдерет. Мы взяли эту лишнюю ложку да и сунули ей в карман, пока она нас отчитывала, и Джим получил ложку вместе с гвоздем, все как следует, еще до обеда. Мы остались очень довольны и Том сказал, что для такого дела стоило потрудиться, потому что ей теперь этих ложек ни за что не сосчитать, хоть убей, - все будет сбиваться; и правильно сочтет, да себе не поверит; а еще денька три посчитает - у нее и совсем голова кругом пойдет, тогда она бросит считать эти ложки да еще пристукнет на месте всякого, кто только попросит их сосчитать.
Вечером мы опять повесили ту простыню на веревку и украли другую, у тети Салли из шкафа, и два дня подряд только тем и занимались: то повесим, то опять, стащим, пока она не сбилась со счета и не сказала, что ей наплевать, сколько у нее простынь, - не губить же из-за них свою душу! Считать она больше ни за что на свете не станет, лучше умрет.
Так что насчет рубашки, простыни, ложки и свечей нам нечего было беспокоиться - обошлось: тут и теленок помог, и крысы, и путаница в счете; ну а с подсвечником тоже как-нибудь дело обойдется, это не важно.
Зато с пирогом была возня: мы с ним просто замучились. Мы его месили в лесу и пекли там же; в конце концов все сделали, и довольно прилично, но не в один день; мы извели три полных таза муки, пока его состряпали, обожгли себе все руки" и глаза разъело дымом; нам, понимаете ли, нужна была одна только корка, а она никак не держалась, все проваливалась. Но в конце концов мы все-таки придумали, как надо сделать: положить в пирог лестницу да так и запечь вместе. Вот на другую ночь мы уселись вместе с Джимом, порвали всю простыню на узенькие полоски и свили их вместе, и еще до рассвета получилась у нас замечательная веревка, хоть человека на ней вешай. Мы вообразили, будто делали ее девять месяцев.
А перед обедом мы отнесли ее в лес, но только в пирог она не влезла. Если б понадобилось, этой веревки хватило бы на сорок пирогов, раз мы ее сделали из целой простыни; осталось бы и на суп, и на колбасы, и на что угодно. Целый обед можно было приготовить. Но нам это было ни к чему. Нам было нужно ровно столько, сколько могло влезть в пирог, а остальное мы выбросили. В умывальном тазу мы никаких пирогов не пекли - боялись, что замазка отвалится; зато у дяди Сайласа оказалась замечательная медная грелка с длинной деревянной ручкой, он ею очень дорожил, потому что какой-то там благородный предок привез ее из Англии вместе с Вильгельмом Завоевателем«Вильгельм Завоеватель - норманнский герцог, который в 1066 г. высадился на остров Британия и завоевал его; к колонизации Америки он, естественно, никакого отношения не имел » на «Мейфлауэре»««Мейфлауэр» (Майский цветок) - судно, которое в 1620 г. привезло к берегам Америки сто поселенцев, основавших первую колонию «Новая Англия» » или еще на каком-то из первых кораблей и спрятал на чердаке вместе со всяким старьем и другими ценными вещами; и не то чтобы они дорого стоили - они вовсе ничего не стоили, а просто были ему дороги как память; так вот мы ее стащили потихоньку и отнесли в лес; но только сначала пироги в ней тоже не удавались - мы не умели их печь, а зато в последний раз здорово получилось. Мы взяли грелку, обмазали ее внутри тестом, поставили на уголья, запихали туда веревку, опять обмазали сверху тестом, накрыли крышкой и засыпали горячими угольями, а сами стояли шагах в пяти и держали ее за длинную ручку, так что было и не жарко и удобно, и через четверть часа испекся пирог, да такой, что одно загляденье. Только тому, кто стал бы есть этот пирог, надо было бы сначала запасти пачек сто зубочисток, да и живот бы у него заболел от этой веревочной лестницы - небось скрючило бы в три погибели! Не скоро запросил бы еды, я-то уж знаю!
Нат не стал смотреть, как мы клали заколдованный пирог Джиму в миску, а в самый низ, под провизию, мы сунули три жестяные тарелки, и Джим все это получил в полном порядке; а как только остался один, разломал пирог и спрятал веревочную лестницу к себе в тюфяк, а потом нацарапал какие-то каракули на тарелке и выбросил ее в окно.

ГЛАВА XXXVIII

Делать эти самые перья было сущее мученье, да и пилу тоже; а Джим боялся, что всего трудней будет с надписью, с той самой, которую узник должен выцарапывать на стене. И все-таки надо было, - Том сказал, что без этого нельзя; не было еще ни одного случая, чтобы государственный преступник не оставил на стене надписи и своего герба.
- Возьми хоть леди Джейн Грэй, - сказал он, - или Гилфорда Дадли, или хоть старика Нортумберленда! А что же делать, Гек, если возни с этим много? Как же иначе быть? Ведь без этого не обойдешься! Все равно Джиму придется делать и надпись и герб. Все делают.
Джим говорит:
- Что вы, мистер Том! У меня никакого герба нету, ничего у меня нет, кроме вот этой старой рубахи, а на ней мне надо вести дневник, сами знаете.
- Ты ничего не понимаешь, Джим; герб - это совсем другое.
- А все-таки, - говорю я, - Джим верно сказал, что герба у него нету, потому что откуда же у него герб?
- Мне это тоже известно, - говорит Том, - только герб у его непременно будет, еще до побега, - если бежать, так уж бежать по всем правилам, честь по чести.
И пока мы с Джимом точили перья на кирпиче - Джим медное, а я из оловянной ложки, - Том придумывал ему герб.
Наконец он сказал, что ему вспомнилось очень много хороших гербов, так что он даже не знает, который взять; а впрочем, есть один подходящий, на нем он и остановится.
- На рыцарском щите у нас будет золотой пояс; внизу справа - косой червленый крест и повязка, и на нем лежащая собака-это значит опасность, а под лапой у нее цепь, украденная зубцами, - это рабство; зеленый шеврон с зарубками в верхней части, три вогнутые линии в лазурном поле, а в середина щита - герб и кругом зазубрины; сверху - беглый негр, чернью, с узелком через плечо, на черной полосе с левой стороны, а внизу две червленые подставки поддерживают щит - это асы с тобой; девиз «Maggiore fretta, minore att». Это я из книжки взял - значит: «Тише едешь - дальше будешь».
- Здорово! - говорю. - А все остальное-то что значит?
- Нам с этим возиться некогда, - говорит Том, - нам надо кончать поскорее, да и удирать отсюда.
- Ну хоть что-нибудь скажи! Что значит «повязка»?
- Повязка-это… в общем, незачем тебе знать, что это такое. Я ему покажу, как это делается, когда надо будет.
- Как тебе не стыдно, - говорю, - мог бы все-таки сказать человеку! А что такое «черная полоса с левой стороны»?
- Я почем знаю! Только Джиму без нее никак нельзя. У всех вельмож она есть.
Вот он и всегда так. Если не захочет почему-нибудь объяснять, так ни за что не станет. Хоть неделю к нему приставай, все равно толку не будет.
Уладив дело с гербом, он принялся за остальную работу - стал придумывать надпись пожалобнее; сказал, что Джиму без нее никак нельзя, у всех она бывает. Он придумал много разных надписей, написал на бумажке и прочел нам все по порядку:
"1. Здесь разорвалось сердце узника.
2. Здесь бедный пленник, покинутый всем светом и друзьями, влачил свое печальное существование.
3. Здесь разбилось одинокое сердце и усталый дух отошел на покой после тридцати семи лет одиночного заключения.
4. Здесь, без семьи и друзей, после тридцати семи лет горестного заточения погиб благородный незнакомец, побочный сын Людовика Четырнадцатого".
Голос Тома дрожал, когда он читал нам эти надписи, он чуть не плакал. После этого он никак не мог решить, которую надпись выбрать для Джима, - уж очень все они были хороши; и в конце концов решил, чтобы Джим выцарапал на стенке все эти надписи. Джим сказал, что тогда ему целый год придется возиться - выцарапывать столько всякой чепухи гвоздем на бревне, да он еще и буквы-то писать не умеет; но Том ответил, что он сам ему наметит буквы начерно, и тогда ему ничего не надо будет делать - только обвести их, и все. Потом он помолчал немного и сказал:
- Нет, как подумаешь, все-таки бревна не годятся: в тюрьмах не бывает бревенчатых стен. Нам надо выдалбливать надпись на камне. Ну что ж, достанем камень.
Джим сказал, что камень будет еще хуже бревна и уйдет такая пропасть времени, пока все это выдолбишь, что этак он и не освободится никогда. Том сказал, что я ему буду помогать, и подошел посмотреть, как у нас подвигается дело с перьями. Ужасно скучная и противная была работа, такая с ней возня! И руки у меня никак не заживали после волдырей, и дело у нас что-то плохо двигалось, так что Том сказал:
- Я знаю, как это уладить. Нам все равно нужен камень для герба и для скорбных надписей, вот мы и убьем двух зайцев одним камнем. У лесопилки валяется здоровый жернов, мы его стащим, выдолбим на нем все, что надо, а заодно будем оттачивать на нем перья и пилу тоже.
Мысль была неплохая, да и жернов тоже был ничего себе, и мы решили, что как-нибудь справимся. Еще не было полуночи, и мы отправились на лесопилку, а Джима усадили работать. Мы стащили этот жернов и покатили его домой; ну и работа же с ним была - просто адская! Как мы ни старались, а он все валился набок, и нас чуть-чуть не придавило. Том сказал, что кого-нибудь одного непременно придавит жерновом, пока мы его докатим до дому. Доволокли мы его до полдороги, а сами окончательно выдохлись - обливаемся потом. Видим, что ничего у нас не выходит, взяли да и пошли за Джимом. Он приподнял свою кровать, снял с ножки цепь, обмотал ее вокруг шеи, потом мы пролезли в подкоп и дальше в пристройку, а там мы с Джимом навалились на жернов и покатили его, как перышко, а Том распоряжался. Распоряжаться-то он был мастер, куда до него всем другим мальчишкам! Да он и вообще знал, как что делается.
Дыру мы прокопали большую, но все-таки жернов в нее не пролезал; Джим тогда взял мотыгу и в два счета ее расширил. Том нацарапал на жернове гвоздем эти самые надписи и засадил Джима за работу - с гвоздем вместо зубила и с железным болтом вместо молотка, а нашли мы его среди хлама в пристройке - и велел ему долбить жернов, пока свеча не догорит, а после этого ложиться спать, только сперва велел ему спрятать жернов под матрас и спать на нем. Потом мы ему помогли надеть цепь обратно на ножку кровати и сами тоже решили отправиться ко сну. Вдруг Том что-то вспомнил и говорит.
- Джим, а пауки здесь у тебя есть?
- Нет, сэр! Слава богу, нет, мистер Том.
- Ну ладно, мы тебе достанем.
- Да господь с вами, на что они мне? Я их боюсь до смерти. Уж, по мне, лучше гремучие змеи.
Том задумался на минутку, а потом и говорит:
- Хорошая мысль! И, кажется, так и раньше делали. Ну, само собой, делали. Да, просто замечательная мысль! А где ты же будешь держать?
- Кого это, мистер Том?
- Да гремучую змею.
- Господи ты мой боже, мистер Том! Да если сюда заползет гремучая змея, я убегу или прошибу головой эту самую стенку!
- Да что ты, Джим, ты к ней привыкнешь, а там и бояться перестанешь. Ты ее приручи.
- «Приручи»!
- Ну да, что ж тут трудного? Всякое животное любит, чтобы его приласкали, и даже не подумает кусать человека, который с ним ласково обращается. Во всех книжках про это говорится. Ты попробуй только, больше я тебя ни о чем не прощу, - попробуй дня два или три. Ты ее можешь так приручить, что она тебя скоро полюбит, будет спать с тобой и ни на минуту с тобой не расстанется: будет обертываться вокруг твоей шеи и засовывать голову тебе в рот.
- О! не говорите, мистер Том, ради бога! Слышать не могу! Это она мне в рот голову засунет? Подумаешь, одолжила! Очень нужно! Нет, ей долго ждать придется, чтобы я ее попросил. Да и спать с ней я тоже не желаю.
- Джим, не дури! Узнику полагается иметь ручных животных, а если гремучей змеи ни у кого еще не было, тем больше тебе чести, что ты первый ее приручишь, - лучше и не придумаешь способа прославиться.
- Нет, мистер Том, не хочу я такой славы. Укусит меня змея в подбородок, на что тогда и слава! Нет, сэр, ничего этого я не желаю.
- Да ну тебя, неужели хоть попробовать не можешь? Ты только попробуй, а не выйдет, возьмешь и бросишь.
- А пока я буду пробовать, змея меня укусит, тогда уж поздно будет. Мистер Том, я на все согласен; если надо, что хотите сделаю; но только если вы с Геком притащите гремучую змею, чтобы я ее приручал, я отсюда убегу, верно вам говорю!
- Ну ладно, пускай, раз ты такой упрямый. Мы тебе достанем ужей, а ты навяжи им пуговиц на хвосты, будто бы это гремучий, - сойдет и так, я думаю.
- Ну, это еще туда-сюда, мистер Том, хотя, сказать вам по правде, не больно-то они мне нужны. Вот уж не думал, что такое это хлопотливое дело
- быть узником.
- А как же, и всегда так бывает, если все делается по правилам. Крысы тут у тебя есть?
- Нет, сэр, ни одной не видал.
- Ну, мы тебе раздобудем крыс.
- Зачем мистер Том? Мне крыс не надо! Хуже крыс ничего на свете нет: никакого от них покою, так и бегают по всему телу и за ноги кусают, когда спать хочется, и мало ли еще что! Нет, сэр, уж лучше напустите мне ужей, коли нельзя без этого, а крыс мне никаких не надо - на что они мне, ну их совсем!
- Нет, Джим, без крыс тебе нельзя, у всех они бывают. И, пожалуйста, не упирайся. Узнику без крыс никак невозможно, даже и примеров таких нет. Они их воспитывают, приручают, учат разным фокусам, и крысы к ним привыкают, лезут, как мухи. А тебе надо бы их приманивать музыкой. Ты умеешь играть на чем-нибудь?
- У меня ничего такого нет, разве вот гребенка с бумажкой да еще губная гармошка; им, я думаю, неинтересно будет слушать.
- Отчего же неинтересно! Им все равно, на чем ни играют, была бы только музыка. Для крыс сойдет и губная гармошка. Все животные любят музыку, а в тюрьме так просто жить без нее не могут. Особенно если что-нибудь грустное; а на губной гармошке только такое и получается. Им это всегда бывает любопытно: они высовываются посмотреть, что такое с тобой делается… Ну, теперь у тебя все в порядке, очень хорошо все устроилось. По вечерам, перед сном, ты сиди на кровати и играй, и по утрам тоже. Играй «Навек расстались мы» - это крысам скорей всего должно понравиться. Поиграешь минуты две - сам увидишь, как все крысы, змеи, пауки и другие твари соскучатся и вылезут. Так и начнут по тебе лазить все вместе, кувыркаться… Вот увидишь - им сделается очень весело!
- Да, им-то еще бы не весело, мистер Том, а вот каково мне будет? Не вижу я в этом ничего хорошего. Ну, если надо, что ж, ничего не поделаешь. Уж буду крыс забавлять, только бы нам с вами не поссориться.
Том постоял еще, подумал, не забыл ли он чего-нибудь, а потом и говорит:
- Да, еще одно чуть не забыл. Можешь ты здесь вырастить цветок, как по-твоему?
- Не знаю, может, я и вырастил бы, мистер Том, но только уж очень темно тут, да и цветок мне ни к чему - хлопот с ним не оберешься.
- Нет, ты все-таки попробуй. Другие узники выращивали.
- Какой-нибудь репей, этакий длинный, вроде розги, пожалуй, вырастет, мистер Том, только стоит ли с ним возиться, радость невелика.
- Ты про это не думай. Мы тебе достанем совсем маленький, ты его посади вон в том углу и выращивай. Да зови его не репей, а «пиччола», - так полагается, если он растет в тюрьме. А поливать будешь своими слезами.
- Да у меня из колодца много воды, мистер Том.
- Вода из колодца тебе ни к чему, тебе надо поливать цветок своими слезами. Уж это всегда так делается.
- Мистер Том, вот увидите, у меня от воды он так будет расти хорошо - другому и со слезами за мной не угнаться!
- Не в том дело. Обязательно надо поливать слезами.
- Он у меня завянет, мистер Том, ей-богу, завянет: ведь я не плачу почти что никогда.
Даже Том не знал, что на это сказать. Он все-таки подумал и ответил, что придется Джиму как-нибудь постараться - хуком, что ли, потереть глаза. Он пообещал, что утром потихоньку сбегает к негритянским хижинам и бросит луковицу ему В кофейник. Джим на это сказал, что уж лучше он себе табаку в кофей насыплет, и вообще очень ворчал, ко всему придирался и ничего не желал делать: ни возиться с репейником, ни играть для крыс на гармошке, ни заманивать и приручать змей, пауков и прочих тварей; это кроме всякой другой работы: изготовления перьев, надписей, дневников и всего остального. Он говорил, что быть узником - каторжная работа, хуже всего, что ему до сих пор приходилось делать, да еще и отвечать за все надо. Том даже рассердился на него в конце концов и сказал, что такой замечательной возможности прославиться еще ни у одного узника никогда не было, а он ничего этого не ценит, все только пропадает даром - не в коня корм. Тут Джим раскаялся, сказал, что он больше никогда спорить не будет, и после этого мы с Томом ушли спать.

ГЛАВА XXXIX

Утром мы сходили в город и купили проволочную крысоловку, принесли ее домой, откупорили самую большую крысиную нору, и через какой-нибудь час у нас набралось штук пятнадцать крыс, да еще каких - самых здоровенных! Мы взяли и поставили крысоловку в надежное место, под кровать к тете Салли. Но покамест мы ходили за пауками маленький Томас Франклин Бенджамен Джефферсон Александер Фелпс нашел ее там и открыл дверцу - посмотреть, вылезут ли крысы; и они, конечно, вылезли; а тут вошла тетя Салли, и когда мы вернулись, она стояла на кровати и визжала во весь голос, а крысы старались, как могли, чтобы ей не было скучно. Она схватила ореховый прут и отстегала нас обоих так, что пыль летела, а потом мы часа два ловили еще пятнадцать штук, - провалиться бы этому мальчишке, везде лезет! - да и крысы-то попались так себе, неважные, потому что самые что ни на есть отборные были в первом улове. Я отродясь не видел таких здоровенных крыс, какие нам попались в первый раз.
Мы наловили самых отборных пауков, лягушек, жуков, гусениц и прочей живности; хотели было захватить с собой осиное гнездо, а потом раздумали: осы были в гнезде. Мы не сразу бросили это дело, а сидели, дожидались, сколько могли вытерпеть: думали, может, мы их выживем, а вышло так, что они нас выжили. Мы раздобыли нашатыря, натерли им укусы, и почти что все прошло, только садиться мы все-таки не могли. Потом мы пошли за змеями и наловили десятка два ужей и медяниц, посадили их в мешок и положили в нашей комнате, а к тому времени пора было ужинать; да мы и поработали в тот день как следует, на совесть, а уж проголодались - и не говорите! А когда мы вернулись, ни одной змеи в мешке не было: мы его, должно быть, плохо завязали, и они ухитрились как-то вылезти и все уползли. Только это было не важно, потому что все они остались тут, в комнатах, - и мы так и думали, что опять их переловим. Но еще долго после этого змей в доме было сколько угодно! То и дело они валились с потолка или еще откуда-нибудь и обыкновенно норовили попасть к тебе в тарелку или за шиворот, и всегда не вовремя. Они были такие красивые, полосатые и ничего плохого не делали, но тетя Салли в этом не разбиралась: она терпеть не могла змей какой бы ни было породы и совсем не могла к ним привыкнуть, сколько мы ее ни приучали. Каждый раз, как змея на нее сваливалась, тетя Салли бросала работу, чем бы ни была занята, и убегала вон из комнаты. Я такой женщины еще не видывал. А вопила она так, что в Иерихоне слышно было. Никак нельзя было ее заставить дотронуться до змеи даже щипцами. А если она находила змею у себя в постели, то выскакивала оттуда и поднимала такой крик, будто в доме пожар. Она так растревожила старика, что он сказал, лучше бы господь бог совсем никаких змей не создавал. Ни одной змеи уже не оставалось в доме, и после того прошла целая неделя, а тетя Салли все никак не могла успокоиться. Какое там! Сидит, бывало, задумавшись о чем-нибудь, и только дотронешься перышком ей до шеи, она так и вскочит. Глядеть смешно! Том сказал, что все женщины такие. Он сказал, что так уж они устроены, а почему - кто их знает.
Нас стегали прутом каждый раз, как тете Салли попадалась на глаза какая-нибудь из наших змей, и она грозилась, что еще и не так нас отстегает, если мы опять напустим змей полон дом. Я на нее не обижался, потому что стегала она не больно; обидно только было возиться - опять их ловить. Но мы все-таки наловили и змей, и всякой прочей живности, - и то-то веселье начиналось у Джима в хибарке, когда он, бывало, заиграет, а они все так и полезут к нему! Джим не любил пауков, и пауки тоже его недолюбливали, так что ему приходилось от них солоно. И он говорил, что ему даже спать негде из-за всех этих крыс и змей, да еще и жернов тут же в кровати; а если бы даже и было место, все равно не уснешь - такое тут творится; и все время так, потому что все эти твари спят по очереди: когда змеи спят, тогда крысы на палубе; а крысы уснут, так змеи на вахте; и вечно они у него под боком, мешают лечь как следует, а другие скачут по нему, как в цирке; а если он встанет поискать себе другого места, так пауки за него принимаются. Он сказал, что если когда-нибудь выйдет на свободу, так ни за что больше не сядет в тюрьму, даже за большое жалованье.
Так вот, недели через три все у нас отлично наладилось и шло как по маслу. Рубашку мы давно ему доставили, тоже в пироге; и каждый раз, как Джима кусала крыса, он вставал и писал строчку-другую в дневнике, пока чернила еще свежие; перья тоже были готовы, надписи и все прочее было высечено на жернове; ножку кровати мы распилили надвое, а опилки съели, и от этого животы у нас разболелись до невозможности. Так и думали, что помрем, однако не померли. Ничего хуже этих опилок я еще не пробовал, и Том то же говорит. Я уже сказал, что вся работа у нас была в конце концов сделана, но только мы совсем замучились, особенно Джим. Дядя Сайлас писал раза два на плантацию под Новый Орлеан, чтобы они приехали и забрали своего беглого негра, но ответа не получил, потому что такой плантации вовсе не было; тогда он решил дать объявление про Джима в газетах, в Новом Орлеане и в Сент-Луисе; а когда он помянул про Сент-Луис, у меня даже мурашки забегали по спине: вижу - время терять нечего. Том сказал, что теперь пора писать анонимные письма.
- А это что такое? - спрашиваю.
- Это предостережение людям, если им что-нибудь грозит. Иногда делают так, иногда по-другому. В общем, всегда кто-нибудь следит за преступником и дает знать коменданту крепости. Когда Людовик Шестнадцатый собирался дать тягу из Тюильри, одна служанка его выследила. Очень хороший способ, ну и анонимные письма тоже ничего. Мы будем действовать и так и этак. А то еще бывает - мать узника меняется с ним одеждой: она остается, а он бежит в ее платье. И так тоже можно.
- Послушай-ка, Том, зачем это нам предупреждать их? Пускай сами догадываются, это уж их дело.
- Да, я знаю, только надеяться на них нельзя. С самого начала так пошло - все нам самим приходилось делать. Они такие доверчивые и недогадливые, ровно ничего не замечают. Если мы их не предупредим, нам никто и мешать не станет, и после всех наших трудов и хлопот этот побег пройдет без сучка, без задоринки, и ничего у нас не получится, ничего не будет интересного.
- Вот это мне как раз подошло бы, Том, это мне нравится.
- Да ну тебя! - говорит, а сам надулся.
Тогда я сказал:
- Ну ладно, я жаловаться не собираюсь. Что тебе подходит, то и мне подойдет. А как же нам быть со служанкой?
- Ты и будешь служанка. Прокрадешься среди ночи и стянешь платье у этой мулатки.
- Что ты. Том! Да ведь утром переполох поднимется, у нее, наверно, только одно это платье и есть.
- Я знаю; но тебе оно всего на четверть часа и понадобится, чтобы отнести анонимное письмо и подсунуть его под дверь.
- Ну ладно, я отнесу; только не все ли равно - я бы и в своей одежде отнес.
- Да ведь ты тогда не будешь похож на служанку, верно?
- Ну и не буду, да ведь никто меня все равно не увидит.
- Это к делу не относится. Нам надо только выполнить свой долг, а увидит кто или не увидит, об этом беспокоиться нечего. Что у тебя, совсем никаких принципов нет?
- Ну ладно, я ничего не говорю: пускай я буду служанка. А кто у нас Джимова мать?
- Я буду его мать. Стащу платье у тети Салли.
- Ну что ж, только тебе придется остаться в сарайчике, когда мы с Джимом убежим.
- Еще чего! Я набью платье Джима соломой и уложу на кровати, будто бы это его переодетая мать; а Джим наденет платье с меня, и мы все вместе «проследуем в изгнание». Когда бежит какой-нибудь узник из благородных, то говорится, что он «проследовал в изгнание». Всегда так говорится, когда, например, король убежит. И королевский сын то же самое, - все равно законный сын или противозаконный, это значения не имеет.

Предыдущая страница 18 Следующая страница


19 Марк Твен

Том написал анонимное письмо, а я в ту же ночь стянул у мулатки платье, переоделся в него и подсунул письмо под парадную дверь; все сделал, как Том велел. Письмо было такое:
"Берегитесь. Вам грозит беда. Будьте настороже.
Неизвестный друг"
На следующую ночь мы налепили на парадную дверь картинку, которую Том нарисовал кровью: череп и две скрещенные кости; а на другую ночь еще одну - с гробом - на кухонную дверь. Я еще не видывал, чтобы люди так пугались. Все ваши до того перепугались, будто их на каждом шагу и за дверями и под кроватями стерегли привидения и носились в воздухе. Если кто-нибудь хлопал дверью, тетя Салли вздрагивала и охала; если падала какая-нибудь вещь, она тоже вздрагивала и охала; если, бывало, дотронешься до нее как-нибудь незаметно, она тоже охает; куда бы она ни обертывалась лицом, ей все казалось, что кто-нибудь стоит сзади, и она то и дело оглядывалась и охала; и не успеет, бывало, повернуться на три четверти, как опять оглядывается и охает; она боялась и в постель ложиться, и сидеть ей тоже было страшно. Так что письмо подействовало как нельзя лучше, - это Том сказал; он сказал, что лучше даже и быть не может. Из этого видно, говорит, что мы поступали правильно.
А теперь, говорит, пора нанести главный удар! И на другое же утро, едва начало светать, мы написали еще письмо, только не знали, как с ним быть, потому что за ужином наши говорили, что поставят у обеих дверей по негру на всю ночь. Том спустился по громоотводу на разведку; увидел, что негр на черном ходу спит, засунул письмо ему за шиворот и вернулся. В письме говорилось:
"Не выдавайте меня, я ваш друг. Целая шайка самых отчаянных злодеев с индейской территории собирается нынче ночью украсть вашего беглого негра; они вас пугают, чтобы вы сидели дома и не мешали им. Я тоже из шайки, только я уверовал в бога и хочу бросить разбой и стать честным человеком - вот почему я вам выдаю их адский замысел. Они подкрадутся с севера, вдоль забора, ровно в полночь; у них есть поддельный ключ от того сарая, где сидит беглый негр. Если им будет грозить опасность, я должен протрубить в рожок, но вместо этого я буду блеять овцой, когда они заберутся в сарай, а трубить не стану. Пока они будут снимать с него цепи, вы подкрадитесь и заприте их всех на замок, тогда вы их можете преспокойно убить. Делайте так, как я вам говорю, и больше ничего, а не то они что-нибудь заподозрят и поднимут целый тарарам. Никакой награды я не желаю, с меня довольно и того, что я поступил по-честному.
Неизвестный друг"

ГЛАВА XL

После завтрака мы, в самом отличном настроении, взяли мой челнок и поехали за реку ловить рыбу и обед с собой захватили; очень хорошо провели время, осмотрели плот, нашли, что он в полном порядке, и домой вернулись поздно, к самому ужину; смотрим - все ходят такие перепуганные, встревоженные, что совсем ничего не соображают; нам велели, как только мы поужинаем, в ту же минуту идти спать, а почему - не сказали, и про новое письмо - ни слова; да мы и не нуждались, потому что и так все знали не хуже ихнего; а как только мы поднялись на лестницу и тетя Салли повернулась к нам спиной, мы сейчас же юркнули в погреб, к шкафу, нагрузились провизией на целый обед, перенесли все это к себе в комнату и легли, а около половины двенадцатого опять встали; Том надел платье, которое стащил у тети Салли, и хотел было нести провизию, но вдруг говорит:
- А где же масло?
- Я положил кусок на маисовую лепешку, - говорю.
- Значит, там и оставил - масла здесь нет.
- Может обойтись и без масла, - говорю.
- Ас маслом еще лучше, - говорит Том. - Ступай-ка ты в погреб да принеси его. А потом спустись по громоотводу и приходи скорей. Я набью соломой Джимово платье - будто это его переодетая мать, - а как только ты вернешься, я проблею овцой, и мы убежим все вместе.
И он ушел, а я спустился в погреб. Кусок масла, примерно с большой кулак, лежал там, где я его оставил; я захватил его вместе с лепешкой, задул свечу и стал осторожно подниматься по лестнице. Благополучно добрался доверху, гляжу - идет тетя Салли со свечкой в руке; я скорей сунул масло в шляпу, а шляпу нахлобучил на голову; тут она меня увидела и спрашивает:
- Ты был в погребе?
- Да, тетя.
- Что ты там делал?
- Ничего.
- Как ничего?
- Да так, ничего.
- Что это тебе вздумалось таскаться туда по ночам?
- Не знаю, тетя.
- Не знаешь? Ты мне так не отвечай. Том, мне нужно знать, что ты там делал!
- Ничего я там не делал, тетя Салли, вот, ей-богу, ничего не делал!
Ну, думаю, теперь она меня отпустит; да в обыкновенное время и отпустила бы, только уж очень много у нас в доме творилось странного, так что она стала бояться всего маломальски подозрительного, даже пустяков, и потому очень решительно сказала:
- Ступай сию минуту в гостиную и сиди там, пока я не приду. Ты что-то, кажется, суешь нос куда не следует! Смотри, я тебя выведу на чистую воду, не беспокойся!
Она ушла, а я отворил дверь в гостиную и вошел. Ой, а там полно народу! Пятнадцать фермеров - и все до одного с ружьями.
Мне даже нехорошо сделалось; я плюхнулся на стул и сижу. Они тоже расселись по всей комнате; кое-кто разговаривал потихоньку, и все сидели как на иголках, всем было не по себе, хотя они старались этого не показывать; только я-то видел, потому что они то снимут шляпы, то наденут, то почешут в затылке, и пересаживаются все время с места на место, и перебирают пуговицы… Мне тоже было не по себе, только шляпу я все-таки не снял.
Мне захотелось, чтобы тетя Салли поскорей пришла и разделалась со мной - отколотила бы меня, что ли, если ей вздумается, - и тогда я побегу к Тому и скажу ему, что мы перестарались: такое осиное гнездо растревожили, что мое почтение! И дурака валять больше нечего, надо поживей удирать вместе с Джимом, пока эти молодчики до нас не добрались.
Наконец тетя пришла и давай меня расспрашивать; только я ни на один вопрос не мог ответить как следует, совсем ничего не соображал, потому что фермеры ужасно волновались: одни хотели сейчас же идти на бандитов, говорили, что до полуночи осталось всего несколько минут, а другие уговаривали подождать, пока бандит не заблеет овцой; да еще тут тетя Салли пристала со своими расспросами, а я весь дрожу и едва стою на ногах от страха; а в комнате делалось все жарче и жарче, и масло у меня под шляпой начало таять и потекло по шее и по вискам; и когда один фермер сказал, что «надо сейчас же идти в хибарку, засесть там и сцапать их, как только они явятся», - я чуть не свалился; а тут масло потекло у меня по лбу. Тетя Салли как увидела, побелела вся, точно простыня, и говорит:
- Господи помилуй! Что такое с ребенком! Наверное, воспаление мозгов, вон они уже и текут из него!
Все подошли поглядеть, а она сорвала с меня шляпу, а масло и вывалилось вместе с хлебом; тут она схватила меня, обняла и говорит:
- Ну и напугал же ты меня! Еще слава богу, что не хуже, я и этому рада; последнее время нам что-то не везет, - того и жди, что опять беда случится. А я, как увидела у тебя эту штуку, ну, думаю, не жилец он у нас: оно по цвету точь-в-точь такое, как должны быть мозги, если… Ах ты господи, ну что же ты мне не сказал, зачем ты ходил в погреб, я бы и не беспокоилась! А теперь ступай спать, и чтобы я тебя до утра не видела!
Я в одну секунду взлетел наверх, в другую - спустился по громоотводу и, спотыкаясь в темноте, помчался к сарайчику. Я даже говорить не мог - до того разволновался, но все-таки одним духом выпалил Тому, что надо убираться поживей, ни минуты терять нельзя - в доме полно людей и все с ружьями!
Глаза у него так и засверкали, и он сказал:
- Да что ты! Быть не может! Вот это здорово! Ну, Гек, если бы пришлось опять начинать все сначала, я бы человек двести собрал, не меньше. Эх, если бы можно было отложить немножко!
- Скорей, - говорю, - скорей! Где Джим?
- Да вот же он, рядом; протяни руку - и дотронешься до него. Он уже переодет, и все готово. Теперь давайте выберемся отсюда и заблеем.
Но тут мы услышали топот - фермеры подошли к двери, потом начали громыхать замком, а один и сказал.
- Я же вам говорил, что рано выходить; их еще нет - сами видите, дверь на замке. Вот что: я запру вас тут, а вы сидите в темноте, подстерегите их и перестреляйте всех, когда явятся; а остальные пускай тут будут: рассыпьтесь кругом и слушайте, не идут ли они.
Несколько человек вошли в хибарку, но только в темноте они нас не увидели и чуть не наступили на нас, когда мы полезли под кровать. Мы благополучно вылезли в подкоп, быстро, но без шума: Джим первый, за ним я, а Том за мной - это он так распорядился. Теперь мы были в пристройке и слышали, как они топают во дворе, совсем рядом. Мы тихонько подкрались к двери, но Том остановил нас и стал глядеть в щелку, только ничего не мог разобрать - очень было темно; Том сказал шепотом, что будет прислушиваться, и как только шаги затихнут, он нас толкнет локтем: тогда пускай Джим выбирается первым, а он выйдет последним. Он приложил ухо к щели и стал слушать - слушал, слушал, а кругом все время шаги, но в конце концов он нас толкнул, мы выскочили из сарая, нагнулись пониже и, затаив дыхание, совсем бесшумно стали красться к забору, один за другим, вереницей, как индейцы; добрались до забора благополучно, и мы с Джимом перелезли, а Том зацепился штаниной за щепку в верхней перекладине и слышит - подходят; он рванулся - щепка отломилась и затрещала, и когда Том спрыгнул и побежал за нами, кто-то крикнул:
- Кто там? Отвечай, а то стрелять буду!
Но мы ничего не ответили, а припустились бегом и давай улепетывать вовсю. Они бросились за нами; потом - трах! трах! трах! - и пули просвистели у нас над головой. Слышим - кричат:
- Вот они! К реке побежали! За ними, ребята, спустите собак!
Слышим - гонятся за нами вовсю. Нам-то слышно было, потому что все они в сапогах и орут, а мы были босиком и не орали. Мы побежали к лесопилке, а как только они стали нагонять, мы свернули в кусты и пропустили их мимо себя, а потом опять побежали за ними. Сначала всех собак заперли, чтобы они не спугнули бандитов, а теперь кто-то их выпустил; слышим
- они тоже бегут за нами, а лают так, будто их целый миллион. Только собаки-то были свои; мы остановились, подождали их, а когда они увидали, что это мы и ничего тут интересного для них нет, они повиляли хвостами и побежали дальше, туда, где были шум и топот; а мы опять пустились за ними следом, да так и бежали почти до самой лесопилки, а там свернули и пробрались через кусты к тому месту, где был привязан мой челнок, прыгнули в него и давай изо всех сил грести к середине реки, только старались не шуметь. Потом мы повернули не спеша к тому островку, где был спрятан мой плот; и долго еще слышно было, как собаки лают друг на друга и мечутся взад и вперед по берегу; но как только мы отплыли подальше, шум сделался тише, а там и совсем замер. А когда мы влезли на плот, я сказал:
- Ну, Джим, теперь ты опять свободный человек и больше уж никогда рабом не будешь!
- Да еще как хорошо все вышло-то, Гек! И придумано было хорошо, а сделано еще того лучше, никому другому не придумать, чтобы так было хорошо и так заковыристо!
Мы все радовались не знаю как, а больше всех радовался Том Сойер, потому что у него в ноге засела пуля.
Когда мы с Джимом про это услышали, то сразу перестали веселиться. Тому было очень больно, и кровь сильно текла; мы уложили его в шалаше, разорвали рубашку герцога и хотели перевязать ему ногу, но он сказал:
- Дайте-ка сюда тряпки, это я и сам сумею. Не задерживайтесь, дурака валять некогда! Раз побег удался великолепно, то отвязывайте плот и беритесь за весла! Ребята, мы устроили побег замечательно, просто шикарно. Хотелось бы мне, чтобы Людовик Шестнадцатый попал нам в руки, тогда в его биографии не было бы написано: «Потомок Людовика Святого отправляется на небеса!» Нет, сэр, мы бы его переправили через границу, вот что мы сделали бы, да еще как ловко! Беритесь за весла, беритесь за весла!
Но мы с Джимом посоветовались и стали думать. Подумали с минуту, а потом я сказал:
- Говори ты, Джим.
Он сказал:
- Ну вот, по-моему, выходит так. Если б это был мистер Том и мы его освободили, а кого-нибудь из нас подстрелили, разве он сказал бы: «Валяйте спасайте меня, плюньте на всяких там докторов для раненого!» - разве это похоже на мистера Тома? Разве он так скажет? Да никогда в жизни! Ну, а Джим разве скажет так? Нет, сэр, я и с места не сдвинусь, пока доктора тут не будет, хоть сорок лет просижу!
Я всегда знал, что душа у него хорошая, и так и ждал, что он это самое скажет; теперь все было в порядке, и я объявил Тому, что иду за доктором. Он поднял из-за этого страшный шум, а мы с Джимом стояли на своем и никак не уступали. Он хотел было сам ползти отвязывать плот, да мы его не пустили. Тогда он начал ругаться с нами, только это нисколько не помогло.
А когда он увидел, что я отвязываю челнок, то сказал:
- Ну ладно, уж если тебе так хочется ехать, я тебе скажу, что надо делать, когда придешь в город. Запри дверь, свяжи доктора по рукам и по ногам, надень ему на глаза повязку, и пусть поклянется молчать, как могила, а потом сунь ему в руку кошелек, полный золота, и веди его не прямо, а в темноте, по задворкам; привези его сюда в челноке - опять-таки не прямо, а путайся подольше среди островков; да не забудь обыскать его и отбери мелок, а отдашь после, когда переправишь обратно в город, а то он наставит мелом крестов, чтобы можно было найти наш плот. Всегда так делается.
Я сказал, что все исполню, как он велит, и уехал в челноке, а Джиму велел спрятаться в лесу, как только увидит доктора, и сидеть до тех пор, пока доктор не уедет.

ГЛАВА XLI

Доктор, когда я его разбудил, оказался старичком, таким приятным и добрым с виду. Я рассказал ему, что мы с братом вчера охотились на Испанском острове, нашли там плот и остались на нем ночевать, а около полуночи брат, должно быть, толкнул во сне ружье, оно выстрелило, и пуля попала ему в ногу; так вот мы просим доктора поехать туда и перевязать рану, только ничего никому не говорить, потому что мы хотим вернуться домой нынче вечером, а наши родные еще ничего не знают.
- А кто ваши родные? - спрашивает он.
- Фелпсы, они живут за городом.
- Ах, вот как! - говорит он; потом помолчал немного и спрашивает: - Так как же это, вы говорите, его ранило?
- Ему что-то приснилось, - говорю, - и ружье выстрелило.
- Странный сон, - говорит доктор.
Он зажег фонарь, собрал, что нужно, в сумку, и мы отправились. Только когда доктор увидел мой челнок, он ему не понравился: для одного, говорит, еще туда-сюда, а двоих не выдержит.
Я ему говорю:
- Да вы не бойтесь, сэр, он нас и троих отлично выдержал.
- Как это - троих?
- Так: меня и Сида, а еще… а еще ружья, вот я что хотел сказать.
- Ах, так, - говорит он.
Он все-таки поставил ногу на борт, попробовал челнок, а потом покачал головой и сказал, что постарается найти что-нибудь поосновательнее. Только все другие лодки были на цепи я на замке, и он взял мой челнок, а мне велел подождать, пока он не вернется, или поискать другую лодку, а то, если я хочу, Пойти домой и подготовить родных к такому сюрпризу. Я сказал, что нет, не хочу, потом объяснил ему, как найти плот, и он уехал.
И тут мне пришла в голову одна мысль. А что, думаю, может ли он вылечить Тома так сразу - как говорится, не успеет овца хвостом махнуть? Вдруг ему на это понадобится дня три-четыре? Как мне тогда быть? Сидеть тут, дожидаться, пока он всем разболтает? Нет, сэр! Я знаю, что сделаю. Подожду его, а если он вернется и скажет, что ему еще раз нужно туда съездить, я тоже с ним отправлюсь, - все равно, хотя бы вплавь, а там мы его возьмем да и свяжем, оставим на плоту и поплывем по реке; а когда Тому он будет больше не нужен, дадим ему, сколько это стоит, или все, что у нас есть, и высадим на берег.
Я забрался на бревна - хотел выспаться; а когда проснулся" солнце стояло высоко у меня над головой. Я вскочил и скорей к доктору, но у него дома мне сказали, что он уехал к больному еще ночью и до сих пор не возвращался. Ну, думаю, значит, дела Тома плохи, надо поскорей переправляться на остров. Иду от доктора - и только повернул за угол, чуть-чуть не угодил головой в живот дяде Сайласу!
- Том, это ты? Где же ты был все это время, негодный мальчишка? - говорит он.
- Нигде я не был, - говорю, - просто мы ловили беглого негра вместе с Сидом.
- А куда же вы все-таки пропали? - говорит он. - Твоя тетка очень беспокоилась.
- Зря она беспокоилась, - говорю, - ничего с нами не случилось. Мы побежали за людьми и за собаками, только они нас обогнали, и мы их потеряли из виду, а потом нам показалось, будто они уже за рекой; мы взяли челнок и переправились на ту сторону, но только никого там не нашли и поехали против течения; сначала все держались около берега, а потом устали и захотели спать; тогда мы привязали челнок и легли и только час назад проснулись и переправились сюда. Сид пошел на почту - узнать, нет ли чего нового, а я вот только разыщу чего-нибудь нам поесть, и потом мы вернемся домой.
Мы вместе с дядей Сайласом зашли на почту «за Сидом», но, как я и полагал, его там не оказалось; старик получил какое-то письмо; потом мы подождали еще немножко, но Сид так и не пришел; тогда старик сказал: «Поедем-ка домой, Сид вернется пешком или на лодке, когда ему надоест шататься, а мы поедем на лошади!» Мне он так и не позволил остаться и подождать Сида: говорит, это ни к чему, надо скорей домой, пускай тетя Салли увидит, что с нами ничего не случилось.
Когда мы вернулись домой, тетя Салли до того обрадовалась мне - и смеялась, и плакала, и обнимала меня, и даже принималась колотить, только совсем не больно; обещала и Силу тоже задать, когда он вернется.
А в доме было полным-полно гостей: все фермеры с женами у нас обедали, и такой трескотни я еще никогда не слыхал. Хуже всех была старуха Гочкис, язык у нее молол без умолку.
- Ну, - говорит, - сестра Фелпс, видела я этот сарай и думаю, что ваш негр полоумный. Говорю сестре Демрел: «А что я говорила, сестра Демрел? Ведь он полоумный, - так и сказала, этими самыми словами: вы все меня слыхали, - он полоумный, говорю, по всему видать. Взять хоть этот самый жернов, - и не говорите мне лучше! Чтобы человек в здравом уме да стал царапать всякую чушь на жернове? С чего бы это? - говорю. Здесь такой-то разорвал свое сердце, а здесь такой-то утомлялся тридцать семь лет и прочее, побочный сын какого-то Людовика… забыла, как его фамилия… ну просто чушь! Совсем рехнулся, говорю». Так с самого начала и сказала, и потом говорила, и сейчас говорю, и всегда буду говорить: этот негр совсем полоумный, чистый Навуходоносор, говорю…
- А лестница-то из тряпок, сестра Гочкис! - перебила старуха Демрел.
- Ну для чего она ему понадобилась, скажите на милость?
- Вот это самое я и говорила сию минуту сестре Оттербек, она вам может подтвердить. «А веревочная-то лестница?» - говорит. А я говорю: «Вот именно, на что она ему», говорю. А сестра Оттербек и говорит…
- А как же все-таки этот жернов туда попал? И кто прокопал эту самую дыру? И кто…
- Вот это самое я и говорю, брат Пенрод! Я только что сказала… передайте-ка мне блюдце с патокой… только что я сказала сестре Данлеп, вот только сию минуту! «Как же это они ухитрились втащить туда жернов?»
- говорю. «И ведь без всякой помощи, заметьте, никто не помогал! Вот именно!…» - "Да что вы, говорю, как можно, чтобы без помощи, говорю, кто-нибудь да помогал, говорю, да еще и не один помогал, говорю; этому негру человек двадцать помогали, говорю; доведись до меня, я бы всех негров тут перепорола, до единого, а уж разузнала бы, кто это сделал, говорю; да мало того… "
- Вы говорите - человек двадцать! Да тут и сорок не управились бы. Вы только посмотрите: и пилы понаделаны из ножей, и всякая штука, а ведь столько со всем этим возни! Ведь такой пилой ножку у кровати отпилить - и то десятерым надо целую неделю возиться. А негра-то на кровати видели? Из соломы сделан. А видели вы…
- И не говорите, брат Хайтауэр! Я вот только что сказала это самое брату Фелпсу. Он говорит: «Ну, что вы думаете, сестра Гочкис?» - «Насчет чего это?» - говорю. «Насчет этой мой ножки: как это так ее перепилили?» - говорит. «Что думаю? Не сама же она отвалилась, говорю, кто-нибудь ее да отпилил, говорю. Вот мое мнение, а там думайте, что хотите, говорю, а только мое мнение вот такое, а если кто думает подругому, и пускай его думает, говорю, вот и все». Говорю сестре Данлеп: "Вот как, говорю… "
- Да этих самых негров тут, должно быть, полон дом собрался, и не меньше месяца им надо было по ночам работать, чтобы со всем этим управиться, сестра Фелпс. Взять хоть эту рубашку - вся сплошь покрыта тайными африканскими письменами, и все до последнего значка написано кровью! Должно быть, целая шайка тут орудовала, да еще сколько времени! Я бы двух долларов не пожалел, чтобы мне все это разобрали и прочли; а тех негров, которые писали, я бы отстегал как следует…
- Вы говорите - ему помогали, брат Марплз? Еще бы ему помогали! Пожили бы у нас в доме это время, сами увидели бы. А сколько всего они у нас потаскали, - ну все тащили, только под руку подвернется! И ведь заметьте себе - мы жили все время. Эту самую рубашку стянули прямо с веревки. А ту простыню, из которой у них сделана веревочная лестница, они уж я и не помню сколько раз таскали! А муку, свечи, а подсвечники, а ложки, а старую сковородку - где это мне теперь все упомнить? А мое новое ситцевое платье! Мы ведь мы с Сайласом и Том с Сидом день и ночь за ними следили, я вам уже говорила, да так ничего и не выследили. И вдруг в самую последнюю минуту - нате вам! - проскользнули у нас под носом и провели нас, да и не нас одних, а еще и целую шайку бандитов с индейской территории, и преспокойно удрали с этим самым негром, - а ведь за ними по пятам гнались шестнадцать человек и двадцать две собаки! Разве черти какие-нибудь могли бы так ловко управиться, да и то едва ли. По-моему, это и были черти; ведь вы знаете наших собак - очень хорошие собаки, лучше ни у кого нет, - так они даже и на след напасть не могли ни единого раза! Вот и объясните мне кто-нибудь, в чем тут дело, если можете!
- Да, это, знаете ли…
- Боже ты мой, вот уж никогда…
- Помилуй господи, не хотел бы я быть…
- Домашние воры, а еще и…
- Я бы в таком доме побоялась жить, упаси меня бог!
- Побоялись бы жить! Я и сама боялась - и спать ложиться и вставать боялась, не смела ни сесть, ни лечь, сестра Риджуэй! Как они только не украли… можете себе представить, так меня трясло от страха вчера, когда стало подходить к полуночи! Вот вам бог свидетель, я уже начала бояться, как бы они детей не украли. Вот до чего допила, последний рассудок потеряла! Сейчас, днем, все это кажется довольно глупо, а тогда думаю: как это мои бедные Том с Сидом спят там наверху одни в комнате? И, господь свидетель, до того растревожилась, что потихоньку пробралась наверх и заперла их на ключ! Взяла да и заперла. И всякий бы на моем месте запер. Потому что, вы знаете, когда вот так боишься - чем дальше, тем хуже, час от часу становится не легче, в голове все путается, - вот и делаешь бог знает какие глупости! Думаешь: а если бы я была мальчиком да оставалась бы там одна в комнате, а дверь не заперта…
Она замолчала и как будто задумалась, а потом медленно повернулась в мою сторону и взглянула на меня; ну, тут я встал и вышел прогуляться. Говорю себе: «Я, пожалуй, лучше сумею объяснить, почему сегодня утром нас не оказалось в комнате, если отойду в сторонку и подумаю, как тут быть». Так я и сделал. Но далеко уйти я не посмел, а то, думаю, еще пошлет кого-нибудь за мной. Потом, попозже, когда гости разошлись, я к ней пришел и говорю, что нас с Сидом разбудили стрельба и шум; нам захотелось поглядеть, что делается, а дверь была заперта, вот мы и спустились по громоотводу, оба ушиблись немножко и больше никогда этого делать не будем. Ну, а дальше я ей рассказал все то, что рассказывал дяде Сайласу; а она сказала, что прощает нас, да, может, особенно и прощать нечего - другого от мальчишек ждать не приходится, все они озорники порядочные, насколько ей известно; и раз ничего плохого из этого не вышло, то надо не беспокоиться и не сердиться на то, что было и прошло, а благодарить бога за то, что мы живы и здоровы и никуда не пропали. Она поцеловала меня, погладила по голове, а потом задумалась и стала какая-то скучная - и вдруг как вздрогнет, будто испугалась:
- Господи помилуй, ночь на дворе, а Сида все еще нету! Куда он мог пропасть?
Вижу, случай подходящий, я вскочил и говорю:
- Я сбегаю в город, разыщу его.
- Нет уж, пожалуйста, - говорит. - Оставайся, где ты есть. Довольно и того, что один пропал. Если он к ужину не вернется, поедет твой дядя.
Ну, к ужину он, конечно, не вернулся, и дядя уехал в город сейчас же после ужина.
Часам к десяти дядя вернулся, немножко встревоженный - он даже и следов Тома не отыскал. Тетя Салли - та очень встревожилась, а дядя сказал, что пока еще рано горевать: «Мальчишки - они и есть мальчишки; вот увидишь, и этот утром явится живой и здоровый». Пришлось ей на этом успокоиться. Но она сказала, что не будет ложиться, подождет его все-таки и свечу гасить не будет, чтобы ему было видно. " А потом, когда я лег в постель, она тоже пошла со мной и захватила свою свечку, укрыла меня и ухаживала за мной, как родная мать; мне даже совестно стало, я и в глаза ей смотреть же мог; а она села ко мне на кровать и долго со мной разговаривала: все твердила, какой хороший мальчик наш Сид, и никак не могла про него наговориться и то и дело спрашивала ценя, как я думаю: не заблудился ли он, не ранен ли, а может, утонул, может быть, лежит в эту самую минуту где-нибудь раненый или убитый, а она даже не знает, где он… И тут у нее слезы закапали, а я ей все повторяю, что ничего с Сидом не слупилось и к утру он, наверно, вернется домой; а она меня то погладит по руке, а то поцелует, велит повторить это еще раз и еще, потому что ей от этого легче, уж очень она беспокоится. А когда она уходила, то посмотрела мне в глаза так пристально, ласково и говорит:
- Дверь я не стану запирать, Том. Конечно, есть и окно я громоотвод, только ты ведь послушаешься - не уйдешь? Ради меня!
Уж как мне хотелось удрать, посмотреть, что делается с Томом, я так и собирался сделать, но после этого я не мог уйти, Даже за полцарства.
Тетя Салли все не шла у меня из головы, и Том тоже, так это я спал очень плохо. Два раза я спускался ночью по громоотводу, обходил дом кругом и видел, что она все сидит у окна, усмотрит на дорогу и плачет, а возле нее свечка; мне очень хотелось что-нибудь для нее сделать, только ничего нельзя было; дай, думаю, хоть поклянусь, что никогда больше не буду ее ворчать. А в третий раз я проснулся уже на рассвете, спустился вниз; гляжу - а тетя Салли все сидит там, и свечка у нее догорает, а она уронила свою седую голову на руку - и спит.

ГЛАВА XLII

Перед завтраком старик опять ездил в город, но так и не разыскал Тома; и оба они сидели за столом задумавшись и молчали, вид у них был грустный, они ничего не ели, и кофе остывал у них в чашках. И вдруг старик говорит:
- Отдал я тебе письмо или нет?
- Какое письмо?
- Да то, что я получил вчера на почте?
- Нет, ты мне никакого письма не давал.
- Забыл, должно быть.
И начал рыться в карманах, потом вспомнил, куда он его положил, пошел и принес - и отдал ей. А она и говорит:
- Да ведь это из Сент-Питерсберга от сестры!
Я решил, что мне будет полезно опять прогуляться, но не мог двинуться с места. И вдруг… не успела она распечатать письмо, как бросила его и выбежала вон из комнаты - что-то увидела. И я тоже увидел: Тома Сойера на носилках, и старичка доктора, и Джима все в том же ситцевом платье, со связанными за спиной руками, и еще много народу. Я скорей засунул письмо под первую вещь, какая попалась на глаза, и тоже побежал. Тетя Салли бросилась к Тому, заплакала и говорит:
- Он умер, умер, я знаю, что умер!

Предыдущая страница 19 Следующая страница


Приключения Гекльберри Финна 20

А Том повернул немножко голову и что-то бормочет: сразу видать - не в своем уме; а она всплеснула руками и говорит:
- Он жив, слава богу! Пока довольно и этого.
Поцеловала его на ходу и побежала в дом - готовить ему постель, на каждом шагу раздавая всякие приказания и неграм, и всем другим, да так быстро, что едва язык успевал поворачиваться.
Я пошел за толпой - поглядеть, что будут делать с Джимом, а старичок доктор и дядя Сайлас пошли за Томом в комнаты. Все эти фермеры ужасно обозлились, а некоторые даже хотели повесить Джима, в пример всем здешним неграм, чтобы им было неповадно бегать, как Джим убежал, устраивать такой переполох и день и ночь держать в страхе целую семью. А другие говорили: не надо его вешать, совсем это ни к чему - негр не наш, того и гляди, явится его хозяин и заставит, пожалуй, за него заплатить. Это немножко охладило остальных: ведь как раз тем людям, которым больше всех хочется повесить негра, если он попался, обыкновенно меньше всех хочется платить, когда потеха кончится.
Они долго ругали Джима и раза два-три угостили его хорошей затрещиной, а Джим все молчал и даже виду не подал, что он меня знает; а они отвели его в тот же сарай, переодели в старую одежду и опять приковали на цепь, только уже не к кровати, а к кольцу, которое ввинтили в нижнее бревно в стене, а по рукам тоже сковали, и на обе ноги тоже надели цепи, и велели посадить его на хлеб и на воду, пока не приедет его хозяин, а если не приедет, то до тех пор, пока его не продадут с аукциона, и завалили землей наш подкоп, и велели двум фермерам с ружьями стеречь сарай по ночам, а днем привязывать около двери бульдога; потом, когда они уже покончили со всеми делами, стали ругать Джима просто так, от нечего делать; а тут подошел старичок доктор, послушал и говорит:
- Не обращайтесь с ним строже, чем следует, потому что он неплохой негр. Когда я приехал туда, где лежал этот мальчик, я не мог вынуть пулю без посторонней помощи, а оставить его и поехать за кем-нибудь тоже было нельзя - он чувствовал себя очень плохо; и ему становилось все хуже и хуже, а потом он стал бредить и не подпускал меня к себе, грозил, что убьет меня, если я поставлю мелом крест на плоту, - словом, нес всякий вздор, а я ничего не мог с ним поделать; тут я сказал, что без чьей-нибудь помощи мне не обойтись; и в ту же минуту откуда-то вылезает этот самый негр, говорит, что он мне поможет, - и сделал все, что надо, очень ловко. Я, конечно, так и придумал, что это беглый негр и есть, а ведь мне пришлось там пробыть весь тот день до конца и всю ночь. Вот положение, скажу я вам! У меня в городе осталось два пациента с простудой, и, конечно, надо бы их навестить, но я не отважился: вдруг, думаю, этот негр убежит, тогда меня все за это осудят; на реке ни одной лодки не видно, и позвать некого. Так и пришлось торчать на острове до сегодняшнего утра; и я никогда не видел, чтобы негр так хорошо ухаживал за больными; а ведь он рисковал из-за этого свободой, да и устал очень тоже, - я по всему видел, что за последнее время ему пришлось делать много тяжелой работы. Мне это очень в нем понравилось. Я вам скажу, джентльмены: за такого негра не жалко заплатить и тысячу долларов, и обращаться с ним надо ласково. У меня под руками было все, что нужно, и мальчику там было не хуже, чем дома; может, даже лучше, потому что там было тихо. Но мне-то пришлось из-за них просидеть там до рассвета - ведь оба они были у меня на руках; потом, смотрю, едут какие-то в лодке, и, на их счастье, негр в это время крепко уснул, сидя на тюфяке, и голову опустил на колени; я им тихонько сделал знак, они подкрались к нему, схватили и связали, прежде чем он успел сообразить, в чем дело. А мальчик тоже спал, хотя очень беспокойно; тогда мы обвязали весла тряпками, прицепили плот к челноку и потихоньку двинулись к городу, а негр не сопротивлялся и даже слова не сказал; он с самого начала вел себя тихо. Он неплохой негр, джентльмены.
Кто- то заметил:
- Да, надо сказать, ничего плохого я тут не вижу, доктор.
Тогда и другие тоже смягчились, а я был очень благодарен доктору за то, что он оказал Джиму такую услугу; я очень образовался, что и доктор о нем думает по-моему; я, как только с Джимом познакомился, сразу увидел, что сердце у него доброе и что человек он хороший. Все согласились, что он вел себя очень хорошо и заслужил, чтобы на это обратили внимание и чем-нибудь вознаградили. И все до одного тут же обещали - Видно, что от души, - не ругать его больше.
Потом они вышли из сарайчика и заперли его на замок. Я думал, они скажут, что надо бы снять с него хоть одну цепь, потому что эти цепи были уж очень тяжелые, или что надо бы иду давать не один хлеб и воду, а еще мясо и овощи, но никому его и в голову не пришло, а я решил, что мне лучше в это дело не соваться, а рассказать тете Салли то, что говорил доктор, как только я миную пороги и мели, то есть объясню ей, почему я забыл сказать, что Сид был ранен, когда мы с ним в челноке гнались за беглым негром.
Времени у меня было еще много. Тетя Салли день и ночь не выходила из комнаты больного, а когда я видел дядю Сайласа, я всякий раз удирал от него.
На другое утро я услышал, что Тому гораздо лучше и что тетя Салли пошла прилечь. Я проскользнул к больному в комнату, - думаю: если он не спит, нам с ним вместе надо бы придумать, как соврать половчее, чтобы сошло для родных. Но он спал, и спал очень спокойно, и лицо у него было бледное, а не такое огненное, как когда его принесли. Я сел и стал дожидаться, пока он проснется. Через каких-нибудь полчаса в комнату неслышно входит тетя Салли, и я опять попался! Она сделала знак, чтобы я сидел тихо, села рядом со мной и начала шепотом говорить, что все мы теперь должны радоваться, потому что симптомы у него первый сорт, и он давно уже спит вот так, и все становится спокойнее и здоровей с виду, и десять шансов против одного за то, что он проснется в своем уме.
Мы сидели и стерегли его, и скоро он пошевелился, открыл глаза, как обыкновенно, поглядел и говорит:
- Э, да ведь я дома! Как же это так? А плот где?
- Плот в порядке, - говорю я.
- А Джим?
- Тоже, - говорю я, но не так твердо.
Он ничего не заметил и говорит:
- Отлично! Великолепно! Теперь все кончилось, и бояться нам нечего! Ты сказал тете?
Я хотел ответить «да», а тут она сама говорит:
- Про что это, Сид?
- Да про то, как мы все это устроили.
- Что «все»?
- Да все; ведь только одно и было: как мы с Томом освободили беглого негра.
- Боже милостивый! Освободили бег… О чем это ты, милый? Господи, опять он заговаривается!
- Нет, не заговариваюсь, я знаю, о чем говорю. Мы его освободили, мы с Томом. Решили так сделать и сделали. Да еще как превосходно!
Он пустился рассказывать, а она его не останавливала, все сидела и слушала и глядела на него круглыми глазами, и я уж видел, что мне в это дело соваться нечего.
- Ну как же, тетя, чего нам это стоило! Работали целыми неделями, час за часом, каждую ночь, пока вы все спали. Нам пришлось красть и свечи, и простыню, и рубашку, и ваше платье, и ложки, и жестяные тарелки, и ножи, и сковородку, и жернов, и муку - да всего и не перечесть! Вы себе представить не можете, чего нам стоило сделать пилу, и перья, и надписи, и все остальное, и как это было весело! А потом надо было еще рисовать гроб и кости, писать анонимные письма от разбойников, вылезать и влезать по громоотводу, вести подкоп, делать веревочную лестницу и запекать ее в пироге, пересылать в вашем кармане ложки для работы…
- Господи помилуй!
- … напускать в сарайчик змей, крыс, пауков, чтобы Джим не скучал один; а потом вы так долго продержали Тома с маслом в шляпе, что едва все дело нам не испортили: мы не успели уйти, и фермеры нас застали еще в сарайчике; мы скорее вылезли и побежали, а они нас услышали и пустились в погоню; тут меня и подстрелили, а потом мы свернули с дороги, дали им пробежать мимо себя; а когда вы спустили собак, то им бежать за нами было неинтересно, они бросились туда, где шум, мы сели в челнок и благополучно переправились на плот, и Джим теперь свободный человек, и мы все это сами сделали - вот здорово, тетечка!
- Ну, я ничего подобного не слыхала, сколько ни живу на свете! Так это вы, озорники этакие, столько наделали нам хлопот, что у всех голова пошла кругом, и напугали всех чуть не до смерти?! Хочется мне взять сейчас да и выколотить из вас всю дурь, вот сию минуту! Подумать только, а я-то не сплю, сижу ночь за ночью, как… Ну, негодник эдакий, вот только выздоровеешь, я уж за тебя примусь, повыбью из вас обоих всякую чертовщину!
Но Том весь сиял от гордости и никак не мог удержаться - все болтал и болтал, а она то и дело перебивала его и все время сердилась и выходила из себя, и оба они вместе орали, как кошки на крыше; а потом она и говорит:
- Ну, хорошо, можешь радоваться, сколько тебе угодно, но смотри, если ты еще раз сунешься не в свое дело…
- В какое дело? - говорит Том, а сам больше не улыбается: видно, что удивился.
- Как - в какое? Да с этим беглым негром, конечно. А ты что думал?
Том посмотрел на меня очень сурово и говорит:
- Том, ведь ты мне только что сказал, что Джим в безопасности. Разве он не убежал?
- Кто? - говорит тетя Салли. - Беглый негр? Никуда он не убежал. Его опять поймали, живого и невредимого, и он опять сидит в сарае и будет сидеть на хлебе и на воде и в цепях; а если хозяин за ним не явится, то его продадут.
Том сразу сел на кровать, - глаза у него загорелись, а ноздри задвигались, как жабры, - и кричит:
- Они не имеют никакого права запирать его! Беги! Не теряй ни минуты! Выпусти его, он вовсе не раб, а такой же свободный, как и все люди на земле!
- Что этот ребенок выдумывает!
- Ничего я не выдумываю, тут каждое слово правда, тетя Салли! А если никто не пойдет, я сам туда пойду! Я всю жизнь Джима знаю, и Том его знает тоже. Старая мисс Уотсон умерла два месяца назад. Ей стало стыдно, что она хотела продать Джима в низовья реки, она это сама говорила; вот она и освободила Джима в своем завещании.
- Так для чего же тебе понадобилось его освобождать, если он уже свободный?
- Вот это вопрос, - это как раз похоже на женщин! А как же приключения-то? Да я бы и в крови по колено не побоялся… Ой, господи, тетя Полли!
И провалиться мне на этом месте, если она не стояла тут, в дверях, довольная и кроткая, как ангел.
Тетя Салли бросилась к ней, заплакала и принялась ее обнимать, да так, что чуть не оторвала ей голову; а я сразу понял, что самое подходящее для меня место - под кроватью; похоже было, что над нами собирается гроза. Я выглянул, смотрю - тетя Полли высвободилась и стоит, смотрит на Тома поверх очков - да так, будто с землей сровнять его хочет. А потом и говорит:
- Да, Том, лучше отвернись в сторонку. Я бы на твоем месте тоже отвернулась.
- Боже ты мой! - говорит тетя Салли. - Неужели он так изменился? Ведь это же не Том, это Сид! Он… он… да где же Том? Он только что был тут, сию минуту.
- Ты хочешь сказать, где Гек Финн, - вот что ты хочешь сказать! Я столько лет растила этого озорника Тома, мне ли его не узнать! Вот было бы хорошо! Гек Финн, вылезай из-под кровати сию минуту!
Я и вылез, только совсем оробел.
Тетя Салли до того растерялась, что уж дальше некуда; разве вот один только дядя Сайлас растерялся еще больше, когда приехал из города и все это ему рассказали. Он сделался, можно сказать, вроде пьяного и весь остальной день ничего не соображал и такую сказал проповедь в тот день, что даже первый мудрец на свете и тот ничего в ней не разобрал бы, так что после этого все к нему стали относиться с почтением. А тетя Полли рассказала им, кто я такой и откуда взялся, и мне пришлось говорить, что я не знал, как выйти из положения, когда миссис Фелпс приняла меня за Тома Сойера… (Тут она перебила меня и говорит: "Нет, ты зови меня по-старому: тетя Салли, я теперь к этому привыкла и менять ни к чему! ") Когда тетя Салли приняла меня за Тома Сойера, и мне пришлось это терпеть, другого выхода не было, а я знал, что Том не обидится - напротив, будет рад, потому что получается таинственно, у него из этого выйдет целое приключение, и он будет доволен. Так оно и оказалось. Он выдал себя за Сида и устроил так, что для меня все сошло гладко.
А тетя Полли сказала, что Том говорит правду: старая мисс Уотсон действительно освободила Джима по завещанию; значит, верно - Том Сойер столько хлопотал и возился для того, чтобы освободить свободного негра! А я-то никак не мог понять, вплоть до этой самой минуты и до этого разговора, как это он ври таком воспитании и вдруг помогает мне освободить негра!
Тетя Полли говорила, что как только тетя Салли написала ей, что Том с Сидом доехали благополучно, она подумала: «Ну, так и есть! Надо было этого ожидать, раз я отпустила его одного и присмотреть за ним некому».
- Вот теперь и тащись в такую даль сама, на пароходе, за тысячу сто миль, узнавай, что там еще этот дрянной мальчишка натворил на этот раз,
- ведь от тебя я никакого ответа добиться "в могла.
- Да ведь и я от тебя никаких писем не получала! - говорят тетя Салли.
- Быть не может! Я тебе два раза писала, спрашивала, почему ты пишешь, что Сид здесь, - что это значит?
- Ну, а я ни одного письма не получила.
Тетя Полли не спеша поворачивается и строго говорит:
- Том?
- Ну что? - отвечает он, надувшись.
- Не «что», озорник ты этакий, а подавай сюда письма!
- Какие письма?
- Такие, те самые! Ну, вижу, придется за тебя взяться…
- Они в сундучке. И никто их не трогал, так и лежат с Тех пор, как я их получил на почте. Я так и знал, что они наделают беды; думал, вам все равно спешить некуда…
- Выдрать бы тебя как следует! А ведь я еще одно письмо написала, что выезжаю; он, должно быть, и это письмо…
- Нет, оно только вчера пришло; я его еще не читала, но оно цело, лежит у меня.
Я хотел поспорить на два доллара, что не лежит, а потом подумал, что, может, лучше не спорить. И так ничего и не "казал.

ГЛАВА ПОСЛЕДНЯЯ

В первый же раз, как я застал Тома одного, я спросил его, для чего он затеял всю эту историю с побегом, что он намерен был делать, если бы побег ему удался и он ухитрился бы освободить негра, который был давным-давно свободен. А Том на это сказал, что если бы нам удалось благополучно увезти Джима, то мы проехались бы вниз по реке на плоту до самого устья - приключений ради, - он с самого начала так задумал, а после того Том сказал бы Джиму, что он свободен, и мы повезли бы его домой на пароходе, заплатили бы ему за трату времени, послали бы вперед письмо, чтобы все негры собрались его встречать, и в город бы его проводили с факелами и с музыкой, и после этого он стал бы героем, и мы тоже. А по-моему, и без этого все кончилось неплохо.
Мы в одну минуту освободили Джима от цепей, а когда тетя Салли с дядей Сайласом и тетя Полли узнали, как хорошо он помогал доктору ухаживать за Томом, они стали с ним ужасно носиться: устроили его как можно лучше, есть ему давали все, что он захочет, старались, чтобы он не скучал и ровно ничего не делал. Мы позвали Джима в комнату больного для серьезного разговора; и Том подарил ему сорок долларов за то, что он был узником и все терпел и так хорошо себя вел; а Джим обрадовался и не мог больше молчать:
- Ну вот, Гек, что я тебе говорил? Что я тебе говорил на Джексоновом острове? Говорил, что грудь у меня волосатая и к чему такая примета; а еще говорил, что я уже был один раз богатый и опять разбогатею; вот оно и вышло по-моему! Ну вот! И не говори лучше в другой раз, - примета, она и есть примета, попомни мое слово! А я все равно знал, что опять разбогатею, это уж как пить дать!
А после этого Том опять принялся за свое и пошел и пошел: давайте, говорит, как-нибудь ночью убежим все втроем, перерядимся и отправимся на поиски приключений к индейцам, на индейскую территорию, недельки на две, на три; а я ему говорю, ладно, это дело подходящее, только денег у меня нет на индейский костюм, а из дому вряд ли я получу, потому что отец, должно быть, уже вернулся, забрал все мои деньги у судьи Тэтчера и пропил их.
- Нет, не пропил, - говорит Том, - они все целы, шесть тысяч, и даже больше; а твой отец так и не возвращался с тех пор. Во всяком случае, когда я уезжал, его еще не было.
А Джим и говорит, да так торжественно:
- Он больше никогда не вернется, Гек!
Я говорю:
- Почему не вернется, Джим?
- Почему бы там ни было, не все ли равно, Гек, а только он больше не вернется.
Но я к нему пристал, и в конце концов он признался:
- Помнишь тот дом, что плыл вниз по реке? Там еще лежал человек, прикрытый одеялом, а я открыл и посмотрел, а тебя не пустил к нему? Ну вот, свои деньги ты получишь, когда понадобится, потому что это и был твой отец…
Том давно поправился и носит свою пулю на цепочке вместо брелока и то и дело лезет поглядеть, который час; а больше писать не о чем, и я этому очень рад, потому что если бы я раньше знал, какая это канитель - писать книжку, то нипочем бы не взялся, и больше уж я писать никогда ничего не буду. Я, должно быть, удеру на индейскую территорию раньше Тома с Джимом, потому что тетя Салли собирается меня усыновить и воспитывать, а мне этого не стерпеть. Я уж пробовал.

КОНЕЦ

С совершенным почтением Гек Финн.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • ГЛАВА I (Страница 1)
  • ГЛАВА II (Страница 1)
  • ГЛАВА III (Страница 1)
  • ГЛАВА IV (Страница 1)
  • ГЛАВА V (Страница 2)
  • ГЛАВА VI (Страница 2)
  • ГЛАВА VII (Страница 2)
  • ГЛАВА VIII (Страница 2)
  • ГЛАВА IX (Страница 3)
  • ГЛАВА X (Страница 3)
  • ГЛАВА XI (Страница 3)
  • ГЛАВА XII (Страница 4)
  • ГЛАВА XIII (Страница 4)
  • ГЛАВА XIV (Страница 5)
  • ГЛАВА XV (Страница 5)
  • ГЛАВА XVI (Страница 6)
  • ГЛАВА XVII (Страница 6)
  • ГЛАВА XVIII (Страница 7)
  • ГЛАВА XIX (Страница 8)
  • ГЛАВА XXI (Страница 9)
  • ГЛАВА XXII (Страница 10)
  • ГЛАВА XXIII (Страница 10)
  • ГЛАВА XXIV (Страница 10)
  • ГЛАВА XXV (Страница 11)
  • ГЛАВА XXVI (Страница 11)
  • ГЛАВА XXVII (Страница 12)
  • ГЛАВА XXVIII (Страница 12)
  • ГЛАВА XXIX (Страница 13)
  • ГЛАВА XXX (Страница 14)
  • ГЛАВА XXXI (Страница 14)
  • ГЛАВА XXXII (Страница 15)
  • ГЛАВА XXXIII (Страница 15)
  • ГЛАВА XXXIV (Страница 16)
  • ГЛАВА XXXV (Страница 16)
  • ГЛАВА XXXVI (Страница 17)
  • ГЛАВА XXXVII (Страница 17)
  • ГЛАВА XXXVIII (Страница 18)
  • ГЛАВА XXXIX (Страница 18)
  • ГЛАВА XL (Страница 19)
  • ГЛАВА XLI (Страница 19)
  • ГЛАВА XLII (Страница 19)
  • ГЛАВА ПОСЛЕДНЯЯ (Страница 20)


Марк Твен

Приключения Гекльберри Финна

Цикл: "Приключения Тома Сойера" - 2

 Читать книгу

Аннотация

Широко известный роман выдающегося американского писателя Марка Твена (1835-1910) о приключениях друга Тома Сойера - Гекльберри Финна.

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Марк Твен - Биография

Марк Твен

На основную страницу

Биография

Mark Twain, США, 30.11.1835 - 21.04.1910. Американский писатель. Родился 30 ноября 1835 в поселке Флорида (шт. Миссури). Детство провел в городке Ханнибал на Миссисипи. Был учеником наборщика, позднее вместе с братом издавал газету в Ханнибале, затем в Мескатине и Кеокуке (шт. Айова). В 1857 стал учеником лоцмана, воплотив свою детскую мечту «познать реку», в апреле 1859 получил права лоцмана. В 1861 переехал к брату в Неваду, почти год был старателем на серебряных приисках. Написав несколько юморесок для газеты «Территориал энтерпрайз» в Вирджиния-Сити, в августе 1862 получил приглашение стать ее сотрудником. Для псевдонима взял выражение лотовых на Миссисипи, выкликавших «Мерка 2», что означало достаточную глубину для безопасного плавания. В мае 1864 Твен уехал в Сан-Франциско, два года работал в калифорнийских газетах, в т.ч. корреспондентом калифорнийской «Юнион» на Гавайских островах. На гребне успеха своих очерков выступал с юмористическими лекциями о Гавайях во время трехмесячного турне по городам Америки. От газеты «Альта Калифорния» участвовал в средиземноморском круизе на пароходе «Квакер-Сити», собрал материал для книги Простаки за границей (The Innocents Abroad), подружился с Ч.Лэнгдоном из Элмайра (шт. Нью-Йорк) и 2 февраля 1870 женился на его сестре Оливии. В 1884 он основал издательскую фирму, номинально возглавленную Ч.Л.Вебстером, мужем его племянницы. Среди первых публикаций фирмы (Твена)– «Приключения Гекльберри Финна», 1884 и ставшие бестселлером «Воспоминания», 1885 восемнадцатого президента США У.С.Гранта. Во время экономического кризиса 1893–1894 издательство разорилось. В целях экономии и возможности заработков в 1891 Твен с семьей переехал в Европу. За четыре года долги были выплачены, материальное положение семьи выровнялось, в 1900 они вернулись на родину. Здесь в 1904 скончалась его жена, а накануне Рождества 1909 в Реддинге (шт. Коннектикут) от приступа эпилепсии умерла дочь Джин (еще в 1896 от менингита умерла любимая дочь Сьюзи). Умер Марк Твен в Реддинге 21 апреля 1910. Твен гордился общественным признанием, особенно ценил присуждение ему ученой степени доктора литературы Оксфордского университета (1907), но познал и горечь жизни. Его последнее, наиболее едкое обличение «проклятого человеческого рода» – «Письма с Земли».