Марк Агеев - Роман с кокаином

1 Марк Агеев

ГИМНАЗИЯ. БУРКЕВИЦ ОТКАЗАЛ

1

Однажды в начале октября, я - Вадим Масленников (мне шел тогда шестнадцатый год), рано утром, уходя в гимназию, забыл с вечера еще положенный матерью в столовой конверт с деньгами, которые нужно было внести за первое полугодие. Вспомнил я об этом конверте, уже стоя в трамвае, когда - от ускоряющегося хода - акации и пики бульварной ограды из игольчатого мелькания вошли в сплошную струю, и нависавшая мне на плечи тяжесть все теснее прижимала спину к никелированной штанге. Забывчивость моя, однако, нисколько меня не обеспокоила. Деньги в гимназию можно было внести и завтра, в доме же стащить их было некому; кроме матери в квартире жила за прислугу лишь старая нянька моя Степанида, бывшая в доме уже больше двадцати лет, и единственной слабостью, а может быть, даже страстью которой были ее беспрерывные звонки, как щелканья подсолнухов, шушуканья, при помощи которых за неимением собеседников вела она сама с собой длиннейшие разговоры, а подчас даже и споры, изредка прерывая себя громкими, в голос, восклицаниями, как-то: "ну-да!" или "еще бы!" или "открывай карман шире!" В гимназии же я об этом конверте и вовсе забыл. В этот день, что впрочем отнюдь не часто случалось, уроки были не выучены, готовить их приходилось частью за время перемен, частью даже тогда, когда преподаватель находился в классе, и это жаркое состояние напряженности внимания, в котором все с такой легкостью усваивалось (хоть и с такой же легкостью, спустя день, забывалось), весьма способствовало вытряхиванию из памяти всего постороннего. Тогда, когда началась большая перемена, когда всех нас по случаю холодной, но сухой и солнечной погоды, выпускали во двор и на нижней площадке лестницы, я увидел мать, то тогда только вспомнил про конверт и про то, что видно она не стерпела и принесла его с собой. Мать однако стояла в сторонке в своей облысевшей шубенке, в смешном капоре, под которым висели седые волосики (ей было тогда уже пятьдесят семь лет), и с заметным волнением, как-то еще больше усиливавшим ее жалкую внешность, беспомощно вглядывалась в бегущую мимо ораву гимназистов, из которых некоторые, смеясь, на нее оглядывались и что-то друг другу говорили. Приблизившись, я хотел было незаметно проскочить, но мать, завидев меня и сразу засветясь ласковой, но не веселой улыбкой, позвала меня - и я, хоть мне и было ужас как стыдно перед товарищами, подошел к ней. - Вадичка, мальчик, - старчески глухо заговорила она, протягивая мне конверт и желтенькой ручкой боязливо, словно она жглась, касаясь пуговицы моей шинели; - ты забыл деньги, мальчик, а я думаю испугается, так вот - принесла. Сказав это, она посмотрела на меня, будто просила милостыни, но в ярости за причиненный мне позор, я ненавидящим шепотом возразил, что нежности телячьи эти нам не ко двору и что уж коли не стерпела и деньги принесла, так пусть и сама платит. Мать стояла тихо, слушала молча, виновато и горестно опустив старые свои ласковые глаза, - я же, сбежав по уже опустевшей лестнице и открывая тугую, шумно сосущую воздух дверь, хоть и оглянулся и посмотрел на мать, однако, сделал это не потому вовсе, что мне стало ее сколько-нибудь жаль, а всего лишь из боязни, что она в столь неподходящем месте расплачется. Мать все так же стояла на верхней плищадке и, печально склонив свою уродливую голову, смотрела мне вслед. Заметив, что я смотрю на нее, она помахала мне рукой и конвертом так, как это делают на вокзале, и это движение, такое молодое и бодрое, только еще больше показало, какая она старая, оборванная и жалкая.
На дворе, где ко мне подошли несколько товарищей и один спросил, - что это за шут гороховый в юбке, с которым я только что беседовал, - я, весело смеясь, ответил, что это обнищавшая гувернантка, что пришла она ко мне с письменными рекомендациями, и, что если угодно, то я с ней познакомлю: они смогут за ней не без успеха поухаживать. Высказав все это, я, не столько по сказанным мною словам, сколько по ответному хохоту, который они вызвали, почувствовал, что это слишком даже для меня и что говорить этого не следовало. Когда же, уплатив деньги, мать вышла и, ни на кого не глядя, сгорбившись, словно стараясь стать еще меньше, быстро, как только могла, стукая стоптанными, совсем кривыми каблучками, прошла по асфальтовой дорожке к воротам, - я почувствовал, что у меня болит за нее сердце.
Боль эта, которая столь горячо ожгла меня в первое мгновение, длилась, однако, весьма недолго, причем отчетливое ее иссякание, и значит полное исцеление мое от этой боли произошло как бы в два приема, когда я, вернувшись из гимназии домой, вошел в переднюю и прошел по узкому коридорчику нашей бедной квартирки, где шибко пахло кухней, к себе в комнату - боль эта, хоть и перестав уже болеть, все еще как-то напоминала о том, как она час тому назад болела; и дальше, когда, придя в столовую, я сел к столу и передо мною села мать, разливая суп, - боль эта меня уже не только не беспокоила, но мне даже и представить себе было трудно, что она когда-либо могла меня тревожить.
Но только я почувствовал себя облегченным, как множество злобных соображений начали волновать меня. И то, что такой старой старухе надобно понимать, что она только срамит меня своей одеждой, - и то, что незачем ей было шляться в гимназию с конвертом - и то, что она заставила меня лгать, что лишила меня возможности пригласить к себе товарищей. Я смотрел, как она ела суп, как, поднимая ложку дрожащей рукой, проливала часть обратно в тарелку, я смотрел на ее желтые щечки, на морковный от горячего супа нос, видел, как она после каждого глотка беловатым языком слизывает жир, и остро и жарко ненавидел ее. Почувствовав, что я смотрю на нее, мать, как всегда нежно, взглянула на меня своими выцветающими карими глазами, положила ложку и, будто этим своим взглядом понуждаемая хоть что-нибудь сказать, - спросила: вкусно? Она сказала это словно с подыгрыванием под ребенка, при этом с вопрошающим утверждением мотнув мне седой головкой. - Ффкюснэ, - сказал и я, не подтверждая и не отрицая, а передразнивая ее. Я произнес это ффкюснэ с отвращающей гримасой, словно меня сейчас вытошнит, и наши взгляды - мой холодный и ненавидящий, - ее, теплый открытый внутрь и любящий, встретились и слились. Это продолжалось долго, я отчетливо видел, как взгляд ее добрых глаз тускнеет, становится недоумевающим, потом горестным, - но чем очевиднее становилась мне моя победа, тем менее ощутимым и понятным казалось то чувство ненависти к этому любящему и старому человеку, силой которого эта победа достигалась. Вероятно, поэтому-то я и не выдержал, первым опустил глаза и взял ложку и начал есть. Но когда внутренне примиренный, желая сказать что-то ничего незначащее, я снова поднял голову, то уже ничего не сказал и невольно вскочил. Одна рука матери с ложкой супа лежала прямо на скатерти. На ладонь другой, подпертой локтем о стол, она положила голову. Узкие губы ее, перекосив лицо, взбирались на щеку. Из коричневых впадин закрытых глаз, веерами тянувших морщины, текли слезы. И столько беззащитности было в этой желтой, старенькой головке, столько незлобивого горького горя, и столько безнадежности от этой никому не нужной теперь ее гадкой старости, - что я, все косясь на нее, уже подозрительно грубым голосом сказал - ну, не надо, - ну, брось, - ведь не о чем, - и хотел было уже прибавить - мамочка - и может быть даже подойти и поцеловать ее, как в этот самый момент с внешней стороны, с коридора, нянька, балансируя на одном валенке пнула другим в дверь и внесла блюдо. Не знаю, для кого это уж и зачем, но только тут же я хватил кулаком по тарелке, и болью пораненной руки и облитыми супом брюками, окончательно уверованный в своей правоте, справедливость которой как-то туманно подкреплялась чрезвычайным испугом няньки, - я, грозно выругавшись, пошел к себе в комнату.
Вскоре после этого мать оделась, куда-то ушла и вернулась домой лишь под вечер. Заслышав, как она прямо из передней простукала по коридору к моей двери, постучала и спросила - можно, - я бросился к письменному столику. поспешно раскрыв книгу и, сев спиной к двери, скучно сказал - войди. Пройдя комнату и нерешительно подойдя ко мне сбоку, причем я, будто углубленный в книгу, видел, что она еще в шубке и в черном своем смешном капоре, мать, вынув руку из-за пазухи, положила мне на стол две смятых, словно желающих стыдливо уменьшиться, пятирублевых бумажки. Погладив затем своей скрюченной ручкой мою руку, она тихо сказала: - Ты уж прости меня, мой мальчик. Ты ведь хороший. Я знаю. И, погладив меня по волосам и чуть призадумавшись, будто еще чтото хотела сказать, но, не сказав ничего, мать на цыпочках вышла, тихонько прищелкнув за собою дверь.

2

Вскоре после этого я заболел. Первый мой немалый испуг был, однако, тотчас приутешен деловитой веселостью врача, адрес которого я наугад выискал среди объявлений венерологов, заполнявших в газете чуть ли не целую страницу. Свидетельствуя меня, он совершенно так же, как наш словесник, когда получал неожиданно хороший ответ от скверного ученика, в почтительном удивлении расширил глаза. Похлопав затем меня по плечу, он тоном не утешения - это меня бы расстроило, - а спокойной уверенности своей силы, добавил: - не горюйте, юноша, за один месяц все поправим.
Вымыв руки, написав рецепты, сделав мне необходимые указания и взглянув на рубль, положенный мною неловко косо и потому звеневший все учащаясь и уж прямо переходя в дробь, по мере того, как он ложился на стеклянном столе, - врач, вкусно колупнул в носу, отпустил меня, предупредив при этом со столь не шедшей к нему хмурой озабоченностью, - что быстрота моего выздоровления, как и мое выздоровление вообще, всецело зависят от точности моих посещений, и что самое лучшее, если я буду приходить ежедневно.
Несмотря на то, что уже в ближайшие дни я убедился, что эти ежедневные посещения отнюдь не являются необходимостью, и что со стороны врача это обычный прием, чтобы участить звенение моего рубля в его кабинете, я все же ходил к нему ежедневно, ходил просто потому, что это доставляло мне удовольствие. Было в этом коротконогом, толстом человечке, в его сочном баске, словно съел он что-то вкусное, в складках его жирной шеи, напоминавших велосипедные, друг на друга положенные шины, в его веселых и хитрых глазках, вообще во всем его обращении со мной что-то шутливо похваляющееся, одобряющее и еще что-то трудно уловимое, но такое, что мне приятно льстило. Это был первый уже в летах и следовательно "большой" человек, который видел и понимал меня как раз с той стороны, с которой я себя тогда хотел показать. И я ходил к нему ежедневно, не ради него, не как к врачу, а как к приятелю, первое время даже с нетерпением дожидался назначенного часа, надевая при этом, как на бал, новую тужурку, брюки и лакированные лодочки.
В эти дни, когда, желая установить за собою репутацию эротического вундеркинда, я рассказал в классе, какой я болел болезнью (я сказал, что болезнь прошла, в то время как она только начиналась), в эти дни, когда я нисколько не сомневался, что, рассказав подобное - я весьма выигрываю в глазах окружающих, - в эти-то дни и совершил я этот ужасный проступок, следствием которого была искалеченная человеческая жизнь, а, может быть, даже и смерть.
Недели через две, когда внешние признаки болезни поослабли, но когда я очень хорошо знал, что все еще болен, - я вышел на улицу, думая пройтись или пойти в киношку. Был вечер, была середина ноября, - это изумительное время. Первый пушистый снег, словно осколки мрамора в синей воде, медленно падал на Москву. Крыши домов и бульварные клумбы вздуло голубыми парусами. Копыта не цокали, колеса не стучали, и в стихнувшем городе повесеннему волновали звоны трамваев. В переулке, где я шел, я нагнал шедшую впереди меня девушку. Я нагнал ее не потому, что хотел этого, а просто потому лишь, что шел быстрее ее. Но когда поравнявшись и обходя ее, я провалился в глубокий снег, - то она оглянулась, и наши взгляды встретились, а глаза улыбнулись. В такой жаркий московский вечер, когда падает первый снег, когда щеки в брусничных пятнах, а в небе седыми канатами стоят провода, в такой же вечер где же взять эту силу и хмурость, чтобы уйти промолчав, чтобы никогда уже не встретить друг друга.
Я спросил, как ее зовут и куда она идет. Ее звали Зиночкой и шла она не "куда", а "просто так себе". На углу, куда мы подходили, стоял рысак; санки высокие - рюмочкой, громадная лошадь была прикрыта белой попоной. Я предложил прокатиться, и Зиночка, блестя на меня глазками, губы пуговкой, по-детски часто-часто закивала головой. Лихач сидел боком к нам, нырнув в выгнутый вопросительным знаком передок саней. Но, когда мы подошли, чуть ожил, и ведя нас глазами, словно целился в движущуюся мишень, хрипло выстрелил: - пажа, пажа, я вас катаю. И, видя, что попал и что нужно взять подстреленных, вылез из саней и безногий, зеленый и громадно-величественный, в белых перчатках с детскую голову, в усеченном онегинском цилиндре с пряжкой, подходя к нам, добавил, - прикажите прокатить на резвой, ваше благородие.
Теперь началось мучительное. В Петровский парк и обратно в город он запросил десять рублей, и, хотя у "его благородия" в кармане было всего пять с полтиной, - я не задумываясь сел бы, полагая в те годы любое мошенничество меньшим позором, чем необходимость торговаться с извощиком в присутствии дамы. Но положение спасла Зиночка. Сделав возмущенные глазки, она решительно заявила, что цена эта неслыханная и чтобы больше зелененькой я бы не смел ему давать. И при этом, держа меня за руку, тащила прочь. Она меня тащила прочь, - я же уходя слегка упирался, этим упиранием как бы снимая с себя и перенося на Зиночку всю стыдность положения. Выходило так, будто я здесь ни при чем, и уж, конечно, готов заплатить любую цену.
Пройдя шагов с двадцать, Зиночка через мое плечо с вороватой осторожностью оглянулась, и, завидя, что попона спешно снимается с лошади, - она, чуть не визжа от восторга, заходя мне навстречу и становясь на цыпочки, восторженно шептала: - он согласен, он согласен (она бесшумно зааплодировала), - он сейчас подает. Вы теперь видите, какая я умница (она все старалась заглянуть мне в глаза), видите, правда, ага!
Это "ага" очень для меня приятно звучало. Выходило так, будто я, элегантный кутила, богач и мот, а она, бедная и нищая девочка, сдерживает меня в моих тратах, и не потому, конечно, что траты эти мне не по силам, а потому лишь, что в тесном кругозоре своего нищенства, она, бедненькая, не может постигнуть допустимости таких трат.
У следующего перекрестка лихач нагнал нас, перегнал и, сдерживая рвущего рысака, как руль справа налево дергая возжи и ложась на сани спиной, отстегнул полость. Усаживая Зиночку и медленно, хоть и хотелось спешить, переходя на другую сторону, я взобрался на высокое и узенькое сиденье, и, заложив тугую бархатную петлю за металлический палец, обняв Зиночку и крепко, словно собираясь драться, потянув за козырек, гордо сказал: - трогай.
Раздался ленивый поцелуйный звук, лошадь чуть дернула, сани медленно поползли, и я уже чувствовал, как во мне все дрожит от извощичьего этого издевательста. Но когда через два поворота выехали на Тверскую-Ямскую, лихач вдруг подобрал возжи и крикнул - эээп, - где острое и стальное "э" пронзительно поднималось вверх, пока не ударило в мягкую заграду, не пускающую дальше "п". Сани страшно дернуло, нас бросило назад с поднятыми коленями и тотчас вперед лицом в ватную спину. А навстречу уже мчалась вся улица, мокрые снежные канаты больно стегали по щекам, по глазам, - на мгновенья лишь встречные взывали трамваи, и снова эп, эп, - но остро и отрывисто, как хлыст, и потом с радостно злобным блеянием - балуууй, и черные вспышки встречных саней с мучительным ожиданием оглобли в морду, и чок, чок, чок, звенели броски снега с копыт о металлический передок, и дрожали сани, и дрожали наши сердца. - Ах, как хорошо, - шептал подле меня в мокром хлещущем дожде детский, восторженный голосок. - Ах, как чудно, как чудно. И мне тоже было "чудно". Только, как всегда, я всеми силами упирался и противился этому разбушевавшемуся во мне восторгу.
Когда промахнули Яр и стала видна вышка трамвайной станции и заколоченная кондитерская будка, у проезда к кругу лихач прилег на нас спиной и, туго осаживая лошадь, отрывисто припевал кротким бабьим голоском - пр…, пр…, пр… Шагом въехали в проезд, снег сразу перестал и только вокруг одинокого желтого фонаря он вяло летал и не падал, словно там вытряхивали перину. За фонарем в черном воздухе стояла вывеска на столбах, а рядом с ней кулак с вытянутым указательным пальцем, в манжете и с кусочком рукава, косо приколоченный к дереву. По пальцу ходила ворона, ссыпая снег.
Я спросил Зиночку, не холодно ли ей. - Мне чудно, - сказала она, - ведь правда, это чудно, а? Вот возьмите погрейте мне ручки. Я отклеил от ее талии шибко ноющую в плече руку. С козырька текло на щеку и за воротник, наши лица были мокры, подбородок и щеки так морозно стянуло, что говорить приходилось с лицом неподвижным, брови и ресницы клеились в ледяных сосульках, плечи, рукава, грудь и полость покрыла ледяная похрустывавшая корочка, пар от нас и от лошади шел, будто в нас кипело, а щеки у Зиночки стали уже такими, словно наклеили ей красную яблочную кожуру. На пустынном кругу было все белое и голубое, и в этом белом и голубом, в их нафталиновом блеске, в этой неподвижной, точно комнатной тишине, я увидел свою тоску. Мне вспомнилось, что через несколько минут мы будем в городе, что надо вылезать из саней, идти домой, возиться с грязной болезнью, а завтра в темноте вставать, и мне перестало быть чудно.
Странно было в моей жизни. Испытывая счастье, достаточно было только подумать о том, что счастье это ненадолго, как оно в то же мгновение кончалось. Кончалось ощущение счастья не потому вовсе, что внешние условия, создавшие это счастье, обрывались, а лишь от сознания того, что внешние условия эти весьма скоро и непременно оборвутся. И как только являлось мне это сознание, так в то же мгновение счастья уже больше не было, - а создавшие это счастье внешние условия, которые все еще не обрывались, все еще продолжали существовать - уже только раздражали. Когда выехали с круга обратно на шоссе, мне уже желалось только одного: скорее быть в городе, вылезть из саней и расплатится.
Обратно ехать было холодно и скучно. Но, когда подъехав к Страстному, лихач, обернувшись, спросил: - ехать ли дальше и куда, - то, вопросительно взглянув на Зиночку, я сразу почувствовал, как сердце мое привычно и сладко остановилось. Зиночка смотрела мне не в глаза, а на мои губы тем свирепо бессмысленным взглядом, смысл которого мне хорошо был известен. Привстав на счастливо затрясшихся коленах, я на ухо сказал лихачу, чтобы вез к Виноградову.
Было бы совершенной неправдой сказать, что за эти несколько минут, которые потребовались, чтобы доехать до дома свиданий, меня нисколько не беспокоило, что я болен, и что собираюсь Зиночку заразить. Тесно прижимая ее к себе, я даже непрестанно об этом думал, но, думая об этом, - страшился не ответственности перед самим собой, а только тех неприятностей, которые за такой проступок могут нанести другие. И как это почти всегда в таких случаях бывает, такая боязнь нисколько не сдерживая от совершения проступка, только побуждала свершить его так, чтобы никто не узнал о виновнике.
Когда сани стали у этого рыжего с законопаченными окнами дома, я попросил лихача въехать внутрь. Чтобы въехать в ворота, нужно было подать сани назад к бульварной ограде, - но когда мы были уже в воротах, полозья, шипнув, врезались в асфальт, сани стали поперек тротуара, и эти несколько секунд, пока вязла лошадь и рывком внесла нас во двор, случившиеся здесь прохожие обходили сани и с любопытством разглядывали нас. Двое даже остановились и это заметно повлияло на Зиночку. Она как-то сразу отстранилась, стала чужой и обиженно беспокойной.
Пока Зиночка, сойдя с саней, отошла в темный угол двора, - я, расплачиваясь с лихачем, который настоятельно требовал прибавку, с неприятностью вспоминал, что у меня остается только два с половиной рубля, и что, возможно, если дешевые комнаты будут заняты, мне не хватит пятидесяти копеек. Заплатив лихачу и подойдя к Зиночке, я уже по одному тому, как она шибко теребила сумочку и возмущенно дергала плечиком, - почувствовал что так, сейчас, с места - она не пойдет. Лихач уже уехал и от круто повернутых саней оставил проутюженный круг. Те двое любопытных, что остановились при нашем въезде, теперь зашли во двор, стояли поодаль и наблюдали. Став к ним спиной так, чтобы Зиночка их не видела, обняв ее за плечики и обзывая ее и крошкой, и маленькой, и девочкой, я говорил ей слова, которые были бы лишены всякого смысла, если бы не произносились елейным голоском, звук которого, как-то сам по себе, сделался сладок как патока. Почувствовав, что она сдается, что становится прежней Зиночкой, хоть и не той, что так страшно (как мне показалось) глянула на меня у Страстного, - а той, что в парке говорила "чудно, ах, как чудно", - я нескладно и сбивчиво начал говорить ей о том, что у меня в кармане целых сто рублей, что здесь их не разменяют, что мне нужны пятьдесят копеек, что через несколько минут верну их, что… Но Зиночка, не дав мне договорить с пугливой поспешностью быстробыстро раскрыла свою старенькую клеенчатую под крокодил сумочку, достала крохотный кошелечек и вывернула его над моей ладонью. Я увидел горстку крошечных серебряных пятаков, бывших как бы некоторой редкостью, и вопросительно взглянул на Зиночку. - Их как раз десять, успокаивающе сказала она, и потом, жалко съежившись, как бы извиняясь, стыдливо добавила: - очень долго я их все собирала; говорят, они к счастью. - Но, крошка, - возразил я в благородном возмущении, - это право тогда жаль. Возьми их, я обойдусь. Но Зиночка, уже по-настоящему сердясь, морщилась от усилия замкнуть ручками мою ладонь. - Вы должны взять, - говорила она. - Вы должны. Вы меня обидите.
Пойдет или не пойдет, пойдет или откажет. - Вот было то единственное, что волновало мои мысли, мои чувства, все мое существо, в то время как я, как бы невзначай, подводил Зиночку к гостиничному подъезду. Взойдя на первую ступень, она, словно очнувшись, остановилась. В тоске глянула на открытые ворота, где все еще, точно непропускавшие стражи, стояли те двое; потом, как перед расставанием, взглянула на меня, улыбнулась жалко и, опустив голову, вся как-то сгорбившись, закрыла лицо руками. Высоко, у самой подмышки крепко схватив ее за руку, я втащил ее вверх по лестнице и протолкнул в услужливо раскрытую швейцаром дверь.
Когда через час, или сколько там, мы снова вышли, то еще во дворе я спросил Зиночку, в какую ей сторону надо идти, чтобы обозначить свой дом в направлении противоположном, тут же у ворот навсегда с ней распроститься. Так поступалось всегда по выходе от Виноградова.
Но если к таким расставаниям навсегда меня обычно побуждала сытая скука, а подчас и гадливость, - чувства, которые (хоть я и знал, что через день пожалею) мешали поверить, что завтра эта девочка снова сможет стать желанной, - то теперь, отсылая Зиночку, я испытывал только досаду.
Я испытывал досаду, потому что в номере, за перегородкой, зараженная мною Зиночка не оправдала надежд, продолжая оставаться все той же восторженной и потому бесполой, как и тогда, когда говорила - ах, как чудно. Раздетая, она гладила мои щеки, приговаривая - ах, ты моя любонька, ты моя лапочка, - голоском, звеневшим детской, ребяческой нежностью, - и нежность эта, не кокетливая, нет, а душевная, - совестила меня, не дозволяя целиком высказать себя в том, что принято называть бесстыдством, хоть это и ошибочно, ибо главная и жаркая прелесть человеческой порочности - это преодоление стыда, а не его отсутствие. Сама того не зная, Зиночка мешала скоту преодолеть человека, и потому теперь, чувствуя неудовлетворенность и досаду, я все это происшествие обозначал одним словом: зря. Зря я заразил девчонку - думал и чувствовал я, но это зря понимал и чувствовал так, словно совершил дело не только не ужасное, а даже напротив, как бы принес какуюто жертву, ожидая взамен получить удовольствие, которого вот не получил.
И только когда уже стоя в воротах, Зиночка, чтобы не потерять, заботливо запрятала клочок бумажки, на котором я записал будто бы свое имя и первый взбредший мне номер телефона, - только, когда попрощавшись и поблагодарив меня, Зиночка стала от меня уходить, - да, только тогда внутренний голос, - но не тот самоуверенный и нахальный, которым я в своих воображениях, лежа на диване, мысленно обращался ко внешнему миру, - а спокойный и незлобивый, который беседовал и обращался только ко мне самому, - заговорил во мне. - Эх, ты, - горько говорил этот голос, - погубил девчонку. Вон смотри, вон она идет, этот малыш. А помнишь, как она говорила - ах, ты моя любонька? И за что погубил? Что она тебе сделала? Эх ты!
Удивительная это вещь - удаляющаяся спина несправедливо обиженного и навсегда уходящего человека. Есть в ней какое-то бессилие человеческое, какая-то жалкая слабость, которая просит себя пожалеть, которая зовет: которая тянет за собою. Есть в спине удаляющегося человека что-то такое, что напоминает о несправедливостях и обидах, о которых нужно еще рассказать и еще раз проститься, и сделать это нужно скорее, сейчас, потому что уходит человек навсегда, и оставить по себе много боли, которая долго еще будет мучить, и может быть в старости не позволит ночами заснуть. Снова шел снег, но уже сухой и холодный, ветер мотал фонарь, и на бульваре тени от деревьев дружно виляли, как хвосты. Зиночка давно уже зашла за угол, Зиночки давно уже не было видно, но все снова и снова воображением я возвращал ее к себе, отпускал до угла, смотрел на ее удаляющуюся спину, и опять, почему-то спиной, она прилетала ко мне обратно. А когда, наконец, случайно промахнув по карману, я звякнул в нем ее неиспользованными десятью серебряными пятачками, и тут же вспомнил ее губки и голосок ее, когда она сказала - долго я их собирала, говорят, они к счастью, - то это было, как хлыст по моему подлому сердцу, хлыст, который заставил меня бежать, бежать вслед за Зиночкой, бежать по глубокому снегу в той расслабленной слезливости, когда бежишь вослед двинувшемуся и последнему поезду, бежишь и знаешь, что догнать его не сумеешь.
В эту ночь я еще долго бродил по бульварам, в эту ночь я дал себе слово - на всю жизнь, на всю жизнь сохранить Зиночкины серебряные пятачки. Зиночку же я так больше никогда и не встретил. Велика Москва и много в ней народу.

3

Водительскую головку нашего класса составляли Штейн, Егоров и, как мне тогда хотело казаться, - я сам.
Со Штейном я был дружен, с постоянным беспокойством чувствуя при этом, что, как только я перестану напрягать в себе эту дружбу к нему, так тотчас возненавижу его. Белобрысый, безбровый, с уже намечавшейся плешью, - Штейн был сыном богатого еврея-меховщика и лучшим учеником в классе. Преподаватели вызывали его весьма редко, с годами удостоверившись, что знания его безукоризненны. Но когда преподаватель, заглянув в журнал, говорил - Шшштейн, - весь класс как-то по-особому затихал. Штейн, сорвавшись с парты с таким шумом, словно его там кто держал, быстро выходил из ряда парт и, чуть не опрокинувшись на тонких и длинных ножищах - далеко от кафедры становился так косо к полу, что, если бы провели прямую линию от его носков вверх, она вышла бы из острия его узкого и худого плеча, у которого он молитвенно складывал громадные свои белые руки. Стоя косо, всей тяжестью своей на одной ноге, другой лишь носком ботинка (будто эта нога была короче) прикасаясь к полу, - бабьеподобный, неуклюже изломанный, но никак не смешной, изображая голосом - при ответах - рвущую его вперед, словно от избытка знаний, торопливость, - а при выслушивании задаваемых ему вопросов - небрежную снисходительность, он, блистательно пробарабанив свой ответ, в ожидании благосклонного "садитесь", всегда старался смотреть мимо класса - в окно, при этом словно что-то жуя или шепча губами. Когда же, так же сорвавшись, по скользкому паркету он быстро шел на место, то шумно садился и, ни на кого не глядя, сейчас же начинал что-то писать или ковырять в парте до тех пор, пока общее внимание не отвлекалось следующим вызовом.
Когда в переменах рассказывалось что-либо смешное и когда момент общего смеха заставал Штейна сидящим за партой, то, откидывая голову назад, он закрывал глаза, морщил лицо, изображая свое страдание от смеха, и при этом быстро-быстро стучал ребром кулака о парту, стуком этим как бы стараясь отвлечь от себя душивший его смех. Но смех только душил его: губы были сжаты и не издавали ни звука. Потом, выждав когда другие отсмеялись, он открывал глаза, вытирал их платком и произносил - уфф.
Его увлечениями, о которых он нам рассказывал, были балет и "дом" Марьи Ивановны в Косом переулке. Его любимой поговоркой было выражение: - надо быть европейцем. Выражение это он кстати и некстати употреблял постоянно. - Надо быть европейцем, - говорил он, являясь и показывая на часах, что пришел в точности за одну минуту до чтения молитвы. - Надо быть европейцем, - говорил он, рассказав о том, что был прошлым вечером в балете и сидел в литерной ложе. - Надо быть европейцем, - добавлял он, намекая на то, что после балета поехал к Марье Ивановне. Только позднее, когда Егоров стал шибко допекать, Штейн поотвык от этого своего любимого выражения.
Егоров был тоже богат. Он был сыном казанского лесопромышленника, очень холеный, надушенный, с белым зубцом пробора до самой шеи, со склеенными и блестящими, как полированное дерево, желтыми волосами, которые, если отклеивались, так уж целым пластом. Он был бы красив, если бы не глаза, водянистые и круглые, стеклянные глаза птицы, делавшиеся пугливо изумленными, лишь только лицо становилось серьезным: За первые месяцы своего поступления в гимназию, когда Егоров был как-то уж особенно народно простоват и даже называл себя Егорушкой, он был кем-то сокращенно прозван Яг, и прозвище это за ним осталось.
Яга привезли в Москву уже четырнадцатилетним парнем, и потому он был определен в гимназию сразу в четвертый класс. Привел его к нам классный надзиратель утром, еще до занятий, и сразу предложил ему прочитать молитву, в то время как двадцать пять пар насторожившихся глаз неотлучно смотрели, напряженно выискивая в нем все то, над чем можно было бы посмеяться.
Обычно молитва читалась монотонной скороговоркой, отзываясь в нас привычной необходимостью встать, полминуты стоять и, грохнув партами, садиться. Яг же начал читать молитву отчетливо и неестественно проникновенно, при этом крестился не так, как все, смахивая с носа муху, а истово, закрывая глаза, при этом клал театральные поклоны, и снова закидывая голову, мутными глазами искал высоко подвешенную классную икону. И тотчас раздались смешки, у всех явилось подозрение, что это шуточка, - и подозрение это перешло в уверенность, а разрозненные смешки в хороший хохот, лишь только Яг, оборвав слова молитвы, обвел всех нас цыплячьим своим, испуганно изумленным взглядом. Классный же наставник разволновался весьма и кричал на Яга и на нас всех, что если подобное случится еще и впредь, то он доведет дело до совета. И только через неделю, когда уже все знали, что Яг из очень религиозной, ранее старообрядческой, семьи, - то как-то раз, уже после занятий, этот же классный наставник, уже старый человек, покраснев как юноша, внезапно подошел к Ягу и, взяв его за руку и глядя в сторону, отрывисто сказал: - вы, Егоров, меня пожалуйста, простите. И, не сказав больше ничего, резко вырвал свою руку и весь сгорбленный, уже удаляясь по коридору, он делал руками такие движения, словно схватывал что-то с потолка и резко швырял на пол. А Яг отошел к окну и, стоя к нам спиной, долго сморкался.
Но это было только вначале. В старших классах Яг, по выражению начальства, сильно испортился, и стал часто и много пить. Приходя утром в класс, он нарочно делал круг, подходил к парте, где сидел Штейн, и, грозно рыгнув, гнал все это, как дорогой сигарный дым, к штейновскому носу. - Надо быть европейцем, - пояснял он окружающим. Хотя Яг жил в Москве совершенно один, снимал в особняке дорогие комнаты, получал из дому видимо много денег и часто появлялся на лихачах с женщинами, - он все же учился ровно и очень хорошо, считался одним из лучших учеников, и только немногим было известно, что он, чуть ли не по всем предметам, пользуется репетиторской подмогой.
Можно было бы сказать, что к нам троим - Штейну, Ягу, и мне, этой, как про нас говорили, классной головке, - весь остальной класс примыкал так, как к намагниченному бруску примыкает двумя концами приставленное копыто. Одним своим концом копыто примыкало к нам своим лучшим учеником и, удаляясь от нас по копытному кругу, согласно понижающимся отметкам учеников, снова возвращаясь, соприкасалось с нами другим своим концом, на котором был худший ученик и бездельник. Мы же, головка, как бы сопрягали в себе основные признаки и того и другого: имея отметки лучшего, были у начальства на счету худшего.
Со стороны лучших учеников к нам примыкал Айзенберг. Со стороны бездельников Такаджиев.
Айзенберг, или как его звали "тишайший" был скромный, очень прилежный и очень застенчивый еврейский мальчик. У него была странная привычка: прежде чем что-либо сказать или ответить на вопрос, - он проглатывал слюну, подталкивая ее наклоном головы, и, проглотив, произносил - мте. Все считали необходимым издеваться над его половым воздержанием (хотя истинность этого воздержания никем не могла быть проверена и меньше всего утверждалась им самим), и часто во время перемены обступившая его толпа, с требованием - а ну, Айзенберг, покажи-ка нам твою последнюю любовницу - внимательно рассматривала ладони его рук.
Когда Айзенберг говорил с кем-нибудь из нас, то непременно как-то вниз и вбок наклонял голову, скашивал в сторону крапивного цвета глаза и прикрывал рукою рот.
Такаджиев был самым старшим и самым рослым в классе. Этот армянин пользовался всеобщей любовью за свое удивительное умение переносить объект насмешки с себя самого всецело на ту скверную отметку, которую он получал, при этом, в отличие от других, никогда не злобствуя на преподавателя и сам веселясь больше всех других. У него тоже, как и у Штейна, было свое любимое выраженьице, которое возникло при следующих обстоятельствах. Однажды, при раздаче проверенных тетрадей, преподаватель словесности, добродушный умница Семенов, отдавая тетрадь Такаджиеву и лукаво постреливая глазками, заявил ему, что, несмотря на то, что сочинение написано прекрасно и что в сочинении имеется лишь одна незначительная ошибка - неправильно поставленная запятая, он, Семенов, принужден именно за эту-то ничтожную ошибку поставить Такаджиеву кол. Причину же столь несправедливой, на первый взгляд, отметки должно видеть в том, что такаджиевское сочинение слово в слово совпадает с сочинением Айзенберга, как равно совпадают в них - и это особенно таинственно - неправильно поставленные запятые. И добавив свое любимое - видно сокола по полету, а молодца по соплям - Семенов отдал Такаджиеву тетрадь. Но Такаджиев, получив тетрадь, продолжал стоять у кафедры. Он еще раз переспросил Семенова - возможно ли, так ли он его понял, и как же это мыслимо, чтобы так-таки совершенно совпали эти неправильно поставленные запятые. Получив тетрадь Айзенберга для сличения, он долго листал, со все растущим в лице изумлением что-то сверять и отыскивать, и, наконец, уже в совершенном недоумении, глянув сперва на нас, приготовившихся грохнуть хохотом, медленно-медленно поворотил изумленно выпученные глаза прямо на Семенова. - Таккая сафпадэние, - трагически прошептал он, поднял плечи и опустил углы губ. Кол был поставлен, цена была как бы заплачена, и Такаджиев, на самом деле прекрасно владевший русским языком, просто пользовался случаем, чтобы повеселить друзей, самого себя, да кстати и словесника, который, несмотря на жесткую суровость отметок, любил смеяться.
Таковы были точки нашего с концами примыкавшего к нам классного копыта, в котором все остальные ученики казались тем более отдаленными и потому бесцветными, чем ближе размещались они к середине копыта, вследствие извечной борьбы между двойкой и тройкой. Вот в этой-то далекой и чуждой нам среде находился Василий Буркевиц, низкорослый, угреватый и вихрастый малый, когда случилось с ним происшествие, весьма необычное в спокойно и крепко налаженной жизни нашей старой гимназии.

4

Мы были в пятом классе и был урок немецкого языка, который нам преподавал фонФолькман, совершенно лысый человек с красным лицом и белыми мазеповскими со ржавчиной усами. Он сперва спрашивал Буркевица с места (он его называл Буркевиц, ставя ударение на "у"), но так как кто-то навязчиво и громко суфлировал, то Фолькман рассердился, морковный цвет лица сразу стал свекольным и, приказав Буркевицу отойти от парты и встать у доски, буркнув - Verdammte bummelei - он уже любовно тянул себя за тормоз своей злобы - свой бело-рыжий ус. Встав у доски, Буркевиц хотел было отвечать, как вдруг случилось с ним нечто в высшей степени неприятное. Зачихнул, но чихнул так несчастливо, что из носа его вылетели брызги и качаясь повисли чуть ли не до пояса. Все захихикали.
- Was ist denn wieder los - спросил Фолькман и, обернувшись и увидев, добавил: - Na, ich danke.
Буркевиц, налитый кровью стыда и потом сразу бледнея до зелени, трясущимися руками шарил по карманам. Но платка при нем не оказалось. - А ты, милой, оборвал бы там свои устрицы, заметил Яг, - Бог милостив, а нам нынче еще обедать надо. - Такая сафпадэние, - изумлялся Такаджиев. Весь класс уже ревел от хохота, и Буркевиц, растерянный и ужасно жалкий, выбежал в коридор. Фолькман же, карандашом стуча по столу, все кричал - Rrruhe - но в общем грохоте было слышно только рычание первой буквы - звук, изумительно иллюстрировавший выражение его глаз, которые выпучились уже так, что страх мы испытывали не столько за нас, сколько за самого Фолькмана.
На следующий день, однако, когда снова был урок немецкого языка, Фолькман, на этот раз, будучи видимо хорошо настроен и решив посмеяться, опять вызвал Буркевица. - Barkewitz! Ubersetzen Sie weiter - приказал он, с притворным ужасом добавив: aber selbstverstandlich nur im Falle, wenn Sie heut'n Taschentuch besitzen.
У Фолькмана было замечательно то, что только по смыслу предшествующих событий можно было догадаться - кашляет ли он или смеется. И, завидя теперь, как он, после сказанных им слов, широко раскрыв рот, выпускал оттуда клокочущую, хрипящую и булькающую струю, - как ржавые кончики его усов приподнимались, словно изо рта у него шел страшный ветер, и как на его, ставшей малиновой, лысине вздулась, толщиною с карандаш, лиловая жила, - весь класс дико и надрывно захохотал. Штейн же, откинув голову, со страдальчески закрытыми глазами, шибко стучал ребром своего белого кулака о парту, и лишь после того, как все успокоились, вытер глаза и сделал УФФ.
Только спустя несколько месяцев мы поняли, до чего жесток, несправедлив и неуместен был этот хохот.
Дело в том, что, когда случилась эта неприятность с Буркевицем, он в класс не вернулся, а на следующий день явился с чужим, с деревянным лицом. С этого дня класс перестал для него жить, он будто похоронил нас, и, вероятно, и мы бы спустя короткое время о нем бы забыли, если бы уже через неделю-другую и нами и преподавателями не было бы замечено нечто чрезвычайно странное.
Странность же эта заключалась в том, что Буркевиц, троечник и двоечник Буркевиц, начал вдруг неожиданно и крепко сдвигаться с середины классного копыта, и, сперва очень медленно, а потом все быстрее и быстрее, двигаться по этому копыту в сторону Айзенберга и Штейна.
Сперва это продвижение шло очень медленно и туго. Излишне говорить о том, что даже при системе отметок преподаватель руководствуется обычно не столько тем знанием ученика, которое тот обнаруживает в момент вызова, сколько той репутацией знаний, которую ученик этот себе годами создал. Случалось, хотя и очень редко, что единичные ответы Штейна или Айзенберга, были настолько слабы, что, будь на их месте Такаджиев, он безусловно получил бы тройку. Но так как это были Айзенберг и Штейн, зарекомендованные годами пятерочники, то преподаватель, даже за такие их ответы, хотя быть может и скрепя сердцем, ставил им пять. Обвинять преподавателей за это в несправедливости - было бы столь же справедливо, как обвинять в несправедливости весь мир. Ведь сплошь да рядом уже случалось, что зарекомендованные знаменитости, эти пятерочники изящных искусств, получали у своих критиков восторженные отзывы даже за такие слабые и безалаберные вещи, что будь они созданы кем-нибудь другим, безымянным, то разве что в лучшем случае он мог бы рассчитывать на такаджиевскую тройку. Главной же трудностью Буркевица была не его безымянность, а что гораздо хуже, годами установившаяся репутация посредственного троечника, и вот эта-то репутация посредственности особенно мешала ему двигаться и стояла перед ним нерушимой стеной.
Но, конечно, все это было только первое время. Уж такова вообще психология пятибалльной системы, что от тройки до четверки - это океан переплыть, а от четверки до пятерки - рукой подать. Между тем Буркевиц все пер. Медленно и упорно, не отступая ни на пядь, все вперед, двигался он по изгибу, все ближе и ближе к Айзенбергу, все ближе и ближе к Штейну. К концу учебного года (история с чихом приключилась в январе) он был уже близ Айзенберга, хотя и не смог с ним сравниться за недостатком времени. Но когда с последнего экзамена Буркевиц, все с тем же деревянным лицом и ни с кем не прощаясь, прошел в раздевальню, мы все же никак не предполагали, что станем свидетелями трудной борьбы, борьбы за первенство, которая завяжется с первых же дней будущего учебного года.

5

Борьба началась с первых же дней. С одной стороны Василий Буркевиц, - с другой Айзенберг и Штейн. На первый взгляд борьба эта могла показаться бессмысленной: и Буркевиц, и Айзенберг, и Штейн не имели, кроме пятерок, других отметок. И все же шла борба, напряженная и жаркая, и причем борьба эта шла за ту невидимую надбавку к пятерке, за то наивысшее перерастание этой оценки, которое, хотя и нельзя было изобразить в классном журнале, но которое остро чувствовалось и классом и преподавателями, и которое поэтому служило тем хвостом, длиной коего определялось первенство.
С особенной внимательностью относился к этому соревнованию преподаватель истории, и случалось даже так, что в течение одного урока он вызывал подряд всех троих: Айзенберга, Штейна и Буркевица. Никогда не забыть мне этой электрической тишины в классной комнате, этих влажных, жадных и горячих у всех глаз, этого затаенного и потому тем более буйного волнения, и кажется мне, что совершенно также переживали бы мы бой быков, когда бы были лишены возможности криками высказывать наши чувства.
Сперва выходил Айзенберг. Этот маленький честный труженик знал все. Он знал все, что нужно, он знал даже больше этого, даже свыше того, что от него требовалось. Но в то же время, как знания, которые от него требовались текущим уроком, выражались хоть и в безукоризненном, хоть и в точном, хоть и в безошибочном, - но все же не более, как в сухом перечне исторических событий, - так равно и те знания, которые от него вовсе не требовались, и коими он желал блеснуть, выражались лишь в забегании вперед в хронологическую даль еще не пройденных уроков.
Потом быстро, как всегда, выходил Штейн, скривив всю комнату своей косой фигурой. Снова тот же вопрос, что и Айзенбергу, и Штейн начинал мастерски барабанить. Это был уже не Айзенберг, с его глотаниями слюны и корявыми "мте", которыми тот начинал свои красные строки. В некотором смысле то, что давал Штейн, было даже блестяще. Он трещал, как многосильный мотор, обильные летели искры иностранных слов, не замедляя речи, как хорошо подстроенные мосты, приносились латинские цитаты, и чеканный его выговор доносил до наших ушей все, позволяя приятно отдыхать, ничуть не заставляя вслушиваться или напрягаться, и в то же время не давая выплеснуться в пустоту ни единой звуковой капле. В довершение ко всему, уже заканчивая, Штейн в блестящем резюмэ своего рассказа давал нам прозрачно понять, что он, Штейн, человек нынешнего века, хоть и рассказывает все это, однако, на самом деле только нисходит и относится свысока к людям минувших эпох. Что он, к услугам которого имеются теперь и автомобили, и аэропланы, и центральное отопление, и международное общество спальных вагонов, считает себя в полном праве смотреть свысока на людей времен лошадиной тяги, и что если он и изучает этих людей, так разве уж для того, чтобы лишний раз увериться в величии нашего изобретательского века.
И, наконец, Василий Буркевиц, и снова тот же вопрос, что и первым двум. С первых слов Буркевиц разочаровывал. Уж как-то очень сухо намечал он дорогу своего рассказа, и уши наши были избалованы и ждали штейновского чеканного барабана. Но уже после нескольких оборотов Буркевиц, как бы невзначай, упоминал мелкую подробность быта той эпохи, о которой рассказывал, словно вдруг замахнувшись швырял пышную розу на горбы исторических могил. После первой бытовой черты следовали также одиноко, как капля перед грозой, вторая, и потом третья, и потом много, и, наконец, уже целым дождем, так что в развитии событий он все медленнее и трудней продвигался вперед. И старые могилы, словно разукрашенные легшими на них цветами, уже казались совсем недавними, еще незабытыми, свежевырытыми, вчерашними. Это было начало.
Но лишь только в силу этого начала приближались к нам, подъезжали к нам вплотную и старые дома, и старые люди, и деятельность старых эпох, как тотчас опровергалась штейновская точка зрения, возвеличивавшая нынешнюю эпоху над миновавшей-де потому, что для расстояния, одолеваемого нынче люксус-экспрессом в двадцать часов, потребовалось бы в то далекое время лошадиной тяги больше недели. Ловким, мало напоминающим предумышленность оцеплением сегодняшнего и тогдашнего быта, Буркевиц, не утверждая этого, все же заставлял нас понять, что Штейн заблуждается. Что отличие между людьми, жившими во времена лошадиной тяги и живущими теперь, в эпоху технических усовершенствований, - отличие, которое, как полагает Штейн, дает ему, человеку нынешнего века, право возвеличивать себя над людьми миновавших эпох, - в действительности вовсе не существует, - что никакого отличия между человеком нынешним и прошлой эпохи нет, что, напротив, всякое различие между ними отсутствует, и что именно отсутствием-то отличия и объясняется поразительное сходство человеческих взаимоотношений и тогда, когда расстояние одолевалось за неделю, и теперь, когда оно покрывается в двадцать часов. Что как теперь очень богатые люди, одетые в дорогие одежды, едут в международных спальных вагонах, - так и тогда, хотя и иначе, но тоже очень богато одетые люди ехали в шелками обитых каретах и укутанные соболями; что как теперь есть люди, если не очень богаты, то все же очень хорошо одетые, едущие во втором классе, цель жизни которых - это добыть возможность поездок в спальном вагоне, так и тогда были люди, ехавшие в менее дорогих экипажах и укутанные лисьими шкурками, цель жизни которых состояла в том, чтобы приобрести еще более дорогую карету, а лисы сменить соболями; что как теперь есть люди, едущие в третьем классе, не имеющие чем заплатить доплату за скорость, и обреченные страдать от жестких досок почтового, так и тогда были люди, не имеющие ни денег, ни чина, потому тем дольше кусаемые клопами смотрительского дивана; что, наконец, как теперь есть люди, голодные, жалкие, и в лохмотьях, шагающие по шпалам, так и тогда были люди такие же голодные, такие же жалкие, в таких же лохмотьях бредущие по почтовому тракту. Давно уже сгнили шелка, развалились, рассохлись кареты, и сожрала моль соболя, а люди словно остались все те же, словно и не умирали, и все так же мелко гордясь, завистничая и враждуя, взошли в сегодняшний день. И не было уже штейновского игрушечного прошлого, умаленного нынешним паровозом и электричеством, потому что придвигаемое к нам буркевицевской силой это прошлое принимало явственные очертания нашего сегодняшнего дня. Но снова переходя к событиям, снова вводя в них бытовые черты, сличая их с характерами и действиями отдельных лиц, Буркевиц упорно и уверенно гнул в нужную ему сторону. Эта кривая его рассказа, после многих и режущих сопоставлений, нисколько не вступая в утверждение и потому приобретая еще большую убедительность, сводилась к тому выводу, которого сам он не делал, предоставляя его сделать нам, и который заключался в том-де, что в прошлом, в этом далеком прошлом - нельзя не заметить, нельзя не увидеть возмутительную и кощунственную несправедливость: несоответствие между достоинствами и недостатками людей, и облегающими их, одних соболями, других лохмотьями. Это в прошлом. На настоящее он уже и не намекал, словно крепко зная, как хорошо, как досконально известно нам это возмутительное несоответствие в нашем сегодня. Но паутина уже сплетена. По ее путанным, стальным и неломающимся прутьям, по которым все мы уверенно шли, не могли не идти вслед за Буркевицем, - мы приходили к непотрясаемой уверенности в том, что как прежде, - во времена лошадиной тяги, так и теперь во времена паровозов, - жить человеку глупому легче, чем умному, хитрому лучше, чем честному, жадному вольготней, чем доброму, жестокому милее, чем слабому, властному роскошней, чем смиренному, лживому сытнее, чем праведнику, и сластолюбцу слаще, чем постнику. Что так это было, и так это будет вечно, пока жив на земле человек.
Класс не дышал. В комнате было чуть не тридцать человек, а я отчетливо слышал, как цокали запрещенные начальством часы в кармане соседа. Историк сидел на кафедре, щурил рыжие ресницы в журнал, изредка так морщась и поскребывая всей пятерней бородку, словно говорил: - вот так гусь лапчатый.
Буркевиц заканчивал свой рассказ напоминанием о той болезни, которая, развиваясь много веков, постепенно охватывала человеческое общество, и которая, наконец, теперь, в нынешнюю эпоху технических совершенствований, уже повсеместно заразила человека. Эта болезнь - пошлость. Пошлость, которая заключается в способности человека относиться с презрением ко всему тому, чего он не понимает, причем глубина этой пошлости увеличивается по мере роста никчемности и ничтожества тех предметов, вещей и явлений, которые в этом человеке вызывают восхищение.
И мы понимали. Это был меткий камень в штейновскую морду, которая как раз в это время что-то усиленно разыскивала в парте, зная, что теперь все глаза обращены на нее.
Но понимая, в кого брошен камень, мы также понимали и нечто другое. Это другое заключалось в понимании того, что эта, казалось бы безнадежная, веками налаженная несправедливость людских отношений, о которых намеками рассказывал Буркевиц, нисколько не повергает ни его самого ни в уныние, ни в бешенство, а является как бы тем горючим, нарочно для него приготовленным веществом, которое, вливаясь в его нутро, не дает разрушающего взрыва, а горит в нем ровным, спокойным и шибким огнем. Мы смотрели на его ноги в стоптанных нечищенных ботинках, на потертые брюки с неуклюже выбитыми коленями, на его шарами налитые скулы, крошечные серые глаза и костистый лоб под шоколадными вихрами, и чувствовали, чувствовали непреодолимо и остро, как бродит и прет в нем страшная русская сила, которой нет ни препон, ни застав, ни заград, сила одинокая, угрюмая и стальная.

6

Эта борьба между Буркевицем, Штейном и Айзенбергом, которую Штейн язвительно окрестил борьбой белой и грязной розы, эта борьба, в которой чрезвычайный перевес Буркевица чувствовался решительно всеми, закончилась тотчас, лишь только единодушное мнение класса было о ней громко высказано.
Это случилось совершенно случайно. Как-то, в начале ноября, утром, когда все расселись по партам в ожидании историка, в класс быстро зашел ученик восьмого класса с такой решительностью, что весь класс встал на ноги, приняв его за преподавателя. Послышались чрезвычайно витиеватые ругательства, причем настолько дружные, что ученик этот, нахально взойдя на кафедру и разведя руками, сказал: - простите, господа, но я не понимаю, что здесь, - арестантская камера для уголовных, в которой вошедшего товарища приняли за начальника тюрьмы, - или здесь шестой класс московской классической гимназии?
- Господа, - продолжал он с чрезвычайной серьезностью, - я прошу на минуту вашего внимания. Сегодня утром прибыл в Москву господин министр народного просвещения, и есть основание предполагать, что завтра, в течение дня, он посетит нас. Мне кажется, не к чему говорить вам о том, ибо вы это и сами знаете, какое значение имеет для нашей гимназии то впечатление, которое господин министр вынесет из этих стен. Совершенно очевидно также и то, что дирекция гимназии, не считая для себя возможным сговариваться с нами в смысле подготовки к такому посещению, будет, однако, смотреть с благожелательством, коль скоро нечто подобное будет предпринято нами самими. Господа, я попрошу вас теперь назвать мне вашего лучшего ученика, который должен будет сегодня вечером присутствовать на маленьком совещании, а завтра он, как ваш выборный, сообщит вам общее решение, которому каждый из вас, желающий поддержать долголетнюю и незапятнанную честь нашей славной гимназии, подчинится беспрекословно.
Сказав это, он приподнял раскрытую книжонку к своим, видимо, очень близоруким глазам и, навострив в бумагу карандаш и моргая глазами, как это делает человек в ожидании звука, добавил: - так как фамилия?
И класс, ухнув гулом голосов, так что в стеклах дзыкнули сотни злых мух, заревел: - Бурке-виц. И даже сзади кто-то любовно добавил - выходи, Васька, - хотя и выходить было некуда и совершенно не нужно. Гимназист записал, поблагодарил и поспешно вышел. Игра была проиграна. Борьба закончена. Буркевиц стал первым.
И словно зная, что соревнованию пришел конец (хотя, может быть, еще и по другим каким причинам), вошедший в класс историк, садясь и потом злобно шаркая по кафедре ногами, тут же вызвал Буркевица, и, попросив рассказать текущий урок, прибавил: - попрошу вас держаться в рамках ги-имназического к-курса. И Буркевиц понял. Он начал рассказывать текущий урок, и рассказал его в духе гимназического курса, в духе незапятнанной чести нашей славной гимназии и в духе господина министра народного просвещения, который в это утро прибыл в Москву.
- Если бы сопля меня не сделала человеком, то заместо человека я сделался бы соплей. - Так говорил мне Буркевиц во время выпускных экзаменов, после того, как произошедший скандал с гимназическим священником нас немного сблизил. Но это было уже в наши прощальные дни в гимназии. До этого же Буркевиц ни со мной и вообще ни с кем не говорил ни слова, продолжая считать нас чужими, и за все время, вне гимназической необходимости, сказал всего несколько слов Штейну по следующему поводу. Однажды, во время большой перемены, собравшаяся вокруг Штейна толпа гимназистов начала с ним беседу о ритуальных убийствах, причем кто-то с жестокой улыбкой спросил у Штейна, верит ли он, Штейн, в возможность и в существование ритуальных убийств. Штейн тоже улыбался, но когда я увидел эту его улыбку, у меня сжалось за него сердце. - Мы, евреи, - отвечал Штейн, - не любим проливать человеческую кровь. Мы предпочитаем ее высасывать. Ничего не поделаешь - надо быть европейцем. - Вот в эту-то минуту Буркевиц, стоявший тут же, вдруг неожиданно для всех впервые обратился к Штейну. - А вы, кажется, господин Штейн, - сказал он, испугались здесь антисемитизма? А напрасно. Антисемитизм вовсе и не страшен, а только противен, жалок и глуп: противен, потому что направлен против крови, а не против личности, жалок потому, что завистлив, хотя желает казаться презрительным, глуп потому, что еще крепче сплочает то, что целью своей поставил разрушить. Евреи перестанут быть евреями только тогда, когда быть евреем станет не невыгодно в национальном, а позорно в моральном смысле. Позорно же в моральном смысле станет быть евреем тогда, когда наши господа христиане сделаются наконец истинно-христианами, иначе говоря людьми, которые, сознательно ухудшая условия своей жизни - дабы улучшить жизнь всякого другого, будут от такого ухудшения испытывать удовольствие и радость. Но пока этого еще не случилось, и двух тысяч лет для этого оказалось недостаточным. Поэтому напрасно вы говорите, господин Штейн, пытаетесь купить ваше сомнительное достоинство, унижая перед этими свиньями тот народ, к которому сами вы имеете честь, слышите ли, имеете честь принадлежать. И пусть вам будет стыдно, что я - русский, говорю это вам - еврею.
Я стоял молча, так же как и все. И, кажется, так же, как и все, в первый раз, в первый раз за всю мою жизнь испытывал острую и сладостную гордость от сознания того, что русский, и что среди нас есть хотя один такой как Буркевиц. Почему и откуда вдруг взялась во мне эта гордость - я хорошенько не знал. Я знал только, что Буркевиц сказал несколько слов, причем раньше, чем понял смысл его слов, я уже почувствовал в его словах какое-то особенное рыцарство, рыцарство личного самоуничижения ради защиты слабого и обездоленного инородца, рыцарство, столь свойственное русскому человеку в национальных вопросах. И уже потому, что никто из нас не обругал Буркевица, что толпа, обступившая Штейна, быстро начала расходиться, словно не желая участвовать в недостойном их деле, и что некоторые говорили - верно, Васька, - правильно, Васька, молодец, - мне показалось, что и другие испытывали совершенно то же, что и я, и что хвалят они Буркевица за то понимающее чувство национальной гордости, которое он этими словами им доставил. Но не испытывал, да и не мог, конечно, испытывать этих чувств сам Штейн. Резко отвернувшись, злобно улыбаясь, он отошел к Айзенбергу и, просунув свои громадные белые пальцы за ремень Айзенберга и так притягивая его к себе, о чем-то тихо ему не то говорил, не то спрашивал.
В первые затем минуты я испытывал некоторую смутную неприязнь к Штейну. Однако неприязнь эта быстро прошла, поскольку я сообразил, что если бы тогда, - во время перемены, - когда приходила в гимназию с конвертом моя мать, и я, поступив точно так же, как и Штейн, - отрекся от нее, полагая, что тем самым спасаю свое достоинство, - что если бы тогда к нам подошел бы тот же Буркевиц и сказал бы мне, что негоже сыну совеститься и отрекаться от своей матери только потому, что она старая, уродливая и оборванная, а что должно сыну любить и почитать свою мать, и тем больше любить, и тем больше почитать, чем старее, дряхлее и оборваннее она, - если бы случилось тогда во время перемены нечто подобное, то весьма возможно, что те из гимназистов, что спрашивали меня о шуте гороховом, и согласились бы с Буркевицем, и, может быть, даже поддакнули бы ему, - но я-то, я-то сам уже конечно испытывал бы этот стыдный момент, не столько навязываемую мне каким-то посторонним любовь к моей собственной матери, сколько вражду против этого вмешивающегося совершенно не в свое дело человека.
И, движимый этой общностью чувств, я подошел к Штейну и, крепко и тесно обняв его за талию, пошел с ним в обнимку по коридору.

7

За две недели до начала выпускных экзаменов, в апреле, когда война с Германией бушевала уже полтора с лишним года, все близко окружавшие меня гимназисты, а в том числе и я, потеряли к ней решительно всякий интерес.
Я еще хорошо помнил, как в первые дни объявления войны я был очень взволнован, и что волнение это было чрезвычайно приятным, молодеческим и, пожалуй, даже просто радостным. Целый день я ходил по улицам, нераздельно смыкаясь с - точно в пасхальные дни - праздной толпой, и вместе с этой толпой очень много кричал и очень громко ругал немцев. Но ругал я немцев не потому, что ненавидел их, а потому только, что моя ругань и брань были тем гвоздем, который, чем больше я его надавливал, тем глубже давал мне почувствовать эту в высшей мере приятную общность с окружающей меня толпой. Если бы в эти часы мне показали бы рычаг и, предложив его дернуть, сказали бы, что при повороте этого рычага взорвется вся Германия, взорвутся покалеченными, что при повороте этого рычага ни единого немца не останется в живых, - я бы не задумываясь дернул бы за этот рычаг, а дернув, с приятностью пошел бы раскланиваться. Слишком я уж был уверен, что если такое было бы осуществимо и осуществлено, то эта толпа исступленно, дико ликовала бы.
Вероятно, именно это духовное соприкосновение, эта сладенькая общность с такой толпой, помешали моему воображению взыграть тем образом, который возник во мне через несколько дней, когда, лежа в темной комнатенке моей на диване, представилось мне, что на помосте посередине большой площади, заполненной толпой, приводят мне белого германского мальчика, которого я должен зарубить. - Руби его, - говорят, нет, приказывают мне, - руби его на смерть, руби по башке, руби, ибо от этого зависит твоя жизнь, жизнь твоих близких, счастье, расцветы твоей родины. Не зарубишь - будешь наказан жестоко. - А я, глянув на белокурое темя этого немецкого мальчика и в его водянистые и умоляющие глаза - отшвыриваю топор и говорю: - воля ваша, я отказываюсь. И заслышав мой ответ, этот мой жертвенный отказ, толпа, дико ликуя, хлещет в ладоши. Таково было мое мечтание через несколько дней.
Но как в моем первом представлении, где, простым поворотом рычага уничтожая шестьдесят миллионов людей, я руководствовался отнюдь не враждой к этим людям, а только тем предполагаемым успехом, который выпадал бы на мою долю, сверши я нечто подобное, - так точно в моем отказе зарубить этого стоящего перед моими глазами мальчика я руководствовался не столько страхом пролития чужой крови, не столько уважением к человеческой жизни, сколько стремлением придать своей личности ту исключительность, которая тем больше возвышалась, чем большее наказание ожидало меня за мой отказ.
Уже через месяц я остыл к войне, и если, с подогретым восхищением читая в газете о том, что русские побили где-то немцев, приговаривал при этом: так им и надо, сволочам, зачем полезли на Россию, - спустя еще месяц, читая о какой-нибудь победе немцев над русскими, точно так же говорил: так им и надо, сволочам, не лезли бы на немцев. А еще через месяц вскочивший у меня на носу чирей бесил, заботил и волновал меня если не больше, то уж во всяком случае искренне, чем вся мировая война. Во всех этих словах, как - война, победа, поражение, убитые, пленные, раненые - в этих жутких словах, которые в первые дни были столь трепетно живыми, словно караси на ладонях, в этих словах для меня обсохла кровь, которой они были писаны, а обсохнув, превратилась в типографскую краску. Эти слова сделались как испорченная лампочка: штепсель щелкал, а она не вспыхивала, - слова говорились, но образ не возникал. Я уж никак не мог предполагать, что война может еще искренне волновать людей, которых она непосредственно не затрагивает, и так как Буркевиц вот уже три года совершенно не общался ни со мной, ни вообще с кем-либо в нашем классе, то мы вследствие сего и не могли, конечно, знать его мнений о войне, будучи, впрочем, уверены, что оно никак не может быть иным, чем наше. То обстоятельство, что Буркевиц не присутствовал в актовом зале во время молебствия о ниспослании победы, было вообще не замечено, и вспомнили об этом только уже после происшедшего столкновения, - касательно же его постоянного манкирования уроков по изучению военного строя, введенного в гимназии вот уже несколько месяцев, то это было толкуемо то ли его нездоровьем, то ли нежеланием отдавать свое первенство, хотя бы физическое, посредственному Такаджиеву, оказавшемуся замечательно ловким и сильным парнем. И присутствуя при этом ужасном столкновении, я в своем невежестве даже не знал, что слова, говоримые Буркевицем, - это только тот гром от той молнии, которая вскинулась вот уже много десятков лет тому назад из дворянского гнезда Ясной Поляны.

8

В нашем выпускном классе был пустой урок. Заболел и не явился словесник, и наш класс, стараясь не шуметь, дабы не потревожить занятий в шестом и седьмом классах, наружные двери, которых выходили в это же отделение, тихо бродил по коридору. Начальства не было. Классный наставник, полагаясь на нас, которых он теперь называл - без пяти минут студенты, - отлучился в классную нижних этажей. Настроение у большинства было приподнятое: через десяток дней начинались выпускные экзамены - последний гимназический этап.
У большого трехстворчатого окна, что у самой двери, собралась небольшая группа гимназистов с Ягом посередке, который о чем-то тихо, но оживленно рассказывал. Кто-то из окружающих, возражая, прервал Яга, но Яг, видимо обозленный, забыв о необходимости говорить полушепотом, громким окриком выругался матерно.
В это самое мгновение большинство уже заметили, в чем дело, и вся группа начала перестраиваться из круга лицом к Ягу, - в полукруге лицом к гимназическому батюшке. Никто, однако, не слыхал, когда и как он вошел в дверь.
- Как вам не стыдно, дети, - сказал он, выждав, пока все заметили его присутствие, и обращаясь ни к кому, и потому ко всем, своим укоризненно-сладковатым, старческим голосом. - Подумайте о том, - продолжал он, - что через несколько лет вы уже войдете полновластными гражданами в общественную жизнь великой России. Подумайте о том, что те унижающие слова, которые я имел здесь несчастье слышать, ужасны по своему смыслу. Подумайте о том, что, если смысл такого ругательства и не доходит до вашего сознания, то это не оправдывает, а еще больше вас осуждает, потому что доказывает, что эти ужасные слова употребляются вами ежечасно, ежеминутно, что они - эти слова, перестав быть для вас ругательством, стали изобразительным средством вашей речи. Подумайте о том, что вам выпало счастье изучать музыку Пушкина и Лермонтова и что этойто музыки ждет от вас наша несчастная Россия, этой и никакой другой.
По мере того как он говорил, глаза стоявших перед ним гимназистов становились какими-то тупыми, непропускающими: можно было бы подумать, что во всех этих глазах отсутствует решительно всякое выражение, если бы не знать, что именно это отсутствие выражения должно выражать то, что они-то не ругались, и к ним все эти укоряющие слова нисколько не относятся. Но одновременно с тем, как глаза и лица всей группы становились все более безразличноскучающими, - глазки Буркевица, который теперь только тихо подошел, делались все более живыми и озорными, губы его тонко разлезались в злую улыбку, - и слова священника, словно иголки, бросаемые в полукруг этих каменных глаз и лиц, уже независимо от воли бросающей их руки сплетались и клеились к намагниченной точке буркевицевской улыбки. Выходило, будто ругался Буркевиц, и последние слова о Пушкине и Лермонтове относились уже всецело к нему.
- Вы, батюшка, - возразил Буркевиц тихим и страшным голосом, - знакомы, видимо, с господами Пушкиным и Лермонтовым только по казенным хрестоматиям и считаете более близкое знакомство с ними, поскольку оно опровергает ваше мнение, излишним.
- Да, - твердо возразил батюшка, - для вас я считаю дальнейшее знакомство с этими писателями излишним, как считаю необходимым, прежде чем подарить ребенку розу, срезать с нее шипы. Вот как. А теперь позвольте еще раз всем вам напомнить, что ругательские слова, которые я здесь слышал, недопустимы и недостойны христианина.
Последние слова он сказал резко, старой своей, чуть дрожащей рукой поправляя крест на лиловой рясе. Почему же он продолжает стоять, почему не уходит, - подумал я, но посмотрел на Буркевица и понял. Лицо Буркевица как-то вдруг похудело, стало сырым и дергалось, глаза с пронзительной ненавистью смотрели прямо в лицо священнику. - Сейчас он его ударит, - подумал я. Буркевиц судорожно занес руки назад, словно поймал кого позади себя, сделал шаг вперед и с неожиданной, предприимчивой звонкостью заговорил.
- Ругательские слова, как вы изволили заметить, недостойны христианина. Что ж, против этого никто не возражает. Но уж если вы, служитель Бога, взялись наставлять нас на путь истинный, то не взыщите, коли я спрошу вас - где, в чем, когда и как проявили вы сами-то эти неведомые нам достоинства христианина, непременность выполнения которых вы решили нам здесь внушать. Где были вы, к слову сказать, с вашими достоинствами христианина, когда десять месяцев тому назад кровожадные толпы с цветными тряпками перли по улицам Москвы, толпы так называемых людей, по кровожадности и тупости своей недостойные сравнения со стадом диких скотов, - где были вы, служитель Бога, в этот ужасный для нас день? Почему вы, поборник христианства., не собрали нас, детей, как вы нас называете, - здесь, в этих стенах, в этом доме, в котором вы взяли на себя смелость учить нас заповедям Христа, - где были вы, спрашиваю я вас, и почему молчали тогда, в день объявления войны, в день обнародования закона о поощрении братоубийства, - и вдруг заговорили теперь, подслушав сказанное здесь ругательство? Уж не потому ли, что братоубийство не столько противоречит, не столько идет вразрез с пониманием вами христианского достоинства, сколько сказанное здесь ругательство? Я признаю: ругаться так, как ругаются здесь, - непозволительно христианину, и вы правы, правы, что протестовали против услышанного ругательства. Но где же были вы, служитель Христа, где были вы все эти десять месяцев, когда каждодневно и каждоминутно у детей насильно отрывали и отрывают их отцов, у матерей их мальчиков, - чтобы отняв, насильственно же посылать в огонь, на убийство, на смерть, - где были вы все это время, и почему в ваших проповедях не протестовали против всех этих преступлений хотя бы так, как это сделали здесь по случаю услышанного ругательства? Почему? Почему? Уж не потому ли, что все эти ужасы тоже нисколько не противоречат христианскому достоинству? Почему вы, достойный страж христианства, нашли в себе наглость улыбаться и поощрительно кивать нам вашей священной головой, когда однажды, проходя по гимназическому двору, вы увидели, как нас, ваших детей, учат теперь ежедневно ружейным приемам, как нас учат искусству братоубийств? Чему же вы так поощрительно улыбались, глядя на нас, и почему молчали? Не потому ли уж, что учить детей ружейным приемам тоже не претит вашему христианскому достоинству? И как осмелились вы, прикрываясь именем Христа, нарочито презреть заповеди Того, Чьим светлым именем вы желаете оправдать вашу жалкую жизнь, как посмели вы молиться, слышите ли, молиться о том, чтобы брат победил бы брата, чтобы брат покорил бы брата, чтобы брат убил бы врага? О каком враге вы теперь говорите? Уж не о том ли, о котором еще год тому назад вы сладким голоском вещали, что его должно и прощать и любить? Или, быть может, такая молитва о покорении, о насилии, об убийстве и уничтожении одним человеком другого - тоже не противоречит вашему пониманию христианского достоинства? Опомнитесь же вы, жалкий церковный чиновник, отупевший и разжиревший на народных харчах; опомнитесь и не оправдывайтесь тем, что ваши единоверческие сослуживцы, рискуя жизнью там, на полях ужаса, причащают умирающих и умиротворяют истекающих кровью. Не оправдывайтесь этим, ибо, как вам, так и им слишком хорошо ведомо, что ваша задача, что ваш христианский долг умиротворять не больных, уже истекающих кровью, - а здоровых, только еще идущих убивать. Так не уподобляйтесь же врачу, который сифилистические язвы лечит гольдкремом, и не пытайтесь оправдываться еще тем, что вы потворствуете этому страшному делу - из преданности монарху или правительству, из любви к родине или к так называемому русскому оружию. Не оправдывайтесь, ибо знаете вы, что ваш монарх - Христос, ваша родина - совесть, ваше правительство - Евангелие, ваше оружие - любовь. Так опомнитесь же и действуйте. Действуйте, потому что дорога каждая минута, потому что каждую минуту, каждую секунду люди стреляют, люди убивают, люди падают. Опомнитесь и действуйте, ибо люди и матери, и отцы, и дети, и братья, и все, и все - ждут от вас, именно от вас, чтобы вы - служители Христа, бесстрашно жертвуя вашими жизнями, вмешались бы в этот позор, и, встав между безумцами, крикнули бы громко, - громко потому, что вас много, вас так много, что вы можете крикнуть на весь мир: - люди, остановитесь, - люди, перестаньте убивать! Вот, вот, вот в чем ваш долг.
Глядя на то, как Буркевиц, странно взмахнув рукой, с завалившейся головой, страшно трясясь и шатаясь, прошел мимо нас и вышел за дверь на лестницу, - у меня была только одна мысль: - пропал, эх, пропал ты, бедный Васька.
Лишь через мгновение, оглянувшись в противоположном направлении, я увидел, как красивым изгибом огладив косяк, исчезла в двери лиловая ряса.
И в ту же самую секунду, когда все бросились друг к другу, взволнованно говоря и махая руками, - где-то внизу начался глухой гул, грозно усиливаясь, словно в дом ворвалась морская вода, шел он кверху, - от него дрожали окна и стены и пол, и наконец и в нашем коридоре гул этот разорвался оглушающим грохотом сквозь распахнувшиеся двери шестого и седьмого классов. Урок кончился.

9

Чтобы не сообщать подробностей этого чрезвычайного происшествия двум младшим классам, заполнившим на время перемены коридор, - все мы зашли в класс.
- Это же идиот, ведь это же и форменный идиот, - говорил Штейн, кладя на плечо Яга свою белую руку, которая на черном сукне походила на расплескавшееся пятно сливок.
- Нет, Штейн, ты брат, не мешайся, - отстранился от него Яг. - Ты, можно сказать, европеец, а тут, брат, азиатское дело. Ты пойми: толкование талмуда не нарушено, а потому тебе волноваться не гоже.
И выждав, когда Штейн оскорбленно отошел к своей парте, Яг вполголоса обратился к возбужденной группе, скопившейся у окна.
- Ведь этому дивиться надо, - сказал Яг, - до чего наши еврейчики духовенство обожают: попа, ни Боже мой, не тронь, - все жиды взбунтуются.
- Такая сафпадэние, - закачал головой Такаджиев, но никто не засмеялся. В группе шел горячий обмен мнений. Однако никому не давали высказаться, взволнованно перебивая, оспаривая, отвергая. Одни говорили, что Буркевиц прав, что война никому не нужна, что она губительна и прибыльна только генералам и интендантам. Другие говорили, что война дело славное, что не будь войн - не было бы и России, что нечего слюнтяйничать, а надо биться. Третьи говорили, что хотя война дело ужасное, однако, в настоящий момент вынужденное, и что если хирург во время операции и разочаровался в медицине, то это не дает ему еще права не докончить операции, уйти и бросить больного. Четвертые говорили, что хотя война нам и навязана, и что звание великого государства не допускает заговорить о мире, однако мысль Буркевица правильная, и что духовенство всего мира, исходя из единых принципов христианства, обязано было бы, даже не считаясь с опасностью преследования его военным законом, протестовать и бороться против дальнейшего ведения войны. Против последнего мнения возражал Яг.
- Эх, ребятушки, - говорил он. - Да о каких-таких это вы христианских принципах говорите? Да ежели Буркевицу-то эти самые христианские принципы так уж дороги, так с чего же это он, дозвольте вас спросить, три года с нами ни единым словечком не обмолвился? Три года, подумать только. А что-ж мы ему худого сделали, что посмеялись? Да завидя этакую соплю, тут бы и лошади засмеялись. Да я такой сопли, прости Госсподи, за всю жизнь не видывал. Так с чего же это он волком смотрит, все укусить прилаживается. Не-ет, милые, тут дело иное. Ему война, можно сказать, как воздух необходима. Ему не христианства надобно, а его нарушения, - потому он паскуда бунтовать задумал. Вот он что.
Я стоял поодаль и решал для себя: как могло все это случиться, что Буркевиц, лучший ученик, гордость гимназии, несомненный обладатель золотой медали, - как могло произойти, что этот Буркевиц погиб? То, что он погиб, было очевидно, потому что внизу, сегодня же, быть может уже теперь сзывают педагогический совет, который, конечно, единогласно выбросит его с волчьим паспортом. Тогда прощай университет. И как же ему должно быть обидно, в особенности, когда все это за десять дней до выпускных экзаменов. (Я постоянно чувствовал, что человек испытывает свое отчаяние тем острее, чем ближе удалось ему приблизиться ко вдруг ускользающей от него конечной цели, - хотя я при этом прекрасно понимал, что близость цели нисколько не означает большую непременность ее достижения - чем с любой, значительно более отдаленной от этой цели, точки. В этом пункте у меня начиналось отделение чувства от разума, практики от теории, - где первое существовало наравне со вторым, и где оба - разум и чувство - не были в состоянии ни, помирившись, слиться воедино, - ни, поборовшись, один другого побороть.)
Но как же могло с Буркевицем случиться подобное? И что это: предумышленная расчетливость, или мгновенное безумие? Я вспоминал вызывающую улыбку, которой Буркевиц привлек на себя слова батюшки и решал: предумышленный расчет. Я вспоминал трясущуюся голову Буркевица и пьяный его шаг и перерешал: мгновенное безумие.
Меня крепко тянуло взглянуть на него, и эта тяга к Буркевицу тонко сплеталась из трех чувств: первое чувство было жестокое любопытство взглянуть на человека, с которым произошло большое несчастье; второе - было чувство молодечества по причине единичности моего поступка, ибо никто в классе даже не помышлял идти к тому, кто уже почитался зачумленным; третье - было чувство, сообщавшее мускулатуру первому и второму: уверенность в том, что мое приближение или даже беседа с Буркевицем никакими неприятностями со стороны начальства не грозит. На часах оставалось две минуты до окончания перемены. Выйдя из класса, протолкавшись вдоль по коридору, полному нестройного стука ног, звона голосов и вскриков, - я вышел на площадку лестницы. Притворив за собой дверь, отчего крики и топот ног, обманув ухо, затихли, и только через мгновение пришли заглушенным густым гулом, - я оглянулся.
Лестницей ниже, около двери карцера, который последние десять лет не был в употреблении, и на котором висел рыжий ржавый замок, - сидел Буркевиц. Он сидел на ступеньках, спиной ко мне. Он сидел раскорякой, с локтями на коленях, - с упавшей в ладони головой. Тихонько на носках и очень медленно по ступеням, я начал спускаться к нему, при этом все глядя на его спину. Его спина была выгнута горбом, - словно два острых предмета подоткнутых под шибко натянутое сукно - проступали лопатки, и в этой скрюченной спине и в этих вылезающих лопатках были и бессилие, и покорность, и отчаяние. Тихонько подойдя к нему сзади, все так, чтобы он меня не видел, я положил руку на его плечо. Он не вздрогнул и не открыл лица. Только спина его еще больше сгорбатилась. Все глядя на его спину, я осторожно перенес руку с его плеча на его волосы. Но только я прикоснулся к его тепловатым волосам, как почувствовал, что во мне тронулось что-то такое, от чего, если бы кто увидел, мне стало бы совестно. Оглянувшись так, чтобы это даже не было похоже на оглядывание, убедившись, что на лестнице пусто, я ласково провел рукой по жестким шоколадным вихрам. Это было приятно. Мне стало сразу так легко и так нежно, что я еще и еще раз провел по его волосам. Не отнимая рук от уткнутого в них лица, и потому не видя того, кто к нему подошел и кто гладит его волосы. - Буркевиц вдруг глухим сквозь ладони звуком произнес: - Вадим? С хрустальной грудью я сразу опустился и сел рядом с ним. Буркевиц сказал Вадим, он назвал меня по имени, и то, что он сделал это, не видя того, кто пришел к нему, означало для меня впервые быть отмеченным не за бессердечие молодечества, а за отзывчивость и нежность моего сердца. Мои пальцы сжались, захватили горячие у корней жесткие вихры волос, - и шибко дернув и вырвав лицо Буркевица из скорлупы закрывавших его ладоней, я повернул это лицо к себе, глаза в глаза. Близко-близко я видел теперь перед собой эти маленькие серые глаза, странно измененные от оттянутой к затылку кожи, где моя рука держала его за волосы. С секунду эти глаза в хмуром своем страдании смотрели на меня, но наконец, не смогши видно одолеть тугие мужские слезы, они, заложив свирепую складку промеж бровей, скрылись под веками. И тотчас, лишь только закрылись глаза, раздался незнакомый мне лающий голос. - Вадим. - Ты. - Милый. - Един. - Ственный. Веришь - Так тяжело. - Я. - От всей. - От души. - Веришь. - И впервые чувствуя как сильные мужские руки обнимают и тискают мою спину, впервые прижимаясь щекой к мужской щеке, - я грубым, ругающимся голосом говорил. - Вася… я… твой… твой… "Друг" я все хотел добавить, но "др" может еще сказал бы, а вот на "у" боялся расплакаться. И жестоко оттолкнув Буркевица, качнув его лицо, которое и закрытыми глазами и бледностью своею, и коротким носом, походило на гипсовую бетховенскую маску, - я, с равнодушным ужасом сознавая то страшное, что собираюсь сейчас сделать, бросился вниз по лестницам. Я мчался по лестнице так, как мчатся за врачом для умирающего друга, мчался не потому, что врач может спасти, а потому, что в этом движении, в этой погоне должна ослабнуть та тяга на себе самом испытывать те страдания, вид которых возбудил это совершенно непереносимое чувство жалости.
Лестница прошла. В подвально обеденной зале ноги приспосабливаются к скольжению по сине-белой кафели. Последнее окно куском солнца задевает глаза, и сразу темная сырость раздевальной, - по ее асфальтовому полу подошвы влипают ввинченной уверенностью. И опять лестница наверх. Я уже знаю начало, - "как истинный христианин довожу до вашего сведения", - а дальше не важно, дальше пойдет как по маслу, по маслу, по маслу, - при этом я заносил ногу через три ступени и при нажиме крякал - на масле.
Шагать через три ступеньки, да еще такие высокие как в нашей гимназии, понуждало подниматься как бы распластываясь по лестнице с низким наклоном головы. Поэтому-то я и не заметил, что на верхней площадке уже давно смотрел и поджидал меня змеиными глазами в похоронном своем сюртуке директор гимназии Рихард Себастьянович Кейман. Лишь за несколько ступеней я увидел прямо перед глазами растущие столбы его ног, которые отбросили меня так, словно выстрелили, но не попали.
Молча он некоторое время смотрел на меня малиновым лицом и черным клином бороды. - Тю тякое с вами, - наконец спросил он. Его презрительно ненавидящее "тю" вместо "что", при котором его губы поцелуйно вылезли из под усов, - было той кнопкой, от которой восемь
Я позорно молчал.
- Тю с вами тякое, - из презрительного баритона поднимая голос в разволнованный и тревожный тенор, повторил Кейман.
Мои руки и ноги тряслись. В желудке лежала знакомая льдинка. Я молчал.
- Я хачу зна, та с вами такая, - пронзительной фистулой и, чтобы не сорваться, меняя все гласные на "а", крикнул Кейман. Его взвизгивающие вопли, отдавшись об каменные потолки, пошли шатунами вверх по мраморной парадной лестнице.
Но, в то время как в перерывах между директорскими криками, я бесплодно пытался возбудить в себе, теперь все менее понятное и совсем высохшее, чувство жалости к Буркевицу, которое привело меня сюда, - я одновременно чувствовал в себе все больше нарастающую силу, силу жестокого озлобления против красного Кеймана, который здесь на меня орал. И уже с радостью сознавая, что злоба эта даст мне нужное опьянение, чтобы не осрамиться и чтобы сказать те самые слова, которые я и раньше хотел сказать, - я все же смутно соображал, что хотя слова и останутся те же, однако под влиянием смены чувств причина говорения мною тех же самых слов - переменилась, - ибо раньше я их хотел сказать из желания причинить боль самому себе, - теперь же единственно, чтобы доставить боль и оскорбить Кеймана. И выражением лица и звучанием голоса придавая каждому слову значимость озлобленного хлопка по красной директорской морде, - но в это мгновение, когда я уже задыхался от злобной ненависти, меня прервала горячая тяжесть легшей мне на затылок руки. И тут же повернутым глазом я увидел лиловую грудь и на ней шибко опускающийся и поднимающийся золотой молоток креста.
- Вы, Рихард Себастьянович, уж простите мне мое вмешательство, - сказал батюшка, курносое и старое лицо которого, оттого что я смотрел на него сильно скошенным глазом, двоилось и плыло. - Это он шел ко мне.
Сказав это, он, обнимая меня одной рукой за плечи, качнув глазами в мою сторону, потом взглянул на директора и многозначительно зажмурился. - У нас тут маленькое дело, совсем не гимназическое. Он шел ко мне.

1 Следующая страница


Марк Агеев - Роман с кокаином

Роман с кокаином 2

Кейман из начальника вдруг сделался жуиром. - Но ради Бога, батюшка, я этого совсем не знал. Вы меня, пожалуйста, простите. - И сделав в мою сторону широкий пригласительный жест, которым на сцене хлебосолы зовут к заставленному яствами столу, Кейман, повернув нам спину, расстегнул сюртук, и, заложив руки в карманы и качаясь и шаркая так, словно подходил к даме, с которой будет сейчас вальсировать, - пошел к мраморной лестнице и тяжко кланяясь начал подниматься.
Между тем батюшка повернул меня к себе лицом и, положив свои руки мне на плечи, этим движением соединил меня с собой, точно параллельными брусьями, на которых свернутыми флагами свисали широкие рукава его рясы. Теперь я стоял спиной к поднимающемуся Клейману, но, наблюдая глаза батюшки, обращенные мимо меня в сторону лестницы, я видел ясно, что он ждет, пока Клейман взойдет и скроется за лестничным поворотом.
- Скажите мне, - переводя наконец свой взгляд с лестницы на мои глаза, обратился ко мне батюшка, - скажите мне теперь, мой мальчик. Почему вы хотели это сделать? - И его руки на слове "это" слегка сдавили мне плечи. Но, уже примиренный и потому растерянный, я молчал.
- Вы молчите, мой мальчик. Ну что-ж. Позвольте мне тогда за вас ответить и сказать, что вы не сочли для себя допустимым, в то время, как ваш друг, как вы думаете, губит себя за правду Христову, оставаться невредимым, ибо правда эта вам дороже благоустройства вашей жизни. Ведь так, - да?
Хотя я в это время думал о том, что это совсем не так, и что от такого предположения мне даже становится совестно, - однако какая-то сложная смесь вежливости и уважения к этому старику побудила меня кивком головы подтвердить его слова.
- Но раз вы решились на подобный шаг, - продолжал он, - так уж наверно не сомневались, что первое, что я сделаю, это нажалуюсь, донесу обо всем, что произошло наверху. Не так ли, мой мальчик?
Хотя это предположение гораздо больше соответствовало истине, чем первое, - однако та же смесь вежливости и уважения удержала меня от того самого, к чему при первом вопросе побудила. И ни кивком головы, ни выражением лица не подтверждая правоты его предложений, - я выжидательно смотрел в его глаза.
- В таком случае, - сказал батюшка, глядя на меня какими-то по особенному расширившимися глазами, - в таком случае вы ошиблись, мой мальчик. Поэтому ступайте к вашему другу и скажите ему, что я здесь священник (он сдавил мне плечи), но я не доносчик, нет. - И батюшка, как-то сразу одряхлев и состарившись, словно потеряв всякую решительность, все больше затихающим голосом еще сказал: - А ему… пусть будет Бог судья, что старика обидел; ведь у меня сын… (совсем тихо, словно по секрету) - на этой войне… (и уже без голоса, вышептывающими губами)… убит…
Еще в самом начале, когда батюшка начал говорить, - та близость к его бородатому лицу, к которой понуждали его положенные мне на плечи руки - была мне неприятна, и потому мне все казалось, что руки его меня притягивают. Теперь, однако, мне почувствовалось, будто руки эти меня отталкивают, - так ужасно захотелось мне придвинуться к нему поближе. Но батюшка вдруг снял руки с моих плеч, и сердито отвернув налившиеся слезами глаза, быстробыстро пошел мимо лестницы вдоль по коридору.
Два чувства, два желания были сейчас во мне: первое - это прижаться к батюшкиному лицу, поцеловать его и нежно расплакаться; второе - бежать к Буркевицу, рассказать все и жестоко посмеяться. Эти два желания были как духи и зловоние: они друг друга не уничтожали, - они друг друга подчеркивали. Их расхождение было только в том, что желание прижаться к батюшкиному лицу тем больше ослаблялось, чем дальше по коридору он от меня уходил, - а терзающее желание выболтать радостную весть и погеройствовать, усиливалось по мере того, как я поднимался по лестнице к месту, где оставил Буркевица. И хотя я прекрасно знал, что излишняя восторженная торопливость очень повредит моему геройскому достоинству, - все же не смог сдержаться и, едва приблизившись к Буркевицу, сразу тремя словами выхлестнул все. Но Буркевиц видимо не понял и, глядя поверх меня далеким и усталым от страдания взглядом, - рассеянно, как бы из приличия, переспросил. Тогда уже более спокойно и даже весьма обстоятельно я начал рассказывать ему, как было дело. И вот тут-то, пока я рассказывал, с Буркевицем начало делаться совершенно то же самое, что я однажды уже видел, наблюдая игру двух шахматистов. Пока на шахматной доске - один намозговал и сделал ход, - другой, не глядя на доску, видно чем-то расстроенный или возмущенный, разговаривал с сидевшими рядом людьми и размахивал руками. Его прервали - сказав, что противник сделал ход, и он замолчал и стал смотреть на доску. Сперва в его глазах еще светился тот хвостик мыслей, которых он не досказал. Но чем дольше он смотрел на доску, тем напряженнее становились его глаза, и внимание, как вода на промокашке, захватывало его лицо. Не сводя глаз с доски, он то морщась, чесал затылок, то хватал себя за нос, то выпячивая нижнюю губу - удивленно поднимал брови, то закусывая губу - хмурился. Его лицо все менялось, менялось, куда-то плыло, плыло, плыло, и наконец успокоилось, поставило точку своим усилием и улыбнулось улыбкой лукавого поощрения. И хотя я совершенно не разбирался в шахматах, однако, глядя на этого человека, я знал, что он своей улыбкой воздает должное противнику, и что в игре случилось нечто неожиданное, а главное - такое, что непреодолимо препятствует его выигрышу.

СОНЯ

1

Бульвары были как люди: в молодости, вероятно, схожие, - они постепенно менялись в зависимости от того, что в них бродило.
Были бульвары, где сетью длинных скрещивающихся красных палок отгораживался пруд, с такими жирными пятнами у берегов, словно в сальную кастрюлю налили воды, на зеленой поверхности которой паровозным паром проплывали облака, морщинившиеся, когда ктонибудь катался на лодке, - и где тут же, неподалеку, в большом, но очень низком ящике, без крышки и дна, и наполненном рыжим песком, ковырялись дети, - а на скамьях сидели няньки и вязали чулки, и бонны, матери читали книжки, и ветерок - качающимися обоями - двигал по их лицам, по коленям и по песку теневые узоры листвы.
Были бульвары шумливые, где играла военная музыка, и в медных начищенных трубах - красной ящерицей заплывал в небеса проходивший трамвай, где под звуки грозного марша становилось немножко совестно, когда ноги против воли, как в стыдную яму, попадали в воинственный такт: где не хватало скамеек и близ музыки ставились раздвижные стулья с зелеными железными ножками и с сиденьями из ярко-желтых пластинок, прорехи которых оставляли ступенчатые складки на пальто; и где под вечер, когда трубы пели про Фауста, - в ближней церкви начинали остро и мелко тилибинить колокола, будто предупреждая о том, что сейчас бархатным громом лопнет медный удар, от которого вальс трубачей вдруг послышится нестерпимо фальшивым.
И были бульвары на первый взгляд скучные - не будучи ими. Там серый как пыль песок был уже так перемешан с семячной скорлупой, что вымести ее было невозможно, - там писсуар формы приподнятого над землей, недоразвернутого свертка давал далекий и щиплющий глаза запах, - там вечером выходили в лохмотьях раскрашенные старухи и сиплыми, граммофонными, неживыми голосами за двугривенный разбазаривали любовь, - там днем, не обращая внимание на разорванный обруч и выпрыгивающую из него красавицу в трико, в персиковую ляжку которой вбитый гвоздь поддерживал этот цирковой соблазн, - шли мимо люди, шли не гуляя, а быстро, как по улице, - и если кто и присаживался на пыльную, пустую скамью, так разве уж для того, чтобы отдохнуть с тяжелой ношей, или нажраться спичками Лапшина, или - глотнув какой-нибудь кислоты из аптекарского пузырька, - начавшейся болью остановить жизнь, и тут же в корчах свалиться на спину, навзничь, так - чтобы еще раз, в последний раз, увидать над собой это жидкое московское небо.
Уже было лето, выпускные экзамены давно были кончены, - но кипятить в себе восторг по причине того, что я наконец студент, становилось все тяжелее, и заметно я начинал еще больше тяготиться наступившим бездельем, чем теми волнениями, которым оно являлось наградой. И только раз или два на неделе, когда у меня случалось несколько рублей, - примерно так, чтобы хватило заплатить за извозчика и за номер, - я выходил.
Эти несколько рублей, которые в месяц составляли до сорока, очень тяжело ложились на жизнь моей матери. Уже бессмысленно много лет она ходила в постоянно доштопывающемся, разваливающемся, дурно пахнувшем платьице и в ботинках с косо сбитыми, кривыми каблуками, от которых, вероятно, еще больше болели ее опухшие ноги, - но деньги, когда она их имела, она мне давала радостно, - я же, брал их с видом человека, забирающего в кассе банка какую-то ничтожную мелочь, снисходительная небрежность которого при этом должна свидетельствовать о величине его текущего счета. Совместно на улицу мы не выходили никогда. Особенно я даже не скрывал того, что стыжусь ее рваной одежды (скрывая при этом, что стыжусь ее некрасивой старости), она знала это, и встретив меня раз или два на улице, улыбаясь своей доброй, будто извиняющей меня улыбкой, смотрела мимо и в сторону, чтобы не заставить меня ей поклониться, или к ней подойти.
В дни, когда у меня случались деньги, но всегда вечером, когда кое-где через один горели фонари, закрыты были магазины и пустели трамваи, - я выходил. В узких диагоналевых брюках со штрипками, которых уже давно не носили, но которые слишком хорошо обтягивали ноги, чтобы отказаться от них, в фуражке с обвисающими полями ширины дамских шляп, в мундире с высоким, выбивающим второй подбородок, суконным воротником, напудренный как клоун и с навазелиненными глазами, - так шел я вдоль по бульварам, как веткой цепляя взглядом глаза всех идущих навстречу мне женщин. Никогда и ни одну из них я, как это принято говорить, не раздевал взглядом, как и никогда не испытывал чувственности телесно. Шагая в том горячечном состоянии, в котором другой быть может писал бы стихи, я, напряженно глядя во встречные женские глаза, все ждал такого же ответного, расширенного и страшного взгляда. К женщинам, отвечающим мне улыбкой, я не подходил никогда, зная, что на такой взгляд, как мой - улыбкой может ответить только проститутка или девственница. В эти вечерние часы ни одно воображаемое телесное обнажение не смогло бы так сразу пересушить горло, так заставить его задрожать, как этот женский жуткий и злой, пропускающий в самое дно, хлещущий взгляд палача, - взгляд, как прикосновение половых органов. И когда такой взгляд случался, а рано или поздно он случался непременно, я тут же на месте поворачивался, догонял глянувшую на меня женщину, и, подойдя, прикладывал белую перчатку к черному козырьку.
Казалось бы, что взглядом, которым эта женщина и я посмотрели друг другу в глаза, словно час тому назад мы совместно убили ребенка, - казалось бы, что таким взглядом сказано уже все, все понято и говорить больше решительно не о чем. На самом же деле все обстояло гораздо сложнее, и подойдя к этой женщине и сказав фразу, смысл которой состоял всегда как бы в продолжении только что прерванной беседы, - я принужден был еще говорить и говорить, дабы говоримыми словами вырастить и довести душевность наших отношений до соединения ее с чувственностью нашего первого сигнального взгляда. Так, в бульварных потемках, шли мы рядом, враждебно настороженные и все-таки как-то нужные друг другу, и я говорил слова, влюбленность которых казалась тем более правдоподобной, чем менее она была правдива. А когда наконец, руководимый той странной уверенностью, будто осторожность при нажатии курка - сделает выстрел менее оглушительным, я, - как бы невзначай, как бы между прочим - предлагал поехать в гостиницу и провести там часок, конечно лишь за тем, чтобы поболтать, и все это по причине-де того, что нынче погода (смотря по обстоятельствам) слишком холодна или слишком удушлива, - то уже по отказу (отказ следовал почти постоянно), вернее по его тону, - взволнованному ли, возмущенному, спокойному, презрительному, боязливому или сомневающемуся, - я уже знал, есть ли смысл, взяв эту женщину под руку, упрашивать ее дальше, или же нужно повернуться и не прощаясь уйти.
Случалось иногда и так, что в то время, как я догонял одну женщину, только что зацепившую и позвавшую меня своим страшным взглядом, - другая женщина, в идущей мне навстречу толпе, тоже кидала мне такой же откровенно зовущий и жуткий взгляд. Пораженный нерешительностью и непременностью быстрого выбора, я тогда останавливался, - но заметив, что вторая оглянулась, поворачивался и шел вслед за ней, при этом все оглядывался на первую, которая уходила в противоположном направлении все дальше, и вдруг, заметив, что и она оглянулась, сравнивал снова обеих, не догнав второй, снова бросался в противоположную сторону за первой, часто не находил ее, успевшую далеко уйти, толкал встречных, задерживающих меня людей, метался в поисках, и чем больше метался, чем дольше искал, тем искреннее верил в то, что она, именно она, которая звала, оглянулась и скрылась в этой проклятой толпе, - есть та мечта и совершенство, которую, как всякую мечту, не настигну и не найду никогда.
Вечер, начинавшийся неудачей - предвещал их целый ряд. После трехчасовой ходьбы по бульварам, после целого ряда неудач, - где одна неудача обусловливала другую, ибо с каждым новым отказом я все больше терял огневую терпеливую хитрость и становился груб, - этой грубостью вымещая на каждой новой женщине всю оскорбительность моих неудач у ее предшественниц, - я, усталый, измученный ходьбой, с белыми от пыли ботинками, с пересохшим от обид горлом, не только не испытывал чувственных потребностей, но ощущая себя таким бесполым, как никогда, - все-таки продолжал бродить по бульварам, словно какое-то горькое упорство, закусившее удила, какая-то горячая боль несправедливо отверженного удерживала меня, не пускала меня домой. Тяжелое чувство это мне было знакомо уже с детства. Однажды, когда я был еще совсем мальчиком, в начальный наш класс поступил новичок, который мне очень понравился, но с которым я, страдая уже тогда стыдливостью относительно выказывания своих душевных сторон, все не знал, как к нему подойти и как с ним сдружиться. И вот как-то, во время завтрака, когда мальчик этот вытащил пакетики и разворачивал свою булку, я, - желая шуткой начать наши отношения, - подошел к нему и сделал такое движение, будто хочу вырвать у него его завтрак. К моему, однако, удивлению новичок испуганно увернулся, зло покраснел и выругал меня. Тогда, заставив себя продолжать улыбаться, краснея за эту свою улыбку, и как бы спасая достоинство этой уже жалкой улыбки, я еще раз сделал движение, будто всетаки хочу вырвать у него его завтрак. Новичок развернулся и ударил меня. Он был старше и сильнее меня, и он побил меня, - но, потом, когда я в дальнем уголке сидел и сопел и плакал, то слезы мои были особенно горьки не потому вовсе, что где-то болело, а потому что меня побили из-за трехкопеечной булки, к которой я потянулся не для того, чтобы ее отнять, а для того, чтобы под предлогом ее отнятия - подарить свою дружбу, отдать частицу своей души. Вот таким-то побитым я часто бродил в эти долгие московские ночи, и когда по мере того, как все безлюднее становились бульвары, и соответственно понижались требования, предъявляемые мною ко внешности искомой женщины, я наконец находил на все согласную жалкую шлюху, то в этот холодный, розовый и утренний час, подходя к воротам гостиницы, уже примиренный не желал от нее ничего, и если все же оставался и брал номер, то делал это больше из чувства своеобразной обязательности по отношению к этой женщине, нежели ради удовольствия для себя. Впрочем, может быть это вовсе неправда, потому что как раз в такие минуты во мне возникало, наконец, то ощущение явной чувственности, которое, как я предполагал, руководило мною весь вечер.

2

Случилось это в августе, когда вернувшийся из Казани Яг прямо с вокзала заехал за мной, разбудил, растормошил, заставил одеться и потащил с собой. Внизу его ждал лихач, но, видимо взятый с вокзала, был не из лучших. Лошадь была понура и мала для такой высокой, на автомобильных шинах, пролетки, да и сама пролетка имела на мою сторону шибкий крен, лакированные крылья ее были растресканы и швы их разлезались рыжей гнильцой. Яг был в светлом сером костюме с морщинистыми складками на рукавах - вероятно от чемодана, в белой панаме с трехцветной ленточкой, - а лицо его было желтое, - с красными, как крапивные ожоги, пятнами под глазами, и в светлых волосах бровей и в уголках глаз - вагонная грязь. Я все присматривался к черным и влажным крошкам гари в углах его глаз - испытывая болезненный соблазн вытащить их оттуда пальцем, обернутым в платок. Но Яг понял мой взгляд иначе. И все поднимая руку с надетым на рукав и съезжавшим вниз крюком палки, и пригибая передок панамы, который от ветра волнисто загибался, он улыбнулся мне воспаленными губами. - Все такой же красавец, - крикнул он мне сквозь ветер, - а между тем вижу, - тут его панаму опять загнуло вверх, - вижу в твоих глазах, - кричал он, бессмертную тоску безденежья. И что-то бормоча в ветер, кажется - не взыщи, - или что-то в этом роде, Яг, сморщившись и съезжая на спине, чтобы легче залезть в карман, вытащить трубочку сторублевых, и, вырвав из них одну, скомкать и воткнуть мне в руку. - Бери, бери, - злобно крикнул он, своей сердитостью предотвращая мой отказ, - чай от русского берешь, дура твоя голова, не от европейца какогонибудь. И сразу заговорил о Казани и об отце, которого называл папаней, и рассказывать стало вдруг легче, потому что пролетка, въехав в полосу асфальта, шла как в сливочном масле - ощущение, с которым спорило цоканье копыт, столь участившееся, точно лошадь вот-вот поскользнется.
Мне, однако, было нехорошо. Эти сто рублей, которые были для меня неожиданны и радостны, сделали меня, как я этому внутренне не упирался, униженно податливым по отношению к Ягу. С преувеличенным вниманием слушал я неинтересный для меня рассказ о папане, заботливо давал Ягу место, с которого он из-за крена все съезжал в мою сторону, и внутренне сопротивляясь и в то же время все больше подчиняясь этой подленькой необходимости, не только исходившей от моей воли, но просто даже противной ей, с унизительной ясностью чувствовал, как все больше теряю ту независимую насмешливость над Ягом, то самое мое лицо, которому он собственно дал эти деньги. Еще я чувствовал, что это мое настоящее лицо где-то ужасно близко во мне, и что я верну его себе тотчас, лишь только избавлюсь - не от денег, они мне были нужны, - а от присутствия Яга. Но уйти было нельзя и, воспользовавшись какой-то плоской Ягиной шуткой, и рассмеявшись ей столь отвратительно, что с наслаждением ударил бы сам себе по морде, я, - совершенно так, словно только-что своровал их, - сунул деньги в карман.
Водку пили в каком-то ресторане трактирного пошиба, сугубо русское название которого - Орел, - красовалось на вывеске белыми буквами по желтому, переливающему в зеленый, фону. Водку в белом чайнике подавал половой, и я с завистью каждый раз смотрел, как Яг ее пил из чайной чашки. Он выливал водку себе в рот, горло совсем не глотало, а лицо его после этого не только не морщилось, но всегда делалось таким, будто в него вошло что-то светлое.
Я так не мог. Мокрый водочный ожог, в особенности после глотка, когда первое дыхание, холодя пылающие рот и горло, приобретало отвратительный запах спирта, был мне чрезвычайно противен. Я пил водку, потому что пьянство почиталось одним из элементов лихости, и еще потому, что кому-то и зачем-то доказывал силу: пить больше других и быть трезвее, чем другие. И хотя мне и самому уже было ужасно худо, и каждое движение нужно было себе заказывать, а уж потом только с чрезвычайной сосредоточенностью проделывать, - но я ощутил это как приятную победу, когда Яг, уже после многих чайников, выпив из чашки, вдруг закрыл глаза, начал белеть, и подперев голову ладонью, так дышал, что весь раскачивался. В помещении уже горело электричество, вокруг лампы, смыкая круг, носились мухи, и машина, трясясь деревянными лирами на синей сетке, надрывно выпускала сквозь нее свою мертвую музыку.
Уже поздно, к самому закрытию, мы еще попали в модное кафе, и там, глядя в зеркала на свои невыспавшиеся лица, шагали по паркету, как по качающейся палубе: с наклоном вперед и быстро, когда она под нами приподнималась, - и откинуто назад и тормозясь, когда она под нами падала. И там же у швейцара, который по смещению величественности и подобострастия напоминал опального вельможу, Яг прикупил самогона, и еще сговорился с двумя кельнершами ехать сперва кататься, а потом к ним домой.
Внизу, у темного и гулкого пассажа, где нам пришлось их ждать, - мы перезнакомились. Их звали Нелли и Китти, но Яг, тут же переиначив их в Настюху и Катюху и отечески хлопая всех по задам, подгонял скорее садиться и ехать. У Китти я успел рассмотреть только ее маленькую сухопарую фигурку, и, точно мышиные хвостики, приклеенные к щекам колечки волос. Ехать мне пришлось с Нелли, и ехать было приятно и ветрено. Редкие прохожие и ряды фонарей были равно неподвижны, и лишь на известном приближении трогались из общего ряда и пролетали мимо. Нелли сидела рядом. Ее шея была заметно искривлена, но улыбкой и постоянно скошенными глазами ей временами удавалось преображать это уродство в кокетливость. И вероятно потому, что в моей голове шибко дрожала водка, я, - освобожденный от необходимости воображать все то, что обо мне подумают прохожие, - целовал ее. У нее была очень противная манера: пока я прижимался к ее твердо зажатым, мокрым и холодным губам, она мычала сквозь нос ммм…, причем тональность этого ммм все повышалась, и на какой-то, самой высокой и пискливой, ноте она начинала вырываться.
После темных ворот, над которыми, сквозь невидимый фонарь, керосиновой желтизной просвечивала восьмерка, составленная из двух кокетливо незамкнутых и несоприкасающихся кружков, и где лихачи, соскочив и с обиженной грозностью просили прибавки, - Нелли и Китти, держа нас за руки, тянули по темной лестнице и, долго провозившись с замком, ввели в темный коридор чужой квартиры. Потом отворили еще какую-то дверь, и в темной комнате обозначилось предутреннее светлеющее окно, в которое упала ночь, когда зажгли лампу. - Только тише, ради Бога тише, господа, - прикладывая к горлу рабочую руку с наманикюренными ногтями, умоляюще просила Нелли, в то время, как Китти, осторожно отодвинув диванчик и зайдя за него, накидывала на стоячую лампу красный шелковый, с бахромой, платок. - Милая, не сумлевайтесь, - полным голосом кричал Яг, отчего девочки, как по команде, так втянули головы, словно их сейчас ударят. - Ежели ваши легкие и диванные пружины в исправности - шуму не будет. - И Яг стоял и улыбался, и закинув голову, широко раскрывал всем свои объятия. Только когда, наконец, расселись на диванчик у столика, и Яг первым выпил мутного, как болотная вода, самогону, - с ним стало нехорошо. Его белое лицо сразу шибко смокло, он шумно засопел носом, потом поднялся, широко раскрывая рот, пошел к окну, и легши грудью на подоконник и сотрясаясь спиной, начал блевать. Меня тоже мутило, я все глотал, глотал, но снова у меня сразу натекал полный рот. Китти сидела, стыдливо закрыв лицо руками, но сквозь пальчики на меня смотрел ее смеющийся черный глаз. Нелли же смотрела на Яга, углы ее губ были презрительно опущены, при этом она так покачивала головой, будто предчувствия ее относительно нас полностью подтвердились.
От окна Яг возвратился весьма довольным и, вытирая слезы и рот, по новому предприимчивый, шлепнулся к нам на диван. - Ну-с, а теперь пожалуйста бриться, - сказал он. И обняв Нелли, начал притискивать ее к себе. Каждый раз, когда она отбрасывала его лицо ладонью, Яг, не выпуская ее, оборачивал голову и смотрел на меня, а я, словно подбадривая его в каком-то очень смешном деле, поощрительно ему улыбался. Чтобы окончательно притянуть к себе Нелли, Яг валился все больше в ее сторону, и наконец, высоко подняв ногу, которая гуляла в воздухе в поисках опоры, - уперся ею в стол и с силою толкнул его от себя.
Несколько секунд после этого, показавшегося нам таким странным, грохота, - мы сидели, как закованные, прислушиваясь и громко дышали. В посветлевшем окне видно было, как на проводах сидели воробьи, и это напоминало колючую проволоку. С ужасными предосторожностями, стараясь не производить при этом ни единого звука, я начал поднимать упавший столик так, словно тишина, при которой я его подниму, могла в какой-нибудь мере уменьшить грохот, произведенный его падением. - Ну, авось, - начал было Яг, но с бешеными глазами Нелли сделала шшш, а Китти предостерегающе вытянула руку и все продолжала ее так держать. И в самом деле, как раз в этот момент, где то в коридоре тихо хлопнуло, потом зашаркало, потом приблизилось и наконец затихло у самой нашей двери, ручка которой медленно и грозно начала опускаться вниз. И сперва в приоткрывшуюся дверную щель на меня тревожно посмотрел испуганный глаз, а затем дверь широко и нахально распахнулась и в комнату со скандальной решительностью шагнула мужская пижама с поднятым вокруг прелестной женской головки воротником. Ее высокие каблуки красных и без задников туфелек, волочились и стучали по паркету. - Нну, - сказала она, глядя на Нелли и Китти, будто ни меня, ни Яга в комнате не было. - Вы, я вижу, очаровательные жилицы. И это что же у вас так каждую ночь и будет, мм? Нелли и Китти сидели рядом на диване. Нелли, со своей кривой шеей, широко раскрытыми глазами смотрела в лицо говорившей, мигая и открыв рот. Китти опустила голову, пальцем рисовала круги на коленях, хмурясь, и как для свиста вытянула губы. Всех выручил Яг, и не потому вовсе, что был он уж очень пьян, а потому что, притворяясь шибко пьяным, он как бы выключал себя из числа виновных. Раскрывая объятия так напряженно широко, что в коленях сгибались ноги он животом вперед тяжело двигался навстречу пришедшей и, затянув пьяным блеяньем какую-то песню, тут же и оборвал и радостно остановился. И тут же между мной и хорошенькой владелицей квартиры произошел следующий разговор:
О н а. Ваш товарищ прекрасно поет. Почему только он закрывает глаза. Ах, впрочем да: чтобы не видеть, как я закрываю уши.
Я. Остроумие придает облику женщины то самое, что мужской костюм ее фигуре: подчеркивает имеющиеся у нее прелести и недостатки.
О н а. Боюсь, что только благодаря моему костюму вы оценили мое остроумие.
Я. Это из вежливости. Было бы жаль по вашему остроумию оценивать вашу фигуру.
О н а. Вашей вежливости можно было бы предпочесть галантность.
Я. Благодарю вас.
О н а. За что?
Я. Вежливость беспола. Галантность сексуальна.
О н а. В таком случае спешу вас заверить, что не в моих намерениях ждать от вас галантности. Да, впрочем, и где вам. Для того, кто галантен - женщина пахнет розой, а для таких, как вы, видно даже роза пахнет женщиной. А спроси вас, так вы даже не знаете толком, - что такое женщина.
Я. Что такое женщина? Нет, почему-же, - знаю. Женщина, это все равно, что шампанское: в холодном состоянии шибче пьянит и во французской упаковке - дороже стоит.
Развевая штаны и хлюпая каблуками, она подошла ко мне. - Если ваше определение правильно, - тихо сказала она, выразительно косясь на Нелли и Китти, - то я имела бы право утверждать, что ваш винный погреб оставляет желать много лучшего. - Испытывая стыдливый восторг победителя, я опустил голову и молчал. - Впрочем, - торопливо и почти шепотом добавила она, - может быть мы эту колючую беседу когда-нибудь сможем продолжить. Меня зовут Соня Минц. - И опустив головку, как бы заглядывая мне в лицо, пока я склонившись, почтительно целовал поданную мне руку, она с удивленным поощрением произнесла о-о. - и состроила лисью мордочку, отчего китайски косыми сделались ее ужасно синие глаза. И тотчас, лишь только она, на этот раз всецело обращаясь ко мне и к Ягу, словно ни Нелли, ни Китти в комнате и не было, сказала нам, что ничего не имеет против нашего здесь пребывания, и только просит вести себя тише - лишь только сказав все это, она вышла и закрыла за собой дверь, как тотчас, словно по молчаливому уговору, или в одинаковости испытываемых нами чувств, - Яг разыскал свою панаму и палку, я взял фуражку и мы начали прощаться. И было так: пока Нелли и Китти провожали нас по коридору, какое-то отвращение, какая-то боязнь, что там, в квартире, услышат интимно сказанное между нами и связывающее меня с этими девочками слово - толкало меня возможно скорее уйти от них, не притрагиваясь, не разговаривая с ними, отделиться от них; но когда, спустившись в лестницы, я вышел во двор, мне вдруг стало жаль этих Нелли и Китти, мне стало как-то по хорошему жаль этих девочек, словно их кто-то, и я в том числе, горько и незаслуженно обидел.

3

На следующее утро я проснулся, или вернее был просто разбужен чувством режущего беспокойства, напряженная радостность которого была для меня очень необычна в оболочке тяжкой головной боли, жестяной сухости во рту и той, обычной после водки, серии уколов в сердце, словно туда зашили иглу. Было еще рано. По коридору прошлепала нянька и шептала пщ, пщ, пщ, пщ, и которые приписывались ею тому лицу, с которым она вела спор, - видимо настолько ее возмутили, что остановившись у самой моей двери, она воскликнула: - ишь, ты, как бы не так. Я лег на бок, свернулся и вздохнул - дескать как мне тяжко, - в то время как мне было так славно и так радостно, - и сделал вид, что хочу заснуть, зная прекрасно, что в таком радостном беспокойстве не только заснуть, но и лежать-то совершенно невозможно. Из кухни стало слышно, как из открытого водопровода сухо застрекотала струя, которая от подставленной под нее кастрюли перешла в звенящий, тонально повышающийся, гул. И в звуках этих было нечто столь волнующее, что в необходимости выпустить излишек моих радостей, я приподнялся, и, шевельнув зашитую в сердце иглу и разливая ядовитую тупую боль по темени, изо всех сил заорал няньку. Водопровод сразу затих, но туфельного шлепанья совсем не было слышно и потому вдруг и бесшумно, как по воздуху, нянька вошла в дверь. Однако, даже и не глядя, я знал совершенно безошибочно, чем вызвана эта бесшумность ее шагов.
- Что это, Вадичка, - сказала она, - ни свет, ни заря, ты кричишь так. Только барыню разбудишь. - Ее шестидесятилетнее, крошечное, цвета осеннего листа личико было пасмурно и озабочено.
- Ты что-же, чертова кукла, теперь летом в валенках ходишь, - спросил я ее, и не подымая головы, слушал, как между затылком и подушкой затихающе дрожит тупая боль. - Очень ноги болят, Вадичка, - сказала она просительно, а потом сразу деловито: - только за тем и звал? - И нянька, укоризненно раскачивая головой и закрыв ладонью рот, смотрела на меня смеющимися и любящими глазами. - Да, да, - сказал я, стараясь обмануть ее сонным спокойствием голоса, - только за тем, и тут-же, бешено выпрыгнул из кровати и, согнувшись вдвое, как убийца перед прыжком, закидывая назад руки, словно в них были кинжалы, и топающими босыми ногами изображая преследование уже в страхе бегущей няньки, дико орал: - пшла, эй, догоню, улюлю, брысь отсюда.
Этим, однако, то представление, которое я в это утро разыгрывал перед воображаемыми мною синими глазами Сони Минц, нисколько не закончилось. Все, что я делал в это утро - я делал не так, как обычно, а именно так, будто и вправду эта Соня неотрывно смотрела и следила за мною с восхищением. (Восхищение ее я приписывал именно тому изменению, которое отличало мои сегодняшние действия от обычных.) Так, вынув из шкапчика чистую и единственную мою шелковую рубашку, я осмотрев, бросил ее на пол только потому, что в плече чуть-чуть разошелся шов, и потом так ходил по ней ногами, словно у меня их целая дюжина. Бреясь и порезавшись, продолжал скоблить по резаному месту, будто мне вовсе и не больно. Меняя и скинув белье, выпячивал до последней возможности грудь и втягивал живот, точно и вправду у меня такая замечательная фигура. Отведав кофе, с капризной избалованностью отставил его в сторону, хотя оно было вкусно и мне хотелось его выпить. Невольно в это утро и впервые я столкнулся с этой удивительной и непобедимой уверенностью, что таким, каков я на самом деле есть, я никак не смогу понравиться, полюбиться любимому мною человеку.
Когда, заботливо прощупав в кармане яговскую сторублевку, я вышел на улицу, - было часов одиннадцать. Солнца не было, небо было низким и рыхло белым, но вверх нельзя было смотреть - слезило глаза. Было душно и парило. Мое беспокойство все усиливалось. Оно владело всеми моими чувствами и уже даже болезненно ощущалось в верхней части будто портящегося желудка. По дороге в цветочный магазин, проходя мимо модной и дорогой гостиницы, я зачем-то решил зайти. Толкнув четырехстворчатую карусель двери, в зеркальное стекло которой дрогнув, поехал соседний дом, я зашел внутрь и перешел через вестибюль. Но в кафе было так пустынно, таким беспокойством путешествия пахли эти запахи сигарного дыма, крахмала скатертей, меда, кожи кресел и кофе, что почувствовав, что не высижу здесь и одной минуты, сделал вид, будто кого-то разыскиваю, снова вышел на улицу.
Точно я не знал, когда именно возникло во мне решение послать Соне цветы. Я только чувствовал, что объем этого решения возрастал по мере моего приближения к цветочному магазину: сперва я представлял себе, что пошлю ей корзину за десять рублей, потом за двадцать рублей, потом за сорок, - и так как, по мере возрастания количества цветов, росло радостное изумление Сони, - то уже вблизи магазина я укрепился в необходимости истратить на цветы все имевшиеся у меня сто рублей. Пройдя мимо цветочного окна, в котором цветы морщились заплаканными пятнами, изнутри по стеклу струила вода, - я переступил порог. И вдохнув сырой и душистый сумрак, - вдруг мысленно зажмурился от внутреннего и страшного удара: в магазине стояла Соня.
На мне была старая, еще гимназическая фуражка, с выцветшим околышем и треснувшим козырьком, - с выбитыми коленями брюки, у меня нехорошо тряслись ноги, и я гадко, как на пожаре, вспотел. Но уйти было невозможно: передо мной стояла продавщица и спрашивала - угодно-ли мосье корзину или букет - и уже успела указать рукой на десяток различных цветов, знакомых мне по виду, но которым я в большинстве не знал названий, и потом перечислила с десяток названий, большинство которых я не знал, как они выглядят.
Как раз теперь Соня обернулась и, спокойно улыбаясь, пошла на меня. На ней был серый костюм, пучок суконных фиалок был скверно приколот и морщил борт, ботинки ее были без каблуков и шагала она не по женски выворачивая носки. Только, когда она прошла мимо меня к кассе, находившейся позади, я уразумел наконец, что улыбалась-то она вовсе не мне, и вообще не тому, что видела, - а тому, о чем думала. И тут-же за моей спиной ее голос, какойто особенный, с трещинкой, который я все утро никак не мог вспомнить, сказал распахнувшему перед ней дверь приказчику: пожалуйста, цветы пошлите сейчас-же, а то господин этот может уйти и очень будет досадно. Спасибо, - и она вышла.
Когда по дороге домой я все высматривал местечко, куда-бы мне выбросить эти, приличия ради, купленные несколько гвоздик, - я уже знал, что с Соней покончено навсегда.
Конечно, я прекрасно понимал, что между мною и Соней решительно ничего еще не было, что все, что было - это было не в отношениях с нею, а только во мне самом, что очевидно Соня об этих моих чувствах знать не может, и что я видимо принужден буду как-то передать и возбудить в Соне мои чувства. Но вот именно это-то сознание необходимости добиваться Сониной любви, эта необходимость излагать, убеждать, уговаривать чужое мне существо, - все это с совершенной искренностью говорило мне, что с Соней все кончено. Может быть и вправду, в ухаживании есть какая-то противная ложь, какая-то обсахаренная улыбками настороженная враждебность. Но теперь я это чувствовал особенно остро, и какая-то оскорбленная горечь отталкивала меня от живой Сони, лишь только я начинал думать о необходимости добиваться ее любви. Хорошенько я не мог объяснить себе это трудное чувство, но мне казалось, что если бы меня, честного человека, заподозрила бы в краже любимая мною девушка, то совершенно такое же чувство оскорбленной горечи не допустило бы меня до унижения убеждать ее, эту любимую мною девушку, в моей невинности, - между тем как с совершенной легкостью я это сделал бы по отношению к любой другой женщине, к которой бы был равнодушен. В эти короткие минуты я впервые и на самом деле убеждался в том, что даже в самом скверненьком человечке бывают такие чувства, такие непримиримо гордые и требующие безоговорочной взаимности чувства, которым страдание горького одиночества милее радостей успеха, достигнутого унижающим посредничеством разума.
И что это за господин, которому она посылает цветы, - думалось мне, и усталость была такой, что тянуло лечь тут же на лестнице. Господин. Госпо-дин. Что же это такое за слово. Барин - да, это понятно и убедительно. А господин это что-же, это финтифлюшка какая-то. Я отомкнул дверь, прошел коридорчик нашей бедной квартирки и в чаянии скорее лечь на диван прошел к себе в комнату. В ней уже прибрали, но было по летнему пыльно, светло и убого. А на письменном столике лежал пузатый пакет из белой шелковой бумаги и заколотый по шву булавками. Это были Сонины цветы, с запиской и с просьбой встретиться сегодня-же вечером.

4

К вечеру дождь перестал, но тротуары и асфальт были еще мокры, и фонари в них отсвечивались, как в черных озерах. Гигантские канделябры по бокам гранитного Гоголя тихо жужжали. Однако их молочные, в сетчатой оправе, шары, висевшие на вышках этих чугунных мачт, плохо светили вниз и только кое-где, в черных кучах мокрой листвы мигали их золотые монеты. А когда мы проходили мимо, - с острого, с каменного носа отпала дождевая капля, в падении зацепила фонарный свет, сине зажглась и тут же потухла. - Вы видели, - спросила Соня. - Да. Конечно. Я видел.
Медленно и молча мы прошли дальше и завернули в переулок. В сырой тишине было слышно, как где-то играли на рояле, но - как это часто бывает со стороны улицы, - часть звуков была вырвана, до нас доходили только самые звонкие и так пронзительно шлепались о камни, будто там в комнате лупили молотком по звонку. Лишь под самым окном вступили выпадавшие звуки: это было танго. - Вы любите этот испанский жанр, - спросила Соня. Наугад я ответил, что нет, не люблю, что предпочитаю русский. - Почему? - Я не знал почему, - Соня сказала: - испанцы всегда поют о тоскующей страсти, а русские о страстной тоске, - может быть поэтому, мм? - Да, конечно. Да, именно так… Соня, - сказал я, со сладким трудом преодолевая ее тихое имя.
Мы зашли за угол. Здесь было темнее. Только одно нижнее окно было очень ярко освещено. А под ним, на мокрых и круглых булыжниках, светился квадрат, словно на земле стоял поднос с абрикосами. Соня сказала - ах - и выронила сумочку. Быстро наклонившись, я поднял сумочку, достал платок и начал ее вытирать. Соня же, не глядя на то, что я делаю, а напряженно глядя мне в глаза, протянула руку, сняла с меня фуражку и осторожно, как живую кошечку, держа ее на согнутой руке, гладила кончиками пальцев. Может быть, поэтому, а может быть, еще потому, что она все неотрывно смотрела мне в глаза, - я (сумочка в одной, платок в другой руке), в жестокой боязни, что вотвот упаду в обморок, шагнул к ней и обнял ее. - Можно, - сказали ее утомленно закрывшиеся глаза. Я склонился и прикоснулся к ее губам. И может быть, именно так, с такой же нечеловеческой чистотой, с такой же, причиняющей драгоценную боль, радостной готовностью все отдать, и сердце и душу и жизнь, - когда-то, очень давно, сухие и страшные и бесполые мученики прикасались к иконам. - Милый, - жалобно говорила Соня, отодвигая свои губы и снова придвигая их, - детка, - родной мой, - любишь, да - скажи же. Напряженно я искал в себе эти нужные мне слова, эти чудесные, эти волшебные слова любви, - слова, которые скажу, которые обязан сейчас же сказать ей. Но слов этих во мне не было. Будто на влюбленном опыте своем я убеждался в том, что красиво говорить о любви может тот, в ком эта любовь ушла в воспоминания, - что убедительно говорить о любви может тот, в ком она всколыхнула чувственность, и что вовсе молчать о любви должен тот, кому она поразила сердце.

5

Прошло две недели, и в течение их мое ощущение счастья с каждым днем становилось все более беспокойным и лихорадочным, с примесью той надрывной тревоги, присущей вероятно всякому счастью, которое слишком толсто сплывается в нескольких днях, вместо того, чтобы тоненько и спокойно разлиться на годы. Во мне все двоилось.
Двоилось ощущение времени. Начиналось утро, потом встреча с Соней, обед где-нибудь вне дома, поездка за город, и вот уже ночь, и день был, как упавший камень. Но достаточно было только приоткрыть глаза воспоминаний - и тотчас эти несколько дней, столь тяжело нагруженных впечатлениями, приобретали длительность месяцев.
Двоилась сила влечения к Соне. Находясь в присутствии Сони в беспрерывном и напряженном стремлении нравиться ей и в постоянной жестокой боязни, что ей скучно со мною, - я к ночи бывал всегда так истерзан, что облегченно вздыхал, когда Соня, наконец, уходила в ворота своего дома и я оставался один. Однако не успевал я еще дойти до дому, как снова начинала зудить во мне моя тоска по Соне, я не ел и не спал, делался тем лихорадочнее, чем ближе подступала минута новой встречи, чтобы уже через полчаса совместного пребывания с Соней - снова замучиться от потуги быть занимательным и почувствовать облегчение, когда оставался один.
Двоилось ощущение цельности моего внутреннего облика. Моя близость к Соне ограничивалась поцелуями, но эти поцелуи вызывали во мне только ту рыдающую нежность, как это бывает при прощании на вокзале, когда расстаются надолго, может быть, навсегда. Такие поцелуи слишком действуют на сердце, чтобы действовать на тело. И поцелуи эти, будучи как бы стволом, на котором росли отношения с Соней, понуждали меня превращаться в мечтательного и даже наивного мальчика. Соня словно сумела призвать к жизни те мои чувства, которые давно перестали во мне дышать, которые были поэтому моложе меня, и которые своей молодостью, чистотой и наивностью никак не соответствовали моему грязному опыту. Таков я был с Соней и уже через несколько дней уверовал в то, что я и на самом деле есть таков, что ничего и никого другого во мне быть не может. Однако через два-три дня, встретив на улице Такаджиева (которому я еще в гимназии к вящему удовольствию и одобрению проповедовал мой "сугубый" взгляд на женщин), и который в течение последних дней уже несколько раз видел меня в обществе Сони, - я, еще издали увидев Такаджиева, почувствовал внезапно какую-то странную совестливость перед ним и непременную необходимость оправдаться. Вероятно, совершенно такую же совестливость должен испытывать вор, отказавшийся от своего ремесла под влиянием трудовой семьи, в которой он поселился, и который теперь, встретив своего былого товарища по воровству, совестится перед ним, что до сих пор не обворовал своих благодетелей. И после приветственной матерщины я рассказал ему о том, что мои частые свидания с этой женщиной (это с Соней-то) объясняются исключительно эротическими потребностями, которые она-де умопомрачительно умеет возбуждать и удовлетворять. Моя двойственность, моя раздвоенность при этом заключалась не столько в той лжи, которую говорили мои губы, сколько в той правдивости, с которой всколыхнулось во мне естество наглого молодчины и ухаря.
Двоились чувства к окружающим людям. Под влиянием моих чувств к Соне я стал, - по сравнению с тем, как это было раньше, - чрезвычайно добр. Я щедро давал милостыню (более щедро, когда бывал один, нежели в присутствии Сони), я постоянно дурачился с нянькой, и както, возвращаясь поздно ночью, вступился за обиженную прохожим проститутку. Но это новое для меня отношение к людям, это, как говорится, радостное желание обнять весь мир, - тотчас обнаруживало желание этот же мир разрушить, лишь только кому-нибудь, хотя бы и косвенно, приходилось противоборствовать моей близости и моим чувствам к Соне.
Через неделю те сто рублей, что дал мне Яг - были истрачены. Оставалось лишь несколько рублей, с которыми я уже не мог встретиться с Соней, ибо в этот день мы уговорились вместе обедать и потом ехать и оставаться до ночи в Сокольниках.
Выпив утреннее кофе, с отвращением глотая его из той взволнованной сытости, которая доходила до рези в желудке, - все от мысли о том, - что же будет, и как же мне при этом безденежьи удастся проводить все эти дни с Соней, - я зашел в комнату к матери и сказал, что мне нужны деньги. Мать сидела у окна в кресле и была в этот день какая-то особенно желтенькая. На коленях у нее спутанно лежали разноцветные нитки и какое-то вышивание, но руки ее лежали как брошенные, а выцветшие старые глаза в тяжелой неподвижности смотрели на угол. - Мне нужны деньги, - повторил я, по утиному растопыривая пальцы, ибо мать не шелохнулась, - мне нужны деньги и немедленно. Мать с видимым трудом чуть приподняла руки и в покорном отчаянии дала им упасть. - Ну, что же, - сказал я, - если денег нет, так дай мне твою брошь, я заложу ее. (Эта брошь была для матери как бы священной и единственной предметной памятью об отце.) Все так же не отвечая и все также тяжело глядя прямо перед собой, мать шибко трясущейся рукой пошарила за пазухой старенькой своей кофточки и вытащила оттуда канареечного цвета ломбардную квитанцию. - Но мне нужны деньги, - кричал я в плаксивом отчаянии при одном представлении о том, что Соня уже ждет меня, и я не смогу к ней прийти, - мне нужны деньги и я продам квартиру, я пойду на преступление, чтобы добыть их. Быстро пройдя нашу маленькую столовую и выбежав сам не зная зачем в коридор, я наткнулся на няньку. Она подслушивала. - Тебя еще только, старый черт, не хватало, - сказал я, жестоко толкнув ее и желая пройти. Но нянька, дрожа от смелости, словно для поцелуя захватив мою руку, сдерживая меня и глядя на меня снизу вверх тем умоляющим настойчивым взглядом, которым она всегда смотрела на икону, - зашептала: - Вадя, не обижай ты барыню. Вадя, не добивай ты ее; она и так сидит неживая. Нынче день смерти твоего отца. - И глядя мне уже не в глаза, а в подбородок, может у меня возьмешь. А? Возьми, сделай милость. Возьми ради Христа. Возьмешь, - а. Возьми, не обессудь. - И нянька быстро зашлепала в кухню и через минуту принесла мне пачку десятирублевых. Я знал, что деньги эти она сберегла долголетним трудом, что копила она их, чтобы внести в богадельню, чтобы на старости, когда работать не будет уже сил, иметь свой угол, - и все-таки взял их. А подавая мне эти деньги, нянька все шмыгала носом, и моргала глазами, и стыдилась показать свои счастливые, светлые, жертвенные слезы любви.
Два дня спустя случилось так, что проезжая с Соней вниз по бульварам, - мы ехали за город, - Соне понадобилось позвонить по телефону домой. Остановив лихача, - это было на площади вблизи нашего дома, - Соня попросила подождать ее на улице. Сойдя с пролетки, прохаживаясь в ожидании Сони, я дошел до угла, когда вдруг кто-то дотронулся до моей руки. Я оглянулся. Это была мать. Она была без шляпы, седенькие волосики ее распушились, на ней была ватная нянькина кофта и в руке она держала веревочную сумку для провизии. Она просительно и пугливо погладила мое плечо. - Я, мальчик, раздобыла немножко денег, если хочешь я. - Идите, идите, - прервал я ее в ужасной тревоге, что сейчас выйдет Соня и увидит и догадается, что эта ужасная старуха - моя мать. - Идите же, говорю я вам, чтоб вашего духу здесь не было, - повторил я, не имея возможности здесь на улице прогнать ее силой голоса и потому назвал ее на "вы". И когда вернувшись к лихачу, я подсаживал тут же вышедшую Соню, то взглянув в ее синие глаза, косо жмурившиеся от солнца, бившего в лакированные крылья экипажа, - я уже испытывал такое счастье, что без содрогания посмотрел на седую голову, на ватную кофту и на опухшие ноги в стоптанных башмаках, которые трудно шагали по ту сторону мостовой.
На следующее утро, проходя по коридору к умывальнику, я столкнулся с матерью. Жалея ее и не зная, что мне сказать ей о вчерашнем, я остановился и погладил рукой ее дряблую щеку. Против моего ожидания мать мне не улыбнулась и не обрадовалась, лицо ее вдруг жалко сморщилось, и по щекам ее сразу полилось ужасно много слез, которые (как мне почему-то показалось) должны быть горячими, как кипяток. Кажется, она силилась что-то сказать, и может быть даже сказала бы, но я уже счел, что все улажено, я боялся опоздать и быстро пошел дальше.
Таковы были мои отношения к людям, такова была эта раздвоенность, - с одной стороны, влюбленное желание обнять весь мир, осчастливить людей и любить их, - с другой бессовестная трата трудовых грошей старого человека и безмерная жестокость к матери. И особенно странным здесь было то, что и бессовестность эта и жестокость нисколько не противоречили этим моим влюбленным позывам обнимать и любить весь живой мир - как будто усиление во мне, столь необычных для меня, добрых чувств - в то же время помогало совершать мне жестокости, к которым (отсутствуй во мне эти добрые чувства) - я не счел бы себя способным.
Но из всех этих многих раздвоений - наиболее четко очерченным и остро ощутимым - было во мне раздвоение духовного и чувственного начал.

6

Как-то, - уже поздно ночью, проводив Соню, возвращаясь домой по бульварам и переходя ярко освещенную и потому еще более пустынную площадь, - я обогнул сидевших на внешней скамье трамвайного вокзальчика проституток. Как всегда, - от их предложений и заигрываний, которыми они меня позвали, пока я проходил мимо, - я почувствовал оскорбленное самолюбие самца, в котором одним этим заигрыванием как бы отрицалась возможность получить бесплатно у других женщин то же самое, что они мне предлагали приобрести за деньги.
Несмотря на то, что проститутки с Тверской были по внешности подчас много привлекательнее тех женщин, за которыми я ходил и которых находил на бульварах, - несмотря на то, что пойти с проституткой обошлось бы денежно никак не дороже, - что опасность заболевания была равно велика, и что, наконец, взяв проститутку, я избавлялся от многочасового хождения, поисков и оскорбительных отказов, - несмотря на все это, - я никогда не ходил к проституткам.
Я не ходил к проституткам по причине того, что мне хотелось не столько узаконенного словесной сделкой прелюбодеяния, сколько тайной и порочной борьбы, с ее достижениями, с ее победой, где победителем, как мне казалось, было мое я, мое тело, глаза, которые были моими и могли быть только у меня одного, - а не те несколько рублей, которые могли быть у многих. Я не ходил к проституткам еще оттого, что проститутка, взяв деньги вперед, - отдавала мне себя, выполняя при этом некое обязательство, - она делала это принудительно, - даже может быть (так воображал я себе), сжав при этом зубы от нетерпения, желая только одного, чтобы я поскорее сделал свое дело, и ушел и что в силу этого враждебного ее нетерпения - со мной в постели лежал не распаленный соучастник, а скучающий созерцатель. Моя чувственность была как бы повторением тех чувств, которые по отношению ко мне испытывала женщина.
Я не успел пройти и половины короткого бульвара, когда заслышал, как кто-то поспешными мелкими шажками и тяжело дыша настигает меня. - Ух, насилу догнала, - сказал с противной профессиональной игривостью голос. Я оглянулся, увидел желтый свет, и в нем бегом шагающую на меня женщину. Я посторонился, но она круто повернула на меня, столкнулась со мной и обняла меня. И сразу ее тесно прилипшее ко мне и шибко греющее тело затолкало меня в нижнюю часть живота, ее губы придвинулись, прижались, раскрылись и выпустили мне в рот мокрый, холодный и дергающийся язык. Испытывая то приличествующее такому моменту чувство, когда кажется, что вся земля обвалилась и остался только тот кусочек, на котором стоишь, - я, вероятно, чтобы не сверзиться вниз, чтобы держаться, тоже ее обнял. А дальше все было ужасно просто.
Сперва извозщичья пролетка, которая тряслась и будто не двигалась, потому что невольно мне виделся кусочек звездного неба, пока в блаженной жестокости я рвал ее губы. Потом ворота, и в стороне, на кончике воткнутой в дом кочерги, подвешенный золотой сапог, - а сами ворота деревянные и сплошные, в которых дверца открывалась, как в часах с кукушкой. Потом коридор, отбитая штукатурка с обнажившимися деревянными сплетениями, и клеенчатая дверь с ободками пыли во впадинах, туго вбитых в клеенку гвоздей. Потом стоячая духота каморки, керосиновая лампа и над нею, на черном потолке, яркое световое пятнышко, как от солнца сквозь увеличенное стекло. И одеяло из цветных лоскутков, сырое и тяжелое, словно с песком, и вяло сваливающаяся набок женская грудь с расплывшимся каштановым соском и белыми вокруг пупырышками. И, наконец, остановка и точка всему, и уверенность (в который раз и каждый раз по-новому), что распаляющие чувственность женские телесные прелести - это только кухонные запахи: дразнят, когда голоден, - отвращают, когда сыт.
Когда я вышел, было уже утро. Труба с соседнего дома выпускала прозрачный жар, в котором трясся кусочек неба. На улицах было пусто, светло и бессолнечно. Трамваев не было слышно. Только бульварный сторож, в гимназическом поясе при седой бороде и в фуражке с зеленым околышем, подметал бульвар. Поднимая тяжелое и тут же падающее облачко песочной пыли, он медленно наступал на меня, - похожий на циркуль, в котором сам он был укрепленной стороной, а метла на длиннейшей палке - другой, водящей полукруги промеж газонами. На песке, от жестких прутьев его метлы, оставался бесконечный ряд царапин.
Я шел и чувствовал себя так изумительно хорошо, так чисто, точно внутри у меня вымыли. На монастырской розовой башне золотые спицы на скучном черном циферблате показывали без одной минуты четверть шестого. Когда, перейдя площадь, я вошел в сырую тень бульвара, то с другой стороны башни на таком же черном циферблате, такие же золотые спицы показывали ровно четверть. И тотчас раздались тоненькие звуки и такие разрозненные, словно курица гуляла по арфе.
Через семь часов я должен был уже встретиться с Соней, и радость и нетерпение снова увидеть ее я вдруг почувствовал с такой свежей, отдохнувшей силой, что знал, что заснуть уже не смогу. - Это измена, - говорил я себе, вспоминая ночь, но как чистосердечно и настойчиво ни пытался я прицепить это коварное слово хоть к какому-нибудь из испытываемых мною чувств, - как его сам себе ни навязывал, - оно решительно не удерживалось, отклеивалось, соскальзывало, отпадало от меня. Но если не измена - то что же это. Ведь если содеянное мною не измена, то это значит, что духовное мое начало нисколько не ответственно за мое чувственное, что чувственность моя, как бы грязна она ни была, не может запачкать духовного, что чувственность моя открыта всем женщинам, духовность же только одной Соне, и что чувственность во мне как-то отделена от духовности. Я не столько знал, сколько чувствовал, что во всем этом есть какая-то правда, - но уже что-то тяжелое сдвинулось во мне, и я не смог отвернуться от возникшего во мне образа, в котором Соня, поставленная на мое место, совершает нечто подобное, и что с ней случается то самое, что случилось нынче со мной. Конечно, я и чувствовал и знал, что это совершенно невозможно, что ничего похожего с Соней случиться не могло и не может, но вот именно это-то сознание невозможности подобного происшествия с Соней - с очевидной ясностью говорило за то, что у нее-то, у женщины, чувственность может и даже должна запачкать духовность и что ее женская духовность отвечает в полной мере за проступок ее чувственности. Выходило так, что в ней, в Соне, в женщине - духовность и чувственность слиты воедино, и что признать их отделенными друг от друга, раздвоенными, взаимно неответственными и расколотыми, как у меня, - это значило расколоть себе жизнь.
И я представил себе, конечно, не Соню, а другую девушку или женщину примерно из такой же, как и я, семьи, и так же, как и я, в когонибудь влюбленную с чрезвычайной, с исключительной жаркостью. Вот она одна возвращаясь домой, вот в темноте бульварной ее догоняет какой-нибудь хлыщ, она не знает его, она даже не может хорошенько рассмотреть его, молод ли, уродлив или стар он, но вот он хватает ее, он гадко тискает и скверно целует - и она уже готова, она согласна на все, она едет к нему, и главное, уходя поутру, даже не взглянув на того, с кем проспала эту ночь, - выходит, и возвращается домой, не только не чувствует себя загрязненной, а с чистенькой радостью ждет свидания с человеком, в которого влюблена. К такой женщине как-то само собой подкрадывается страшное слово: проститутка. И получалось странное. Получалось, что если мужчина делает то, что он делает, - так он мужчина. А если женщина делает то, что мужчина, - так она проститутка. И выходило еще, что раздвоение духовности и чувственности в мужчине - есть признак мужественности, - а раздвоение духовности и чувственности в женщине есть признак проституционности.
Я начал сличать этот неожиданный для меня вывод. Вот я, Вадим Масленников, будущий юрист, будущий, как это утверждает окружающий меня мир, полезный и уважаемый член общества. А между тем, - где бы я ни был, в трамвае ли, в кафе, в театре, в ресторане, на улице - словом, всюду, всюду, - достаточно посмотреть мне на фигуру женщины, достаточно даже не видя ее лица, прельститься выпуклостью или худобой ее бедр, - и, свершись все по моему желанию, я бы, не сказав этой женщине и двух слов, уже потащил бы ее на постель, на скамейку, а то и в подворотню. И я бы несомненно так бы и поступил, если бы женщины позволяли мне этакое проделывать. Но ведь это раздвоение во мне духовного и чувственного начала, в силу которого во мне не встречается нравственных препятствий к осуществлению таких позывов, - ведь это то самое раздвоение и было же главной причиной того, почему мои товарищи признавали меня и молодчиной и ухарем. Ведь если бы во мне было полное слияние духовного и чувственного, то я бы ведь смертно влюблялся решительно в каждую женщину, которая чувственно прельщала бы меня, и тогда мои товарищи, беспрестанно смеясь надо мною, дразнили бы меня бабой, девчонкой или еще каким-нибудь другим словом, но обязательно таким, в котором было бы ярко выражено их мальчишеское презрение к проявляемому мною женственному началу. Значит, во мне, в мужчине, это мое раздвоение духовности и чувственности воспринималось окружающими, как признак мужественности, молодечества.
Ну а вот если бы я, с этим моим раздвоением духовности или чувственности, был бы не гимназистом, а гимназисткой, девушкой. Если бы я, будучи девушкой, точно так же в кафе ли, в трамвае, в театре, на улице, словом, всюду-всюду, увидав мужчину, подчас не разглядев даже его лица, просто разволновавшись от мускулов его бедр (а в силу раздвоения во мне духовности и чувственности, не испытывая в себе препятствий к осуществлению этих моих позывов), тут же, бессловесно и с веселостью побуждала и разрешала бы тащить себя на постель, на скамейку, а то и в подворотню, - какое впечатление произвело бы такое мое действие на моих подруг, на окружающих, или даже на мужчин, которые имели со мной дело. Были бы эти мои поступки толкуемы и воспринимаемы, как проявление мною молодечества, ухарства, мужественности? Даже смешно подумать. Ведь даже сомнений не может возникнуть, что я тут же и решительно всеми была бы общественно заклеймлена, как проститутка, да к тому же еще не как проститутка в смысле жертвы среды или материальных страданий (такую ведь можно оправдать), - а как проститутка вследствие внешней проявляемости внутренних моих наитий, иначе говоря, такая, которой уже нет и не может быть оправданий. Значит, и верно и справедливо то, что раздвоение духовности и чувственности в мужчине есть признак его мужественности, - а раздвоение духовности и чувственности в женщине есть признак ее проституционности. И значит, достаточно всем женщинам дружно пойти по пути омужествления - и мир, весь мир превратится в публичный дом.

7

Для влюбленного мужчины все женщины - это только женщины, за исключением той, в которую он влюблен: она для него человек. Для влюбленной женщины все мужчины - это только человеки, за исключением того, в которого она влюблена: он для нее мужчина. Такова была та невеселая правда, в которой я все больше и больше уверялся, по мере длительности моих отношений с Соней.
Однако, ни в этот день, ни в последующие затем встречи с Соней - я не рассказал ей об этих моих мыслях.
Если людям, с которыми я сталкивался до знакомства с Соней, я не мог правдиво передать истинность моих переживаний, дабы не разрушить тем самым того налета молодечества, который мне во что бы то ни стало хотелось перед этими людьми изображать, - то с Соней я не мог быть искренен, не покалечив облика того мечтательного мальчика, которого она желала во мне видеть.
Рассказывать с полной правдой свои чувства товарищам, пред которыми я обязательно желал казаться молодчиной, - было невозможно. Я понимал, что молодечество воспринимается, как таковое, лишь тогда, когда является результатом весело поверхностного мироощущения. Стоило мне поэтому изобразить свои переживания чуть более вдумчиво-глубокими, и тотчас все мои поступки, которыми я хвастался, становились гадостными, жестокими, ничем уже неоправданными.
Соня была первым человеком, перед которым мне уже не нужно было утруждать себя этой противно-веселой, бодрой наигранностью. Для нее я был просто мечтательным и нежным мальчиком. Но именно это обстоятельство, которое на первый взгляд столь располагало к откровенности, - заставило меня испуганно спохватиться при первой же попытке рассказывать Соне про свою жизнь. При первом же позыве на откровенность с Соней я почувствовал, что не должен, не имею права, не могу быть откровенным. С одной стороны, я не мог быть откровенен с Соней потому, что невозможно же было мне, мечтательному мальчику, рассказывать о зараженной мною Зиночке, о моих отношениях с матерью, о том, как я прогнал мать из боязни, что Соня ее увидит, или, наконец, о том, что деньги, которые я плачу за лихачей или за мороженое, которое ест Соня, - принадлежат моей старой няньке. С другой стороны, я не мог быть откровенен с Соней, ибо даже попытки рассказывать ей хотя бы только о таких моих поступках, которые выказывали бы меня единственно с доброй, с благородной стороны - тоже никак не клеились: прежде всего добрых деяний в моей жизни вовсе не было, - далее (на случай, если бы я такие добрые мои деяния просто бы выдумал), рассказывать о них не доставило бы мне решительно никакого удовольствия, - и, наконец, и это главное, - такие рассказы о моих добрых делах (хоть это и очень странно, но я так чувствовал) нисколько не послужили бы тому духовному сближению с Соней, которое ведь и было основной причиной, побуждавшей меня к откровенности. Все это мучило меня не столько потому, что я как бы обрекался на духовное одиночество, к которому я слишком привык, чтобы им тяготиться, - сколько той крайней бедностью разговорной темы, которая могла бы способствовать нашему сближению к росту чувств. Я понимал, что влюбленность - это такое чувство, которое должно все время расти, все время двигаться, что для своего движения оно должно получать толчки подобно детскому обручу, который, как только теряет силу движения и приостанавливается, так тотчас и падает. Я понимал, что счастливы те влюбленные, которые, в силу враждебных им людей или неудачливых событий, лишаются возможности часто и подолгу встречаться. Я завидовал им, ибо понимал, что влюбленность их растет за счет тех препятствий, которые возникают между ними. Встречаясь с Соней ежедневно, оставаясь с нею беспрерывно много часов, я, как только умел, старался развлекать ее, но слова, которые я говорил ей, нисколько не способствовали ни росту наших чувств, ни духовному меж нами сближению: мои слова заполняли время, но не использовали его. Получались какие-то пустые, незаполненные минуты, которые особенно тяжело нависали над нами, когда мы садились на скамейку, оставаясь совершенно одни, и невольно побуждаемый страхом, что Соня заметит и почувствует тоскливые мои потуги, - я заполнял поцелуями эти все чаще и чаще случавшиеся пропуски недостающих мне слов. Так случилось, что поцелуи заместили слова, переняв на себя их роль нашего сближения, и совершенно так же, как слова, по мере сближающего знакомства, становились все откровеннее и откровеннее. Целуя Соню, я от одного сознания, что она любит меня, испытывал слишком нежное обожание, слишком глубокую душевную растроганность, чтобы испытывать чувственность. Я не испытывал чувственности, будучи как-то не в силах прободать ее звериной жестокостью всю эту нежность, жалостливость, человечность моих чувств, - и невольно во мне возникало сравнение моих прежних отношений с женщинами с бульваров и теперь с Соней, где раньше я, испытывая только чувственность в угоду женщине изображал влюбленность, а теперь, испытывая только влюбленность, в угоду Соне изображал чувственность. Но когда, наконец, и поцелуи наши, исчерпав возможность доступного им сближения, вплотную подвели меня к той запретной и последней черте телесного сближения, переступить которую, - как мне тогда казалось, - предвещало наивысшую, доступную человеку на земле, духовную близость - тогда, решившись, я попросил Яга предоставить мне на несколько часов его комнату, чтобы встретиться и побыть там с Соней. В эту ночь, после того как, проводив Соню, я уже у самых ворот рассказал ей о том, что завтра мы будем у Яга и потом останемся одни, что в этом ничего "такого" нет, что Яг душевнейший малый, и что он мне лучший и преданный друг, - в эту ночь, когда Соня в ответ на мои заверения только промолвила свое о-о и сделала лисью мордочку и китайские глаза, - в эту ночь, возвращаясь домой, я радовался не тем телесным радостям, которые меня на следующий день ожидают, а тому окончательному духовному владычеству над Соней, которое будет следствием этого телесного сближения.

8

По очень широкой, полукругом поднимавшейся лестнице, белой и светлой, над которой вместо крыши было оранжерейное стекло, и по которой мы поднимались с совестившей меня молчаливой деловитостью, - Яг, через гулкую залу, где кресла, рояль и люстра были в белых чехлах, провел нас в свою комнату. На дворе еще было светло, но в Ягиной комнате, расположенной боком к заходящему солнцу, уже сумеречничало и в раскрытую балконную дверь видны были пузатые столбики балконной ограды, очерченные абрикосовыми отсветами.
- Нет, - сказала Соня, когда Яг, забежав за кресло из малинового, черно потертого на сгибах бархата, с такой решительностью схватился за спинку, словно готовился изо всей силы вкатить его под Соню; - нет, - сказала Соня, - давайте там, там чудесно. И она кивнула в сторону балкона. - Ведь можно, да - спросила она, когда Яг, тут же подняв круглый столик, под кружевной скатертью с печеньями, с зеленым в хрустальном графинчике ликером и с красными, похожими на опрокинутые турецкие фрески, стаканчиками, - уже тащил его к балкону. - Помилуйте, Софья Петровна, - поворотился к ней вместе со столиком Яг и даже поставил его, чтобы развести руками.
На балконе от заходящего, выпуклого как желток сырого яйца, солнца, хоть и зацепившего за крышу, однако видимого целиком, словно оно прожигало эту крышу насквозь, - лица стали махрово-красными.
- Разрешите вам нацедить, Софья Петровна, ликерчик на ять-с, - говорил Яг, усадив меня и Соню, наполняя красные стаканчики, поддерживая себя другой рукой под локоть и здорово громыхая выпуклой жестью, которой был крыт балконный пол. - Я ведь, можно сказать, и не знал, что вы с Вадимом встречаетесь и видно даже друзья. Прошу покорно откушать. - И получив в ответ Сонин благодарный кивок, он сел на кончик стула, поставив графин себе на колено и держа его за горлышко - совсем как отдыхающий скрипач.
Соня с красным стаканчиком у красного лица - опущенными глазами улыбалась так, словно подбадривала: - ну-ка, ну-ка, еще скажи что-нибудь.
- Ведь вы, Софья Петровна, - глядя на ее улыбку, продолжал Яг, - нас в ту ночку, деликатно-то выражаясь, в три шеи выставили, да кстати сказать поделом. Но… я бы и кланятьсято вам не посмел бы. А тут вдруг такое дело.
- Какое дело, - спросила Соня и улыбнулась в стаканчик.
- Ну, это самое, - и Яг сделал рукой такое движение, словно что-то подбрасывал на ладони и пытался определить вес. - Словом, не знаю как Вадим это сладил. Протелефонил ли вам, письмо ли написал, но я бы после этакой ночки не решился.
Соня со стаканчиком у губ, еще глотая, сделала протестующее ммм, словно поперхнувшись, взмахнула рукой и, не отрываясь от стаканчика, наклонилась вместе с ним к столу, чтобы, не капнув, отставить.
- Но ничего похожего, - сказала она еще с мокрыми губами и смеясь. - С чего вы это взяли? Просто я сама на следующее же утро послала ему записку и цветы. Вот и все.
- Цветы? - спросил Яг.
- Ага, - кивнула Соня.
- Ему-с? - спросил Яг, выпростав из кулака большой палец и туго выгибая его в мою сторону.
- Ему-с? - передразнила Соня и уже смотрела мимо Яга и прямо мне в глаза. Ее пронзительный взгляд на улыбающемся лице (так смотрят, когда в шутку пугают детей) будто говорил мне: - это любовь заставила меня тогда сделать то, о чем я теперь рассказала; это любовь заставляет меня теперь рассказывать о том, что я тогда сделала.
Некоторое время Яг молчал, попеременно взглядывая то на меня (я отвечал ему счастливой и глупой улыбкой), то на Соню. Но постепенно водянистые глаза его - сперва расширенные от Сониного признания, затем отсутствующие от внутренней работы, стали хитренькими.
- Позвольте, однако, Софья Петровна, - сказал он и, взяв стаканчик и глотнув ликеру, сделал челюстями полоскательное движение, словно это зубной эликсир, который он вот-вот выплюнет. - Позвольте. Вы изволили сказать, цветы там, записку, ну и прочее. Ну, а адресокто, а адресок-то как же. Или, может, он вам и раньше был известен. Нет? - переспросил он, с вопрошающей неуверенностью переводя на слова Сонину улыбку. - Но в таком случае как же, как же?
- Но очень же просто, - сказала Соня, - вот слушайте. Я не знала ни о вас, ни о Вадиме решительно ничего, ну ни полсловечка. И вот как я все это выведала. На следующее утро, раненько, я вызвала к себе Нелли и сделала ей выговор с предупреждением, что если подобное безобразие еще раз, еще только единственный раз повторится, то я их тут же выгоню. Как же это можно, ну как это мыслимо, приводить с собой - и когда - ночью, и куда - в мою квартиру, и кого - чужих мужчин. А? Как вам это нравится. Нет, вы скажите, - как вам это нравится? А кто мне поручится, что это не грабители. Да что я такое говорю: даже наверно это были грабители. Но почему вы так думаете? Разве вы их знаете? и что же вы о них такое знаете?
- Однако, позвольте, Софья Петровна, - перебил Яг, - ведь эта самая Настюх… э, Нелли… не знала ни фамилий, ни адресов.
- Правда, - подтвердила Соня, - этого она не знала. Но зато она знала, что одного из вас, того, который был в студенческом кителе, зовут Вадимом, а того, который был в штатском, - Яг. Мало того, - прошлой зимой, когда она служила у Мюра, она частенько видела вас обоих, причем оба вы тогда ходили в какой-то, как она выразилась, странной форме: совсем похоже на студенческую, только пуговицы были не золотые, а серебряные и без орлов. Больше о вас Нелли не знала ничего, но для меня и этого было достаточно. Во-первых, я уже знала, что того, кто меня интересует, - зовут Вадимом. Во-вторых, форма гимназии, столь похожая на студенческую с указанными отличиями пуговиц, - мне известна: в этой гимназии учится сынишка моей кузины. В-третьих, мне было ясно, что если прошлой зимой человек ходил еще в гимназической форме, а теперь, летом носит студенческий китель, то очевидно, что этой весной он окончил гимназию. По телефонной книжке я разыскала адрес гимназии и поехала туда. Кроме швейцара, никого не было, и он, после краткого выяснения наших с ним отношений, достал мне список учеников, окончивших гимназию этой весной. Мне повезло: среди окончивших восемнадцати человек был только один по имени Вадим. Так я узнала фамилию, а швейцар тут же раздобыл мне и адрес.
- Ззздорово, - восхищенно воскликнул Яг и отчаянно закрутил головой. Но уже как бы освобождая его от необходимости каких бы то ни было похвал, Соня, приложив кисть руки к уху, послушала и потом взглянула на свои браслетные часики. И воспользовавшись тем, что она была отвлечена, Яг тревожно просигнализировал мне глазами: - сейчас, мол, ухожу.
Уже совсем свечерело и стало ветрено, когда ушел Яг. Из-за угла дугой взвилась пыль и когда, налетев коротким ураганчиком, завернула скатерть, гримасой сомкнула глаза и прошла мимо и сгинула, то на зубах хрустело как сахар, и сверху, будто с крыши, порхая бабочкой бананового цвета, - осенний лист в затихшем воздухе, все падал, падал и под конец, уже над самым столом, медленно кувыркаясь, залетел в красный стаканчик, изобразив гусиное перо в песочнице. И мне вдруг стало жаль, что ушел Яг, будто отсюда, с балкона, вынесли столь приятное мне чужое удивление моему счастью, словно счастье мое - это новый костюм, который теряет часть своих радостей, когда его нельзя носить на людях. Соня поднялась, прошла на балкон и села рядом. - У-у, какой бука, - сказала она и сделала мордочку шаловливо-нахмуренной: нахмуренность изображала меня, а шаловливость - ее отношение к моей нахмуренности. И боязливо, совсем как ребенок дразнит собаку, она, напряженно вытянув указательный пальчик, начала сверху вниз бороздить по моим губам, которые стали издавать такие звонкие веселые щелчки, что тотчас я и расхохотался. - Вот по этому самому, - сказала Соня, - по тому, рассмеешься ли ты, или озлобленно оттолкнешь мою руку, я в будущем всегда узнаю твои чувства. - Впрочем, - добавила она, помолчав, - ты видишь, какие мы женщины глупые: тот эффект, который мы производим, высказав вслух нашу наблюдательность, дороже нам той пользы, которую мы могли бы из этой наблюдательности извлечь, если бы о ней умолчали.
Между тем быстро темнело и от крепчайшего ветра становилось беспокойно. Только еще там, над черной крышей дома, куда упало солнце, виднелась узкая мандариновая полоса. Но уже чуть выше было мрачно, - точно вливаемые в воду струи чернил, катились облака ветрено и так быстро, что, когда я задирал голову вверх - балкон вместе с домом начинали бесшумно ехать вперед, грозя передавить весь город. За углом листья деревьев шумели морем, потом в высшем напряжении этого мокрого шума что-то, видимо в сучьях, остро надломило, и тут же, где-то совсем рядом, с ломким стуком захлопнуло окно, а в возникшей на мгновение падающей тишине - выброшенное оконное стекло со звоном разорвало о мостовую.
- Фу, - сказала Соня, - здесь гадко. Пойдем.
После балкона в Ягиной комнате было тихо и душно, будто натоплено. Сквозь закрытые двери балкона из темноты - белая скатерть металась, как на вокзале прощальный платок. Держа Соню под руку и производя сухой свистящий шорох, я начал было обглаживать ладонью обои, чтобы разыскать штепсель, - но Сонина рука мягко сдержала меня. Тогда, обхватив Соню, прижимая ее к себе и подвигаясь в направлении слабо белевшей в темноте, словно расплющенной, колонны, за которой, мне помнилось, стояла кушетка, - я, неуклюже наступая на кончики Сониных туфель, медленно повел ее спиной вперед.
Но продвигаясь в темноте и прижимая к себе Соню, я, как ни старался возбудиться мужским и животным ожесточением, столь необходимым мне вот сейчас, вот сию минуту, - уже в отчаянии и с ужасающей ясностью предчувствовал свой позор, потому что даже теперь, здесь, в Ягиной комнате, в эти решительные минуты, Сонины поцелуи и Сонина близость делали меня слишком растроганным, слишком чувствительным, чтобы стать чувственным. Что же делать, что же мне делать, что же мне делать, - в отчаянии думал я, - сознавая, что Соня это женщина, которую надо брать стихийно и сразу, и что делать это нужно именно так не потому, что Соня окажет сопротивление, - потому что осмелься я возбуждать мою одряхлевшую в эти минуты чувственность при помощи длительного процесса грязных прикосновений - я тем самым, спасая самолюбие моей мужественности, - уже навсегда и непоправимо разрушу красоту наших отношений. Между тем мы уже были у самой колонны. Так что же делать, что же мне делать, - повторял я, в отчаянии думая о том, что сейчас будет такой срам, после которого нельзя уже жить, - в отчаянии еще сознавая, что именно это-то предчувствие срама - лишает меня уже последней возможности возбудить в себе то звериное, которое смогло бы этот срам предотвратить. И только в последнюю секунду, когда как в черную пропасть, мы рухнули на вульгарно грохнувшую всеми пружинами кушетку, - мне придумался выход, и я, как это видел в театре, вдруг отчетливо захрипел и, стараясь разорвать на себе тугой и суконный воротник, простонал. - Соня. Мне худо. Воды.

9

Москва, 1916 года, сентября.
Мой милый и дорогой мой Вадим!
Мне тяжело, мне горько подумать, и все же я знаю, что это мое последнее письмо к тебе. Ты ведь знаешь, что с того самого вечера (ты знаешь, какой я думаю) между нами установились очень тяжелые отношения. Такие отношения, раз начавшись, уже никогда не могут вернуться и стать прежними, и даже больше того: чем дольше длятся такие отношения, чем настойчивее и та и другая сторона пытаются ложью изображать прежнюю близость, тем сильнее чувствуется та ужасная враждебность, которая никогда не случается между чужими, а возникает только между очень близкими друг другу людьми. При таких отношениях достаточно, чтобы один сказал бы другому правду, всю правду, понимаешь ли полную правду, - и сейчас же эта правда обращается в обвинение.
Сказать такую правду, высказать с совершенной искренностью все свое отвращение к этой любовной лжи, - не значит ли это заставить того, кому сказана эта правда, - то ли эту правду молчаливо признать, и тогда всему конец, - то ли, из-за боязни перед этим концом, лгать вдвойне, и за себя и за того, кто сказал эту правду. И вот я пишу тебе, чтобы сказать эту правду, и прошу умоляю тебя, мой дорогой, не лги, оставь это письмо без ответа, будь правдив со мною хотя бы твоим молчанием.
Прежде всего о твоем, так называемом, обмороке, который ты тогда разыграл у Яга. (Тут мне приходит в голову, что обморок имеет чтото общее с обморочить.) Ведь с этого, собственно, началось или, если хочешь еще точнее, - началось с того, что я в этот обморок не поверила. С первой же минуты я поняла, что обморок этот только выход из положения, неблагоприятного для твоего самолюбия и оскорбительного для моей любви. Мимоходом замечу, что в такое определение вполне вмещается мое первое подозрение о том, что может быть ты болен, - предположение, которое я тут же, как совершенно негодное (не невозможное, а неправильное) отбросила.

Предыдущая страница 2 Следующая страница


Марк Агеев - Роман с кокаином

3 Марк Агеев

Ты знаешь, - я ухаживала за тобою в тот вечер, как умела, я приносила тебе то воду, то мокрое полотенце, я была нежна с тобою, но все это была уже ложь. Я уже думала о тебе в третьем лице, в моих мыслях ты стал для меня "он", думая о тебе, я уже не обращалась к тебе непосредственно, а будто говорила о тебе с кемто другим, с кем-то, который стал мне ближе, чем ты, и этот "кто-то" - был мой разум. Так я стала тебе чужой. Но тогда, ночью, я лгала, я не сказала, не могла сказать тебе правды, которую пишу теперь: я была оскорблена. Когда один человек оскорбляет другого, то оскорбление всегда бывает двух родов: умышленное или невольное. Первое не страшно: на него отвечают ссорой, ругательством, ударом, выстрелом, и, как бы это ни было грубо, это всегда помогает, и умышленно нанесенное тебе оскорбление смывается легко, словно грязь в бане. Но зато ужасно оскорбление, которое тебе нанесли не намеренно, а невольно, совсем не желая этого: ужасно именно потому, что, отвечая на него ругательством, ссорой, или даже просто выказывая его внешней обиженностью, ты не только не ослабляешь, а напротив уже сама себя оскорбляешь до невыносимости. Невольно нанесенное оскорбление тем-то особенно и отличается, что не только нельзя на него отвечать, а как раз напротив, нужно изо всех сил показывать (а это ох как тяжко), будто ничего не замечаешь. И вот поэтому-то я тебе ничего не сказала и лгала.
Тысячи раз я себя спрашивала и не могла, нет, не хотела найти ответа. Тысячи раз я задавала себе вопрос - что же произошло, - и тысячи раз получала один и тот же ответ: - он не захотел тебя. И я склонялась перед правдивостью этого ответа, перед его единственностью, - и все же не понимала. Хорошо, - говорила я себе, - он не захотел меня, - но в таком случае зачем же он все это делал. Зачем он устроил нашу встречу у Яга, почему он и поступал и вел себя так, что и поведением и поступками уже обязывал взять меня и все же не сделал этого. Почему. Ответ был один: очевидно, потому, что сознательная его воля желала меня, между тем, как его тело противно и наперекор воле, брезгливо от меня отвернулось. Думая об этом испытывала то самое, что должен испытывать прокаженный, которого христианский брат целует в уста и который видит, как христианского брата после этого поцелуя тут же вытошнило. В твоих поступках, Вадим, я чувствовала совершенно то же: с одной стороны, было стремление твоей сознательной воли, которое тебя вполне оправдывало, - с другой - брезгливое непослушание твоего тела, которое меня особенно оскорбляло. Не осуждай меня, Вадим, и пойми, что всякие рассудочные соображения, которые побуждают телесно овладеть женщиной, глубоко оскорбительны для нее, независимо от того, диктуются ли они христиански жалостливыми, и значит высоко душевными, или же грязно денежными соображениями. Да. Безрассудство, совершаемое рассудочно, - это низость.
Ты знаешь, что на следующий день должен был приехать мой муж. Ты знаешь также, ведь я говорила тебе об этом, что какие бы ужасы меня ни ожидали, но честно и по хорошему я расскажу ему обо всем, что за это время произошло. Но я не сделала этого. После той ночи я не считала себя вправе это сделать, даже больше того: я почувствовала к приехавшему мужу какую-то новую, сближавшую меня с ним, благодарную нежность. Да, Вадим, это так, и ты это должен и можешь понять. Ибо сердцу прокаженной женщины милее чувственный поцелуй негра, чем христианский поцелуй миссионера, преодолевающего отвращение.
Ты знаешь, что было дальше. Ты пришел к нам, как гость, как чужой. Конечно, я понимала, что на самом деле ты себя чужим вовсе не чувствуешь, а только чужим притворяешься, и что ты уверен, что мне-то ты не только не чужой, а самый что ни на есть близкий. Я знала, что ты так думаешь, я знала так же, как ты глубоко ошибаешься, - и знаешь, Вадимушка, так мне вдруг стало жаль тебя, так жаль мне стало тебя за эту твою уверенность, и так больно мне за тебя было.
Мой муж, которого я познакомила с тобой, и которому ты, это было заметно, понравился, с присущей ему бестактностью, взяв меня под руку, повел тебя показывать нашу квартйру.
Ты должен знать, что мой муж не ревнив. Это отсутствие в нем чувства ревности объясняется избытком самоуверенности и недостатком воображения. Однако эти самые чувства, которые воздерживают его от ревности, побудили бы его к чрезвычайной жестокости, узнай он о моей измене. Мой муж нисколько не сомневается в том, что он и только он представляет собою ту точку, вокруг которой происходит вращение всех других людей. Он нисколько не способен почувствовать, что точно так же думает решительно всякое живое существо, и что с точки зрения этого всякого - он, мой муж, перестав быть точкой, вокруг которой происходит вращение, в свою очередь начинает вращаться. Мой муж никак не может понять, что в мире таких центральных точек, вокруг которых вращается воспринимаемый и вмещаемый этими точками мир, имеется ровно столько, сколько живых существ населяет мир. Мой муж признает и понимает человеческое я как центр, как пупок мира, но возможность присутствия такого я он полагает только в самом себе. Все остальные такого я для него не имеют и иметь не могут. Все остальные для него это "ты" - "он" - вообще "они". Таким образом, называя это свое я высоко человеческим, муж мой нисколько не понимает, что на самом деле это я его чисто звериное, что такое я допустимо разве что у удава, пожирающего кролика, или у кролика, пожираемого удавом. Мой муж и не понимает, что разница между звериным и человеческим я заключается в том, что для зверя признать чужое я это значит признать свое поражение, как результат слабости своего тела и значит ничтожества, - для человека же признать чужое я это значит праздновать победу, как следствие силы своего духа и значит величия. Таков мой муж, и право же жаль, что так повернулось, что я остаюсь у него. Этот удар по его тупости, который нанесло бы ему известие о моей измене, о предпочтении ему кого-то другого - пошел бы ему на пользу.
Ты помнишь, конечно, этот момент, когда, показывая тебе квартиру, мы подошли, наконец, к дверям нашей спальни. Ты помнишь так же, как я противилась и ни за что не хотела открыть дверь, и как муж, рассерженный и непонимающий, все-таки открыл дверь, втолкнул меня и, пропуская тебя вперед, сказал: - входите, входите, это наша спальня; - вы видите, здесь все из красного дерева. Ты взглянул, ты посмотрел на неприбранную, на эту страшно разбросанную теперь в девять часов вечера постель, и ты понял. Я знаю: в эти минуты, стоя в нашей спальне, ты испытывал и ревность, и боль, и горечь оскорбленной, поруганной любви. Я и тогда уже знала, что ты испытываешь все эти чувства. И только потом я узнала, что это оскорбление твоей любви - было часом рождения твоей чувственности. Как жаль, что я поняла это слишком поздно.
Ты знаешь, что было дальше. Я продолжала встречаться с тобой тайком от мужа, но эти наши новые встречи были уже не те, что раньше. Каждый раз ты приводил меня в какую-то трущобу, срывал с меня и с себя платье и брал меня с каждым разом грубее, безжалостнее, циничней. Не упрекай меня за то, что я позволила это делать. Не говори, что это доставляло мне хоть минуту радости. Я переносила этот разврат, как больной переносит лекарство: он думает этим спасти свою жизнь, - я думала спасти свою любовь. В первые дни, хотя я и заметила, хотя и поняла, что твоя чувственность разогревается в соответствии с остыванием твоей любви, - я еще на что-то надеялась, я еще чего-то ждала. Но вчера, - вчера я почувствовала, я поняла, что даже и чувственности нет в тебе больше, что ты сыт, что я лишняя, что так продолжаться не должно. Ты помнишь, как ты даже не поцеловал меня, не обнял, не сказал даже слова привета, и молча, со спокойствием чиновника, пришедшего на службу, начал раздеваться. Я смотрела на тебя, на то, как ты, стоя передо мною в нижнем и, прости, не очень свежем белье, заботливо складывая брюки, как потом подошел к умывальнику, снял полотенце, предусмотрительно положил его под подушку, и как потом, - потом, после всего, ты не стесняясь, даже не отворачиваясь от меня, вытерся, и предложил мне сделать то же - повернулся спиной и закурил папиросу. - Что же, - спрашивала я себя, - это и есть та самая любовь, ради которой я готова бросить все, сломать и исковеркать жизнь. Нет, Вадим, нет милый, это не любовь, а это грязь, мутная, мерзкая. Такая грязь имеется в моем доме в таком достатке, что я не вижу нужды переносить ее из моей супружеской спальни, где "все из красного дерева", в затхлый номер притона. И пусть это тебе покажется жестоким, но я еще хочу сказать, что в выборе между тобой и мужем, - я теперь отдаю предпочтение не только обстановкам, но и лицам. Да, Вадим, в выборе между тобой и мужем, я, помимо всяких обстановок, предпочту моего мужа. Пойми. Эротика моего мужа - это результат его духовного нищенства: оно у него профессионально и потому не оскорбительно. Твое же отношение ко мне - это какое-то беспрерывное падение, какое-то стремительное обнищание чувств, которое, как всякое обнищание, унижает меня тем больнее, чем большему богатству в прошлом оно идет на смену.
Прощай, Вадим. Прощай, милый, дорогой мой мальчик. Прощай, моя мечта, моя сказка, мой сон. Верь мне: ты молод, вся жизнь твоя впереди, и ты-то еще будешь счастлив. Прощай же.
Соня.

КОКАИН

1

Уже нельзя было лечь на подоконник, темносерый и каменный, с фальшивыми нитями мраморных жил, и с обструганным, обнажавшим белый камень краем, о который точились перочинные ножи. Уже нельзя было, легши на этот подоконник и вытянув голову, увидеть длинный и узкий, с асфальтированной дорожкой, двор, - с деревянными, всегда запертыми воротами, с боку которых, точно утомленно отяжелев, отвисала на ржавой петле калитка, где об нижнюю перекладину всегда спотыкались жильцы, а споткнувшись, непременно на нее ругающими глазами оглядывались. Была зима, окна были законопачены вкусно-сливочного цвета замазкой, меж рамами стекла округло лежала вата, в вате были вставлены два узких и высоких стаканчика с желтой жидкостью, - и подходя еще по летней привычке к окну, где из-под подоконника дышало сухим жаром, по-особенному чувствовалась та отрезанность улицы, которая (в зависимости от настроения) возбуждала чувство уюта или тоски. Теперь из окна моей комнатенки видна была только соседняя стена с застывшими на кирпичах серыми потоками известки, - да еще внизу, то самое отгороженное частокольчиком место, которое швейцар наш Матвей внушительно называл садом для господ, причем достаточно было взглянуть на этот сад или на этих господ, чтобы понять, что та особенная почтительность Матвея, с которой он отзывался о своих господах, была не более, как расчетливое взвинчивание своего собственного достоинства, за счет возвеличения людей, которым он был подчинен.
За последние месяцы особенно часто случалась тоска. Тогда, подолгу простаивая у окна, держа в рогатке пальцев папиросу, из которой со стороны мандаринового ее огонька шел синийсиний, а со стороны мундштука грязно-серый дымок, я пытался счесть на соседней стене кирпичи, или вечером, потушив лампу и вместе с ней черное двоение комнаты в сразу светлевшем стекле, подходил к окну, и, задрав голову, так долго смотрел на густо падающий снег, пока не начинал лифтом ехать вверх, навстречу неподвижным канатам снега. Иногда, еще бесцельно побродив по коридору, я открывал дверь, выходил на холодную лестницу, и, думая, кому бы мне позвонить, хотя и знал хорошо, что звонить решительно некому, спускался вниз к телефону. Там, у так называемой парадной двери, в суконной синей и назади гармонью стянутой поддевке, в фуражке с золотым околышем, поставив сапоги на перекладину табурета, - сидел рыжий Матвей. Поглаживая ручищами колени, словно он их жестоко зашиб, он время от времени запрокидывал голову, страшно раскрывал рот, обнажая приподнявшийся и трепетавший там язык, и так зевая, испускал тоскующий рык, сперва тонально наверх а-о-и, - и потом обратно и-о-а. А зевнув, сейчас же, еще с глазами, полными сонных слез, укоризненно самому себе качал головой, и потом умывающимися движениями так крепко тер ладонями лицо, словно помышлял сорванной кожей придать себе бодрости.
Вероятно, этой-то зевотной склонности Матвея должно было приписать то обстоятельство, что жильцы дома, где только и как только возможно, избегали и даже как бы пренебрегали его услугами, и вот уже много лет в доме были приспособлены звонки, шедшие из телефонной будки решительно во все квартиры, чтобы в случае телефонного вызова, Матвею было достаточно только надавить соответствующую кнопку.
Моим условным вызовом вниз к телефону - был длинный, тревожный звонок, который, в особенности теперь, за последние месяцы, приобрел для меня характер радостной, волнующей значимости. Однако звонки такие случались все реже. Яг был влюблен. Он сошелся с немолодой уже женщиной испанского типа, которая, почему-то, возненавидела меня с первой же встречи, и мы виделись редко. Несколько раз я пробовал встречаться с Буркевицем, но потом решительно бросил, никак не находя с ним общего тона. С ним, с Буркевицем, который теперь стал революционером, нужно было говорить или гражданственно возмущаясь чужими, или исповедуясь в собственных грехах против народного благосостояния. И то и другое было мне, привыкшему свои чувства закрывать цинизмом, или уж если выражать их, то в виде юмора, - до стыдности противно. Буркевиц же как раз принадлежал к числу людей, которые, в силу возвышенности исповедуемых ими идеалов, осуждают и юмор и цинизм: - юмор, потому что они видят в нем присутствие цинизма, - цинизм, потому что они находят в нем отсутствие юмора. Оставался только Штейн, и изредка он звонил мне, звал к себе посидеть, и я всегда следовал этим приглашениям.
Штейн жил в роскошном доме, с мраморными лестницами, с малиновыми дорожками, изысканно внимательным швейцаром и лифтом, купэ которого, пахнущее духами, взлетало вверх с тем, неожиданным и всегда неприятным толчком остановки, когда сердце еще миг продолжало лететь вверх и потом падало обратно. Лишь только горничная открывала мне громадную, белую и лаковую дверь, лишь только охватывали меня тишина и запахи этой очень большой и очень дорогой квартиры, - как навстречу мне уже выбегал, словно в ужасно деловой торопливости, Штейн и, взяв меня за руку, быстро вел к себе, в шкапу шарил в карманах костюмов, и нередко даже выбегал в переднюю, видимо, и там роясь по карманам в своих шубах и пальто. Когда все было перерыто, Штейн, успокоенный, что ничего не потеряно, клал предметы своих поисков передо мной на стол. Все это были старые уже использованные билеты, пригласительные карточки, афишки спектаклей, концертов и балов, - словом, вещественные доказательства того, где он бывал, в каком театре, на какой премьере, в каком ряду сидел, и, главное, сколько им было за это заплачено. Разложив все это в таком порядке, чтобы сила производимого на меня впечатления равномерно возрастала, и руководствуясь при этой сортировке лишь величиной цены, которая была за этот билет заплачена, Штейн, утомленно щурясь, как бы преодолевая усталость, дабы честно выполнить чрезвычайно скучную обязанность, начинал свое повествование.
Никогда не единым словом не упоминая о том, хорошо или плохо играли актеры, хороша ли или дурна была пьеса, хорош ли был оркестр или концертант и вообще какое впечатление, какие чувства вынесены им из всего виденного и слышанного со сцены, - Штейн лишь рассказывал (и это с мельчайшими подробностями) о том, какова была публика, кого из знакомых он повидал, в каком ряду они сидели, с кем была в ложе содержанка биржевика А., или где и с кем сидел банкир Б., каким людям он, Штейн, был в этот вечер представлен, сколько эти его новые знакомые в год (Штейн никогда не говорил зарабатывают) наживают, и было очевидно, что совершенно так же, как и наш швейцар Матвей, он с совершенной искренностью верит в то, что чрезвычайно возвеличивается в моих глазах, за счет доходов и высокого положения своих знакомых. С ленивой гордостью протарабанив все это и упомянув еще о том, как трудно было получить билет и сколько было при этом переплачено барышнику, Штейн, наконец, склонялся надо мной и подтачивал холеным ногтем своего большого, белого и шибко расплющенного пальца высокую кассовую стоимость билета. Тут он замолкал и, привлекши этим молчанием мой взгляд с билета на себя - разводил руками, клал голову на плечо и улыбался мне той плачущей улыбкой, которая обозначала, что это безмерно высокая стоимость билета его, - Штейна, настолько забавляет, что он уже не в силах возмущаться.
Иногда, когда я приходил к Штейну, он на своих длинных ножищах находился в лихорадочной спешке. Страшно торопясь, он брился, поминутно бегал в ванную и прибегал обратно, собираясь куда-то - то ли на бал, на вечер, в гости или на концерт, и было странно, зачем понадобился ему я, которого он вызвал только что по телефону. Разбрасывая вещи, нужные и ненужные ему для этого вечера, он в торопливости мне их показывал, - тут были помочи, носки, платки, духи, галстуки, - мимоходом называя цены и место покупки.
Когда же, уже совсем готовый, в шелковистого сукна шубе, в остроконечной бобровой шапке, рыже морщась от закуренной сигареты, которая ела ему глаз, задрав перед зеркалом голову и шаря рукой по бритому напудренному горлу (смотрясь в зеркало, Штейн всегда по рыбьи опускал углы губ) - он вдруг отрывисто говорил - ну, едем, - то, с явным трудом отводя глаза от зеркала, быстро шел к двери и так поспешно сбегал по тихо звякающим дорожкам лестницы, что я еле его догонял. Не знаю почему, но в этом моем беге за ним по лестницам было что-то ужасно обидное, унизительное, стыдное. Внизу у подъезда, где Штейна ждал лихач, он уже без всякого интереса прощался со мной, подавал мне нежмущую руку и, тотчас отняв ее отвернувшись, садился и уезжал.
Помню, как-то я попросил у него взаймы денег, какую-то малость, несколько рублей. Ни слова не говоря, Штейн, округлым движением, и будто от дыма сморщив глаз (хоть он в этот момент и не курил), вытащил из бокового кармана шелковый с прожилинами портфель, и вынул оттуда новенькую хрустящую сторублевку. - Неужели даст? - подумалось мне, - и странно, несмотря на то, что деньги были мне очень нужны, я почувствовал неприятнейшее разочарование. Будто в этот короткий момент я уверился в том, что доброта, выказанная подлецом, - разочаровывает совершенно так же, как и подлость, свершаемая человеком высокого идеала. Но Штейн не дал. - Это все, что у меня есть, - сказал он, кивая подбородком на сторублевку. - Будь эти сто рублей в мелких купюрах, я, конечно, дал бы тебе даже десять рублей. Но они у меня в одной бумажке, и потому менять ее я не согласен, даже если бы тебе нужны были всего десять копеек. При этом, не в мои глаза, а только в лицо, не увидали, видимо того, что собирались увидеть. - Разменянная сторублевка это уже не сто рублей, - откровенно теряя терпение, пояснил он, зачемто при этом показывая мне вывернутую ладонь. - Разменянные деньги - это уже затронутые и значит истраченные деньги. - Конечно, конечно, - говорил я и радостно кивал головой, и радосто ему улыбался, и изо всех сил стараясь скрыть свою обиду, чувствуя, что обнаружив ее (правду, правду писала Соня), я обижу себя еще больнее. А Штейн с лицом, выражающим одновременно укоризну, потому что в нем усумнились, - и удовлетворение, потому что все же признали его правоту, - широко развел руками. - Господа, - с самодовольной укоризной говорил он, - пора. Пора стать, наконец, европейцами. Пора понимать такие вещи.
Несмотря на то, что я довольно часто бывал у Штейна, он не потрудился познакомить меня со своими родителями. Правда, бывай Штейн у меня, так и я не познакомил бы его со своей матерью. Однако это одинаковость наших действий, имела совершенно разные причины: Штейн не знакомил меня со своими родными, ибо ему перед ними было совестно за меня, - я же не познакомил бы Штейна со своей матерью, ибо совестился бы перед Штейном за свою мать. И каждый раз, приходя от Штейна домой, я мучился горькой оскорбленностью бедняка, духовное превосходство которого слишком сильно, чтобы допустить его до откровенной зависти, и слишком слабо, чтобы оставить его равнодушным.
Есть много странности в том, что противнейшие явления имеют почти непреодолимую власть притягательности. Вот сидит человек и обедает и вдруг, где-то, за его спиной, вытошнило собаку. Человек может дальше есть и не смотреть на эту гадость. Человек, наконец, может перестать есть и выйти и не смотреть. Он может. Но какая-то нудная тяга, словно соблазн (а уж какой же тут, помилуйте, соблазн) тащить и тащить его голову и обернуться и взглянуть, взглянуть на то, что подернет его дрожью отвращения, и на что он смотреть решительно не желает.
Вот такую-то тягу я чувствовал в отношении к Штейну. Каждый раз, возвращаясь от Штейна, я уверял себя, что больше ноги моей там не будет. Но через несколько дней звонил Штейн, и снова я шел к нему, шел как бы затем, чтобы сладостно бередить свое отвращение. Часто, лежа у себя в комнатенке при погашенной лампе я воображал, что вот занимаюсь какой-то торговлей, дела идут замечательно, и вот, я уже открываю собственный банк, между тем как Штейн совершенно оборванный, обнищавший, бегает за мной, добивается моей дружбы, завидует мне. Такие мечты, такие видения были мне чрезвычайно приятны, при чем (хоть это и может показаться весьма странным и противоречивым), но именно это-то чувство приятности, возбуждаемое во мне подобными картинами, было мне до крайности неприятно. Во всяком случае, как бы там ни было, я в этот вечер радостно вскочил с дивана, когда раздался этот бешеный, долгий звонок, звавший меня к телефону. В этот памятный, в этот ужасный для меня вечер, я снова, как и раньше, готов был идти к зовущему меня Штейну. Но это был не Штейн. И когда сбежав по холодной лестнице и забежав в телефонную, пропахшую пудрой и потом, будку, я поднял висевшую на зеленом скрюченном шнуре у самого пола трубку, то шопот, который захаркал оттуда, принадлежал не Штейну, а Зандеру, - студенту, с которым я весьма недавно познакомился в канцелярии университета. И этот Зандер хрипло лаял мне в ухо, что он с приятелем нынче ночью решили устроить понюхон (я не понял, переспросил и он пояснил, что это значит нюхать кокаин), что у них мало денег, что было бы хорошо, если бы я смог их выручить, и что они меня ждут в кафе. О кокаине у меня было весьма смутное представление, мне почему-то казалось, что это что-то вроде алкоголя (по крайней мере по степени опасности воздействия на организм), и так как в этот вечер, как впрочем, и во все последние вечера, я совершенно не знал, что мне с собою делать и куда бы пойти, и так как у меня имелось пятнадцать рублей, то я с радостью принял приглашение.

2

Стоял сухой и шибкий мороз, которым все, точно до треска, было сжато. Когда сани подползли к пассажу, то со всех сторон падал металлический визг шагов, и отовсюду с крыш шел дым такими белыми столбами вверх, словно город гигантской лампадой свисал с неба. В пассаже было тоже очень холодно и гулко, зеркала были заснежены, - но только я отворил дверь в кафе, как оттуда вырвалось прачешное облако тепла, запахов и звуков.
Маленькая раздевальня, только перегородкой отделенная от залы, была так тесно набита висевшими одна на другой шубами, что швейцар пыхтел и подпрыгивал, словно лез на гору, когда, держа снятую с меня шинель за талию, слепо водил ее падавшим вниз и никак не цеплявшим крючка шиворотом. На полке и на зеркале фуражки и шапки тесно стояли колонками одна на другой, внизу калоши и ботинки, вставленные друг в друга, были на подошвах испачканы мелом с обозначением номеров.
Как раз, когда я протиснулся в зал, скрипач, уже со скрипкой, вставленной под подбородок, торжественно поднял смычок и, привстав на цыпочках и подняв плечи, - вдруг опустился, и (движением этим рванув за собой пианино и виолончель) заиграл.
Стоя рядом с музыкантами и глядя в переполненный зал, который, как только заиграли, сразу наддал шумом голосов, я пытался выловить Зандера. Рядом пианист здорово работал локтями, лопатками и всей спиной, гнулся стул с подложенной под ним драной книгой нот и гулял отлипающей спиной, - виолончелист, поднятыми бровями разжалив лицо, припадал ухом к шатающемуся на струне пальцу, - а скрипач, крепко расставив ноги, в нетерпеливой страстности вилял торсом, и ужасно совестно становилось за его похотливо радующееся собственным звукам лицо, которое с такой веселой настойчивостью приглашало на себя посмотреть, и на которое решительно никто не смотрел.
Приподнимаясь на носках, втягивая живот и боком пролезая меж тесно поставленными столиками, - я невольно (по какой-то часто случавшейся за последние месяцы, необходимости обнажать перед собою умственное свое ничтожество), - искал и, конечно, не находил точного определения - что такое музыка. Здесь, на другой стороне зала, было чуть просторнее, звуки, как ветер переменив направление, временами уходили от музыкантов, и тогда смычки их ходили беззвучно. А у огромного окна, возвышаясь над головами, уже стоял Зандер и, привлекая мое внимание, махал платком.
"Ну, наконец-то, вот, - ну, наконец-то, вот и ты, говорил он, продираясь мне навстречу и схватывая мою руку двумя руками. - Ну, как живем, - (он задрожал головой), - ну, как живем, Вадя". У него была болезнь дрожать головой, после чего все сказанные уже слова будто забывались им, вытряхивались из него, и с назойливым упорством он повторял их сначала. Его колючие глазки и хищный нос радостно морщились. Не выпуская моей руки и пятясь по тесному проходу, он проволок меня к столику, за которым сидело еще двое. По тому, как они выжидательно смотрели мне в глаза, было очевидно, что они в компании с Зандером, и что он сейчас нас будет знакомить. Одного из поднявшихся нам навстречу Зандер назвал Хирге, другого Миком, при этом три раза дрожал головой и три раза начинал о том, что этот Мик - карикатурист и танцор. Про другого, про Хирге, Зандер не сказал ничего, но Хирге этого легко было определить (по крайней мере внешне) двумя словами: ленивое отвращение. Когда мы подошли к столику, Хирге с ленивым отвращением поднялся, с ленивым отвращением подал мне руку, и, снова усевшись, с ленивым отвращением начал смотреть поверх голов. Второй, Мик, был явно очень нервен. Не вынимая изо рта папиросы (она качалась, когда он говорил), он, не глядя на меня, обратился к Зандеру. - Ну, ты не засиживайся и выясняй, выясняй положение. И, услышав от Зандера, что положение выяснено, что имеется пятнадцать рублей, он сделал кислое лицо Зандеру, потом улыбку, потом все снял и громко застучал кольцом о стекло стола. Хирге с ленивым отвращением смотрел в сторону. Кельнерша, с ужасом истощенным лицом, которое мне сразу показалось знакомым, круто повернула на стук, и, крепко налегая крахмальным фартучком на острый угол стола, воткнув его в живот, стала собирать пустые стаканы. Только когда, собирая окурки (они лежали не в пепельнице, а были разбросаны прямо на столе), она, брезгливо опустив губы, так покачала головой, будто ничего, кроме подобного свинства от вас и не ожидала, - я признал в ней Нелли. Не взглянув на меня, хоть я и поздоровался с нею и спросил ее, как она поживает, она продолжала поспешно вытирать стекло стола тряпочкой, тихо сказала - ничего, мерси, - покраснела кирпичными, больными пятнами, а когда собрала все со стола, то пугливо оглянулась в сторону буфета, и вдруг, наклонившись к Хирге, быстро сказала, что она сейчас сменяется и что будет ждать внизу. На что Хирге (он как раз опирался руками о стол и от усилия подняться так перекосил лицо, словно смертельно ранен в спину) с ленивым отвращением мотнул головой.

3

Не прошло и четверти часа, как все мы, Нелли, Зандер, Мик и я, расположились в ожидании на минуту отлучившегося за кокаином Хирге (мне по дороге сообщили, что Хирге не нюхает, а только торгует кокаином), в хорошо натопленной комнате, заставленной чрезвычайно старой мебелью. Сейчас же за дверью, так что последнюю можно было открыть только наполовину, стояло старенькое пианино; его клавиши были цвета нечищенных зубов, а во ввинченных в пианинную грудь и отвисавших вниз подсвечниках, торчали, склоняясь в разные стороны (отверстия подсвечников были слишком велики), витые красные свечи, испещренные какими-то золотыми точечками и сверху торчали белые хвостики фитилей. Дальше по стене шел выступ камина, на белой и мраморной доске которого, под стеклянным колпаком, два бронзовых французских джентльмена, в камзолах, чулках и ботиночках с пряжками, склонив головки и сделав ножками менуэтное па, собирались элегантно подбросить часы, с белым без стекла циферблатом, с черной дыркой для завода, и с одной только стрелкой, да и то изогнутой. В середине комнаты стояли низкие кресла, бархат которых, когда его гладили по ворсу, давал желтый, а против ворса черный оттенок с такой отчетливостью, что по нем можно было писать. А посреди кресел стоял черный, овальной формы, лакированный стол, и под ним замысловато изогнутые ножки соединялись на изгиб пластинкой, на которой лежал фамильный альбом, в чем я тотчас убедился, лишь только его вытащили. Альбом этот запирался пряжкой с шишечкой, нажав на которую он, скакнув, раскрылся. Переплет альбома был из лилового бархата (в нижнем переплете по углам имелись медные, выпуклые головки гвоздей, немного сточенные, - альбом на них покоился, как на колесиках), между тем как на верхнем переплете изображена была потрескавшимися красками лихо несущаяся тройка с замахнувшимся кнутом ямщиком и с облаками под полозьями. Я раскрыл было и только начал листать внутренние страницы, которые были позолочены на ободках и из такого массивного картона, что при переворачивании щелкали друг о друга, словно деревянные, - как в это время Мик оживленно позвал меня в другой конец комнаты. - Вот, полюбуйтесь-ка, - сказал он, не оглядываясь на меня и подзывая ближе вытянутой назад рукой. - Вы только посмотрите на этого байструка, вы поглядите только на этот ужас. И он указал мне на бронзового и голого младенца, пухленькой ручкой державшего на весу громаднейший канделябр. - Ведь страшно подумать, вскричал Мик, прижимая кулак ко лбу, - в какой идиотической теме пребывали люди, которые это работали, и еще те, которые такую штуку покупали. Нет, милый, вы посмотрите (он схватил меня за плечи), вы посмотрите только на его физию. Подумайте (он прижал кулак ко лбу), ведь этот младенец поднимает вытянутой рукой такую тяжесть, которая превышает в пять раз его собственный вес, ведь это чудовищно, ведь это как для нас с вами двадцать пудов. Ну? А между тем что выражает его личико. Видите-ли вы в нем хотя бы малейший отголосок борьбы, усилия или напряжения? Да отпилите вы от его ручонки этот канделябр, и, уверяю вас, что даже самая чувствительная кормилица, глядя на его мордашку, не сумеет угадать, хочет-ли этот младенец спать, или он будет сейчас… Ужас, ужас.
- Ну, какого тебе рожна опять надо, - весело закричал Зандер с другого конца комнаты и пошел было, обходя кресла, в нашу сторону, но в этот момент в комнату вошел Хирге. Он был в халате, прижимая руки к груди что-то с осторожностью нес, и как только он вошел, нет, как только он отворил коленкою дверь, все - Мик, Зандер и Нелли, пошли ему навстречу и так как он не остановился, то опять обратно за ним к лакированному столику, где под висящей лампой было светлее. Подошел и я.
На столике уже стояла небольшая жестяная коробка, похожая на те, в которых у Абрикосова продавали соломку, только меньше и короче. На ее блестящей, словно нечищеной жести, кое-где виднелись приклеившиеся лохматки сорванной бумаги. Рядом лежало еще что-то вроде циркуля с ниточкой, и еще тут же деревянная коробочка. - Ну, валяй, валяй, ждать-то нечего, - сказал Мик, - посмотри-ка на нашу красавицу, ей уже совсем невтерпеж. И он кивнул на Нелли, которая, с лицом внезапно заболевшего человека, в нетерпении то опускалась локтями на стол, то снова выпрямлялась, при этом не спуская глаз с Хирге, словно прицеливалась, откуда лучше откусить: сверху или снизу. Хирге устало потер лоб и, с отвращением ворочая языком и губами, сказал: - сегодня грамм стоит семь пятьдесят, вам значит сколько. Последние слова относились ко мне и, видя, как Зандер возмущенно моргал мне глазми, будто еще раньше разучил со мною роль, которую теперь, когда нужно ее произнести, я запамятовал, - я сказал, что у меня имеется без какой-то малости пятнадцать рублей. - А мне один грамм, - вдруг и совсем неожиданно сказала Нелли, и прикусила нижнюю губу до белого пятнышка. Хирге, прикрыв глаза, в виде согласия дал чуть-чуть упасть голове, положил на борт стола зажженную папиросу и, нисколько не обращая внимания на Мика, который, с шумным нетерпением выпыхнув воздух, зашагал по комнате, неся (как кувшин) запрокинутыми руками свою голову, - раскрыл жестяную коробку. - Вам, значит, два грамма, - сказал мне Хирге, пытаясь осторожно вытащить то синее, что лежало в жестянке. - Нет, как же, - вмешался Зандер, останавливая его, - это ведь надо разделить. И подрожав головой еще раз: - это ведь надо разделить. Но к столу уже подбежал Мик и, поднимая указательный палец (будто ему пришла замечательная мысль), радостным голосом предложил разделить все три грамма поровну на четыре части, чтобы на каждого пришлось бы по три четверти. Со зло опущенными глазами Нелли сказала: - нет, уж мне целый грамм; целый день за эти деньги работаешь, работаешь. Она опять прикусила губу, а глаза не поднимала. - Хорошо, хорошо, - примирительно и злобно махнул на нее Мик, - тогда сделаем иначе. И он предложил разделить мои два грамма, дав ему и Зандеру по три четверти, мне же, как начинающему, половину. - Ведь можно, да, - спросил он, ласково глядя мне в глаза. И только Зандер еще вмешался, высказав сомнения, составляют-ли две три четверти и одна половина - два целых.
Видя, что общее согласие наконец достигнуто, Хирге, стоявший до того с опущенной головой и руками, принял от меня и от Нелли деньги, пересчитал их, положил в карман, и еще раз отодвинув папиросу, чтобы она не сожгла стола, взялся за жестяную коробочку, в которой виднелось что-то синее. Только теперь, когда Хирге вытащил это синее из коробки, я понял, что это кулек из синей бумаги, и что рядом с пустой теперь жестянкой лежат аптекарские весы, принятые ранее за циркуль. Из жилетного кармана Хирге вытащил костяную лопатку и несколько бумажек, сложенных как в аптеке для порошков. Развернул одну из них, - она была пуста, - Хирге вложил ее в чашечку весов, и бросив на другую крошечный металлический обрезок, взятый из ящичка (в нем лежали гирьки), - приподнял коромысло весов настолько, чтобы ниточки натянулись, чашечки же весов оставались бы в соприкосновении со столом. Продолжая так одной рукой держать весы, Хирге другой рукой, в которой была костяная лопатка, раскрыл отверстие пакета и опустил в него лопатку. Бумага застрекотала и я заметил, что в синем кульке находится вдетый в него вплотную еще другой кулек, из белой (она-то и застрекотала) словно бы вощеной бумаги. На осторожно вытащенной затем костяной лопатке горбиком лежал белый порошок. Он был очень бел и сверкал кристаллически, напоминая нафталин. Хирге с очень большой осторожностью сбросил в пакетик на весах и другой рукой приподнял выше коромысло. Чашечка с гирькой оказалась тяжелее. Тогда, не опуская приподнятых над столом весов, Хирге снова воткнул костяную лопатку в синий пакет, но видимо это было очень неудобно и тяжело руке. - Подержи-ка пакет, - сказал он Мику, стоявшему к нему ближе других, - и только теперь, когда он сказал эти слова, я понял, какая ужасная тишина была в комнате. - Э, да тут почти ничего нет, - сказал Мик, в то время Хирге, не отвечая и достав лопаточкой еще кокаина, сбрасывал его с лопатки на весы тем движением ударяющего пальца, которым сбрасывают пепел с папиросы. Когда коромысло весов выровнялось, Хирге, осторожным и точным движением сбросив обратно в пакет остаток с лопатки, опустил весы, снял порошок и, закрыв его и примяв кокаин, который тотчас приобрел уплотненно сверкающую гладкость, протянул порошок Нелли.
Пока Хирге взвешивал и готовил следующий порошок, (обычно он продавал готовые порошки, но Мик еще по дороге, боясь, как я потом узнал, что Хирге подмешает хинину, поставил непременным условием свое присутствие при развесе), итак, пока готовился следующий порошок, я смотрел на Нелли. Она тут же на столе раскрыла свой порошок, достала из сумочки коротенькую и узенькую стеклянную трубочку и концом ее отделила крошечную кучку сразу разрыхлившегося кокаина. Затем приставила к этой кучке кокаина конец трубочки, склонила голову, вставила верхний конец трубочки в ноздрю и потянула в себя. Отделенная ею кучка кокаина, несмотря на то, что стекло не соприкасалось с кокаином, а было только надставлено над ним, - исчезла. Проделав то же с другой ноздрей, она сложила порошок, вложила в сумочку, отошла в глубь комнаты и расселась в кресле.
Между тем Хирге успел уже свешать следующий порошок, к которому теперь тянулся Зандер. - Ах, не закрывай ты его пожалуйста, - говорил он в то время как Хирге, склоняя голову на бок, словно любуясь своей работой, заканчивал порошок, - ах, да не придавливай, не дави ты его, не надо. И трясущейся рукой приняв из спокойной руки Хирге раскрытый порошок, Зандер высыпал на тыловую сторону ладони горку кокаина, однако-же много большую, чем это делала Нелли. Затем, вытягивая свою волосатую шею так, чтобы оставаться над столом, Зандер приблизил к горке кокаина нос и не соприкасаясь им с порошком, перекосив рот, чтобы замкнуть другую ноздрю, шумно потянул воздух. Горка с руки исчезла. Тоже самое он проделал и с другой ноздрей, с той однако разницей, что порция кокаина, предназначавшаяся для нее, была так ничтожно мала, что была еле заметна. - Только в левую ноздрю могу нюхать, - пояснил он мне с лицом человеком, который, рассказывая об исключительности своей натуры, смягчает хвастовство - видом недоумения. При этом с отвращением морщась он, шибко высунув язык, несколько раз облизал то место руки, на которое ссыпал кокаин, и, наконец, заметив, что из носа выпала на стол пушинка, он склонился и лизнул стол, оставив на лакированной поверхности мокрое, быстро сбегающее, матовое пятно.
Теперь и мой порошок был уже взвешен и лежал аккуратненько передо мною, между тем как Мик, затворив за вышедшим Хирге дверь, с большой осторожностью высыпал свой порошок в вынутый из кармана крошечный стеклянный пузырек. Понюхав кокаина (Мик тоже нюхал как-то по своему, на иной лад, чем другие, - опускал в пузырек, в котором кокаин игольчато облепил стенки, тупую сторону зубочистки и, вытащив на ее выгнутом кончике пирамидку порошка, подносил к ноздре, ничего не просыпая), понюхав он увидал мой еще нетронутый пакетик. - А вы-то что же не нюхаете? - спросил он меня тоном укора и недоумения, будто я читал газету в фойе театра, в то время как спектакль уже начался. Я объяснил, что собственно не знаю как, да и у меня и нечем. - Пойдемте, я вам все сделаю, - сказал он совершенно так, словно у меня не было билета, и он выражал готовность мне его дать. - Господа, - крикнул он Зандеру и Нелли, которые в углу раскрывали ломберный столик и уже достали мелки и карты, - вы что же там, идите же смотреть, тут ведь человека ноздревой невинности лишают. Мик раскрыл мой порошок (кокаин был в нем приплюснут, в середине лежал более толстым слоем, по краям кончался волнистой линией, и раскрытый Миком дал в толще трещину и будто весь подпрыгнул), концом зубочистки набрал в ее выемку немного порошка и, обняв меня за плечи, слегка притянул к себе. Близко перед собой я видел теперь его лицо. Глаза его были горячи, влажны и блестящи, губы не раскрываясь безостановочно ходили, будто он сосал леденец. - Я поднесу эту понюшку к вашей ноздре и вы дернете носом, это все, - сказал Мик, осторожно приподнимая зубочистку. И только я, почувствовав приблизившуюся зубочистку, хотел потянуть в себя воздух, как Мик, сказав - эх, черт, - опустил ее. Она была пуста.
- Что же ты сделал, - разволновался Зандер (он с Нелли уже стояли у стола), - ты же сдул. Мне и на самом деле было страшно, что мое дыхание, которое я даже сдерживал, могло снести этот белый порошок, и заметив, что тужурка моя под подбородком обсыпана, невольно, как это делал с пудрой, начал счищать рукавом. - Да что же ты делаешь, сволочь, - закричал Зандер и, вскинувшись и глухо грохнув коленями о пол, вытащил там свой порошок и стал в него собирать пушинки. Чувствуя, что я сделал какую-то ужасную неловкость, и просительно посмотрел на Нелли. - Нет, нет, вы не умеете, - тотчас успокоительно ответила она, переняла через стол от Мика зубочистку (обходя ползавшего по полу Зандера, шепнула совсем по бабьему, всасывая в себя воздух - господи) - и подошла ко мне. - Видите ли, миленький мой, понимаете ли меня, - махая зубочисткой, заговорила она немного невнятно, словно ей что сжимало зубы, - кокаин, или как мы его называем, кокш, понимаете, просто кокш, ну, так вот значит кокш… - Или, как мы его называем кокаин, - вставил Мик, но Нелли махнула на него зубочисткой. - Ну, так вот кокш, - продолжала она, - он необычайно, он до волшебства, легкий. Понимаете. Малейшего дуновения достаточно, чтобы его распылить. Поэтому, чтобы его не сдуть, вы не должны от себя дышать, или - должны заранее выпустить воздух. - Из легких, разумеется, - мрачно заметил Мик. - Из легких, - ворковала Нелли, и сразу на Мика, - ах, да убирайтесь вы, мешаете только, - и снова ко мне, - ну, так понимаете, как только я поднесу понюшечку, так вы от себя не должны дышать, а сразу в себя тянуть. Теперь поняли, да, - сказала она, набирая на зубочистку кокаин.
Послушно, так, как она приказала, я не дышал и потом в себя, как только почувствовал щекотание зубочистки у ноздри. - Прекрасно, - сказала Нелли, - теперь еще раз, - и ковырнула снова зубочисткой в порошке. От первой понюшки я не почувствовал в носу ничего, разве только, да и то лишь в мгновение, когда потянул носом, своеобразный, но не неприятный запах аптеки, тотчас-же улетучившийся, лишь только я вдохнул его в себя. Снова почувствовал зубочистку у другой ноздри, я опять потянул в себя носом, на этот раз осмелев, много сильнее. Однако, видимо, перестарался, почувствовал как втянутый порошок щекочуще достиг носоглотки и, невольно глотнув, я тут же почувствовал, как от гортани отвратительная и острая горечь разливается слюной у меня во рту.
Видя на себе испытующий Неллин взгляд, я старался не поморщиться. Ее обычно грязно голубые глаза были теперь совсем черны, и только узенькая голубая полоска огибала этот черный, страшно расширенный и огневой зрачок. Губы же, как и у Мика, ходили в беспрерывном, облизывающемся движении, и я хотел было уже спросить, что же они такое сосут, но как раз в этот момент Нелли отдав зубочиску Мику и приведя уже в порядок мой порошок, быстро пошла к двери, обернувшись, сказала - я на минутку, сейчас вернусь - и вышла.
Горечь во рту у меня почти совсем прошла и осталась только та промерзлость гортани и десен, когда на морозе долго дышишь широко раскрытым ртом, и когда потом, закрыв его, он кажется еще холоднее от теплой слюны. Зубы же были заморожены совершенно, так что надавливая на один зуб, чувствовалось, как за ним безболезненно тянутся, словно друг с дружкой сцепленные, все остальные.
- Вы должны теперь дышать только через нос, - сказал мне Мик и действительно дышать стало так легко, будто отверстие носа расширилось до чрезвычайности, а воздух стал особенно пышен и свеж. - Э-те-те-те, - остановил меня Мик испуганным движением руки, завидя, что я достал платок. - Это вы бросьте, это нельзя, - строго сказал он. - Но если мне необходимо высморкаться, - упорствовал я. - Ну что вы такое говорите, - сказал он, выдвигая голову и прижимая ко лбу кулак. - Ну, какой же дурак сморкается после понюшки. Где же это слыхано. Глотайте. На то ведь это кокаин, а не средство против насморка.
Зандер, между тем, держа в руке свой порошок, сел на кончик стула, посидел так молча, подрожал головой, и словно что надумал, пошел к двери. - Послушай, Зандер, - остановил его Мик, - ты там постучи Нельке, скажи чтоб поскорее. Да и сам поторапливайся, я ведь тоже еще не умер.
Когда Зандер, с какими-то странными движениями пугливой предосторожности, притворил за собой дверь, я спросил Мика, в чем дело и куда это они все выходят. - Э, пустое, - ответил он (он говорил уже тоже как-то странно, сквозь зубы), - просто после первых понюшек портится желудок, но сейчас же проходит и уже больше до конца понюха не действует. У вас этого еще не может быть, - как бы успокаивая, добавил он, прислушиваясь у двери. - Я думаю, что кокаин-то на меня не подействует, - вдруг сказал я, совсем неожиданно для себя, и испытывая при этом от очищенного звука своего голоса такое удовольствие и такой подъем, будто сказал что-то ужасно умное. Мик нарочно перешел через всю комнату, чтобы снисходительно похлопать меня по плечу. - Это вы можете рассказать вашей бабушке, - сказал он. И улыбнувшись мне нехорошей улыбкой, снова пошел к двери, отворил и вышел.

4

Теперь в комнате никого нет, и я подхожу и сажусь у камина. Я сажусь у черной решетчатой дыры камина и совершаю внутри себя работу, которую делал бы всякий на моем месте и в моем положении: я напрягаю свое сознание, заставляя его наблюдать за изменениями в моих ощущениях. Это самозащита: она необходима для восстановления плотины между внутренней ощущаемостью и ее наружным проявлением.
Мик, Нелли и Зандер возвращаются в комнату. Я развертываю на ручке кресла свой порошок, прошу у Мика зубочистку, внюхиваю еще две понюшки. Делаю я это, конечно, не для себя, а для них. Бумажка хрустит, кокаин на каждом хрусте подпрыгивает, но я проделываю все и ничего не просыпаю. Легкий, радостный налет, который я при этом чувствую, я воспринимаю, как следствие моей ловкости.
Я разваливаюсь в кресле. Мне хорошо. Внутри меня наблюдающий луч внимательно светит в мои ощущения. Я жду в них взрыва, жду молний, как следствие принятого наркоза, но чем дальше, тем больше убеждаюсь, что никакого взрыва, никаких молний нет и не будет. Кокаин значит и вправду на меня не действует. И от сознания бессилия передо мною такого шибкого яда, радость моя, а вместе с ней сознание исключительности моей личности, все больше крепнет и растет.
В глубине комнаты Зандер и Нелли сидят за ломберным столом, бросают друг другу карты. Вот Мик хлопает по карманам, находит спички, зажигает в высоком подсвечнике свечу. Любовно я смотрю, с какой бережностью он закругленной ладонью закрывает свечу, несет ее пламя на своем лице.
А мне становится все лучше, все радостнее. Я уже чувствую, как радость моя своей нежной головкой вползает в мое горло, щекочет его. От радости (я слегка задыхаюсь) мне становится невмоготу, я уже должен отплеснуть от нее хоть немножко, и мне ужасно хочется что-нибудь порассказать этим маленьким бедным людишкам.
Это ничего, что все шикают, машут руками, требуют, чтобы я (как было еще раньше строжайше между всеми обусловлено) молчал. Это ничего, потому что я на них не в обиде. На миг, только на коротенький миг я испытываю как бы ожидание чувства обиды. Но и это ожидание обиды, как и удивление тому, что никакой обиды не чувствую, - все это уже не переживания, а как бы теоретические выводы о том, как мои чувства должны были бы на такие события отвечать. Радость во мне уже настолько сильна, что проходит неповрежденной сквозь всякое оскорбление: как облако, ее нельзя поцарапать даже самым острым ножом.
Мик берет аккорд. Я дергаюсь. Только теперь я ловлю себя на том, как напряжено мое тело. В кресле я сижу не откинувшись, и желудочные мускулы неприятно напряжены. Я опускаюсь на спинку кресла, но это не помогает. Мышцы распускаются. Помимо воли я сижу в этом удобном мягком кресле в такой натянутой напряженности, будто вот-вот оно должно подо мной подломиться и рухнуть.
На пианино свеча горит над Миком. Язык пламени колышется, - и в обратном направлении у Мика под носом качается усатая тень. Мик еще раз берет аккорд, потом повторяет его совсем тихо: мне кажется, он уплывает вместе с комнатой.
А ну, теперь скажи, что такое музыка, - шепчут мои губы. Под горлом вся радость собирается в истерически прыгающий комок. - Музыка - это есть одновременное звуковое изображение чувства движения и движения чувства. - Мои губы бесчисленное количество раз повторяют, вышептывают эти слова. Я все больше, все глубже вступаю в их смысл и изнываю от восторга.
Я пытаюсь вздохнуть, но настолько шибко весь я натянут, весь напряжен, что, потянув в себя воздух глубже - вдыхаю и выдыхаю его коротенькими рывками. Я хочу снять с ручки кресла порошок и понюхать, но хотя я натуживаю всю силу воли и приказываю рукам двигаться быстро, руки не слушаются, движутся туго, медленно, в какой-то пугливой окаменелости сдерживаемые боязнью разбить, рассыпать, опрокинуть.
Уже долго я сижу, с ногой на ногу, слегка на одном боку. И нога и бок, на которых я сижу всей тяжестью, устали, мурашечно затекли, желают смены. Я натуживаю свою волю, хочу сдвинуться, повернуться, сесть иначе, сесть на другой бок, но тело пугливо, мерзло, сковано, словно и ему достаточно только сдвинуться и все загрохочет, упадет. Желание разорвать, нарушить эту пугливую окаменелость, и одновременная неспособность это сделать рождают во мне раздражение. Но и раздражение это безмолвное, глубоко нутряное, ничем не разрядимое и потому все растущее.
- А Вадим-то наш уже совсем занюхан. - Это говорит Мик. Потом проходит какой-то промежуток времени, в течение которого, я знаю, все на меня смотрят. Я сижу окаменело, не поворачивая головы. В шее у меня все то же чувство: если поверну голову, так опрокину комнату. - И вовсе он не занюхан. Просто у него реакция и ему надо дать скорее понюшку. - Это говорит Нелли.
Мик приближается. Я слышу, как над моим ухом он разворачивает порошок, но я не смотрю туда. Я отворачиваю, опускаю глаза, делаю все - только бы он их не видел. Я боюсь показать свои глаза. Это новое чувство. В этой боязни показать глаза не стыдливость, не застенчивость, нет, - это боязнь унижения, позора и еще чего-то совсем ужасного, что в них сейчас открыто. Я чувствую зубочистку у ноздри и тяну. Потом еще раз.
Я хочу сказать спасибо, но голос застрял. - Благодарю вас, - говорю я, наконец, но до того, как сказать эти слова, крепко кашляю, кашлем достаю голос. Но это не мой голос. Это чтото глухое, радостно трудное, сквозь сжатые зубы.
Мик все еще стоит подле. - Быть может, вам что-нибудь надо, - спрашивает он. Я киваю головой, чувствую, что движения уже легче, развязаннее. Глухого раздражения уже нет, есть свежий налет радости.
Мик берет меня за руку, я встаю, иду. Сперва это немного трудно. В ногах у меня боязнь поскользнуться, опрокинуться, как у очень иззябшего человека, ступившего на скользкий лед. В коридоре меня сразу шибко зазнобило.
По дороге в уборную в коридоре сильный запах капусты и еще чего-то съедобного. При воспоминании о еде я испытываю отвращение, но отвращение это особое. Меня воротит от еды, не от сытости, а от душевной потрясенности. Мое горло кажется мне таким стянутым и нежным, что даже маленький кусок пищи должен застрять в нем или порвать его.
На пианино у Мика стоит стакан воды. - Выпейте, - говорит он тоже сквозь зубы и тоже прячет глаза, - будет еще лучше. Я натуживаюсь, я хочу быстроты, но рука моя медленномедленно и как-то пугливо округло тянется к стакану. Язык и небо так черствы и сухи, что вода совсем их не мочит, только холодит. В момент глотка я и к воде чувствую отвращение, пью, как лекарство. - Самое лучшее, это черный кофе, говорит Мик, - но его нет. Курите, это тоже хорошо. - Я закуриваю.
Каждый раз, когда я подношу папиросу к губам, я ловлю свои губы в беспрестанном, сосущем движении. Им, этим сосущим движением, выбрасывается непереносимый излишек моего наслаждения. Я знаю, что при необходимости мог бы сдержаться, но это было бы так же неестественно, как во время быстрого бега держать руки по швам.
От воды ли, от папиросы, или от новых понюшек уже кончающегося кокаина, но я чувствую, что мое боязливое, оледенелое и расшатанно двигающееся, как бы чего не опрокинуть и не повалить, тело, - что иззябшие ноги, нащупывающие пол словно по льду, - что все мое странное, похожее на болезнь, состояние, - что все это тоже жалкая оболочка, в которую влито тихо буйствующее ликование.
Я иду к столу. Пока я делаю шаг, пока сгибаю в колене и снова в тугой боязни ставлю ногу, мне мое движение кажется столь мучающе длительным, будто оно никогда не закончится. Но когда шаг уже сделан, когда движение уже закончено, то оно, - это свершившееся движение, кажется мне в моем воспоминании столь призрачно мгновенным, словно ни его, ни сопровождавших его усилий, совсем и не было. И я уже знаю: в этой мучающей длинности свершаемого, и в этом призрачном пропадании уже свершившегося, - в этой большой двойственности проходит вся эта ночь. Долгим и некончающимся кажется мне это одевание, это дрожащее влезание в рукава моей шинели, после того как я, срывающимся от ликования голосом, предлагаю Мику поехать ко мне домой, взять там ценную вещь и выменять на новые порошки. Но вот уже шубы одеты, и мы в коридоре и будто и не было этих трудных уси- лий, затраченных на одевание. Долгим и муча- юще некончающимся кажется это гибельное схождение с лестницы, словно покрытой сколь- зким льдом, на которой ноги мои едва сдержива- ются, чтобы не поскользнуться, и в то же время дергающе торопятся, будто позади их грозится укусить собака. Но вот мы уже внизу, и будто и не было ни этих усилий, мучающих и дрожащих, ни этой лестницы, - словно мы из комнаты пря- миком вышли на улицу. Долгими и некончающи- мися кажутся и эта езда по пустому визжащему от мороза городу, и этот донимающий спину оз- ноб, и эти лохмотья пара, и эта золотая проволо- ка фонарей, мокро вьющаяся в слезящихся гла- зах и отпрыгивающая, когда моргаю. Но вот мы уже у ворот и будто ничего этого и не было, словно из комнаты Хирге я прямиком вошел в эти ворота. Долгим и некончающимся кажется мне это дрожание в морозе перед сверкающей зеленой луной дверью, пока вспыхивает за нею желтый свет с сонно чухающимся Матвеем, это восхождение по лестнице, это отмыкание квар- тиры, это прокрадывание по черной передней и столовой в тихую спальню матери, и это сладост- ное дрожание при этом любви к матери, такой любви, такой любви, какой никогда и не знал и не чувствовал, и в такой радости, в таком обожа- нии, будто и крадусь-то я только за тем, чтобы сделать ей, - маме, что-то доброе, хорошее, спасительное. Бесконечным кажется это подкра- дывание к зеркальному бельевому шкапу, кото- рый, чтобы он не скрипел, я раскрываю не мед- ленно, не осторожно (от этого он скрипит еще больше), - а рывком, сразу, так что в распахну- тую зеленую дверцу влетает спящая голова матери под лампадой и потом качается. Бесконе- чным, мучающим, некончающимся, а под конец призрачным и словно небывшим кажется все: и поиски в белье с запахом дешевой карамели, и нахождение броши, и возвращение обратно по лестнице, которая опять из скользкого льда, и сразу угроза собаки, и прохождение мимо Мат- вея, который будто нарочно старается заглянуть в мои страшные глаза, и странно трудное шага- ние по длинному заснеженному двору (я только у саней замечаю, что все еще иду на цыпочках), и влезание в сани в дрожащей пугливости, что они дернут, и я сяду мимо, и возвращение обратно сюда, в эту нагретую тишину комнаты.
В затылке у меня чувство закованной сжатости. Глаза моргающе напряжены, как при быстрой ходьбе в темноте, когда мучает ожидание наткнуться на что-то острое. Ни частое моргание, ни ясная видимость предметов нс облегчают. Я закрываю глаза, но их напряженность перенимают веки: они ноют, словно ждут удара.
Я стою у стола. Чем дольше я стою, тем шибче каменею, тем труднее мне сдернуть себя с места. В эту кокаинную ночь все мое тело то каменеет в неподвижности, и мне трудно сдернуться, то устремляется к дергающемуся движению, и тогда мне трудно остановиться: по улице с Миком трудны были только первые шаги, но потом все во мне дергающе заходило, ноги зашагали электрически, и безумно, безумно росло глухое раздражение, когда впереди случался прохожий; обойти боюсь, то ли опрокину прохожего, то ли задену за дом и опрокинусь сам, - а приутишить шаги не в моей власти.
Вот в комнату входит Мик. В руках у него новые порошки кокаина, и он странными движениями прикрывает дверь, точно она может на него свалиться. Верхняя лампа потушена. В комнате почти мрак. В осеннем качающем свете свечи, между портьерой и шкапом втиснулись Нелли и Зандер. Их головы на вытянутых шеях. У Нелли кривая шея, ее голова вытянута вбок, и кажется как раз с этой стороны движутся на нас грозные шорохи ночной квартиры. Глаза безумно стоят. В комнате все останавливается, у всех движутся только губы. - Тиштиштиштиш, - быстрым, сливающимся шепотом высвистывает Нелли. - Кто-то идет, - шепчет Зандер, - кто-то идет сюда, - шепотом выкрикивает он и голова его безостановочно трясется. И я уже заражен. Я уже тоже боюсь. Я уже тоже не могу вообразить ничего более страшного, как именно то, что сюда, в эту тихую, темную комнату придет шумный, бодрый и дневной человек и увидит наши глаза и всех нас в этаком состоянии. И я чувствую: достаточно сейчас выстрелить, пронзительно закричать или дико залаять - и нежная ниточка, на которой держится мой тихо бушующий мозг, - порвется. Сейчас в этой ночной тишине, я особенно боюсь за эту ниточку.
Я сижу в кресле. Голова моя так напряжена, что мне кажется, будто она колышется. Мое тело захолодало, застыло, словно отпало от головы: чтобы почувствовать ногу или руку, я должен двинуть ими.
Вокруг меня люди, много, очень много людей. Но это не галлюцинация: я вижу этих людей не вне, а внутри себя. Здесь студенты, учащиеся женщины и другие, но все какие-то странные: косые, кривые, безносые, волосатые, бородатые. - Ах, профессор, - восторженно кричит курсистка (профессор это я) - ах, профессор, пожалуйста, сегодня о спорте. Она об одном глазу и протягивает мне издали руки. Кривые, косые, бородатые, волосатые, все такие, которым нельзя и страшно раздеться, - вопят: - да, профессор, да, о спорте - да, про спорт - дайте определение, что такое спорт. Я небрежно улыбаюсь и кривые, косые, бородатые, волосатые круто стихают. - Спорт, господа, это есть затрата физической энергии в непременных условиях взаимного соревнования и совершенной непроизводительности. Безрукие, кривые, косые дико орут - "дальше" - "ещееще" - "дальше". Ученая женщина об одном глазу локтями бьет по мордам, приговаривает - простите, коллега, - и продирается к моей кафедре. Я поднимаю руку. Тишина. - Для нас, господа, - шепчу я, - важен не спорт, не его сущность, а степень его воздействия, его влияние на общество, и даже, если угодно, не государство. Вот почему, в ознаменование намеченной темы, позвольте мне сказать несколько слов, относящихся не к спорту, а к спортсменам. Не думайте, что я имею в виду только спортсменов профессионалов, таких, которые берут деньги за свои выступления и от этого живут. Нет. Ведь важно не только от чего, но во имя чего живет человек. Поэтому под спортсменами, о которых я говорю, я разумею решительно всех нам известных, независимо от того, является ли для них спорт профессией или призванием, средством к существованию или целью их жизни. Достаточно только обратить внимание на все растущую популярность таких спортсменов, чтобы признать, что уже не просто успех, а уже истинное обожание этих людей захватывает все большие круги общества. Об этих людях пишут газеты, их лица фотографируются, - (при чем здесь лицо), - появляются в журналах, и, кажется, уже очень немного недостает, чтобы люди эти стали национальной гордостью. Можно еще понять, если нация гордится своими Бетховенами, Вольтерами, Толстыми (хотя и то, при чем здесь нация), - но чтобы нация гордилась тем, что ляжки у Ивана Цыбулькина здоровее, чем у Ганса Мюллера, - не кажется ли вам, господа, что подобная гордость свидетельствует не столько о силе и здоровье Цыбулькина, сколько о немощи и болезни нации. Ведь если Иван Цыбулькин имеет успех, - то ясно, что каждый, кто этому Ивану с таким подозрительным обожанием апплодирует, уже одними своими хлопками всенародно заявляет свою восторженную готовность поменяться своей жизненной ролью с тем, к кому относятся его апплодисменты, и что чем больше таких апплодирующих людей, тем ближе ведет все это к повороту в общественном мнении, и тем самым во всей нации, которая выберет своим идеалом и захочет стать Иваном Цыбулькиным, единственной и общепризнанной заслугой которого будут его ужасно здоровые ляжки.
Бесчисленное множество раз шепчу я эти слова. И мне хочется сдержать эту ночь, мне так хорошо и так ясно во мне, я так неномерно влюблен в эту жизнь, мне хочется все замедлить, долго откусывать обожание каждой секунды, но уж ничто не останавливается, и вся эта ночь неудержимо и быстро уходит.
Сквозь щели портьер я вижу рассвет. Под глазами и в скулах пустота и тяжесть. Все как-то грузно останавливается вокруг меня и во мне. В носу все жадно раскрыто, тоскующе пусто до самого горла, и дыхание больно царапает - не то воздух слишком жесток, не то внутренность носа стала слишком нежна. Я пытаюсь отогнать эту все тяжче наваливающуюся на меня тоску, я пытаюсь вернуть мои мысли, мои восторги и восторги бородатых слушателей, но в памяти моей возникает вся эта ночь, и мне делается так стыдно, так срамно, что впервые правдиво и искренно я чувствую, что не хочу больше жить.
На столе, где разбросаны игральные карты, я начинаю искать пакет с кокаином. Все карты лежат рубашками вверх. Осторожно я раздвигаю их, опрокидываю одну, начинаю разбрасывать, наконец, бессмысленно рвать, от отсутствия кокаина испытывая все больший ужас от этой страшной тоски. Но кокаина, конечно, нет. Его унесли Мик и Зандер. В комнате никого нет. Я не сажусь, я падаю на диван. Пригнутый я страшно дышу, - вдыхая, поднимаюсь, выдыхая опадаю, словно этим вонзающимся столбом воздуха могу остудить огонь отчаяния. И только хитрый бесенок в дальнем и глубоком тайничке моего сознания, тот самый, который продолжает светить и не тухнет даже при самом страшном урагане чувств - только этот хитрый бесенок говорит мне о том, что надо смириться, что не надо думать о кокаине, что думая о нем и в особенности о возможности его наличия здесь в комнате, я еще только больше раздразниваю, только еще ужаснее мучаю себя.
В страшной, в никогда еще небывалой тоске, я закрываю глаза. И медленно и плавно комната начинает поворачиваться и падать одним углом. Угол опускается глубже, проползает подо мной, лезет подо мной, лезет позади меня вверх, появляется надо мной и снова, но уже стремительно падает. Я раскрываю глаза, комната вонзается на место, сохранив свое кружение в моей голове. Шея не держит, голова моя обваливается на грудь, повертывает комнату вверх ногами. - Что они сделали, что они сделали со мной, - шепчу я и потом, бессмысленно помолчав, еще говорю: - что ж, я пропал. Но уже хитрый бесенок, тот самый, который - (если только к нему прислушаться) - даже самые радостные чувства отравляет сомнением, - а самое ужасное отчаяние облегчает надеждой, - этот хитрый, ни во что не верящий бесенок мне говорил: - все твои слова это театр, все это только театр; пропасть ты не пропал, а ежели тебе худо, так одевайся и иди на воздух: здесь тебе сидеть нечего.

5

На улице было еще сумеречно. Небо, грязно малиновое, висело низко. Меня обогнал трамвай, - сквозь его заснеженные стекла расплющенными апельсинами просвечивало горевшее в вагоне электричество. Позади трамвая опавшая сетка бороздила и белой струей снега била верх. Мне представилось, как в вагоне, звонко потрескивающем от мороза, где кисло пахнет мокрым сукном, тесно сидят и стоят люди и опыхивают друг друга густыми парами своего утреннего, гнилью пахнущего дыхания. Впереди меня шел старик с палкой. Он часто останавливался, подпирался палкой в живот и подолгу и хрипло харкал. Глаза его, когда он останавливался и кашлял, смотрели на снег так, словно видели там нечто ужасное. И каждый раз, когда он выхаркивал зеленое, - мое горло делало глоток, и мне представлялось, что я глотаю то самое, что он сплевывает. Никогда не думалось мне, что человек, что все люди могли бы внушать такое непомерное отвращение, как я это чувствовал в это утро.
На углу ветер трепыхал афишей на театральном столбе. Когда я вошел в его полосу, то мимо гремевшего цепями грузовика - через улицу перебежала девочка. На другой стороне тротуара мать видимо закаменела в страхе, но когда ребенок невредимо добежал до нее, то она больно схватила его за руку и тут же побила. Сделав глаза щелками и рот четырехугольником - ребенок ревел. Все было ясно: мать скверно мстит своему ребенку за тот страх, который она по его вине перечувствовала. Но если таково то лучшее, чем хвастается человек, - мать, то каковы же остальные люди.
На улице посветлело и уже стало утро, когда я вошел к себе во двор. На дорожке был свеже посыпан яркий желтый песочек, на котором чьито новые калоши вдавили оспенные следы. Садик для господ был запущен и грязен. От сброшенного туда со всего двора снега он приподнялся над двором и в нем укоротились деревья. В снегу этом беспорядочно лежали мокрые черные доски и только с трудом можно было признать в них, затонувшие в сугробах, сиденья скамеек.
Матвей чистил мелом дверную ручку, свободной рукой дергая совершенно так же, как и той, что совершал работу, но когда я приблизился, - зазвонил телефон, и он сбежал в будку. Я поднялся по лестнице и отпер дверь. Бросив фуражку на подставку висячего зеркала, которое закачало обеденный стол с неубранным с вечера самоваром, - стараясь ступать тише, я прошел по корридору и вошел к себе в комнату.
В первое мгновение меня удивило, что у окна еще горит лампа, и я даже попытался припомнить - когда же я ее забыл потушить. Но уже из кресла, руками тяжко опираясь на ручки, мне навстречу поднялась моя мать. Глядя мне пристально в глаза, она медленно приближалась. Я посмотрел в ее глаза и сразу вокруг меня стало ужасно тихо. В кухне, лопающимися струнами, капал водопровод. - Вор, - едва шевельнув губами на желтом личике, сказала мать. Она сказала это страшное слово отчетливым шепотом и даже не зажмурилась, когда, - подчиняясь какой-то внешней необходимости действий, одновременно выполняя и ужасаясь ею, - размахнулся и ударил ее по лицу. - Мой сын вор, - спокойно и горестно, словно рассуждала сама с собой, прошептала мать, и страшно тряся седой головой и помедлив точно ожидая, не ударю ли я еще раз, медленно с жалко висящими плечами и руками, пошла к двери.
Под каменным подоконником в трубах отопления что-то щелкало, шипело, лилось. Оттуда шла душная теплота. На столе, не давая света, в лампе желто тлела проволока. Нос мой запух, не пропускал дыхания. А за окном соседний дом начал морщиться; его труба оторвалась и мокро расползалась в металлических небесах. Но я не старался сморгнуть заливавшие глаза слезы.

6

Через полчаса я подходил к дому, где жил Яг. У подъезда стоял извозчик, нагруженный чемоданами. Рядом, одетый по дорожному, суетился Яг со своей "испанкой". Завидя меня и путаясь в огромной своей дохе, он подбежал мне навстречу и обнял меня. В двух словах я рассказал, что дома у меня случилась неприятность, что я, можно сказать, остался без крова, и Яг с бодрой возбужденностью человека, торопящегося в отъезд, даже не дав мне досказать до конца, и восклицая, что это прекрасно, и даже, вот истинный Господь, очень даже кстати предложил мне немедленно же поселиться в его комнате.
Крепко сжимая мою руку, он потащил меня в дом, на ходу буркнул выносившей баул горничной, что все три месяца, которые он пробудет в Казани, в его комнате буду жить я, - все также бегом протащил меня по лестнице и потом сквозь залу до своих дверей, вставил ключ, с сердитым видом сунул мне в руку пачку денег, повторяя при этом ни-ни-ни, и еще раз поспешно обняв меня и извинившись, что боится опоздать на поезд, махнув рукой убежал.
Оставшись один и отперев дверь, я со странным чувством вошел в свое новое жилище. Все произошло слишком быстро и от бессонной ночи меня гадко мутило. В комнате был беспорядок, какая-то покинутость и тоска отъезда. На столе стояли грязные тарелки, остатки ужина и куски хлеба. Я отломил кусочек, но лишь только почувствовал его во рту, как тут же, не разжевав, проглотил, ощутив небывалую пустоту и дергающую воздушность в скулах. Впервые узнавая, что значит голод после кокаина, я стал жадно есть, руками обрывая сальное мясо, - обморочно дрожа рукой и шеей, напихивая рот, проглатывая снова, набивал, испытывая желание рычать и в то же время чувствуя нервный хохоток над этим желанием. А когда съев и сразу сонно отяжелев, хотя мог еще съесть много, доплелся до дивана и лег, то тотчас в протянутых ногах что-то мягко, недвижно задергало. И приснилось мне, как моя бедная старая мать, в рваной шубенке шагает по городу и мутными и страшными глазами ищет меня.

МЫСЛИ

1

Выспавшись, я уже на следующее утро снова поехал к Хирге, купил у него полтора грамма кокаина, и так это пошло дальше, - изо дня в день. Но невольно, лишь только записал я сейчас все эти слова, как тотчас, с чрезвычайной явственностью, мне представилась презрительная улыбка на лице того, в чьи руки попадут эти мои печальные записки.
В самом деле, я чувствую, что эти самые слова, или, вернее, мои поступки, которые должны характеризовать силу кокаина, - для каждого нормального человека, с гораздо большей вероятностью, будут характеризовать только мою собственную слабость, и, таким образом, уж непременно возбудят отчуждение; обидное, презрительное отчуждение, возникающее даже в самом чутком слушателе, лишь только он начинает сознавать, что то самое стечение обстоятельств, которое погубило жизнь рассказчика, ни в коей мере (случись с ним, со слушателем, нечто подобное) не могло бы испортить или изменить его собственную жизнь.
Все это я говорю, исходя из того, что точно такое же презрительное отчуждение почувствовал бы я сам, не случись со мной этой первой кокаинной пробы, и что только теперь, вступив на дорогу моей гибели, я знаю, что подобное презрение возникло бы во мне не столько вследствие возвеличения мною моей личности, сколько по причине недооценки силы кокаина. Итак - сила кокаина. Но в чем, в чем же выражается эта сила?

2

За долгие ночи и долгие дни под кокаином в ягиной комнате, мне пришла мысль о том, что для человека важны не события в окружающей его жизни, а лишь отражаемость этих событий в его сознании. Пусть события изменились, но, поскольку их изменение не отразилось в сознании, такая их перемена есть нуль, - совершеннейшее ничто. Так, например, человек, отражая в себе события своего обогащения, продолжает чувствовать себя богачем, если он еще не знает, что банк, хранящий его капиталы, уже лопнул. Так, человек, отражая в себе жизнь своего ребенка, продолжает быть отцом, раз до него не дошла еще весть, что ребенок задавлен и уже умер. Человек живет, таким образом, не событиями внешнего мира, а лишь отражаемостью этих событий в своем сознании.
Вся жизнь человека, вся его работа, его поступки, воля, физическая и мозговая силы, все это напрягается и тратится без счета и без меры только на то, чтобы свершить во внешнем мире некое событие, но не ради этого события как такового, а единственно для того, чтобы ощутить отражение этого события в своем сознании. И если ко всему этому добавить еще, что в этих стремлениях человек добивается свершения лишь таких событий, которые, будучи отражены в его сознании, вызовут в нем ощущение радости и счастья, - то непосредственно обнажается весь механизм, двигающий в жизни решительно каждым человеком, совершенно независимо от того - дурень и жесток, или хорош и добр этот человек.
Иначе говоря, если один человек стремится свергнуть царское, а другой революционное правительство, если один желает обогащаться, а другой раздать свои богатства бедным, то все эти противоречивые устремления свидетельствуют лишь о разнообразии рода человеческой деятельности, который в лучшем случае (да и то не всегда) мог бы служить в виде характеристики каждой личности в отдельности, причина же человеческой деятельности, как бы эта деятельность ни была разнообразна, всегда одинакова: потребность свершения во внешнем мире таких событий, которые, будучи отражены в сознании, вызовут ощущение счастья.
Так было и в моей маленькой жизни. Дорога ко внешнему событию была намечена: я желал стать знаменитым адвокатом и богачем. Казалось, мне бы оставалось только идти и идти по этой дороге, тем более, что многое (как я себя в этом уговаривал) весьма благоприятствовало мне. Но странно. Чем дольше я пробивался по пути к заветной цели, тем чаще случалось так, что в темной комнате я ложился на диван, и сразу воображал себя все тем, чем желал стать, инстинктом лени и мечтательности познавая, что осуществление всех этих внешних событий не стоит такого громадного количества времени и труда, не стоит хотя-бы уже потому, что ощущение счастья было бы тем сильнее, чем быстрее и неожиданнее свершились бы вызывающие его события.
Но такова была уже сила привычки, что даже в мечтах о счастье, я прежде всего думал не об ощущении счастья, а о таком событии, которое (свершись оно), вызовет во мне это ощущение, не будучи в силах отделить эти два элемента друг от друга. Даже в мечтах я принужден был прежде всего вообразить себе какое-нибудь замечательное событие в моей будущей жизни, и лишь затем, картиной этого события, получал возможность радостно будоражить в себе ощущение счастья.
Все дело заключалось в том, что до моего знакомства с кокаином я ошибочно полагал, будто счастье - это есть нечто целое, между тем, как на самом-то деле всякое человеческое счастье состоит из хитрейшего слияния двух элементов: 1) физического ощущения счастья и 2) того внешнего события, которое является психическим возбудителем этого ощущения.
И только тогда, когда я впервые испробовал кокаин, мне стало ясно. Мне стало ясно, что то внешнее событие, о достижении которого я мечтаю, ради свершения которого тружусь, трачу всю мою жизнь, и, в конце концов, быть может, его не достигну, - это событие необходимо мне лишь постольку, поскольку оно, отражаясь в моем сознании, возбудит во мне ощущение счастья. И если, как я в этом убедился, крохотная щепотка кокаина могуче и в единый миг возбуждает в моем организме это ощущение счастья в никогда неиспытанной раньше огромности, то тем самым совершенно отпадает необходимость в каком бы то ни было событии, и следовательно бессмысленными становятся труд, усилия и время, которые, для осуществления этого события, нужно было бы затратить.
Вот эта-то способность кокаина возбуждать физическое ощущения счастья вне всякой психической зависимости от окружающих меня внешних событий даже тогда, когда отражаемость этих событий в моем сознании должна была бы вызывать тоску, отчаяние и горе, - вот это-то свойство кокаина и было той страшной притягательной силой, бороться и противостоять которой я не только не могу, но и не хотел.
Бороться и противостоять кокаину я мог бы только в одном случае: если бы ощущение счастья возбуждалось бы во мне не столько свершением внешнего события, сколько той работой, теми усилиями, тем трудом, которые, для достижения этого события, следовало затратить. Но этого в моей жизни не было.

3

Само собою разумеется, что все вышесказанное о кокаине нужно понимать отнюдь не как мнение о нем вообще, а лишь как мнение об этом яде такого человека, который только-только начал нюхать. Такому человеку и в самом деле кажется, что основное свойство кокаина - это есть способность возбуждать ощущение счастья; так непойманная мышь уверена, что основное свойство мышеловки это тот кусок сала, который ей хочется съесть.
Самым ужасным и неизменно следующим после многочасового действия кокаина явлением - была та мучительная, неотвратимая и страшная реакция (или, как медики ее называют, депрессия), которая овладевала мною тотчас, лишь только кончался последний порошок кокаина. Реакция эта продолжалась долго, на часах длилась примерно в течение трех, иногда четырех часов, и выражалась в такой мрачной и такой смертной тоске, что хоть разум и знал, что через несколько часов все это пройдет и выветрится, но чувство в это не верило.
Известно, что чем сильнее чувство, овладевающее человеком, тем слабее способность самонаблюдения. Пока я находился под действием кокаина, чувства, возбуждаемые им, были настолько могущественны и сильны, что моя способность наблюдения за собой ослабевала до степени, как это возможно наблюдать только у некоторых душевнобольных. Таким образом чувства, владевшие мною, пока я находился под кокаином, уже не сдерживались ничем и полностью, вплоть до идеальной искренности, вылезали наружу, проявляясь в моих жестах, и в моем лице, и в моих поступках. Под кокаином до таких громадных размеров вырастало мое чувствующее Я, что самонаблюдающее Я прекращало работу. Но лишь только кончался кокаин, как возникал ужас. Ужас этот заключался в том, что я начинал видеть себя, видеть таким, каков я был под кокаином. И вот наступали страшные часы. Тяжело опадало тело, в злобном отчаянии от невыразимой, неизвестно откуда взявшейся, тоски ногти врезались в ладони, а память, как в тошноте, возвращала обратно все, и я смотрел, не мог не смотреть на эти видения зловещего срама.
Вспоминалось до мельчайших подробностей все. И мое замерзшее состояние у двери этой тихой комнаты под кокаином в ночи, в идиотической, но непобедимой тревоге, что вот-вот кто-то идет, и войдет сюда, и увидит мои ужасные глаза. И, кажется, часами длящееся подкрадывание мое к темному, с неопущенной шторой, ночному окну, сквозь которое, лишь только я отвернусь, кто-то страшно заглядывает, хоть я и знаю, что окно это во втором этаже. И тушение лампы, которая своим чрезмерно ярким светом, словно звучанием беспокоит, зовет сюда людей, и вот уже чудится мне, что кто-то крадется по коридору к моей тоненькой, хрупкой двери. И лежание на диване с напрягшейся шеей и неопускающейся головой, словно от прикосновения ее с подушкой произойдет грохот, который поднимет весь дом, между тем, как измученные, ноющие в ожидании наткнуться на острое глаза пронзительно смотрят в красную, в трясущуюся тьму. И чирканье во тьме спички, которую иззябшая в ознобе и тугая рука так боязливо трет о коробку, что та никак не зажигается, а когда наконец протяжно шипя вспыхивает, то дико отпрыгивается тело, и спичка выпадает на диван. И каждые десять минут потребность новой понюшки, когда с лежащей где-то тут на диване, но неизведомой во тьме бумажки похудевшие за ночь руки трясясь соскабливают кокаин на тупую сторону стального пера, с которого, после того, как это перо (приподнимаемое во тьме дрожащей рукой), уже трясется у самой ноздри - ничего не втягивается и в нос не попадает, потому что перо от последнего раза намокло, кокаин его облепил, затвердел, пустил кислую ржавчину. И потом рассвет и все более отчетливая видимость предметов, нисколько не распускающая мышц, а напротив, еще большая скованность движений и всего тела, тоскующего по скрывавшей, точно одеялом прикрывающей его тьме - теперь, когда и лицо и глаза подвергаются необходимости быть видимыми на этом белом свету. И бесчисленные позывы мочи, когда становилось необходимым, преодолевая пугливую скованность тела, тут же в комнате ходить на горшок, от производимого будто на весь дом чудовищного шума оскаливать сжимающиеся, замороженные зубы, в липком, в непривычно остро пахнущем, в зловонном поту, как на ледяную гору, дико трясясь от озноба, лезть в темноте на диван, подчас на грохнувшей пружине испуганно застывая воткнутым коленом до следующего позыва. А дальше утро, вылизывание ржавого пера, сухой взлет свежей понюшки из нового порошка, легкое головокружение и тошнота в наслаждении, и ужас от первого чужого шума проснувшихся в доме людей. И, наконец, стук в дверь, редкий, размеренный, настойчивый, - и мой кашель, сотрясающий влезшее в диван потное тело, необходимый, чтоб выдернуть застрявший голос, и дальше мой трепещущий от счастья (несмотря на ужас) голос сквозь зубы - кто там, что нужно, неумолимый, и вдруг, и вдруг мгновенное перемещение этого стука, потому что за окном колют дрова.
Каждый раз, лишь только кончался кокаин, возникали эти видения, эти картинные воспоминания о том, каким я был, как выглядел и как себя странно вел, - и вместе с этими воспоминаниями все больше и больше росла уверенность, что очень и очень скоро, если не завтра, то через месяц, если не через месяц, так через год - я кончу в сумасшедшем доме. С каждым разом я все увеличивал дозу, нередко доводя ее уже до трех с половиной грамм, тянувших действие наркоза в течение, примерно, двадцати семи часов, но вся эта моя ненасытность с одной, и желание отдалить ужасные часы реакции с другой стороны, делали эти, возникавшие после кокаина, воспоминания все более и более зловещими. Увеличение ли дозы, расшатанный ли ядом организм, или и то, и другое вместе было тому причиной, - но та внешняя оболочка, которую выделяло наружу мое кокаинное счастье, становилась все страшнее и страшнее. Какие-то странные мании овладевали мною уже через час после того, как я начинал нюхать, - иногда это была мания поисков, когда кончался коробок со спичками и я начинал искать их, отодвигая мебель, опоражнивая ящики стола, при этом заведомо зная, что никаких спичек в комнате нет, и все же с наслаждением продолжая поиски в течение многих часов беспрерывно, - иногда это была мания какой-то мрачной боязни; ужас который усугублялся тем, что я сам не знал, чего или кого я боюсь, и тогда долгими часами, в диком страхе, сидел я на корточках у двери, внутренне раздираемый с одной стороны невыносимой потребностью свежей понюшки кокаина, который я оставил на диване, с другой - страшной опасностью хотя на короткое мгновение оставить без присмотра охраняемую мною дверь. Иногда же, а за последнее время это стало случаться часто, все эти мании овладевали мною сразу, - тогда нервы доходили до последней возможности напряжения, - и вот однажды (это случилось глубокой ночью, когда в доме спали, и когда я, приложив ухо к щели, сторожил дверь), в корридоре вдруг что-то гулко по ночному ухнуло, одновременно во мраке моей комнаты возник протяжный вой, и только спустя мгновение я понял, что вою-то это я сам, и что моя же рука зажимает мне рот.

4

Один страшный вопрос тяготил надо мной все это кокаинное время. Вопрос этот был страшен, ибо ответить на него обозначал или тупик, или выход на дорогу ужаснейшего из мировоззрений. И мировоззрение это состояло в том, что оскорбляло то светлое, нежное и чистое, искренне и в спокойном состоянии, не оскорблял даже самый последний негодяй: человеческую душу.
Толчек к возникновению этого вопроса, как это часто бывает, начинался с пустяков. Казалось бы и вправду, - ну что в такой вещи особенного. Что особенного в том факте, что за время, пока действует кокаин - человек испытывает высоко человечные, благородные чувства (истеричную сердечность, ненормальную доброту и проч.), а как только кончается воздействие кокаина, так тотчас человеком овладевают чувства звериные, низменные (озлобленность, ярость, жестокость). Казалось бы, ведь ничего особенного в такой смене чувств нету, - а между тем именно эта-то смена чувств и наталкивала на роковой вопрос.
В самом деле, ведь то обстоятельство, что кокаин возбуждал во мне лучшие, человечнейшие мои чувства - это я мог истолковать наркотическим воздействием на меня кокаина. Но зато как объяснить другое. Как объяснить ту неотвратимость, с которой (после кокаина) вылезали из меня низменнейшие, звериные чувства. Как объяснить такое вылезание, постоянство, и непременность которого невольно наталкивало на мысль, что мои человечнейшие чувства словно ниточкой связаны с моими звериными чувствами, и что предельное напряжение и, значит, затраченность одних влечет и тянет за лет останавливались наши сердца. часам, где опустошение одного шара - предопределяет наполнение другого.
И вот возникает вопрос: есть ли и знаменует ли собою такая смена чувств - лишь особое свойство кокаина, которое он моему организму навязывает, - или же такая реакция есть свойство моего организма, которое под действием кокаина лишь более наглядно проявляется.
Утвердительный ответ на первую часть вопроса - обозначал тупик. Утвердительный ответ на вторую часть вопроса - раскрывал выход на широченную дорогу. Ибо ведь очевидно, что приписывая такую острую реакцию чувств свойству моего организма (действием кокаина лишь более резко проявляемому), я тем самым принужден был признать, что и помимо кокаина, во всяческих других положениях, - возбуждение человечнейших чувств моей души будет (в виде реакции) вытягивать вслед за собой позывы озверения.
Фигурально выражаясь, я себя спрашивал: не есть ли душа человеческая нечто вроде качелей, которые, получив толчек в сторону человечности, уже тем самым подвергаются предрасположению откачнуться в сторону зверства.
Я пробовал подыскать какой-нибудь жизненно простой и подтверждающий такое предположение пример, и, как мне казалось, находил его.
Вот добрый и впечатлительный юноша Иванов сидит в театре. Кругом темно. Идет третий акт сентиментальной пьесы. Злодеи вот-вот уже торжествуют и потому, разумеется, на краю гибели. Добродетельные герои почти что гибнут и потому, как полагается, на пороге к счастью. Все близится к благополучному и справедливому концу, которого столь жаждет благородная душа Иванова и сердце его бьется жарко.
В нем, в Иванове, под возбудительным влиянием театрального действа, под влиянием любви к этим честным, прекрасным и кротко принимающим страдания человеческим экземплярам, которых он видит на сцене и за счастье которых беспокоится, - все больше и больше напрягается и усиливается хрустальное дрожание его благороднейших, его человечнейших чувств. Ни мелкого будничного расчета, ни похоти, ни злобы не чувствует и не может сейчас, в эти блаженные минуты, как ему кажется, почувствовать добрый юноша Иванов. Он сидит в нерушимой тишине темного зрительного зала, он сидит с пылающим лицом, он сидит и радостно чувствует, как душа его сладко изнывает от страстной потребности сейчас же, сию минуту, тут же в театре радостно пожертвовать собой во имя наивысших человеческих идеалов.

Предыдущая страница 3 Следующая страница


Марк Агеев - Роман с кокаином

Роман с кокаином 4

Но вот, в этой напряженной, в этой насыщенной дрожанием человеческих переживаний театральной темноте - сосед Иванова начинает вдруг громко и по собачьему кашлять. Иванов сидит рядом, сосед же все продолжает грохать, этот харкающий звук назойливо лезет в ухо, и вот уже чувствует Иванов, как что-то страшное, звериное, мутное поднимается, растет в нем, захлестывает его. - Черт бы вас взял с вашим кашлем, - ядовитым, змеиным шопотом, не выдержав, говорит наконец Иванов. Он говорит эти слова окончательно пьяный от страшного напора совсем необычной для него ненависти, и хоть и продолжает смотреть на сцену, но от ярости и остервенения на этого раскашлявшегося господина в Иванове все так дрожит, что в первые мгновения он еще не старается снова настроиться, снова вернуть прежнее настроение, но еще отчетливо чувствует, как только мгновение тому назад в нем, в Иванове, было только одно, с трудом сдерживаемое желание: изничтожить, ударить, этого нудного и долго кашлявшего соседа.
И вот я спрашиваю себя: что же является причиной столь мгновенно хищнического осатанения души этого юноши Иванова. Ответ только один: чрезмерная возбужденность его души в лучших, в человечнейших и жертвеннейших чувствах. Но может быть это не так, говорю я, может быть, причина его озверения это кашель соседа. Но, увы, этого не может быть. Кащель не может быть причиной уже по одному тому, что закашляйся этот сосед, ну, хотя бы в трамвае, или еще где-нибудь (где Иванов находился бы в несколько ином душевном состоянии), то ни в каком случае добрый Иванов на него бы в такой ужасной мере не озлобился. Таким образом, кашель, в данном случае является только поводом к разрядке того чувства, к которому склоняло Иванова его внутреннее, его душевное состояние.
Но внутреннее, но душевное состояние Иванова, каково оно могло быть. Предположим, что мы, говоря о том, что он испытывал возвышеннейшие, человечнейшие чувства, - ошиблись. Поэтому откинем их и попробуем приставить к нему, к Иванову, все остальные, доступные человеку в театре чувства, одновременно сличая, насколько эти иные чувства могли бы склонить Иванова к такой звериной вспышке ненависти. Сделать этот опыт нам тем легче, ибо список этих чувств (если отбросить их нюансы), весьма невелик: нам остается только предположить, что Иванов, сидя в театре, или 1) злобствовал вообще, или же 2) находился в состоянии равнодушия и скуки.
Но если бы Иванов был бы озлоблен еще до того, как начал кашлять его сосед, если бы Иванов сердился на актеров за их дурную игру, или на автора за его безнравственную пьессу, или на самого себя за то, что истратил на такой скверный спектакль последние деньги, - разве он почувствовал бы такой звериный, такой дикий припадок ненависти к закашлявшемуся соседу. Конечно, нет. В худшем случае он почувствовал бы досаду на кашлявшего соседа, может быть, он даже пробормотал бы - ну, и вы тоже еще с вашим кашлем, - но такая досада еще ужасно далека от желания ударить, изничтожить человека, ненавидеть его. Таким образом, предположение о том, будто Иванов еще до кашля был сколько-нибудь озлоблен, и что эта-то его общая озлобленность склонила его к такой острой вспышке ненависти, - мы принуждены отстранить как негодное. Поэтому откинем это и попробуем предположить другое.
Попробуем предположить, что Иванов скучал, что он испытывал равнодушие. Может быть эти чувства склонили его к такому дикому припадку злобы на своего кашляющего соседа. Но это уже совсем не идет. В самом деле, если бы душа Иванова была бы в состоянии холодного безразличия, если бы Иванов, глядя на сцену, скучал, так разве он почувствовал бы потребность ударить соседа, ударить только потому, что тот закашлялся. Да не только он в этом случае не ощутил бы такого желания, а весьма возможно, так даже пожалел бы этого больного, кашляющего человека.
Чтобы покончить теперь с Ивановым, нам остается только пополнить досадный пробел, который мы допустили при перечислении доступных человеку в театре чувств. Дело в том, что мы не упомянули о (столь часто возникающем под влиянием театрального действа) чувстве смешливости, в то время как оно-то, это чувство, особенно важно для нашего примера. Оно важно нам, ибо в полной мере устраняет возможный упрек, будто злоба Иванова на своего кашляющего соседа была обоснована: кашель, дескать, мешал ему слушать реплики актеров. Но разве Иванову (находись он в состоянии смешливости), веселые реплики актеров, возбуждающие эту смешливость, были бы менее интересны и важны, разве он не с такой же настойчивостью, как в драме, к ним бы прислушивался? А между тем, в этом случае никакой кашель, никакое сморкание и прочие звуки соседа, если бы даже они и мешали, ни в коей мере не возбудили бы в нем желание этого соседа ударить.
Таким-то образом, силою вещей мы возвращаемся к прежнему, еще ранее высказанному предположению. Мы принуждены покорно признать, что только наисильнейшая душевная растроганность, и, значит, возбужденное дрожание в Иванове его жертвеннейших, человечнейших чувств причиняют в его душе вылезание этого низменного, хищного, звериного раздражения.
Конечно, описанный здесь театральный случай нисколько не может еще рассчитывать на то, чтобы убедить хотя бы даже самого доверчивого из нас. Ведь и в самом деле, справедливо ли говорить об общей природе человеческой души и приводить в пример озлобление какого-то единичного Иванова с его простуженным соседом, брать пример явно исключительный, в то время как тут же, в театре, сидит без малого тысяча человек, которые, так же, как и этот Иванов, под влиянием театрального действа прожили несколько часов в высоком напряжении их лучших душевных сил, - (поскольку, конечно, это театральное действо возбуждало не смех, не веселье, не восхищение красивостью, а душевную растроганность). Между тем, достаточно нам взглянуть на этих людей, на их лица, - и во время антрактов и по окончании спектакля, и мы с легкостью убедимся, что люди эти нисколько не испытывают никакого там осатанения, ни на кого не злобствуют, и никого не хотят ударить.
На первый взгляд это обстоятельство как будто бы здорово расшатывает все наше здание. Ведь мы же высказали предположение, будто возбужденная растроганность человечнейших и жертвеннейших чувств вызывает в людях предрасположение к хищному озлоблению, к возникновению низменнейших инстинктов. И вот перед нами толпа театральных зрителей, людей, которые под влиянием театрального действа пережили возбужденность этих своих человечнейших чувств, мы видим, мы наблюдаем их лица и в моменты, когда вспыхивает свет, и, в особенности, когда они выходят из здания театра, а между тем, не находим в них ни тени не только озлобления, ни даже намека на него. Таково наше внешнее впечатление, однако же, попробуем не удовлетвориться им, попробуем вникнуть глубже. Попробуем поставить вопрос иначе и установить: не объясняется ли это отсутствие в этих зрителях какого-либо хищнического инстинкта не потому вовсе, что его не было, а потому лишь, что звериный этот инстинкт в них удовлетворен, - удовлетворен совершенно так же, как это случилось бы с Ивановым, если бы он ударил своего соседа, а тот не оказал бы сопротивления.
Ведь совершенно очевидно, что только тогда театральное действо вызывает в зрителе растроганность и возбужденность человечнейших и лучших чувств его души, - когда в этом театральном действе участвуют персонажи людей сердечных, честных, и - несмотря на испытываемые страдания - кротких. (По крайней мере, так воспринимают участие таких персонажей те из зрителей, души которых наиболее непосредственны, впечатлительны и на которых поэтому с наибольшей отчетливостью можно наблюдать истинную природу душевного движения.) Очевидно также и то, что на сцене наряду с такими ангельскими и кроткими персонажами, непременно воспроизводятся еще и типы коварных злодеев. И вот спрашивается: это, постоянно наступающее в конце спектакля во имя торжества добродетели, кровавое и жесточайшее карание злодеев на сцене, не оно ли съедает возникшие в нас хищнические инстинкты, и не выходим ли мы из театра кроткими и довольными не потому вовсе, что в наших душах не возникало никаких низменных чувств, а потому лишь, что чувства эти получили удовлетворение. Ведь в самом деле, кто из нас не признается в том, с каким наслаждением он крякал, когда в четвертом акте некий добродетельный герой втыкает нож в сердце злодея. - Однако, позвольте-ка, - можно здесь сказать, - да ведь это чувство справедливости. Именно оно: божественное, возвышающее человека чувство справедливости. Но до чего же оно, это возбуждение в нашей душе высшего, человечнейшего чувства, нас довело: до наслаждения убийством, до звериного злобствования. - Да ведь против злодеев, - возразят нам здесь. - Это не важно, - ответим мы, - а вот важно то, что крякать от удовольствия при виде пролития человеческой крови возможно только тогда, когда испытываешь кровожадность, злобу, ненависть, - и если эти низменнейшие, эти отвратительные чувства возникли в нашей душе только потому, что разволновались наши человечнейшие чувства - любовь к страдающему и кроткому герою, если эта дикая озверелость наша тихонечко и незаметно вылезла из растроганности наших благороднейших чувств, которые разбередил в нас театр, - разве не показывает это уже с некоторой ясностью смутную, страшную природу наших душ.
В самом деле, достаточно ведь сделать попытку показать нам в театрах такие пьесы, в которых злодеи не только не наказываются, не только не гибнут, а напротив - торжествуют, - начните-ка нам показывать пьесы, где торжествуют худшие люди и погибают лучшие люди, и вы убедитесь на деле, что подобные зрелища в конце концов выведут нас на улицу, доведут до бунта, до восстания, до мятежа. Вы, может быть, и тут скажете, что мы взбунтуемся во имя справедливости, что нами руководит возбужденность в наших душах благороднейших, лучших, человечнейших чувств. Что же, вы правы, вы правы, вы совершенно правы. Но посмотрите же на нас, когда мы выйдем бунтовать, взгляните на нас, когда мы, обуреваемые человечнейшими чувствами наших душ, вознесем, вглядитесь внимательно в наши лица, в наши губы, в особенности в наши глаза, и если вы и не захотите признать, что перед вами разъяренные, дикие звери, то все же уходите скорее с нашей дороги, ибо ваше неумение отличить человека от скота - может стоить вам жизни.
И вот уже, как бы сам собой, назревает вопрос: ведь вот такие театральные пьесы, - пьесы, в которых побеждает порок и погибает добродетель, ведь этакие пьесы - они же правдивы, ведь они же изображают настоящую жизнь, ведь именно в жизни случается так, что побеждают худшие люди, - так почему же в жизни мы, глядя на все это, остаемся спокойны и живем и работаем, - а когда эту же картину окружающей нас жизни нам показывают в театре, так мы возмущаемся, озлобляемся, звереем. Не странно ли, что одна и та же картина, проходящая перед глазами одного и того же человека, оставляет этого человека в одном случае (в жизни) спокойным и равнодушным, и возбуждает в нем в другом случае (в театре) возмущение, негодование, ярость. И не доказывает ли это наглядно, что причину возникновения в нас тех или иных чувств, которыми мы реагируем на внешнее событие, нужно отыскивать отнюдь не в характере этого события, а всецело в состоянии нашей души. Такой вопрос весьма существенный и на него следует точно ответить.
Дело, очевидно, в том, что в жизни мы подлы и неискренни, в жизни нас прежде всего беспокоит наше личное благоустройство, и поэтомуто в жизни мы льстим и помогаем, а подчас и сами воплощаем собой тех самых насильников и злодеев, поступки которых вызывают в нас такое ужасное негодование в театре. В театре зато, эта личная заинтересованность, это подленькое устремление к добыванию земных благ спадает с наших душ, в театре ничто личное не насилует благородства и честности наших чувств, в театре мы становимся душевно чище и лучше, и поэтому нами, нашими стремлениями и симпатиями, пока мы сидим в театре, всецело руководят наши лучшие чувства справедливого благородства, человечности. И вот тут-то и напрашивается страшная мысль. Напрашивается мысль о том, восстанем, не звереем окончательно и не убиваем, во имя попранной справедливости, людей, так это потому лишь, что мы подлы, испорчены, жадны и вообще плохи, - а что если бы в жизни, как и в театре, мы распалили бы в нас наши человечнейшие чувства, если бы в жизни мы стали бы лучше, так мы бы, - возбужденные дрожанием в наших душах чувств справедливости и любви к обиженным и слабым, - свершили бы, или почувствовали бы желание свершить (что решительно все равно, поскольку мы говорим о душевных движениях), такое количество злодеяний, кровопролитий, пыток и мстительнейших убийств, каких никогда еще не свершал, да и не хотел свершить ни один, даже самый ужасный злодей, руководимый целью обогащения и наживы.
И невольно в нас поднимается желание обратиться ко всем будущим Пророкам человечества и им сказать: - Милые и добрые Пророки! Не трогайте вы нас; не распаляйте вы в наших душах возвышенных человечнейших чувств, и не делайте вообще никаких попыток сделать нас лучше. Ибо видите вы: пока мы плохи - мы ограничиваемся мелким подличаньем, - когда становимся лучше - мы идем убивать.
Поймите же, добрые Пророки, что именно заложенные в наших душах чувства Человечности и Справедливости и заставляют нас возмущаться, негодовать, приходить в ярость. Поймите, что если бы мы лишены были чувств Человечности, так мы бы вовсе и не негодовали бы, не возмущались. Поймите, что не коварство, не хитрость, не подлость разума, а только Человечность, Справедливость и Благородство Души принуждают нас негодовать, возмущаться, приходить в ярость и мстительно свирепеть. Поймите, Пророки, это механизм наших человеческих душ - это механизм качелей, где от наисильнейшего взлета в сторону Благородства Духа и возникает наисильнейший отлет в сторону Ярости Скота.
Это стремление взвить душевные качели в сторону человечности и неизменно вытекающий из него отлет в сторону Зверства, проходит чудесной и в то же время кровавой полосой сквозь всю историю человечества, и мы видим, что как раз те особенно темпераментные эпохи, которые выделяются исключительно сильными и осуществленными в действии взлетами в сторону Духа и Справедливости, кажутся нам особенно страшными в силу перемежающихся в них небывалых жестокостей и сатанинских злодейств.
Подобно медведю с кровавой, развороченной башкой толкающего висячее на бечеве бревно и получающего тем более страшный удар, чем сильнее он его толкает, - человек изнывает и уже устает в этом качании своих душ.
Человек изнывает в этой борьбе и какой бы он исход ни избрал: продолжать ли раскачивать это бревно, чтобы при какой-нибудь особо сильной раскачке окончательно разворотить себе башку, - или же остановить душевные качели, существовать в холодной разумности, в бездушии, следовательно в бесчеловечии и таким образом в полной утрате теплоты своего облика, - и тот и другой исходы предопределяют полное завершение Проклятия, которым является для нас это странное, это страшное свойство наших человеческих душ.
Когда в доме становилось тихо, на письменном столе горела зеленая лампа, а за окном была ночь, - с настойчивым постоянством возникали во мне эти мысли, и были они столь же разрушительны для моей воли к жизни, сколь разрушителен для моего организма был этот белый и горький яд, который в аккуратных порошках лежал на диване и возбужденно дрожал в моей голове.

5

Боярская палата, стулья, торжественные от непомерно высоких спинок, низкие своды и во всем этом какой-то мрачный гнет. Собирались гости, все очень торжественно разодетые, и рассаживались вокруг стола, крытого красным бархатом, на котором стояло золотое блюдо с необщипанным лебедем. Рядом со мною за столом поместилась Соня и я знал, что мы справляем нашу свадьбу. Хотя сидевшая рядом со мною женщина нисколько не напоминала мне Соню, однако, я знал, что это она. Вдруг, когда все уже расселись, и я все недоумевал как это будут резать и есть необщипанного лебедя, в палату вошла моя мать. Она была в затасканном платье, в туфлях. Седенькая головка ее тряслась, лицо желтое, исхудавшее, только глаза, бессонные, как-то нехорошо бегающие, издали увидела меня и мутные глаза ее стали страшными и радостными, я сделал ей знак, чтобы не подходила, что неудобно мне с нею здесь знаться, - и она поняла. Жалко улыбаясь, маленькая, ссохшаяся, она бочком села к столу. Между тем блюдо с лебедем убрали и в красных ливреях и белых перчатках лакеи, - одни расставляли приборы, другие разносили блюда с какими-то кушаньями. Когда лакей, обносивший гостей, приблизился к моей матери, он так же поднес и ей, но оглядев ее платье, хотел отойти. Однако, мать уже захватила лопатку с блюда и стала накладывать себе на тарелку. Я замер, - что если остальные гости обратят на нее глаза. Между тем мать все накладывала себе на тарелку, лакей делал недоумевающее, заставлявшее меня все больше страдать лицо, и когда на тарелке матери появилась целая гора - он нахально отнес от нее блюдо, оставив в ее руках лопатку. Мать повернулась, хотела толи положить лопатку на блюдо, то-ли взять еще, но увидела, что блюда нет, что его убрали, стала этой лопаткой есть. В ней вдруг все как-то низменно изменилось. Она начала глотать не по силам, быстро, жадно. Глаза ее нехорошо бегали, остренький старушечий подбордок летал вверх и вниз, морщины на лбу стали влажны. Она стала вдруг не такой, как всегда, стала какой-то обжорливой, чуть-чуть противной. Жадно всасывая пищу, она в скверном наслаждении все повторяла - ах, как фкусне, ах, фкусне. И вот я начал испытывать новое чувство к матери. Я вдруг почувствовал, что она живая, что она плоть. Я вдруг почувствовал, что любовь ее ко мне - это только малая толика ее чувств, потому что помимо этой любви у нее, как у каждого человека, есть кишечник, артерии, кровь и половые органы, и что мать любит, не может не любить это свое физическое тело гораздо больше меня. Тут на меня навалилась такая тоска, такое одиночество жизни, что мне захотелось стонать. Между тем, мать, съев все, что было на тарелке, начала беспокойно поерзывать на своем стуле. Хотя никаких слов не было сказано, но все сразу поняли что у нее испортился желудок и ей необходимо выйти. Лакей, улыбаясь, и этой улыбкой показывая, что уважение его к этой жалкой старухе недостаточно сильно, чтобы оставаться серьезным, а собственное достоинство слишком велико, чтобы громко расхохотаться, рукою в белой перчатке приглашал ее пройти в дверь. Мать приподнялась, с трудом опираясь о стол. В это время все уже обратили внимание и начали смеяться. Смеялись все. Смеялись гости, смеялись лакеи, смеялась Соня, и в мучительном презрении к самому себе смеялся и я. Мимо этого стола, мимо этих жестоко смеющихся ртов и глаз, и мимо меня, тоже смеющегося, этим смехом отчуждающего себя от нее, должна была пройти моя мать. И она прошла. Маленькая, сгорбленная, трясущаяся, она прошла, тоже улыбаясь, но улыбаясь униженно и жалко, как бы прося прощения за слабость ее старческого, уже бессильного тела. После того как мать ушла, наступило затишье. Все еще улыбались лакеи, смеялась Соня, и в мучительном презрении не отголосок случившегося, а как предчувствие того, что еще произойдет. И вот я слышу, что у двери стоит военная стража с винтовками с наставленными штыками. За стражей в глубине стоит мать. Она хочет пройти, хочет приблизиться ко мне, но ее не пускают. - Мой мальчик, мой Вадя, мой сын, - все повторяет она и хочет пройти. Я смотрю туда, мои глаза встречаются с глазами матери, наши взгляды любовно скрещиваются, друг друга зовут и мать движется ко мне. Но уже стражник с винтовкой делает прыгающее движение, и штык замечательно мягко входит в живот матери. - Мой мальчик, мой Вадя, мой сын, - спокойно говорит она, держится за проткнувший ее штык и улыбается. И в этой улыбке все: и то, что она знает, что это по моему приказу ее не пускали ко мне, и то, что она умирает, и то, что не сердится на меня, что понимает меня, понимает, что такую как она, любить невозможно. Больше я не могу выдержать. Я рванулся из последних сил, изнутри что-то неприятно дернулось во мне и я проснулся. Была глухая ночь. Я лежал одетым на диване. На столе под зеленым колпаком горела лампа. Я слез, спустил ноги и мне стало вдруг страшно. Мне стало страшно так, как бывает страшно только взрослым, несчастным людям, когда внезапно, среди ночи, проснувшись человек начинает вдруг сознавать, что вот только сейчас, в эту ночную минуту, когда кругом тишина и нет никого подле него, он проснулся не только от виденного сна, но и ото всей той жизни, которой жил последнее время. - Что творится со мной здесь, в этом ужасном доме? Зачем я здесь живу? Что это за мысли, которыми я бредил в этой комнате? Я сидел на диване, трясся от холода этой нетопленной, уже неделями неубиравшейся комнаты, а мои губы шептали слова, на которые не нужно было ответа, потому что одновременно во мне, возникали образы, туманные и страшные, и смотреть на них было так жутко, что одна моя рука все сильнее, все крепче сжимала другую. Так просидел я долго. Потом, вытащив одну руку из другой (она была так сдавлена, что пальцы слиплись), стал надевать ботинки. Это было трудно, носки на мне совсем прогнили, от ног шел ужасный запах, шнурки были разорваны, все в узлах. Чувствуя отвращение к самому себе от своей нечистоплотности и липкости, я встал на ноги, надел еще пальто, фуражку, калоши, поднял воротник, и только когда подошел к столу, чтобы потушить лампу, принужден был присесть от внезапной слабости. Присев, сразу почувствовал доходящую до дурноты сердечную усталость, преодолевая себя протянул руку, потушил лампу, посидел так немного в темноте и когда, наконец встал, то дурнота и слабость уже отпустили, и уже с некоторой легкостью я вышел из комнаты и ощупью спустился в прихожую. Не зажигая огня, я добрался до выходной двери, осторожно отомкнул и еле удержал, - так ее рвануло. Ледяной ветер мчал сквозь переулок. В пустынной дали близ желтых фонарей видно было, как с окон, с заборов и крыш вьюжило сухим снегом. Задыхаясь от ветра, напрягая спину от холода, я отчаянно зашагал и еще не дошел до конца переулка, где начиналась площадь, как уже почувствовал, что шибко замерз. На площади горел костер. Ветер драл его пламя, как рыжие волосы и розовое серебро. Напротив весь дом светился, а тень от низкого фонарного столба взлетала на высоченную крышу. Около костра, не двигаясь с места, бежал тулуп, то хватая, то выпуская себя из объятий. Я шел быстро, все ускоряя шаги. Под моими калошами, словно под мчащимся поездом, снег лился, как молоко из ведра. На длинной улице, по которой я теперь шел, ветер сник. От лунного света улица была резко разделена на две части, - на чернильно черную и нежно изумрудную, и идя по теневой стороне, мне забавно было смотреть, как тень от моей головы, вылезая из черной границы, катилась посреди мостовой. Самой луны мне не было видно. Но поднимая голову, я видел, как она бежала по окнам верхних этажей, поочередно загораясь в стеклах зелеными вспышками. Так, углубленный в себя, я не обращал внимание на улицы, по которым шел, сворачивал, руководимый инстинктом, с одной на другую, как вдруг заметил, что уже приближаюсь к воротам того дома, в котором жила моя мать. Взявшись за звонко вихляющее кольцо, растворив калитку и на черном снегу разливая зеленый четырехугольник с черным пятном моей тени посередине, - я вошел во двор. Луна была теперь где-то высоко позади. И высокие сплошные ворота черным полем залегли далеко вдоль узкого двора. Только там, где кончалась ограда садика, все было залито стеклянным зеленым светом. В полосе этого света мне стало холодно. Взойдя по ступенькам на крыльцо, я остановился. На тяжелой двери медная ручка ослепительно сверкала. От шлифованной грани стекла узкая полоска света лежала на ступеньках лестницы. Когда, постояв, я дернул за дверную ручку, полоска эта только чуть дрогнула: дверь была заперта. Будить Матвея я счел неудобным и поэтому, сбежав с крыльца, завернул в темный и сырой туннель под домом, выходивший на мусорную площадку, откуда шел в квартиры черный ход. На площадке этой и теперь были разбросаны щепы и березовая кора. Здесь всегда дворник колол дрова, вкусно щелкая топором, складывая их в охапку на помойном ящике, где, связав заранее подложенной веревкой, грузно закидывал на спину и, тяжело шаркая, всходил к кухням. При этом веревка врезалась в плечо, а обмотанные ею пальцы - с одной стороны кроваво вспухали, с другой обескровливались до белых суставов. Я поднимался теперь по этой темной, пахнущей котами, лестнице, держался за узкие железные перила, и мне вспомнилась время, когда этих мусорных ящиков еще не было. Мне вспомнился день, это было летом, когда со двора вдруг раздался грохот, очень похожий на театральный гром, и как тут же из этих сброшенных в подводы жестяных листов вырезывались мусорные ящики. Потом, уже к вечеру, их пронзительно сколачивали, и мне все казалось, будто на соседнем дворе делают то же, так остро стукало это о ближайший дом. Когда это случилось? И сколько тогда мне было лет? В совершенной темноте поднимаясь теперь все выше по вонючей лестнице и не считая, сколько мною пройдено площадок, я, миновав одну из них и завернув и поднимаясь выше, вдруг почувствовал в икрах ту странную, словно непускающую дальше, усталость, которая сразу сказала мне, что на только что пройденной площадке находилась дверь нашей квартиры. Спустившись и с некоторым трудом сообразив, с которой стороны находится нужная мне дверь, я подошел и только хотел постучать и уже приготовил лицо, чтобы встретить няньку, когда заметил, что дверь-то не заперта, а только чуть прикрыта. - Может быть, она на цепочке, - подумал я, но только тронул рукой, - как дверь легко и без скрипа раскрылась. Передо мной была наша кухня. Хотя и здесь было очень темно, но то, что это именно наша квартира, я уже узнал по стуку кухонных часов, которые шли по особенному, с заскоком как хромой по лестнице: два раза быстро, точка, и опять - раз-раз.
Все, что происходило дальше в этой ночной, словно покинутой квартире, стало каким-то странным, при чем я отчетливо чувствовал, что странность эта началась или быть может усилилась, как раз с той минуты, как я проник в корридор. Так, остановившись перед дверью моей бывшей комнаты, я не помнил и не знал - запер ли за собою кухонную дверь, даже не мог вспомнить, был ли в замке ключ. Только так же, прокатившись в столовую, я уже не мог сообразить, до какого места шел спокойно и откуда же начал продвигаться, крадучись. Стоя теперь в столовой, стараясь не дышать, я еще помнил, что дверь в мою комнату оказалась запертой, но почему так тревожился, так боялся, что ктонибудь меня там застанет, - этого сообразить я теперь уже не был в силах.
В столовой было очень тихо. Часы не шли. В смутной тьме я видел только, что на обеденном столе нет скатерти, и что дверь в спальню матери открыта. И из этой-то раскрытой двери шел на меня страх. Я стоял неподвижно, стоял долго, не переставляя ног, и мне уже казалось, что я или во мне что-то медленно шатается. Я уже был в совершенном решении уйти отсюда и вернуться утром, я уже готов был двинуться обратно в корридор (все больше страшась этого испуга, который возбудит в моей матери эта внезапность моего ночного прихода), - как вдруг из спальни явственно послышался шорох, и тут же точно дернул меня кто другой за шнурок, я отрывисто позвал: мама? мама? - Но шорох не повторился. Мне никто не ответил. Я еще хорошо помню, что как только я позвал - лицо мое зачем-то сложилось в улыбку.
Хотя, собственно, за эту минуту решительно ничего особенного не произошло, но теперь, после того как я подал голос, мне уже показалось совершенно невозможным уйти и вернуться лишь утром. Стараясь ступать как можно тише, я двинулся дальше, потушил блистающую точку на самоваре, обогнув стол, и, придерживаясь за спинки стоявших вокруг него стульев, прокрался в спальню. Гардины были раскрыты. Медленно, крадучись, я добрался до середины комнаты. Однако, теперь перед моими глазами стало так страшно темно, что невольно я обернулся к окну. Лунный свет бил в него, но внутрь нисколько не проникал. Даже на подоконник и складки штор не ложился. Спинка кресла, на котором всегда сидела и вышивала мать, четким пнем чернела перед стеклом. Когда я отвернулся от окна, то перед глазами стало еще темнее. Теперь я знал, что стою примерно в двух шагах от постели. Я слышал, как бьется мое сердце и уже как будто чувствовал теплый запах спящего вблизи меня тела. Я все еще стоял, затаив дыхание. Уже несколько раз я раскрывал рот, хотя для того чтобы сказать "мама", раскрывать его было совсем не нужно. Но, наконец, я решился и позвал: мама? мама? Зов мой на этот раз вышел какой-то задыхающийся, тревожный. Никто не ответил. Но как будто звуки, которые я издал, сделали это возможным: я приблизился к кровати и решил осторожно присесть в ногах матери. Садясь и стараясь при этом не производить шума, чтобы не грохнули пружины, я сперва оперся ладонями о постель. И сразу почувствовал под пальцами тот кружевной покров, который оставался на постели только днем. Постель была не раскрыта, пуста. Сразу исчез теплый запах спящего вблизи тела. Но я все-таки присел, повернул голову к шкафу, и вот тут-то, наконец, я увидел мать. Ее голова была высоко, у самой верхушки шкафа, там, где кончалась последняя виньетка. Но зачем же она туда взобралась и на чем она стоит. Но в то же мгновение как это возникло в моей голове, я уже ощутил отвратительную слабость испуга в ногах и в мочевом пузыре. Мать не стояла. Она висела - и прямо на меня глядела своей серой мордой удавленницы. - Аа, - закричал я и побежал из комнаты, словно меня хватают за пятки, - а-а, дико закричал я, воздушно пролетая по столовой и в то же время чувствуя, что сижу, что медленно приподымаю со стола мою затекшую голову и с трудом просыпаюсь. За окном уже брезжил поздний зимний рассвет. Я сидел за столом в пальто и калошах, шею и ноги простудно ломило, фуражка лежала в сальной тарелке, а горло мое было наполнено комком горьких, невыплаканных слез.

6

Через час я уже поднимался по лестнице и как только увидел знакомую и милую дверь, так тотчас почувствовал радостный трепет. Я подошел и тихонько, чтобы особенно не обеспокоить, коротко позвонил. С улицы доносился шум, - с грохотом и сотрясая стекла, прокатил грузовик. Внизу очень резко, по утреннему, зазвонил телефон. Дверь не открывалась. Тогда я решился еще раз нажать звонок и прислушался. В квартире было тихо, ничто не двигалось, будто там теперь никто не живет. - Боже мой, - подумал я, - неужели здесь что-нибудь случилось. Неужели здесь что-то не в порядке. Что же будет тогда со мной. И я нажал пуговицу звонка, нажал с отчаянием и изо всей силы, и жал, и давил, и трезвонил до тех пор, пока в конце корридора не послышались шаркающие шаги. Шаги приближались к двери, подошли к ней вплотную, потом стало слышно, как руки возятся с замком и, наконец, дверь отомкнулась. Я радостно и облегченно вздохнул. Мои опасения оказались напрасны: передо мною в открытой двери, живой и здоровый, стоял сам Хирге. - Ах, это вы, - сказал он с ленивым отвращением, - а я-то уж думал и впрямь человек пришел. Ну, что ж заходите. И я зашел.

*******

На этом кончаются, точнее - обрываются записки Вадима Масленникова, которого в январский мороз 1919-го года, в бредовом состоянии, доставили к нам в госпиталь. Будучи приведен в себя и освидетельствован, Масленников признался, что он кокаинист, что уже много раз пытался с собою бороться, но всегда безуспешно. Путем упорной борьбы ему, правда, удавалось воздерживаться от кокаина в продолжении месяца, двух, иногда даже трех, после чего неизменно наступал рецидив. По его признанию выходило, что тяга его к кокаину теперь тем более болезненна, что за последнее время кокаин вызывает в нем уже не возбуждение, как это было раньше, а только психическое раздражение. Точнее говоря, если первое время кокаин способствовал четкости и остроте сознания, то теперь он причиняет спутанность мыслей при беспокойстве, доходящем до галлюцинации. Таким образом, прибегая к кокаину теперь, он постоянно надеется возбудить в себе те первые ощущения, которые когда-то кокаин ему дал, однако, каждый раз с отчаянием убеждается, что ощущения эти ни при какой дозировке больше не возникают. На вопрос Главврача - почему же он все-таки прибегает к кокаину, если заранее знает, что последний возбудит в нем только психическое мучительство, - Масленников дрожащим голосом сравнил свое душевное состояние с состоянием Гоголя, когда последний пытался писать вторую часть своих мертвых душ. Как Гоголь знал, что радостные силы его ранних писательских дней соврешенно исчерпаны, и всетаки каждодневно возвращался к попыткам творчества, каждый раз убеждаясь в том, что оно ему недоступно, и все же (гонимый сознанием, что без него теряется смысл) эти понюшки, несмотря на причиняемое ими мучительство, не только не прекратил, а даже напротив, их учащал, - так и он, Масленников, продолжает прибегать к кокаину, хоть и знает заранее, что ничего, кроме дикого отчаяния, он уже возбудить в нем не может.
При освидетельствовании Масленникова налицо были все симптомы хронического отравления кокаином: расстройство желудочнокишечного канала, слабость, хроническая бессонница, апатия, истощение, особая желтая окраска кожи и ряд нервных и видимо психических расстройств, наличие которых несомненно имелось, но точное установление которых требовало более длительного наблюдения.
Было очевидно, что оставлять такого больного у нас, в военном госпитале, совершенно бессмысленно. Это соображение наш Главврач, человек чрезвычайной нежности, ему тут же и высказал, причем, явно страдая от невозможности помочь, еще добавил, что ему, Масленникову, необходим не госпиталь, а хорошая психиатрическая санатория, попасть в которую, однако, в нынешнее социалистическое время не такто легко. Ибо теперь, при приеме больных, руководствуются не столько болезнью больного, сколько той пользой, которую этот больной принес, или, на худой конец, принесет революции.
Масленников слушал мрачно. Его набухшее веко зловеще прикрывало глаз. На заботливый вопрос Главврача - нет ли у него родственников или близких, которые могли бы ему оказать протекцию, - он отвечал, что нет. Помолчав, он добавил, что матушка его скончалась, что старая нянька его, героически помогавшая ему все это время - теперь сама нуждается в помощи, что один его однокашник, Штейн, недавно выехал за границу, а местонахождение двух других - Егорова и Буркевица - ему неизвестно.
Когда он произнес последнее имя - все переглянулись. - Товарищ Буркевиц, - переспросил Главврач, - да ведь это же наше непосредственное начальство. Да ведь одного его слова достаточно, чтобы вас спасти!
Масленников долго расспрашивал, видимо боясь, не недоразумение ли все это, не однофамилец ли. Он был очень взволнован и, кажется, радостен, когда убедился, что этот товарищ Буркевиц, тот самый, которого он знает. Главврач указал ему, что учреждение, руководимое товарищем Буркевицем, находится на той же улице, что и наш госпиталь, но что придется только подождать до утра, так как сейчас, вечером, он вряд ли кого застанет. На это Масленников, отклонив предложение переночевать в госпитале, - ушел.
На следующее утро, часу в двенадцатом, три курьера того учреждения, где работал товарищ Буркевиц, внесли Масленникова на руках. Спасать его было уже поздно. Нам оставалось только констатировать острое отравление кокаином (несомненно умышленное, - кокаин был видимо разведен в стакане воды и выпит) и смерть от остановки дыхания.
На груди, во внутреннем кармане Масленникова, были найдены: 1) старый коленкоровый мешочек, с зашитыми в нем десятью серебряными пятачками, и 2) рукопись, на первой странице которой, крупными и безобразно скачущими буквами нацарапаны два слова: "Буркевиц отказал".

Никита Струве. Роман-загадка

"Роман с кокаином", появившийся в 1934 г. в журнале "Числа", пытавшемся дать дорогу молодым эмигрантским авторам и новым вкусам, до сих пор представляет не до конца разрешенную литературную загадку. Это блестящая повесть, замеченная эмигрантской критикой при появлении, а полвека спустя во французском и других переводах восторженно встреченная всей западной прессой, не имеет сколько-нибудь осязательного автора. Под явным псевдонимом М. Агеев, в том же первом полугодии 1934 г., был напечатан в недолговечном журнале "Встречи" рассказ "Паршивый народ", затем имя Агеева так же внезапно исчезло, как и возникло, если не учитывать того, что полностью, отдельной книгой, роман появился лишь осенью 1936 г.
В те давние времена говорилось, что рукопись была прислана из Константинополя. Тогда же молодой поэтессе Лидии Червинской, ехавшей в Константинополь к родителям, было поручено войти в контакт с отправителем. Л. Червинская в 80-е годы была еще жива, но кинувшиеся к ней журналисты могли уже получить от нее лишь крайне смутные сведения: она назвала некоего Марко Леви, приехавшего в Константинополь из Берлина, страдавшего психическим расстройством (якобы после побега из СССР ценой убийства красного офицера), якобы вернувшегося впоследствии в Россию… Переводчицей на французский язык, Лидии Швейцер, подарившей роману вторую жизнь, удалось установить, что какой-то Марк Абрамович Леви умер 12 февраля 1936 г. в Константинополе, о чем Л. Червинская не знала, хотя и любила повторять, что у нее с Марко Леви была любовная связь… Издатель романа В. Яновский вспоминает лишь о каком-то южноамериканском (!) паспорте Агеева, присланном из Константинополя в Париж для продления (!!) и затерянном Л. Червинской (!!!)…
Из эмигрантских критиков наиболее остро ощутил необычность внезапного появления нового таланта - Д. Мережковский, и он, как нам кажется, ближе всех подошел к истине. В похвальной рецензии на "Числа" - "чудо" молодой эмигрантской литературной жизни - Мережковский выделил только одного, совсем нового романиста… Агеева, и вопрошал: "Не первая ли это его вещь? Когда он успел "выписаться", если выписываться надо? У него прекрасный, образный язык. Не уступает, с одной стороны, Бунину, с другой - Сирину. Соединяет в языке (в изобразительности) плотную, по старым образцам вытканную, материю бунинского стиля с новейшей блестящей тканью Сирина. Это - внешность. А дальше - надо забыть и Бунина с его плотностью, и Сирина с пустым блеском искусственного шелка, а вспомнить… пожалуй, Достоевского, - только Достоевского тридцатых годов нашего века".
Этот отзыв Мережковского нам был неизвестен, когда пять лет тому назад, по прочтении "Романа с кокаином", нас осенила мысль, что этот прекрасно скроекный, захватывающий роман с его прекрасным образным и смелым языком мог быть написан не случайно забредшим в литературу новичком, а лишь уже вполне сложившимся мастером из нового поколения и что таковым, по самому первому сходству, мог бы быть только Сирин-Набоков, кстати сказать вобравший в себя и плотность Бунина, и психологическую изощренность Достоевского (но не его метафизическую глубину) и переплавивший их на свой, ни с кем не сравнимый, набоковский "играющий" стиль и лад.
Но интуиции недостаточно, и мы сразу принялись читать и перечитывать все написанное Набоковым-Сириным по-русски и по-английски: сравнительный анализ художественных построений и ткани "Романа с кокаином" и "Паршивого народа" с одной стороны, и всей совокупности набоковского творчества - с другой привели нас к окончательному и ничем до сих пор не поколебленному убеждению, что Агеев сверхгениальный подражатель Набокова, наперед знавший все дальнейшее его творчество, его совершеннейший alter ego, то есть попросту сам Набоков, приучивший нас к псевдонимам и мистификациям.

Начнем с фабулы

Повесть (так первоначально назывался роман) рисует нам накануне первой мировой войны развращенного гимназиста (затем студента) - барчука, маменькиного сынка, бесчеловечно-грубо относящегося к матери, обедневшей вдове, от которой материально зависит. Заболевший венерической болезнью, заразивший ею невинную жертву, утоляющий свою чувственность случайными встречами, Вадим Масленников познает возможность настоящей любви, но от полной раздвоенности чувственности и духовности любовь не удается. От неудачи герой прибегает к кокаину, под влиянием которого в нем рождаются убийственные мысли о равнозначности добра и зла, и гибнет.
Раздвоение, опустошение, помешательство, гибель главного героя, от имени которого прямо или косвенно ведется рассказ, - такова ось большинства романов Набокова. Лужин ("Защита Лужина", 1930), Мартын Эдельвейс ("Подвиг", 1932), Герман ("Отчаяние", 1936), Цинциннат ("Приглашение на казнь", 1938) - каждый из этих героев раздваивается, уходит от реальности, в мечту, в болезнь, и гибнет, растворяется в небытии.
Как и Вадим Масленников в "Романе с кокаином", герой Набокова раздвоен; если не развратен, то грязен; живет и действует вне моральных, а тем более религиозных категорий, в бездуховном, солипсическом мире. Наибольшее тематическое сходство роднит "Роман с кокаином" с "Подвигом" Набокова. Главный герой "Подвига", Мартын, тоже гимназист, затем студент, повествование целиком вертится вокруг его судьбы: он - барчук, живет вначале с матерью-вдовой (она выходит вторично замуж, и Мартын будет материально зависеть от богатого отчима, которому грубит); в первой части, как и в "Романе с кокаином", описывается гимназия (в Крыму), затем, следуя жизненному пути автора, эмиграция, учеба в Кембридже, и тут, как Вадим, Мартын переживает большую, но не осуществляющуюся любовь, ради которой идет на бессмысленный подвиг - переход советской границы - и гибнет. В "Подвиге", как и в "Романе с кокаином", ядро повествования - неисполненная любовь.
В своей снисходительной рецензии на "Роман с кокаином" с точки зрения всезнающего мастера Ходасевич так резюмировал вторую часть романа:
"Покуда герой любит Соню, он не в силах стать ее любовником, а когда разлюбляет, то становится любовником, но роман тогда принимает грязный оттенок, отвращающий Соню". Удивительно, что Ходасевич не вспомнил при этом описание любовных отношений между героями в "Машеньке": Ганин, когда любит Машеньку, не в силах стать ее любовником, и лишь когда расстается с ней, то снова в нее влюбляется. Когда Машенька из России должна приехать в Берлин, Ганин уезжает, чтобы не разбилась о реальность его идеальная и к тому времени еще не остывшая любовь… Несоответствие между идеальной и чувственной любовью лежит в основе набоковской любовной темы. Она всплывает, в положительном варианте, в завязке "Лолиты": "Духовное и телесное сливалось в нашей любви в такой совершенной мере, какая и не снилась… теперешним подросткам". Но от этой любви "без совокупления"… "пошла трещина через всю жизнь героя"…
Всмотримся пристальнее: в "Романе с кокаином" хронология поразительно совпадает с двадцатилетним русским периодом жизни Набокова (1899-1919). Вадим - буквальный его сверстник: в 1915 г., когда начинается рассказ, Вадим, шестнадцатилетний, как и Набоков, находится в последнем классе гимназии. Война мало затронула его: "Когда война с Германией бушевала уже полтора с лишним года, гимназисты, а в том числе и я, потеряли к ней решительно всякий интерес". В тех же тонах вспоминает Набоков о своем увлечении некоей Тамарой летом 1915 г. в "Других берегах": "Второй год тянулась далекая война". Вадим умирает в январе 1919 г.; в марте того же года Набоков навсегда покидает Россию.
Если хронология в "Романе с кокаином" точнее совпадает с набоковской биографией, чем в "Подвиге", где герою всего лишь 15 лет, или даже в "Даре", где герой старше автора на год, то топография романа формально не набоковская. Действие происходит не в Петербурге и не в Крыму, которые Набоков хорошо знал, а в Москве. Но Москва в романе мало чем отличается от любого другого большого города, разве что упоминанием о кольце бульваров, о Тверской, да о памятнике Гоголю: это обычный и именно набоковский городской пейзаж, большей частью туманный, заснеженный или дождливый, с мокрым асфальтом и сложной световой игрой фонарей. Не то же ли перо писало в "Подвиге" о Лондоне: "Громадные автобусы яростно и тяжело разбрызгивали озера на асфальте", - и в "Романе с кокаином" о Москве: "Тротуары и асфальт были еще мокры и фонари в них отсвечивались, как в черных озерах"?
Более конкретно описана частная московская гимназия. Автор использовал реальные имена ее директора, Рихарда Францевича Креймана (переиначив в Рихарда Себастьяновича Кеймана), и двух преподавателей, фон Фолькмана и словесника Семенова (сохранив их без изменений). Но буржуазный характер гимназии Креймана роднит ее и с Тенишевским училищем, которое Набоков окончил в 1917 г. В "Других берегах" Тенишевское училище описано бледно. Больше сведений дают устные воспоминания Набокова, записанные его биографом Эндрю Филдом. Головкой класса, вспоминает Набоков, был богатый еврей Самуил Розов; ему противостоял не менее богатый сын владельца транспортной компании, некий П… Вспоминает Набоков также милого толстяка армянина, ленивого и обаятельного Савелия Киянджунцева… не нужно быть слишком угадливым, чтобы распознать в этих соклассниках тройку учеников, описанных в "Романе с кокаином": здесь "головку класса" держит еврей Штейн, сын богатого меховщика, живший "во дворце с мраморными лестницами", после революции, как и Розов, уехавший за границу; его по временам "допекает" русский ухарь, простоватый и развратный Егоров (Яг), сын казанского предпринимателя; их обоих оттеняет рослый, добрый армянин Такаджиев, бездельник и вечный троечник… Добавим, что среди одноклассников Набокова были и такие, которые стали после революции комиссарами (как Буркевиц в романе).
Но, может быть, особенно поражает ономастическая схожесть героев "Романа с кокаином" с героями не только "Подвига", но и других романов Набокова. В обоих произведениях главная "роковая" героиня названа Соней. Имя Вадима мы встречаем в "Подвиге", где оно принадлежит второстепенному персонажу, но в последнем англоязычном романе Набокова "Look at the Harlequins!" оно возвращено главному герою, одному из бесконечных двойников автора. Более того, выбор имени Вадим Набоков объясняет тем, что в быстром русском произношении его собственные имя и отчество "Владимир Владимирович" становятся "разговорно сходными с именем Вадим". Имя Нелли встречается во всех трех нами поименованных произведениях. Имя главной героини "Романа с кокаином", Соня Минц, фонетически близко имени героини "Дара", Зины Мерц. Именем Зины названа невинная жертва развращенных нравов Вадима. В "Паршивом народе" имя прокурора Синат предвещает имя будущего подсудимого "Приглашения на казнь", Цинцинната, и т. д.
Эти совпадения и перестановки имен и ситуаций могли бы быть следствием подражания, если бы не были характерны для шахматной манеры писать Набокова. Четче, чем у других авторов, в его романах встречаются схожие герои, схожие ситуации, но всегда со смещением, с переменой в комбинациях, по принципу шахматной игры: та же фабула, но в других сочетаниях. Не так ли отношения Вадима с Соней напоминают одновременно отношения Мартына с Аллой Черносвитовой (и там и тут возлюбленные замужем, а мужья их на редкость похожи), но и отношения того же Мартына с Соней Зилановой…

***

Вера Набокова, не принявшая нашей гипотезы, утверждала, что Набоков "в жизни своей не касался кокаина", чему мы охотно верим. Ведь совершенно очевидно, что роман написан не разрушенным кокаинистом, сошедшим с ума (каким рисуют Марко Леви), а человеком, обладающим полным контролем над своей творческой фантазией. И не менее очевидно, что если Набокову-Сирину приходилось бы в жизни испытывать все описанные им состояния, то он был бы заодно и убийцей, и самоубийцей, и мошенником, и сумасшедшим и т.д.
Но тема кокаина занимала Набокова с самого начала его творческого пути. В раннем рассказе "Случайность" - напрочь забытом Набоковым, пока его в 70-х годах не разыскал Эндрю Филд, - изображается самоубийство кокаиниста: "Алексей Львович Лужин, разлученный с женой, оставшейся в России, служит лакеем в столовой германского экспресса. Жизнь его опустошилась. Он не знает, что в том же поезде едет наконец его жена, и, после последней "понюшки", кончает с собой. В рассказе единственная предсмертная "понюшка" описана кратко (15 строк), но примерно в тех же выражениях, что и в "Романе с кокаином". Лужин живет как "на железных качелях", у Масленникова - и жизнь, и философия определяются качелями; "падения и взмахи" у Лужина, у Масленникова - резкие колебания блаженства и ясности в моменты опьянения, злобы и отчаяния в моменты отрезвления.
Но и сама техника "понюхона" описана одинаково. Правда, в разветвленном романе каждый нюхает порошок по-своему: кто через трубку, кто с тупой стороны зубочистки, кто с "тыловой стороны ладони". В рассказе Лужин "в уборной поезда, осторожно рассчитывая толчки, высыпал холмик порошка на ноготь большого пальца, быстро и жадно приложил его к одной ноздре, к другой, втянул, ударом языка слизнул с ногтя искристую пыль, пожмурился от ее упругой горечи и вышел из уборной пьяный, бодрый - голова наливалась блаженным ледяным воздухом". В романе Зандер "приблизил к горке кокаина нос и, не соприкасая его с порошком, перекосив рот, чтобы защипнуть другую ноздрю, шумно потянул воздух. Горка с руки исчезла. То же самое он проделал и с другой ноздрей… При этом с отвращением морщась, шибко высунув язык, несколько раз облизал то место руки, на которой ссыпал, и, наконец, заметив, что из носа выпала на стол пушинка, он склонился и лизнул стол". Только ли совпадение? С 1924 г. Набоков уже все знал про то, как нюхают кокаин.
Кокаин, случайными замечаниями или сравнениями, присутствует по крайней мере в четырех романах Набокова: в "Король, дама, валет" (1928) (дальше - КДВ) упоминается дважды: "Конечно, есть кабачки… вроде тех, которые торгуют кокаином" и "…словно после благодушной понюшки почихивал". В "Камере обскура" (1932) (дальше - К. об.) главный герой Кречмар с трудом двигал "одеревеневшими, как от кокаина, губами". В "Отчаянии" (1936) (дальше - Отч.) двойник Германа "с душой, как скрипка, занимался воровством, подлогами, нюхал кокаин и наконец совершил убийство". И последнее упоминание в итоговом "Look at the Harlequins!" ("Посмотри на арлекинов!"): "Я однажды пробовал нюхать кокаин, но от него меня только вырвало", - быть может, автопризнание? Впрочем, художнику саморазрушения человека (через любовь, страсть, игру) кокаин представлял богатое поле наблюдения, без непременного к нему прикосновения. Напомним, что в годы, когда писался "Роман с кокаином" (1932-1933?), кокаин свирепствовал в среде русской литературной богемы, а в 1935 г. привел к смерти, от случайно или сознательно принятой излишней дозы, одного из самых талантливых ее представителей, поэта Б. Поплавского.

***

Но не только главная мысль, общая структура, объем роднят агеевское произведение с романами Набокова: в "Романе с кокаином" рассыпан ряд побочных тем, отдельных описаний, мелких штрихов, которые носят явно набоковский отпечаток. Приведем здесь некоторые из этих тематических перекличек.
1. В "Подвиге" герой Мартын Эдельвейс, прибыв в Лондон, решает не ехать сразу в ожидавшую его русскую семью, а провести ночь с первой встречной, не проституткой, но уступчивой женщиной, и получает от этого "дебоша" полное удовольствие, несмотря на то что встречная крадет под утро десять фунтов из его бумажника: "Когда же он вышел из гостиницы и пошел по утренним просторным улицам, то ему хотелось прыгать и петь от счастья".
В "Романе с кокаином" Вадим Масленников подробно объясняет нам, почему он не ходит к проституткам - ради самолюбивого удовлетворения "получить бесплатно то самое, что они предлагают приобрести за деньги", затем описывает поиски встречной женщины и ночь, после которой "чувствовал себя так изумительно хорошо, так чисто, точно внутри у меня вымыли".
2. Первая часть (кстати, это деление на части, а не на главы характерно для Набокова) оканчивается блестяще развернутым уподоблением человеческих отношений с шахматной игрой (воздать должное противнику). И не без боязни ли быть узнанным автор считает нужным заявить, что он совершенно в шахматах не разбирается? Сходным образом, но чистой игры ради, он заявляет в "Look at the Harlequins!", что "ничего не знает о бабочках", хотя всем известно, что Набоков в этой области был большим специалистом.
3. В "Романе с кокаином" имеется энергичное порицание антисемитизма. Почти во всех своих романах Набоков проходится насчет этой мещанской слабости некоторых русских кругов, особенно в эмиграции. У Агеева антисемитизм разоблачает русский, гимназист Буркевиц, в ответ еврею Штейну, слабо защитившемуся от антисемитской выходки соклассников. По острой своей афористичности эта отповедь заслуживает быть приведенной целиком:
"Антисемитизм вовсе и не страшен, а только противен, жалок и глуп: противен, потому что направлен против крови, а не против личности, жалок, потому что завистлив, хотя желает показаться презрительным, глуп, потому что еще крепче сплочает то, что целью своей поставил разрушить".
4. Набоков не скупится во всех своих вещах на язвительные замечания по адресу советского строя, который он, равнодушный к политике, ненавидел всеми силами своей души. (Даже во время второй мировой войны он не поддался на сусально-патриотические настроения многих эмигрантов.) "Роман с кокаином" не прошел мимо этой темы: в финале Вадима Масленникова доставляют в бредовом состоянии в госпиталь. "Его могла бы спасти хорошая психиатрическая санатория, попасть в которую, однако, в нынешнее социалистическое время не так-то легко. Ибо теперь, при приеме больных, руководствуются не столько болезнью больного, сколько той пользой, которую этот больной принес, или на худой конец принесет революции". Нужна протекция, Масленников узнает случайно, что его участь зависит от бывшего товарища по гимназии Буркевица, ставшего революционером и крупным коммунистическим начальником (факт маловероятный, поскольку ему всего лишь 20 лет, но Набоков редко заботился о правдоподобии развязок). Масленников немедля обращается за помощью к Буркевицу, но тот ему отказывает. Этот отказ - последняя и прямая причина гибели Вадима: он умышленно отравляет себя сверхдозой. Последние слова, "нацарапанные скачущими буквами" на рукописи, оставленной Масленниковым, "Буркевиц отказал", служат эпиграфом к повести. Так несколько искусственно, что для Набокова обычно, конец связуется с началом, а заодно посрамляется советская власть с ее псевдогуманистическим идеалом и жестокостью на деле. Отказ Буркевица - иллюстрация проклятых мыслей Вадима, который приходит к заключению, что всякое движение к добру влечет за собой обратным ходом, как в качелях, еще большее движение ко злу. Тем самым, горе "пророкам человечества", в частности социалистическим, но не им одним.
5. Порицание пошлости, которое вкладывается в уста Буркевицу, почти дословно напоминает определение пошлости в английской монографии Набокова о Гоголе:
"…болезнь… которая в нынешнюю эпоху технических совершенствований уже повсеместно заразила человека. Эта болезнь - пошлость. Пошлость, которая заключается в способности человека относиться с презрением ко всему тому, чего он не понимает, причем глубина этой пошлости увеличивается по мере роста никчемности и ничтожества тех предметов, вещей и явлений, которые в этом человеке вызывают восхищение".
Знаменательно, что единственное литературное имя, упоминаемое в "Романе с кокаином", - Гоголь. Гоголь упоминается дважды, и оба раза по-набоковски. Сначала московский памятник Гоголю, что как раз характерно для набоковского письма: почти во всех его городских пейзажах стоит какой-нибудь памятник, который своим несоответствием живой жизни привлекает внимание героя. "Гигантские канделябры по бокам гранитного Гоголя тихо жужжали «…»А когда мы проходили мимо, - с острого, с каменного носа отпала дождевая капля, в падении зацепила фонарный свет, сине зажглась и тут же потухла". Ср. в "Подвиге": "Мартын отметил, что у каменного льва Геракла отремонтированная часть хвоста все еще слишком светлая…" В конце своих записок Вадим Масленников сравнивает свое душевное состояние кокаиномана "с состоянием Гоголя, когда последний пытался писать вторую часть "Мертвых душ". Как Гоголь знал, что радостные силы его ранних писательских дней совершенно исчерпаны, и все-таки каждодневно возвращался к попыткам творчества, каждый раз убеждался в том, что оно ему недоступно, и все же (гонимый сознанием, что без этого радостного горения - жизнь теряет для него смысл) эти попытки, несмотря на причиняемое ими мучительство, не только не прекращал, а даже, напротив, их учащал, - так и он, Масленников, продолжает прибегать к кокаину…", - разве не слышится в этой блестящей, мастерски построенной фразе, обличающей не только нутряное знакомство с Гоголем, но и желание принизить его религиозную драму, голос не какого-то Агеева, похоронившего себя в Константинополе, а самого Набокова, поставившего все свое творчество под знаком автора "Шинели" и написавшего о нем единственную свою литературоведческую книгу?
6. Все поклонники Набокова знают, какое место занимает в его жизни и творчестве - спорт. Нет книги, где не шла бы речь о велосипеде, боксе, теннисе, футболе… В "Романе с кокаином" тема спорта подана гротескно в кошмарном сне Вадима Масленникова, произносящего перед аудиторией увечных и уродов красноречивую речь о пользе спорта и о пошлости обожания спортсменов и их здоровых ляжек…

Приемы

Эту игру в тематические переклички мы могли бы продолжить. Однако не только темы определяют беллетристическое произведение, но не в меньшей мере и их исполнение: приемы, стиль, язык.
По крайней мере три структурных приема, использованных в "Романе с кокаином", носят безусловно набоковский характер:
1) Разрыв между Соней и Вадимом обозначен вставкой длинного, рассудочного письма Сони, занимающего целую главку: "Мне тяжко, мне горько подумать, и все же я знаю, что это мое последнее письмо к тебе…" Точно к такому же приему прибег Набоков под конец жизни в англоязычном романе "Look at the Harlequins!" для обозначения разрыва между Annette и Vadim'oм. Письмо Annette занимает главку, выделено курсивом и, что поразительно, начинается в тех же выражениях, что письмо Сони: "The step I have taken, Vadim, is not subject to discussion. You must accept my departure as a fail accompli".
2) Кульминационной точкой в "Романе с кокаином" следует признать двойной кошмар Вадима Масленникова, в котором он, весь пронизанный слабостью и страхом, дважды видит смерть матери, сначала от штыка стражника, приставленного к матери им самим, а затем через самоповешение. Как не вспомнить при чтении этого кошмара философию сна, набросанную Набоковым в романе "Приглашение на казнь". "Я давно свыкся, - говорит Цинциннат, - что называемое снами есть полудействительность, обещание действительности, ее преддверие и дуновение, то есть что они содержат в себе, в очень смутном, разбавленном состоянии, - больше истинной действительности, чем наша хваленая явь…"
Вадим видит смерть матери во сне, и только на последней странице книги мы узнаем, что мать его действительно умерла. Сон его был обещанием и преддверием действительности.
3) Почти всю четвертую часть "Романа с кокаином" занимает изложение мировоззрения Вадима Масленникова. Это "ужаснейшее" мировоззрение "состояло в том, что оскорбляло то светлое, нежное и чистое, которого, искренне и в спокойном состоянии, не оскорблял даже самый последний негодяй: человеческую душу". Не менее безнадежная философия героя изложена в "Отчаянии": глава VI (и последняя) развивает уверенность, что "небытие Божье доказывается просто", и хотя мысли Вадима как бы навеяны кокаином, а мысли Германа подсказаны душевным неравновесием, за этими сходными рассуждениями чувствуется страшный метафизический пафос отрицания, присущий Набокову.
4) Свой основной прием Набоков назвал в "Даре" "многопланность мышления": "Смотришь на человека и видишь его так хрустально-ясно, словно сам только что выдул его, а вместе с тем, нисколько ясности не нарушая, замечаешь побочную мелочь - как похожа тень телефонной трубки на огромного слегка поднятого муравья и (все это одновременно) загибается третья мысль - воспоминание о каком-нибудь солнечном вечере на русском полустанке…" Осязательность (хрустальная ясность), метафоричность (телефон, как муравей), психологизация через одновременное восприятие и через анамнезис - таковы своеобразные черты набоковского стиля во всех его произведениях. Но те же особенности в изобилии рассыпаны и в "Романе с кокаином". "Перелив многогранной мысли" влечет за собой многосоставные фразы с нагромождением причастий и деепричастий, с постоянным балансированием противостоящих или соседствующих восприятий ("с одной стороны… с другой", "не потому, а потому", "вместе с тем" и т.п.). И Набоков, и Агеев (да и впрямь, Агеев ли?) владеют этими сложными периодами в совершенстве (см. выше виртуозную фразу о Гоголе). У обоих авторов (если только их двое) параграф в половину или в целую страницу составляет собою смысловую единицу, своего рода крохотную новеллу с завязкой, нарастанием и отчетливой развязкой в виде pointe.

Язык

От общестилистического анализа перейдем теперь к особенностям набоковского языка, к его семантическим полям и своеобразным тропам (в основном метафорам). И тут самый поверхностный взгляд, который силой интуиции не уступает подсчетам электронных машин, выявляет поразительное сходство между Набоковым и псевдо-Агеевым.
1. Возьмем, к примеру, глагол "морщиться", употребляемый Набоковым и в прямом, и в метафорическом смысле (у него вообще предметы наделяются человеческими чертами и, обратно - человек уподобляется предмету). Начиная с "Машеньки", все персонажи Набокова только и делают, что морщатся.
В "Приглашении на казнь" (далее сокращаю: П. К.) уже морщится темнота, а в "Романе с кокаином" (далее сокращаю: Р. К.) морщатся не только люди, но морщится и дом, морщатся цветы (тот же анализ можно проделать и с глаголом "моргать", не менее повторяем у Набокова, чем у Агеева).
2. Набоков обращает пристальное внимание на тело, на его составные части: спину (лопатки), руки (локти, ладони), ноги (колени, ляжки, щиколотки, подошвы, особенно носки). То же и у Агеева. Всех перекличек здесь не привести, ограничимся первыми попавшимися примерами:
"…и тот, горбатясь, проворно отступил" (П. К.);
"…только спина его еще больше сгорбатилась" (Р. К.);
"…опираясь одними лопатками и ладонями" (П. К.);
"…пианист здорово работал локтями, лопатками и всей спиной" (Р. К.)…
3. Характерны для Набокова неожиданные метафорические "фруктовые оттенки", но то же и у Агеева:
"…абрикосовую луну перечеркнула туча" (П. К.);
"…видны были пузатые столбики балконной ограды, очерченные абрикосовыми отсветами" (Р. К.).
А теперь пойдите догадайтесь, у кого из двух авторов "персиковая ляжка", "мандариновый огонек папиросы", "сливочный оттенок на щеках!" У кого "красное, как апельсин королек, солнце", а у кого "расплющенными апельсинами просвечивало горевшее в вагоне электричество"?
4. Характерна для Набокова и его двойника Агеева фонетическая деформация с издевательской интонацией. В "Приглашении на казнь" директор тюрьмы говорит Цинциннату: "Будет, я тозе хоцу".
"В Романе с кокаином" (не того же автора?) сын за столом злобно передразнивает заботливую мать: "ффкюсне" произнес я с отвращающей гримасой" (это "ффкюсне" потом отзовется в страшном сне Вадима Масленникова).
5. Характерно для Набокова и Агеева (неразлучная пара) воспроизведение звуков голоса или шумов:
"- Бу, бу, бу, - гулко бормотала она" (П. К.).
"- Тук-тук, - стучал штемпель" ("Подвиг").
"- Тиштиштиштиш, - быстрым, сливающимся шепотом высвистывает Нелли" (Р.К.).
"…лихач… отрывисто припевал кротким бабьим голоском-пр…, пр…, пр…" (Р. К.).
Набоков и Агеев (водой не разлить) любят разнообразить выражения шумов, прибегая иной раз к неологизмам. Опять зададим загадку: у кого "начали тилибинить колокола", а у кого герой "заблабал с полным равнодушием"; у кого "стрекотание колес", а у кого "сухо застрекотала струя"?
6. Чутки Набоков и Агеев (и впрямь близнецы) к походке, к шагам - к их разнообразному звучанию, к спотыканию, то медленное, то быстрое движение ног и то и дело натыкается на препятствия…
7. Зеркальность - краеугольный камень всей поэтики Набокова. Мир существует не сам по себе, а всегда в отражениях, да и слово ценно своим отражением в других. Герой Набокова постоянно смотрится в зеркало, предметы видны чаще всего сквозь их искажающие отражения. Отсюда, помимо зеркал, изобилие гладких отсвечивающих поверхностей: мокрый асфальт, стекло, глянцевитость, лакированные или лоснящиеся предметы и т.д… Ганин в "Машеньке", Герман в "Отчаянии" "смотрятся во все зеркала". В "Романе с кокаином" помимо блестящих и отражающих поверхностей развивается целая философия отражения. "Человек живет, - пишет якобы Агеев, - не событиями внешнего мира, а лишь отраженностью этих событий в его сознании".
8. Тоска. - Иллюзорность мира, опустошенность всех набоковских героев приводит всегда к приступам острой тоски: "…так не хотелось, такую тоску обещала та комната…" (Дар.); "в этой неподвижной, точно комнатной тишине, я увидел свою тоску" (Р.К.).
9. Улица, трамвай, поезд, пролетка, автомобиль, лифт. - Тоскующий герой Набокова не имеет ни родины, ни дома. Он всегда на ходу, шляется по улицам, которые и заменяют ему очаг, и если не на ногах, то на колесах. Бродит Мартын, бродят Франц, Масленников, Годунов-Чердынцев… У набоковского героя с улицей всегда интимный роман.
10. Мир Набоков видит в движении. Движение распространяется на предметы, на здания, на пейзаж. Изображается иллюзионистическая обратимость движения. Едущий как бы стоит, едет ему навстречу пейзаж. Или наоборот, внешнее движение (снег, дождь, ветер) как бы недвижно, а движется наблюдатель этого движения: "Отражения окон бежали бледными квадратами по горному скату" ("Подвиг"). "А навстречу уже мчалась вся улица, мокрые снежные канаты больно стегали по снегам…" (Р.К.).
Движение у Набокова ускоряется до фантастичности. Еще в 30-х годах критика отмечала в романах Сирина что-то похожее на Шагала (М. Цетлин, П. Бицилли). Человек, предметы у Набокова "летают": "…остренький старушечий подбородок летал вверх и вниз, морщины на лбу стали влажны" (Р.К.). "Слуги… резво разносили кушанья (иногда даже перепархивая с блюдом через стол)" (П.К.). "Я воздушно пролетал по столовой" (Р.К.).
11. Нет романа у Набокова без сцены бритья, тут сходятся и зеркальность, и чувство кожности, и тривиальность, доходящая до уродства (как правило, бритье сопровождается порезом): "Бреясь и порезавшись, продолжал скоблить по резаному месту, будто мне совсем не больно" (Р.К.), "…я стал сбривать ему бачки… я слегка его порезал, пена окрасилась кровью" (Отч.). "Макс постоянно умудрялся порезаться - даже безопасной бритвой - и сейчас у него на подбородке расплылось сквозь пену ярко-красное пятно" (К. об.).
12. Из стилистических особенностей выделяется двукратный повтор для усиления эмоционального эффекта: "Он… качал головой: трудно, трудно изловить счастье" ("Машенька"). "Она все возилась, возилась" (Отч.). "И кажется, так же как и все, в первый раз, в первый раз за всю мою жизнь" (Р.К.). "Ее лицо все менялось, менялось, куда-то плыло, плыло" (Р.К.).
13. Самое поверхностное чтение позволяет обнаружить ряд ключевых эпитетов и глаголов. К частям тела, к накожным подробностям, к движениям лица, к блестящим поверхностям, к геометрическим фигурам, к фруктовым оттенкам следует еще прибавить:
- эпитеты: рыжий, розовый, желтый, мутный, бархатный, шелковый, металлический, жаркий, вогнутый, изогнутый, тугой и т.д.;
- глаголы: шелестеть, шаркать, крякать, дергать/дернуть, взмахивать и т.д.
Вот еще наугад разительные совпадения в тех или иных речениях или отдельных сценах:
- движение пальцев: "Лужин посмотрел на свою руку, топыря и снова сдвигая пальцы" ("Защита Лужина", далее - З.Л.); "по-утиному растопыривая пальцы" (Р.К.); "топыря липкие пальцы" (КДВ);
- "по-рыбьи открытые рты" ("Подвиг"): "по-рыбьи опускал углы губ" (Р. К.); "к старческим рыбьим губам" (П.К.);
- "лицо у него было, от морского солнца, как ростбиф" ("Подвиг"); " с… пухлыми, цвета ветчины, губами" ("Паршивый народ");
- физиологические желудочные проявления: "переглотнул, зарябило под ложечкой" (Отч.); "сладко замирало в животе" (от душа) ("Машенька"): "в желудке лежала знакомая льдина" (Р.К.);
- "рано научившись сдерживать слезы и не показывать чувств" ("Подвиг"); "страдая уже тогда стыдливостью относительно высказывания своих душевных сторон" (Р.К); "мне, привыкшему свои чувства закрывать цинизмом" (Р.К);

Предыдущая страница 4 Следующая страница


Марк Агеев - Роман с кокаином

5 Марк Агеев

- игра теней: "Лужин шагнул в свою комнату, там уже лежал огромный прямоугольник лунного света, и в этом свете его собственная тень" (З.Л.); "…растворив калитку и на черном снегу разливая зеленый четырехугольник с черным пятном моей тени посередине - я вошел во двор" (Р.К.);
- динамизация источника света: "солнце путалось в колесах автомобиля" ("Машенька"); "солнца, хоть и зацепившего за крышу, однако видимого целиком" (Р.К.);
- "мокро расползался в металлических небесах" (Р.К.); "упираясь в металлическое небо" (П.К.);
- "глядя на блестящие штанги" (КВД); "прижимала спину к никелированной штанге" (Р.К.);
- "живя в канареечно-желтом доме" (П.К.); "вытащила канареечного цвета ломбардную квитанцию" (Р.К.);
- геометрический образ восьмерки: "поливавшего из лейки темными восьмерками песок" (К. об.); "с двумя розовыми восьмерками по бокам носа" ("Весна в Фиалте"); "…керосиновой желтизной просвечивала восьмерка, составленная из двух кокетливо незамкнутых и несоприкасающихся кружков" (Р.К.); "к паровозу и вагонам и рельсам (из которых можно составлять огромные восьмерки" ("Подвиг");
- "…в кромешной тьме водил ладонью по стене, в отчаянии отыскивая штепсель" (КДВ); "Я начал было обглаживать ладонью обои, чтобы разыскать штепсель" (Р.К.);
- "Дальше, в небольшом сквере, трехлетний ребенок, весь в красном, шатко ступая шерстяными ножками… загреб снег и поднес его ко рту, за что сразу был схвачен и огрет" (З.Л.); "… через улицу перебежала девочка. На другой стороне тротуара мать видимо закаменела в страхе, но когда ребенок невредимо добежал до нас, то она больно схватила его за руку и тут же побила" (Р.К.);
- и в "Романе с кокаином", и в "Отчаянии" идет речь о закладывании брошки и т.д. и т.п.;.
- усиленная ритмичность речи: "красивым изгибом огладив косяк" - амфибрахий - (Р.К.); "в полукруг этих каменных глаз" - анапест - (Р.К.). В "Отчаянии" и в "Даре" переход на ритмическую, а иногда и чисто поэтическую речь постоянен;
- скрытые цитаты из поэтов: "мокрые черные доски" (Анненский), Р.К.; "политикан с лицом, как вымя" (Гумилев), "Лолита"; "ветер грубо его обыскал" (Маяковский), "Дар". И т. д., и т. д.
Приведенные сопоставления, в фабуле, темах, приемах, языке, устанавливают, как нам кажется, с достаточной убедительностью, тождество Агеева-Набокова. Какие же причины могли побудить писателя выдать вещь под неизвестным псевдонимом, а затем не раскрыть своего авторства?
В начале романа вскользь упоминается бестолковость критики, продолжающей выдавать "зарекомендованным писателям восторженные отзывы даже за такие слабые и безалаберные вещи, что будь они созданы кем-нибудь другим, безымянным (выделено нами. - Н. С.), то разве что в лучшем случае они могли бы рассчитывать на такаджиевскую тройку". Это замечание, психологически мало правдоподобное в устах 16-летнего гимназиста, гораздо более подходит к самому Набокову, не ладившему с эмигрантской критикой. "Совершенно уверенный в своей писательской силе", Набоков, хотя и имел высоких поклонников своего таланта (Ходасевич, Бицилли, Вейдле, Савельев), но почему-то не мирился с оговорками Г. Адамовича, враждебностью 3. Гиппиус, грубостями Г. Иванова. Не только в "Даре", но и в своих английских повестях Набоков не переставал сводить счеты с недолюбливавшими его критиками. Выдать роман под чужим именем, чтобы испытать или околпачить этим критиков, было вполне в духе и в нравах Набокова. Не случайно "агеевский" роман попал не в "Современные записки", печатавшие все произведения Набокова, а во "вражеский" журнал: в первом номере "Чисел" была непристойная выходка Георгия Иванова против Набокова. Но в каком-то смысле мистификация, затянувшаяся из-за прекращения "Чисел", слишком удалась: критика была посрамлена вся. Роман был встречен сочувственно "врагами" (Г. Адамович, Н. Оцуп и самый восторженный, Д. Мережковский, поставил Агеева выше "пустого" Набокова) и более чем тепло-хладно друзьями, в частности В. Ходасевичем, единственным писателем-современником, к которому Набоков относился с неизменным пиететом. Ходасевич подошел к роману снисходительно, как мастер к неопытному новичку. Объявить себя автором "Романа с кокаином" означало разоблачить предвзятость и недальновидность любимого писателя и тем самым укрепить своих заклятых врагов.
К новой, более скромной мистификации Набоков прибег позже, когда уже из Берлина переехал в Париж, но на этот раз в стихотворной форме: в "своем" журнале, "Современные записки", он тиснул два стихотворения за подписью "Василий Шишков". Г. Адамович попался на удочку, расхвалив стихи нового автора, хотя к Набокову-поэту относился всегда отрицательно.
Шло время. С романами "Приглашение на казнь" и "Дар" искусство Набокова взошло на новую ступень. Потом наступили грозные события, переезд в Америку: признаться в авторстве старой уже повести было недосуг, к тому же из-за темы это могло обернуться в пуританской стране и неприятностями. Еще худшими последствиями угрожало запоздалое признание, нарушение присяги в анкете при въезде говорить только правду. А дальше: американская всемирная слава. Не проще ли было оставить в забвении кокаинный роман, не оцененный в свое время лучшим критиком, как забыт был не совсем случайно и первый кокаинный рассказ?
Окончательное подтверждение наша гипотеза может получить в то не скорое время, когда набоковский архив будет всем доступен… А пока тем, кто не разделяет наше убеждение, остается только гадать, кто же мог быть автором прекрасного романа, ни в чем не уступающего мастерству Набокова 30-х годов…
Никита Струве

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Марк Агеев - Роман с кокаином

Оглавление

  • ГИМНАЗИЯ. БУРКЕВИЦ ОТКАЗАЛ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
    • 6 (Страница 1)
    • 7 (Страница 1)
    • 8 (Страница 1)
    • 9 (Страница 1)
  • СОНЯ (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 2)
  • КОКАИН (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 3)
    • 4 (Страница 3)
    • 5 (Страница 3)
    • 6 (Страница 3)
  • МЫСЛИ (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 3)
    • 4 (Страница 3)
    • 5 (Страница 4)
    • 6 (Страница 4)
  • Никита Струве. Роман-загадка (Страница 4)
    • Начнем с фабулы (Страница 4)
    • Приемы (Страница 4)
    • Язык (Страница 4)


Марк Агеев - Роман с кокаином

Марк Агеев

Роман с кокаином

 Читать книгу

Аннотация

"Роман с кокаином" - это повествование от лица молодого человека, жившего в Москве в годы до и после революции, о своем развитии: от школьника до наркомана. Кульминационными моментами этой психологически детализированной "исповеди", часто мазохистски выставляющей напоказ внутренние злые силы, становятся наблюдения героя над самим собой в различных стадиях воздействия наркотиков. Такие темы, как плотская и духовная любовь, презрение к человеческому роду, от природы подлому и жалкому, ненависть к жестокому и беспринципному государству, также обогащают эту книгу, выдающуюся и с точки зрения повествовательной техники.

Содержание

Создание книги: shum29 (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel