Марио Пьюзо - Сицилиец

1 Марио Пьюзо

Посвящается Кэрол

Книга I

Майкл Корлеоне

1950

Глава 1

Майкл Корлеоне стоял на длинном деревянном причале в Палермо и наблюдал, как большой океанский лайнер отправлялся в Америку. Ему предстояло отплыть на этом корабле, однако от отца поступили новые инструкции.
Он помахал на прощанье людям в маленькой рыбацкой лодке, которые привезли его на этот причал, — людям, охранявшим его все эти годы. Рыбацкая лодка плыла по белесому следу за кормой океанского лайнера, словно храбрая маленькая уточка за матерью. Люди на ее борту помахали в ответ — он их больше никогда не увидит.
По причалу сновали рабочие в кепках и мешковатых штанах, они разгружали корабли, загружали грузовики, стоявшие на длинном причале. Эти жилистые, небольшого роста люди в приплюснутых, прикрывавших лица кепках походили скорее на арабов, чем на итальянцев. Среди них были и его новые телохранители, которые обеспечат его безопасность до того, как он встретится с доном Кроче Мало, Саро di Capi, главою мафии. Здесь, на Сицилии, их именуют “Друзьями друзей”. Для газет всего мира они — мафия, но на Сицилии слово “мафия” никогда не слетает с уст рядовых граждан. Так же, как никогда не скажут про дона Кроче Мало “Саро di Capi”, а только — “Добрая душа”.
Во время своей двухлетней ссылки на Сицилии Майкл слышал много рассказов о доме Кроче, иной раз настолько фантастических, что в существование такого человека верилось с трудом. Однако полученные от отца инструкции были недвусмысленны: ему приказано отобедать с доном Кроче сегодня. Они должны договориться о побеге с Сицилии известного разбойника Сальваторе Гильяно.
Майкл Корлеоне не мог уехать с Сицилии без него.
Не далее чем в пятидесяти метрах от причала на узкой улочке стоял большой черный автомобиль. Перед ним маячили трое — они казались темными прямоугольниками на фоне ослепительного полотна солнечного света. Майкл направился к ним. На минуту остановился, чтобы закурить сигарету и взглянуть на город.
Палермо раскинулся на дне чаши, образованной когда-то действовавшим вулканом, с трех сторон его окружали горы, а с четвертой он вырывался к ослепительной голубизне Средиземного моря. Город мерцал в золотых лучах сицилийского полуденного солнца. По земле словно змеился красный свет — казалось, это следы крови, пролитой на сицилийской земле за многие столетия. Золотые лучи солнца ласкали величественные мраморные колонны греческих храмов, стройные мусульманские минареты, причудливую вязь на фасадах испанских соборов; на склоне далекого холма виднелась мрачная зубчатая стена древнего норманнского замка. Наследие самых разных и жестоких военных правителей на Сицилии можно обнаружить еще и с более ранних, предшествовавших рождеству Христову времен.
Там, дальше, за стенами замка остроконечные горы держали чуть изнеженный Палермо в смертельном объятии, словно они вместе молитвенно преклоняли колени, натянув веревку, туго обмотанную вокруг шеи города. В вышине бесчисленные красноватые ястребки носились по хрустально-голубому небу.
Майкл направился к трем мужчинам, ждавшим его в конце причала. На черных прямоугольниках стали выделяться лица и фигуры. С каждым шагом он различал их все четче, а они как бы расступались, расходились, словно хотели при встрече окружить его со всех сторон.
Все трое знали историю Майкла. Знали, что он младший сын великого американского дона Корлеоне, Крестного отца, чья власть простиралась даже на Сицилию. Знали, что Майкл убил полицейского в Нью-Йорке, расправляясь с противником империи Корлеоне. Знали, что из-за убийства ему пришлось бежать и скрываться на Сицилии и что теперь наконец, когда вопрос “улажен”, он намеревается вернуться домой и занять место принца-наследника в семействе Корлеоне. Они смотрели на Майкла, на то, как он быстро и легко движется, как все осторожно оглядывает, какой у него изможденный вид человека, знавшего и страдания и опасность. Он, безусловно, был достоин “уважения”.
Когда Майкл сошел с причала, первым его приветствовал священник в сутане, обтягивавшей пухлые телеса, и в фетровой грязной шляпе. Белый воротничок священника припорошен был рыжей сицилийской пылью, но лицо над ним выглядело по-мирски упитанным.
Отец Беньямино Мало, брат великого дона Кроче, держался застенчиво и благочестиво, он был предан своему прославленному родственнику, ни разу не смутившись, что носит дьявола у самого сердца. Недоброжелатели намекали, что он передает дону Кроче даже тайны исповедей.
Пожимая руку Майкла, отец Беньямино нервно улыбался и, кажется, был приятно удивлен, вздохнув с облегчением при виде дружелюбной улыбки Майкла, совсем не походившей на улыбку убийцы.
Второй поздоровался не столь сердечно, хотя и достаточно вежливо. Это был инспектор Фредерико Веларди, глава тайной полиции всей Сицилии. У единственного из троих на его лице не сияла приветственная улыбка. Он казался худым и слишком хорошо одетым для человека на государственном жалованье. Холодные голубые глаза выдавали его родство с норманнскими завоевателями. Инспектор Веларди не испытывал никакой любви к американцу, убившему высокопоставленного полицейского. От такого и на Сицилии можно ожидать чего-нибудь в том же духе. Веларди пожал Майклу руку, словно скрестил шпаги.
Третий был выше ростом и крупнее — рядом с двумя другими он казался огромным. Цепко обхватив руку Майкла, он притянул его к себе и заключил в объятия.
— Брат Майкл, — сказал он, — добро пожаловать в Палермо. — И посмотрел на Майкла дружелюбным, но настороженным взглядом. — Я — Стефан Андолини, мы с твоим отцом вместе росли в Корлеоне. Я ведь тебя в Америке ребенком видел. Помнишь меня?
Как ни странно, но Майкл помнил. Ибо Стефан Андолини — редчайший случай для сицилийца — рыжий. Это было его проклятьем, поскольку сицилийцы считают рыжим Иуду. Да и лицо его невозможно было забыть. Рот — огромный, неправильной формы, с толстыми губами, похожими на куски мяса с кровью, над ним — волосатые ноздри и глубоко сидящие глаза. Хоть он и улыбался, его лицо наводило на мысль об убийстве.
При взгляде на священника Майкл сразу понял, что к чему. Но присутствие инспектора Веларди его удивило. Андолини, выполняя родственные обязанности, старательно объяснил Майклу официальный статус инспектора. Майкл насторожился. Что он здесь делает? Веларди считался одним из самых беспощадных охотников на Сальваторе Гильяно. Инспектор и Стефан Андолини явно не любили друг друга; они вели себя с подчеркнутой вежливостью — словно люди, готовящиеся к смертельной дуэли.
Шофер открыл дверцу машины. Отец Беньямино и Стефан Андолини, слегка похлопав Майкла по плечу, заставили его сесть сзади. Отец Беньямино с христианским смирением настаивал, чтобы Майкл сел у окна, а он — в середине, так как Майкл тогда сможет увидеть красоты Палермо. Третьим на заднем сиденье сел Андолини. Инспектор уже успел вскочить в машину рядом с шофером. Майкл заметил, что он держит ручку двери, чтобы можно было моментально ее открыть. В голове Майкла мелькнула мысль: вероятно, отец Беньямино забрался в середину, чтобы не стать мишенью.
Машина, словно большой черный дракон, медленно пробиралась по улицам Палермо. Вдоль проспекта стояли элегантные дома в мавританском стиле, массивные общественные здания с греческими колоннами, испанские соборы. Частные дома, выкрашенные голубой, белой, желтой краской, на фасадах — балконы, свешивавшиеся с них цветы образовывали над головой как бы еще одну дорогу. Это было бы прелестное зрелище, если в не отряды карабинеров — итальянской государственной полиции, — которые стояли на каждом углу с винтовками на изготовку. Карабинеры находились и наверху, на балконах.
Их машина явно выделялась среди повозок, особенно сельских, запряженных мулами, в основном везших свежие продукты из деревень. Повозки эти — каждая деталь их, вплоть до спиц и оглобель — были выкрашены в веселые, яркие цвета. На боковых стенках многих из них — изображения рыцарей в шлемах и королей в коронах: сцены из легенд о Карле Великом и Роланде, этих древних героях сицилийского фольклора. Но на некоторых повозках под изображением красивого юноши в молескиновых штанах и белой безрукавке, с пистолетами за поясом и винтовкой через плечо Майкл видел надпись в две строчки, которая всегда оканчивалась большими красными буквами — ГИЛЬЯНО.
Во время своей ссылки на Сицилии Майкл немало слышал о Сальваторе Гильяно. Его имя все время мелькало в газетах. Люди повсюду говорили о нем. Жена Майкла Аполлония однажды призналась, что каждую ночь молится за Гильяно, за него молились почти все дети и молодежь Сицилии. Они обожали его — ведь он был одним из них, такими все они мечтали стать. Хотя ему не было и тридцати, он считался великим военачальником, так как сумел одолеть посланные против него отряды карабинеров. Гильяно был красив и добр, ибо раздавал большую часть своих преступных доходов бедным. Он был благороден и никогда не разрешал участникам своего отряда приставать к женщинам или священникам. Если казнили доносчика или предателя, он всегда давал жертве помолиться и очистить свою душу, чтобы прийти к согласию с правителями мира иного. Все это Майкл уже знал.
Они свернули с проспекта, и взгляд Майкла привлекла огромная надпись, сделанная черными буквами на одном из домов. Он успел заметить в верхней строчке слово “Гильяно”. Отец Беньямино наклонился к окну и сказал:
— Это одна из прокламаций Гильяно. Несмотря ни на что, ночью он по-прежнему правит в Палермо.
— А о чем она? — спросил Майкл.
— Он разрешает жителям Палермо вновь ездить на трамваях, — ответил отец Беньямино.
— Он разрешает? — улыбнулся Майкл. — Разбойник разрешает?
Стефан Андолини в противоположной стороне салона рассмеялся.
— Дело в том, что на трамваях ездят карабинеры, и Гильяно их взрывает. Поначалу он предупредил жителей, чтобы они не пользовались трамваями. А теперь обещает больше не взрывать.
Майкл спросил сухо:
— А почему Гильяно взрывает трамваи, в которых ездят полицейские?
Инспектор Веларди повернул голову.
— Потому что Рим по глупости арестовал его отца и мать за сотрудничество с известным преступником, их собственным сыном. Республика не отменила фашистских законов.
— Мой брат дон Кроче договорился об их освобождении, — не без гордости сказал отец Беньямино. — О, брат очень сердился на Рим.
Боже, подумал Майкл, дон Кроче сердился на Рим? Какого черта значил этот дон Кроче, если не считать, что он pezzonovante, главарь мафии.
Машина остановилась перед зданием розового цвета длиною в целый квартал. Каждый из его углов украшали голубые башенки. Перед входом с натянутым над ним широким навесом в зеленую полоску, на котором значилось “Гостиница Умберто”, стояли два швейцара в ослепительных униформах с золотыми пуговицами. Но это великолепие не привлекло взгляда Майкла.
Наметанным глазом он окинул улицу перед гостиницей. Заметил по крайней мере десяток охранников, прохаживающихся парами или облокотившихся на металлические перила. Люди эти и не скрывали, для чего они тут. Под расстегнутыми пиджаками виднелись револьверы. Когда Майкл вылез из машины, двое из них, с тонкими сигарами в зубах, на мгновенье заслонили проход, внимательно его оглядывая, словно прикидывая, какая потребуется могила. На инспектора Веларди и других они не обратили внимания.
Когда их группа вошла в гостиницу, охранники заблокировали за ними вход. Еще четверо, оказавшихся в вестибюле, провели их по длинному коридору. Они держались так горделиво, словно служили во дворце у императора.
Конец коридора перегораживала двойная массивная дубовая дверь. Человек, восседавший в высоком, троноподобном кресле, поднялся и отпер дверь бронзовым ключом. Он поклонился, одарив при этом отца Беньямино заговорщической улыбкой.
Перед ними открылась анфилада пышных комнат; за распахнутыми окнами простирался роскошный сад, из которого доносилось благоухание лимонных деревьев. Когда они вошли, Майкл заметил, что у двери с внутренней стороны дежурят двое. Интересно, подумал Майкл, почему так охраняют дона Кроче? Он друг Гильяно, но он и доверенное лицо министра юстиции в Риме, поэтому ему нечего опасаться карабинеров, заполнявших Палермо. Тогда кого и чего боится великий дон? Кто его враг?
Мебель гостиной когда-то предназначалась для итальянского дворца — кресла гигантских размеров, диваны, длиной и шириной похожие на корабли, массивные мраморные столы, словно украденные из музеев. Они служили хорошим фоном человеку, вышедшему им навстречу из сада.
Он раскрыл объятия Майклу Корлеоне. Стоя, дон Кроче был что в ширину, что в высоту почти одинаковым. Массивную львиную голову венчали тщательно подстриженные густые, с сединой, вьющиеся, как у негра, волосы. Глаза темные, как у ящерицы, — словно две изюминки, вставленные над мясистыми щеками. Щеки эти — два больших куска красного дерева; левая — гладкая, другая — набрякшая, со складкой. Рот был удивительно аккуратный, над ним — тонкие усики. Главным в лице был крупный, горбатый, как у императоров, нос.
Однако все, что было ниже этой императорской головы, принадлежало крестьянину. Могучую талию его охватывали огромные, плохо сидящие брюки на широких светлых подтяжках. На нем была необъятная, свежевыстиранная, но неглаженая рубашка. Ни галстука, ни пиджака не было, и он ступал по мраморному полу босыми ногами.
Он совсем не походил на человека, который “клевал” с каждого делового предприятия в Палермо, вплоть до последней рыночной стойки на площади. Трудно было поверить, что он повинен в тысяче смертей. Что Западной Сицилией правит скорее он, чем римское правительство. И что он богаче, чем герцоги и бароны, владевшие огромными поместьями на Сицилии.
Порывисто обняв Майкла, он сказал:
— Я знал твоего отца, когда мы еще были детьми. Я рад, что у него такой хороший сын.
Затем поинтересовался, как добрался до него гость и не нуждается ли в чем. Майкл улыбнулся и сказал, что его устроил бы кусочек хлеба и капля вина. Дон Кроче тут же повел его в сад, потому что, как все сицилийцы, он ел по возможности на открытом воздухе.
Стол был накрыт у лимонного дерева. Он блистал изысканным стеклом и белоснежными скатертями. Слуги отодвинули широкие бамбуковые кресла. Дон Кроче оживленно и учтиво рассаживал гостей за столом; он выглядел моложе, чем был на самом деле, а ему уже шел седьмой десяток. Он посадил Майкла по правую руку от себя, а своего брата — священника — по левую. Инспектора Веларди и Стефана Андолини поместил напротив и вообще относился к ним с некоторым холодком.
Все сицилийцы — любители поесть, и одна из немногих шуток, которые люди позволяли себе относительно дона Кроче, гласила, что он сначала набьет живот, а уж потом пойдет бить врага. Вот и теперь он сидел с благостной, довольной улыбкой, держа наготове нож и вилку, пока слуги носили еду. Майкл оглядел сад. Его опоясывала высокая каменная стена, и по крайней мере с десяток охранников сидели за маленькими столиками, но не более двух за каждым, причем достаточно далеко, чтобы не докучать дону Кроче и его собеседникам. В саду стоял запах лимонных деревьев и оливкового масла.
Дон Кроче самолично угощал Майкла: положил жареного цыпленка и картофель на его тарелку, проследил за тем, как посыпали тертым сыром спагетти на другой тарелочке поменьше, наполнил его бокал мутноватым белым вином местного производства. В его действиях чувствовалась искренняя забота, заинтересованность в том, чтобы его новый друг хорошо поел и попил. Майкл проголодался, он не прикасался к еде с самого утра, так что дон то и дело угощал его. При этом он внимательно наблюдал за трапезой остальных гостей, и по его знаку слуга то и дело доливал бокал или наполнял пустую тарелку.
Наконец они покончили с едой, и, потягивая кофе, дон приготовился перейти к делу.
— Значит, ты собираешься помочь нашему другу Гильяно убежать в Америку, — сказал он Майклу.
— Таковы мои инструкции, — ответил Майкл. — Я должен обеспечить его приезд в Америку без всяких злоключений.
Дон Кроче кивнул, на крупном лице цвета красного дерева царило сонное удовлетворенное выражение обжоры. Его вибрирующий высокий голос явно не соответствовал лицу и телу.
— Мы с твоим отцом обо всем договорились, я должен был передать тебе Сальваторе Гильяно. Однако ничто в жизни не идет гладко, всегда что-то случается. Теперь мне трудно сдержать обещание. — Он поднял руку, не давая Майклу прервать себя. — И я не виноват. Своей позиции я не изменил. Но Гильяно больше никому не доверяет, даже мне. На протяжении многих лет, с самого первого дня, когда он оказался вне закона, я помогал ему выжить; мы действовали совместно. С моей помощью он стал самым известным человеком на Сицилии, хотя ему сейчас всего лишь двадцать семь лет. Но его время прошло. Пять тысяч итальянских солдат и полицейских рыщут по горам. А он все равно отказывается положиться на меня.
— Тогда и я ничем не смогу ему помочь, — сказал Майкл. — Мне приказано ждать не более семи дней, после чего я должен отправиться в Америку.
Но и говоря это, он не мог понять, почему для отца так важен побег Гильяно. После стольких лет изгнания Майклу ужасно хотелось домой, он беспокоился о здоровье отца. Когда он бежал из Америки, отец лежал тяжело раненный в больнице. Уже после его бегства убили старшего брата Сонни. Семья Корлеоне вела отчаянную борьбу за существование с Пятью семействами Нью-Йорка. Борьбу, которая перекинулась из Америки в самый центр Сицилии, где убили молодую жену Майкла. Правда, посыльные от отца приносили известия, что старый дон оправился от ран, что он помирился с Пятью семействами и устроил так, что с Майкла сняли все обвинения. Майкл знал, что отец ждет его приезда и хочет сделать его своим заместителем. Что вся семья горит нетерпением увидеть его — сестра Конни, брат Фредди, сводный брат Том Хейген и бедная мать, которая наверняка все еще оплакивает смерть Сонни. Одно оставалось неясным: почему отец задерживает его возвращение? Причиной могло быть только что-то чрезвычайно важное, связанное с Гильяно.
Внезапно Майкл заметил, с каким вниманием холодные голубые глаза инспектора Веларди изучают его. На тонком аристократическом лице было написано презрение, словно Майкл проявил трусость.
— Потерпи, — сказал дон Кроче. — Наш друг Андолини служит связным между мной, Гильяно и его семьей. Обдумаем все вместе. По дороге отсюда ты посетишь отца и мать Гильяно в Монтелепре — это по пути в Трапани. — Он замолчал на мгновение и улыбнулся — улыбка даже не дошла до толстых щек. — Мне рассказали о твоих планах. Всех.
Он произнес это подчеркнуто, но, подумал Майкл, вряд ли он посвящен во все планы. Крестный отец никогда никому всего не рассказывал.
А дон Кроче ровным голосом продолжал:
— Все мы, кто любит Гильяно, согласны по двум пунктам. Он больше не может оставаться на Сицилии и должен эмигрировать в Америку. Инспектор Веларди думает так же.
— Даже для Сицилии это странно, — сказал Майкл с улыбкой. — Инспектор — глава тайной полиции и обязан схватить Гильяно.
Дон Кроче засмеялся коротким, механическим смешком:
— Кто может понять Сицилию? Но в данном случае все просто. Рим предпочитает, чтобы Гильяно преспокойно жил в Америке, а не выкрикивал обвинения со скамьи подсудимых в палермском суде. Это все политика.
Майкл стал в тупик. Ему было очень не по себе. Ситуация развивалась не по плану.
— Почему инспектор Веларди заинтересован, чтобы он скрылся? Мертвый Гильяно не представляет никакой опасности.
— Это уж мое дело, — презрительно бросил инспектор Веларди. — Но дон Кроче любит его, как родного сына.
Стефан Андолини злобно воззрился на инспектора. Отец Беньямино опустил голову и отхлебнул из бокала. Но дон Кроче строго взглянул на инспектора:
— Мы тут все друзья, мы должны рассказать Майклу правду. Гильяно держит крапленую карту. У него есть дневник, который он называет своим Завещанием. В нем содержатся доказательства, что правительство в Риме — некоторые чиновники — помогали ему, когда он разбойничал, во имя собственных целей, целей политических. Если этот документ станет известен, правительство христианских демократов падет и Италией будут управлять социалисты и коммунисты. Инспектор Веларди согласен со мной, что нужно сделать все возможное, чтобы предотвратить это. Так что он готов помочь Гильяно скрыться вместе с Завещанием при условии, что оно не будет опубликовано.
— Вы видели это Завещание? — спросил Майкл. Интересно, знал ли об этом отец. В инструкциях такой документ никогда не упоминался.
— Я знаю его содержание, — сказал дон Кроче.
— Если бы решал я, то приказал бы убить Гильяно, и плевать на Завещание, — резко сказал инспектор Веларди.
Стефан Андолини взглянул на инспектора с такой откровенной и неистовой ненавистью, что Майкл понял: этот человек столь же опасен, как и сам дон Кроче. Андолини сказал:
— Гильяно никогда не сдастся, и ты не тот человек, который уложит его в могилу. Лучше побереги себя.
Дон Кроче поднял руку, и за столом воцарилось молчание.
Он медленно заговорил, обращаясь к Майклу и игнорируя остальных:
— Возможно, я не смогу сдержать обещания, данного твоему отцу, и не передам тебе Гильяно. Почему дон Корлеоне связывается с этим делом, сказать не берусь. Можно не сомневаться, у него есть на то свои причины, и причины веские. Но что я могу поделать? Сегодня после обеда отправляйся к родителям Гильяно, убеди их, что сын должен довериться мне, и напомни этим славным людям, что именно я освободил их из тюрьмы. — Он помолчал. — Может быть, тогда мы сумеем помочь их сыну.
За время ссылки и скитаний у Майкла развился животный инстинкт — ощущение надвигающейся опасности. Ему не нравился инспектор Веларди, он опасался жестокого Стефана Андолини, отец Беньямино приводил его в содрогание. Но наиболее тревожные сигналы в его мозг поступали от дона Кроче.
Все сидевшие за столом, даже собственный брат дона Кроче отец Беньямино, понижали голос, когда разговаривали с ним. Они пригибались к нему в ожидании его слов, даже переставали жевать. Слуги вертелись вокруг него, словно вокруг солнца, охранники, разбросанные по саду, не выпускали его из поля зрения, готовые по команде вскочить и разорвать любого на куски.
— Дон Кроче, я здесь, чтобы следовать вашим пожеланиям, — сказал осторожно Майкл.
Дон с удовлетворением кивнул крупной головой, барственно сложил руки на животе и сказал громким тенором:
— Мы должны быть абсолютно откровенны друг с другом. Скажи мне, как ты планируешь вывезти Гильяно? Говори со мной, как сын с отцом.
Майкл бросил взгляд на инспектора Веларди. Он никогда не будет откровенен в присутствии главы тайной полиции Сицилии. Дон Кроче тут же все понял.
— Инспектор Веларди во всем следует моим советам, — сказал он. — Можешь доверять ему так же, как и мне.
Майкл поднес к губам бокал с вином. Поверх его кромки он видел наблюдавшую за ними охрану — зрителей на спектакле. Он заметил, как исказилось лицо инспектора Веларди, которому не понравились слова дона при всей их дипломатичности; из них явствовало, что дон Кроче командовал и им, и его службой. Майкл увидел неодобрительное выражение на жестоком большегубом лице Стефана Андолини. Лишь отец Беньямино, не желая раскрываться под его взглядом, сидел, склонив голову. Майкл выпил бокал мутноватого белого вина, и слуга немедленно наполнил его вновь. Внезапно сад показался Майклу опасным местом.
Он нутром чувствовал, что сказанное доном Кроче не может быть правдой. Почему все они за этим столом должны доверять начальнику тайной полиции Сицилии? И станет ли доверять ему Гильяно? “История Сицилии нашпигована предательством”, — мрачно подумал Майкл. Он вспомнил свою убитую жену. Так почему же дон Кроче так доверчив? И почему такие меры безопасности вокруг него? Дон Кроче — глава мафии. У него самые влиятельные связи в Риме, и, по сути, он является неофициальным представителем правительства на Сицилии. Тогда чего же боится дон Кроче? Он мог бояться только Гильяно.
Но дон внимательно наблюдал за ним. И Майкл постарался говорить как можно искреннее:
— Мой план очень прост. Я буду ждать в Трапани, пока мне привезут Сальваторе Гильяно. Вы и ваши люди. Быстроходный катер доставит нас в Африку. Соответствующие документы у нас, конечно, будут. Из Африки мы полетим в Америку, где все организовано, чтобы мы прошли пограничный контроль без обычных формальностей. Надеюсь, что это будет просто. — Он помолчал. — Если у вас нет другой идеи.
Дон вздохнул и отпил из бокала вина. Затем уперся взглядом в Майкла. И заговорил медленно, с нажимом.
— Сицилия — это трагический остров, — сказал он. — Доверия здесь нет. Порядка нет. Зато полно насилия и предательства. Ты смотришь подозрительно, мой юный друг, и абсолютно прав. То же делает и наш Гильяно. Разреши сказать тебе следующее: Тури Гильяно не выжил бы без моей защиты; он и я — как два пальца на одной руке. А теперь он считает меня своим врагом. О, ты же знаешь, какую скорбь это вселяет в меня. Я только и мечтаю о том, чтобы Тури Гильяно мог вернуться к своей семье. Он — истинный христианин и смелый человек. И с таким отзывчивым сердцем, что завоевал любовь всех сицилийцев. — Дон Кроче умолк и допил бокал. — Но судьба повернулась спиной к нему. С горсткой людей в горах он противостоит армии, которую Италия послала против него. И на каждом углу его предают. Так что он никому не доверяет, даже себе.
Какое-то мгновение дон смотрел на Майкла ледяным взглядом.
— Буду до конца откровенным, — сказал он. — Если бы я так не любил Гильяно, вероятно, я дал бы совет, который не следует давать. Вероятно, мне следовало бы сказать со всей прямотой: поезжай в Америку без него. Мы подходим к концу трагедии, которая тебя никоим образом не касается. — Дон помолчал и вновь вздохнул. — Но, конечно, ты — наша единственная надежда, и я должен просить тебя остаться и помочь нашему делу. Я буду всячески содействовать Гильяно и никогда не брошу его. — Дон Кроче поднял бокал. — Да живет он тысячу лет.
Все они выпили, и Майклу пришлось задуматься: хочет ли дон, чтобы он остался или чтобы бросил Гильяно?
Заговорил Стефан Андолини:
— Помните, мы обещали родителям Гильяно, что Майкл навестит их в Монтелепре.
— Обязательно, — тихо произнес дон Кроче. — Мы должны хоть как-то обнадежить его родителей.
Отец Беньямино сказал с нажимом, никак не вязавшимся с его смирением:
— Может быть, они что-нибудь знают о Завещании.
Дон Кроче вздохнул.
— Да, Завещание Гильяно. Он думает, оно спасет ему жизнь или по крайней мере отомстит за его смерть. — И произнес, обращаясь непосредственно к Майклу: — Запомни это. Рим боится Завещания, а я — нет.
Путь от Палермо до Монтелепре занял на машине не более часа. Но за этот час Майкл и Андолини из городской цивилизации попали в примитивные условия сицилийской провинции. Крошечный “фиат” вел Стефан Андолини, и на послеполуденном солнце его гладко выбритые щеки и подбородок светились бесчисленными красноватыми корешочками волос. Он вел машину осторожно и не спеша, как человек, научившийся управлять автомобилем уже в немолодом возрасте. Перебираясь через высокие перевалы, “фиат” пыхтел, словно ему не хватало дыхания.
На дороге их останавливали засады национальной полиции — отряды по крайней мере из двенадцати человек с броневиками, ощетинившимися пулеметами. Документы, имевшиеся у Андолини, действовали безотказно.
Майклу казалось странным, что на таком малом расстоянии от большого города местность выглядела столь дикой и первозданной. Они проезжали мимо маленьких деревенек, где дома, сложенные из камня, опасно балансировали на крутых склонах. Склоны эти были тщательно возделаны и превращены в узкие поля на террасах, где аккуратными рядами росли зеленые остроконечные растения. Небольшие холмы были усыпаны бесчисленными огромными белыми валунами, наполовину погребенными среди мха и бамбука; издали они казались огромными кладбищами без надгробных скульптур.
Вдоль дороги на некотором расстоянии друг от друга встречались часовенки — деревянные ящики, запертые на висячий замок, а внутри — статуи девы Марии или какого-то святого. У одной из таких часовенок Майкл увидел женщину на коленях — она молилась, а муж сидел в тележке, запряженной ослом, и тянул из бутылки вино.
Стефан Андолини дотронулся рукой до плеча Майкла и сказал:
— Мне приятно видеть тебя, мой дорогой брат. Ты знаешь, что семья Гильяно доводится нам родственниками?
Майкл был уверен, что это ложь, — что-то в лисьей ухмылке рыжего говорило об этом.
— Нет, — ответил он. — Я знаю лишь, что родители Гильяно работали у моего отца в Америке.
— Как и я, — сказал Андолини. — Мы помогали строить твоему отцу дом на Лонг-Айленде. Старик Гильяно был замечательным каменщиком, и, хотя твой отец предлагал ему участвовать в деле, связанном с оливковым маслом, тот остался при своей профессии. Он работал, как негр, восемнадцать лет и копил, как еврей. Затем он вернулся на Сицилию, чтобы жить, как англичанин. Однако война и Муссолини превратили его лиры в ничто, и теперь у него лишь дом и маленький кусок земли. Он проклинает тот день, когда уехал из Америки. Они думали, что их мальчик вырастет и станет принцем, а он стал разбойником.
“Фиат” поднимал тучу пыли; заросли диких груш и бамбука вдоль дороги казались призраками, гроздья груш походили на опущенные руки. В долинах виднелись оливковые рощи и виноградники. Внезапно Андолини спросил:
— Ты действительно думаешь, что поможешь ему бежать?
— Не знаю, — сказал Майкл. — После обеда с инспектором и доном Кроче я не знаю, что есть что. Хотят ли они, чтобы я помог? Отец говорил, что все сделает дон Кроче. Он ни разу не упоминал об инспекторе.
Андолини откинул назад редеющие волосы. Бессознательно нажал на педаль газа, и “фиат” рванулся вперед.
— Гильяно и дон Кроче теперь враги, — сказал он. — Но мы разработали план без участия дона Кроче. Тури и его родители рассчитывают на тебя. Они знают, что твой отец никогда не обманывал друга.
— А на чьей ты стороне? — спросил Майкл.
Андолини вздохнул.
— Я сражался за Гильяно, — сказал он. — Мы были товарищами на протяжении последних пяти лет, а до того он спас мне жизнь. Но я живу на Сицилии и не могу игнорировать дона Кроче. Я хожу по натянутому канату между ними, но я никогда не предам Гильяно.
Что за чертовщину он несет, подумал Майкл. Почему здесь ни от кого нельзя получить прямого ответа? Потому что это Сицилия, рассудил он. Сицилийцы ужасно боятся правды. На протяжении тысячелетий тираны и инквизиторы пытали их, чтобы добиться правды. Правительство в Риме со своим юридическим аппаратом требовало правды. Священник в исповедальне выжимал правду под угрозой вечного проклятия. Правда была источником власти, рычагом управления — так почему человек должен выбалтывать ее?
“Мне следует самому найти какой-то выход, — думал Майкл, — или отказаться от этой миссии и поспешить домой”. Здесь он находился на опасной территории. Между Гильяно и доном Кроче явно существовала своего рода вендетта, а попасть в вихрь сицилийской вендетты было самоубийственно. Ибо сицилиец считает, что месть — единственная истинная форма правосудия, и что она всегда должна быть безжалостна. На этом католическом острове, где статуэтки плачущего Христа в каждом доме, христианское всепрощение — презренное прибежище труса.
— Почему Гильяно и дон Кроче стали врагами? — спросил Майкл.
— Из-за трагедии в Портелла-делла-Джинестра, — ответил Андолини. — Два года назад. После этого все изменилось. Гильяно обвинил дона Кроче.
Внезапно машина стала будто падать почти вертикально: дорога с гор спускалась в долину. Они миновали руины норманнского замка, построенного девятьсот лет назад, чтобы терроризировать провинцию; теперь по нему ползали безобидные ящерицы да бродили заблудившиеся козы. Внизу Майкл увидел Монтелепре.
Городок лежал глубоко среди обступающих его гор, словно бадья на дне колодца. Он образовывал ровный круг; ни один из домов не выступал за его край, в лучах позднего послеобеденного солнца их стены полыхали темно-красным огнем. И вот “фиат” уже пробирается по узкой, извивающейся улочке, и Андолини останавливает его перед заграждением на дороге, охраняемым взводом карабинеров. Один из них мотнул винтовкой, чтобы они вышли из машины.
Майкл наблюдал, как Андолини показывает документы полицейским. Он увидел специальный пропуск с красной каймой, который, как он знал, мог быть выдан только министром юстиции в Риме. У самого Майкла был такой же, но показывать его, по полученной инструкции, он мог лишь в крайнем случае. Каким образом такой человек, как Андолини, мог получить столь всемогущий документ?

1 Следующая страница


Сицилиец 2

Они вернулись в машину и покатили дальше по узким улочкам Монтелепре, настолько узким, что, если бы появилась встречная машина, они бы не разъехались. Дома с изящными балконами были выкрашены в разные цвета. Многие — в голубой, реже — в белый и розовый. А совсем немногие — в желтый. В это время женщины находились внутри, готовя обед для мужей. Но и детей на улицах не было. Вместо этого на каждом углу дежурили парами карабинеры. Монтелепре походил на оккупированный город в осадном положении. Лишь несколько стариков с каменными лицами выглядывали с балконов.
“Фиат” остановился перед выстроившимися в ряд домами, один из которых был ярко-голубого цвета, с выкованной буквой “Г” на калитке. Калитку открыл невысокий жилистый мужчина лет шестидесяти в американском темном в полоску костюме, белой рубашке и черном галстуке. Это был отец Гильяно. Он быстрым движением крепко обнял Андолини. Ведя их в дом, почти с благодарностью похлопал Майкла по плечу.
Они вошли в большую гостиную, слишком шикарную для сицилийского дома в таком маленьком городке. В комнате обращала на себя внимание большая фотография в овальной деревянной раме кремового цвета, чересчур расплывчатая, чтобы на ней можно было сразу разглядеть изображение. Майкл тут же понял, что это, должно быть, Сальваторе Гильяно. Под ней на маленьком круглом черном столике горела лампада. На другом столе в рамке виднелась более четкая фотография. Отец, мать и сын стояли на фоне красного занавеса, сын покровительственно обнял рукою мать. Сальваторе Гильяно с вызовом смотрел прямо в объектив. Лицо было удивительно красивым, как у греческой статуи, черты чуть тяжеловатые, словно выточенные из мрамора, губы — полные и чувственные, овальные глаза с полуприкрытыми веками посажены далеко друг от друга. Лицо человека, уверенного в себе, решившего заставить мир считаться с собой. Но Майкл совсем не ожидал, что это красивое лицо окажется таким мягким.
Отец Гильяно провел их в кухню. Мать Гильяно, стоявшая у плиты, оглянулась, чтобы приветствовать их. Мария Ломбарде Гильяно выглядела гораздо старше, чем на фотографии в комнате, — скорее казалась совсем другой женщиной. Вежливая улыбка была как гримаса на ее худом изможденном лице с морщинистой обветренной кожей. Длинные волосы с широкими седыми прядями лежали по плечам. Что поражало — это ее глаза, почти черные от ненависти ко всему этому миру, готовому уничтожить ее и ее сына.
Не обращая внимания на мужа и Стефана Андолини, она обратилась прямо к Майклу:
— Поможешь ты моему сыну или нет?
Майкл улыбнулся ей.
— Да, я с вами.
— Отец Беньямино просил взять его, но я сказал, что ты не хочешь, — произнес, обращаясь к ней, Андолини.
Мария Ломбарде подняла голову, и Майкл изумился той гамме чувств, которые отразились на ее лице.
— О, у отца Беньямино доброе сердце, это уж точно, — сказала она. — И с этим своим сердцем он, как чума, несет смерть всей деревне. Он передает тайны исповеди своему братцу, он предает души, якшаясь с дьяволом.
Отец Гильяно сказал со спокойной рассудительностью, словно пытаясь угомонить сумасшедшую:
— Дон Кроче наш друг. Он вызволил нас из тюрьмы.
Мать Гильяно взорвалась:
— А, дон Кроче, “Добрая душа”, он всегда, конечно, такой добрый! Но я тебе скажу: дон Кроче — змея. Они с нашим сыном вместе собирались править Сицилией, но теперь Тури прячется в одиночку в горах, а “Добрая душа” разгуливает по Палермо со своими шлюхами. Дону Кроче стоит лишь свистнуть, и Рим будет лизать ему пятки. А ведь он совершил куда больше преступлений, чем Тури. Он — само зло, а наш сын — добрый.
Отец Гильяно сказал, теряя терпение:
— Как я понимаю, наш гость через несколько часов должен отправляться в путь, и ему следует поесть, перед тем как нам разговаривать.
Мать Гильяно сразу переменилась:
— Бедняжка, ты целый день добирался, чтобы встретиться с нами, а вынужден слушать побасенки дона Кроче и мою болтовню. Куда же ты направляешься?
— К утру мне нужно попасть в Трапани, — ответил Майкл. — Я побуду у друзей моего отца, пока ваш сын не приедет ко мне.
— Выпей стакан вина, — сказала мать Гильяно. — Затем пройдись по городу. Через час стол будет накрыт. А к тому времени приедут друзья Тури, и мы сможем разумно все обсудить.
Андолини стал по одну сторону Майкла, отец Гильяно — по другую, и они пошли по мощеным узким улицам Монтелепре; теперь, когда солнце скатилось с неба, камни казались черными. В неясном свете сумерек вокруг них двигались лишь фигуры карабинеров.
— Раньше это был оживленный городок, — сказал отец Гильяно. — Всегда, всегда очень бедный, как и вся Сицилия, полный горя, но живой. Сейчас же больше семисот наших жителей в тюрьме — арестованы за пособничество моему сыну. Они — невиновны, большинство, во всяком случае, но правительство арестовало их, чтобы напугать других, заставить доносить на моего Тури. В городе толкутся около двух тысяч карабинеров и не одна тысяча ловит Тури в горах. Вот почему люди больше не обедают на воздухе, их дети больше не играют на улице. Карабинеры такие трусы, что открывают огонь, если даже заяц перебежит дорогу. С наступлением темноты действует комендантский час, и, если какая-нибудь женщина в городе идет навестить соседку, ее задерживают, оскорбляют и унижают. Мужчин они волокут на пытки в свои подземелья в Палермо.
Стефан Андолини решил закурить сигару, и им пришлось остановиться. Затягиваясь, он сказал с улыбкой:
— Да, мы, сицилийцы, любим родные места, но Сицилия нас не любит.
Отец Гильяно передернул плечами.
— Дурак я был, что вернулся, — и озадаченно покачал головой. — Ну почему мой сын всегда суется в дела чужих, даже когда те вовсе не родственники? У него всегда были всякие великие идеи, он всегда говорил о справедливости. А настоящий сицилиец говорит о хлебе насущном.
Пока они шли по виа Белла, Майкл отметил, что город идеально построен для засад и партизанской войны. Улицы были настолько узки, что проехать мог лишь один автомобиль, а многие были годны лишь для небольших повозок и ослов, на которых сицилийцы до сих пор перевозят грузы. Буквально несколько человек могли отразить любое нападение, а затем скрыться в белых меловых горах, окружавших город.
Они спустились на центральную площадь. Андолини указал на маленькую церковь, возвышавшуюся на ней, и сказал:
— Вот здесь, в этой церкви, Тури прятался, когда полицейские первый раз пытались схватить его. С тех пор он стал чем-то вроде призрака.
Все трое уставились на церковную дверь, словно перед ними мог сейчас появиться Сальваторе Гильяно.
Солнце закатилось за горы, и они вернулись в дом как раз перед наступлением комендантского часа. Там их ждали двое незнакомцев.
Один из них — худой молодой человек с болезненно-бледной кожей и большими, черными, горячечными глазами. У него были щегольские усики и какая-то почти женственная миловидность, хотя он совсем не выглядел женоподобным. От него исходило ощущение гордой жестокости, которая появляется у человека, желающего командовать во что бы то ни стало.
Майкл был потрясен, когда выяснилось, что это — Гаспаре Пишотта. Пишотта — его чаще звали Аспану — был вторым человеком в отряде Тури Гильяно, его двоюродным братом и ближайшим другом. Если не считать Гильяно, его разыскивали больше всех, за его голову было назначено вознаграждение в пять миллионов лир.
Второй незнакомец также вызывал удивление, хотя и по иной причине. При первом взгляде на него Майкла передернуло. Человек был настолько мал, что походил на карлика, однако держался с большим достоинством, и Майкл тут же почувствовал: если он проявит свои эмоции, то смертельной обиды не миновать. На человечке был отлично сшитый серый костюм в полоску, широкий, очевидно, дорогой галстук серебристого цвета украшал его кремовую рубашку. Густые волосы карлика были почти совсем седые, хотя было ему, наверно, не больше пятидесяти. Он был элегантен. В той мере, в какой может выглядеть элегантно очень маленький человек. Лицо его с большим чувственным ртом было по-своему красиво.
Его представили как профессора Гектора Адониса.
Мария Ломбарде Гильяно накрыла на стол в кухне. Они ели у окна, выходящего на балкон, откуда виднелась красная полоска неба; ночная темнота скрывала окружающие горы. Майкл ел медленно, понимая, что все они наблюдают за ним, оценивают. Еда была простая, но добротная — спагетти с чернильного цвета соусом и тушеная зайчатина под острым соусом из томата и красного перца. Наконец Гаспаре Пишотта заговорил на местном сицилийском диалекте:
— Значит, ты сын Вито Корлеоне, который, говорят, даже выше нашего дона Кроче. И именно ты спасешь нашего Тури.
В голосе его звучала холодная насмешка, она вызывала желание дать отпор, если только посмеешь. Своей улыбкой он как бы ставил под вопрос мотив любого поступка, словно говоря: “Да, правда, ты делаешь хорошее дело, но какая тебе от этого польза?”
— Я выполняю приказ отца, — сказал Майкл. — Я должен ждать Гильяно в Трапани. Затем я отвезу его в Америку.
Пишотта произнес уже более серьезно:
— А когда Тури окажется в твоих руках, ты гарантируешь его безопасность? Сможешь защитить его от Рима?
Майкл знал, что мать Гильяно внимательно за ним наблюдает. Он сказал осторожно:
— Насколько человек может гарантировать что-либо от судьбы. Да, я уверен.
— А я нет, — резко сказал Пишотта. — Сегодня днем ты доверился дону Кроче. Рассказал ему о своем плане побега.
— А почему я не должен был это делать? — парировал Майкл. Каким образом, черт подери, Пишотта так быстро узнал подробности его обеда с доном Кроче? — Согласно указаниям моего отца, дон Кроче организует доставку Гильяно ко мне. Во всяком случае, я рассказал ему лишь один из возможных планов побега.
— А какие есть другие? — спросил Пишотта. Он увидел, что Майкл заколебался. — Говори, не бойся. Если нельзя доверять людям в этой комнате, тогда надежды для Тури нет.
Коротышка Гектор Адонис заговорил впервые. У него был чрезвычайно низкий голос, голос прирожденного оратора:
— Мой дорогой Майкл, вы должны понять, что дон Кроче — враг Тури Гильяно. Сведения вашего отца устарели. Мы, естественно, не можем вручить вам Тури, не приняв мер предосторожности. Я настаиваю на том, что нам нужно знать ваши планы.
— Могу вам сказать лишь то, что я сказал дону Кроче, — ответил Майкл. — И почему я должен рассказывать кому бы то ни было обо всех своих планах? Если я спрошу, где сейчас скрывается Тури Гильяно, вы мне скажете?
По улыбке Пишотты Майкл видел, что тот в целом одобрил его ответ. Но Гектор Адонис сказал:
— Это не одно и то же. Вам совсем не нужно знать, где сейчас скрывается Тури. А мы должны знать, как вы собираетесь помочь.
— Я же ничего не знаю о вас, — тихо сказал Майкл.
— Простите меня, — сказал вполне искренне коротышка. — Я учил Тури в детстве, и его родители оказали мне честь, сделав меня его крестным отцом. Теперь я профессор истории и литературы университета в Палермо. Однако у меня есть и более надежный мандат, который могут удостоверить за этим столом все. Я являюсь и всегда был членом отряда Гильяно.
Стефан Андолини сказал тихо:
— Я тоже вхожу в его отряд. Ты знаешь мое имя и то, что я твой двоюродный брат. И меня называют Фра Дьяволо. [Брат Дьявола]
Это имя тоже было легендарным на Сицилии, и Майкл слышал его неоднократно. Он тоже скрывался, за его голову была назначена большая сумма. Однако только что он обедал рядом с инспектором Веларди.
Все ждали его ответа. Майкл вовсе не собирался делиться всеми своими планами, но понял, что должен рассказать хоть что-то. Мать Гильяно внимательно смотрела на него.
— Все очень просто, — сказал Майкл. — Прежде всего я должен предупредить, что не могу ждать больше семи дней. Я не был дома слишком долго, и моя помощь нужна отцу для решения его собственных проблем. Вы, конечно, понимаете, как мне не терпится вернуться к семье. Но отец хочет, чтобы я помог вашему сыну. Согласно последним инструкциям, мне ведено посетить здесь дона Кроче, затем ехать в Трапани. Там я поселюсь на вилле местного дона. Там же меня будут ждать люди из Америки, которым я могу полностью довериться. Профессионалы. — Он помолчал. — Слово “профессионал” на Сицилии имело особое значение, обычно оно относилось к высокопоставленным палачам в мафии. Затем продолжал: — Как только Тури доберется до меня, он будет в безопасности. Та вилла — крепость. Через несколько часов мы сядем на быстроходное судно, которое доставит нас в один из африканских городов. Там ждет специальный самолет, чтобы тут же перебросить нас в Америку, где Тури будет под защитой моего отца, и вы сможете уже не бояться за него.
— Когда вы будете готовы принять Тури Гильяно? — спросил Гектор Адонис.
— Если я приеду в Трапани рано утром, — ответил Майкл, — то дайте мне еще двадцать четыре часа.
Неожиданно мать Гильяно расплакалась.
— Мой бедный Тури больше никому не верит. Он не поедет в Трапани.
— В таком случае я не смогу ему помочь, — холодно сказал Майкл.
Мать Гильяно в отчаянии поникла. К удивлению Майкла, именно Пишотта стал ее утешать. Он поцеловал и обнял ее.
— Мария Ломбарде, не беспокойся, — сказал он. — Тури еще меня слушает. Скажу ему, что мы все доверяем этому человеку из Америки, ведь так? — Он вопросительно взглянул на других, и те кивнули. — Я сам привезу Тури в Трапани.
Все, казалось, были удовлетворены. Майкл понял, что именно его холодный ответ убедил их довериться ему…
Они провели его в маленькую гостиную, где мать подала кофе с анисовой водкой. Мария Ломбарде указала на большой портрет на стене.
— Ну разве не красавец? — сказала она. — И такой же добрый, как красивый. Мое сердце разрывалось, когда его объявили вне закона… Ему повезет, если останется жив… Мы хотели вырастить из него настоящего сицилийца. Такой он и есть. Живет под угрозой смерти, за его голову обещана огромная сумма. — Она помолчала и произнесла убежденно: — Мой сын — святой.
Майкл заметил, что Пишотта чуть улыбнулся, — так улыбаются, когда слушают слишком сентиментальные рассказы любящих родителей о достоинствах своих детей. Даже отец Гильяно нетерпеливо повел рукой. А Пишотта сказал мягко, но с холодком:
— Дорогая Мария Ломбарде, не изображай своего сына таким беспомощным. Он умеет давать сдачи, и враги по-прежнему боятся его.
Мать Гильяно сказала уже более спокойно:
— Я знаю, он много раз убивал, но никогда не совершал несправедливости.
Внезапно она взяла Майкла за руку и повела его на кухню, а оттуда на балкон.
— Никто из них не знает по-настоящему моего сына, — сказала она Майклу. — Они не знают, какой он добрый и ласковый. Может, с другими людьми ему приходится вести себя по-другому, но со мной он всегда искренен. Он слушался каждого моего слова, никогда не говорил мне грубости. Он был любящим, послушным сыном. В первые дни, оказавшись вне закона, он смотрел вниз с гор, но ничего не видел. А я смотрела вверх и тоже ничего не видела. Но мы чувствовали присутствие друг друга, любовь друг друга. И я чувствую его сегодня рядом. Я все думаю, как он там один в горах, когда тысячи солдат преследуют его, и сердце мое разрывается. И ты, наверное, единственный, кто может спасти его. Обещай, что дождешься его.
Она крепко сжала его руки, и слезы покатились по ее щекам.
Майкл всмотрелся в ночную темноту: городок Монтелепре приютился в сердцевине высоких гор, лишь точкой светилась центральная площадь. Небо было прошито звездами. Внизу на улицах время от времени раздавался лязг винтовок да хриплые голоса патрулирующих карабинеров. Казалось, городок был полон призраков. Они парили в мягком летнем ночном воздухе, наполненном запахом лимонных деревьев, легким жужжаньем бесчисленных насекомых, внезапными криками ходивших по улицам полицейских патрулей.
— Буду ждать, сколько смогу, — тихо сказал Майкл. — Но я нужен отцу дома. Вы должны заставить сына приехать ко мне.
Она кивнула и отвела его назад к другим. Пишотта мерил шагами комнату. Казалось, он нервничал.
— Мы решили, что нам всем следует переждать здесь до рассвета, пока окончится комендантский час, — сказал он. — Слишком много солдат, готовых спустить курок там, в темноте, так что может произойти несчастный случай. Не возражаешь? — спросил он Майкла.
— Нет, — ответил Майкл. — Если только это не обременит наших хозяев.
Мать Гильяно сварила свежий кофе.
Майкл попросил рассказать как можно больше о Тури Гильяно. Ему хотелось понять этого человека…
Пишотта рассказывал о трагедии у Портелла-делла-Джинестра.
— Он тогда проплакал весь день, — вспоминал Пишотта. — На глазах у всего отряда.
— Не мог он убить тех людей у Джинестры, — сказала Мария Ломбарде.
Гектор Адонис успокоил ее:
— Все мы это знаем. Родился ведь он добрым. — И, повернувшись к Майклу, добавил: — Любил книги, я думал, станет поэтом или ученым. Вспыльчивый был, но только не жестокий…
— Сейчас он уже не такой добрый, — рассмеялся Пишотта. Гектор Адонис угрюмо взглянул на него.
— Аспану — сказал он, — сейчас не время для твоего остроумия.
Майкл отметил про себя, что между этими двумя существует укоренившая неприязнь… По сути дела, между всеми ними царило недоверие; все, казалось, держали Стефана Андолини на расстоянии, мать Гильяно, похоже, вообще никому не доверяла. И тем не менее, чем дольше длилась ночь, тем яснее становилось, что все они любили Тури.
— Гильяно написал Завещание, — осторожно сказал Майкл. — Где оно сейчас?
Наступило долгое молчание, все они внимательно рассматривали Майкла. И неожиданно их подозрительность обратилась на него самого.
Наконец заговорил Гектор Адонис:
— Он начал писать его по моему совету, я помогал ему. Каждая страница подписана Тури. Там все тайные соглашения с доном Кроче, с римским правительством и полная правда о Портелла-делла-Джинестра. Если его опубликовать, правительство наверняка падет. Это — последняя карта Гильяно, если дело станет совсем плохо.
— Надеюсь, оно в надежном месте, — сказал Майкл.
— Да, дону Кроче очень хотелось бы наложить лапу на Завещание, — произнес Пишотта.
— В свое время мы сделаем так, что Завещание доставят тебе, — сказала мать Гильяно. — Может, ты сумеешь отправить его в Америку с девушкой.
Майкл взглянул на них с удивлением.
— С какой девушкой?
Все отвели взгляд, словно в замешательстве или в испуге. Они понимали, что это для него неприятная новость, и опасались его реакции.
— Невестой сына. Она беременна, — пояснила мать Гильяно. Хотя она и старалась сохранять спокойствие, ясно было, что реакция Майкла ее беспокоила. — Она приедет к тебе в Трапани. Тури хочет, чтобы ты отправил ее в Америку до него. Когда она пришлет весточку, что находится в безопасности, тогда Тури приедет к тебе.
— На этот счет у меня нет инструкций, — сказал Майкл, тщательно подбирая слова. — Я должен проконсультироваться с моими людьми в Трапани, смогут ли они по времени это сделать. Я знаю, что вы с мужем тоже поедете в Америку после того, как ваш сын доберется туда. А девица не может подождать и приехать с вами?
— Девица — это чтобы проверить тебя, — сказал резко Пишотта. — Она даст нам знать, и тогда Гильяно поймет, что имеет дело не только с честным, но и толковым человеком. Лишь тогда он поверит, что ты благополучно вывезешь его с Сицилии.
— Аспану, — раздраженно произнес отец Гильяно, — я уже говорил тебе и сыну. Дон Корлеоне дал слово помочь нам.
— Так велел Тури, — примирительно сказал Пишотта.
Майкл быстро прикинул в уме. И сказал:
— Думаю, это очень мудро. Мы можем проверить маршрут и увидим, надежен ли он.
Он вовсе не собирался пользоваться тем же маршрутом для Гильяно. Матери. Гильяно он сказал:
— Я могу послать вместе с девушкой вас и мужа, — и посмотрел на них.
Но родители замотали головами.
— Это неплохая идея, — мягко заметил Гектор Адонис.
— Мы не уедем с Сицилии, пока наш сын здесь, — заявила мать Гильяно.
Отец сложил на груди руки и кивнул в знак согласия. И Майкл понял, о чем они думают. Если Тури Гильяно умрет на Сицилии, они не желают быть в Америке. Они должны быть тут, чтобы оплакать его, похоронить, принести цветы на могилу. Финал трагедии принадлежал им. Невеста может ехать, ее связывают лишь узы любви, а не крови.
Где— то в середине ночи Мария Ломбарде Гильяно показала Майклу альбом, заполненный вырезками из газет, объявлениями с различными суммами, назначенными римским правительством за голову Гильяно. Она показала иллюстрированный очерк, опубликованный в журнале “Лайф” в 1948 году. Там говорилось, что Гильяно -крупнейший разбойник нашего времени, итальянский Робин Гуд, который грабит богатых, чтобы помочь бедным. Там же приводилось одно из нашумевших писем, которые Гильяно посылал в газеты.
Оно гласило: “Пять лет я сражаюсь за свободу Сицилии. Я отдаю бедным то, что отнимаю у богатых. Пусть же сицилийцы выскажутся, бандит я или борец за свободу. Если народ против меня, я передам себя в ваши руки для суда. Пока же народ поддерживает меня, я буду продолжать тотальную войну”.
Наконец наступил рассвет. Майкл поднялся и распростился. К его удивлению, мать Гильяно крепко обняла его.
— Ты напоминаешь мне сына, — сказала она. — Я тебе верю. Она подошла к каменной полке и сняла с нее деревянную статуэтку девы Марии. Статуэтка была черной. Черты лица — негроидные.
— Возьми ее в подарок. Это единственно стоящая вещь, которую я могу тебе дать.
Майкл попытался отказаться, но она настаивала.
— Таких статуэток на Сицилии осталось лишь несколько, — сказал Гектор Адонис. — Она своеобразная, но мы ведь очень недалеко от Африки.
— Неважно, как она выглядит, главное — перед ней можно молиться, — сказала мать Гильяно.
— Да уж, — поддакнул Пишотта. — От нее столько же пользы, сколько от любой другой. — В его голосе слышалось презрение.
На глазах у Майкла Пишотта стал прощаться с матерью Гильяно. И Майкл увидел, что между ними существует искренняя привязанность. Пишотта поцеловал Марию Ломбарде в обе щеки и ободряюще похлопал. На какое-то мгновение она прислонилась головой к его плечу и сказала:
— Аспану, я люблю тебя, как сына. Не дай им убить Тури. — И заплакала.
А он сказал Майклу:
— Я привезу тебе Тури в течение недели.
И быстро и беззвучно вышел за дверь. У него был собственный пропуск с красной каймой, и он мог снова исчезнуть в горах Гектор Адонис оставался с родителями Гильяно, хотя у него в городе был свои дом.
Майкл и Стефан Андолини забрались в “фиат” и поехали через центральную площадь на дорогу, которая вела в Кастельветрано и прибрежный город Трапани. Ехал Андолини медленно, да к тому же на дорогах их останавливали бесконечные военные патрули Так что они прибыли в Трапани лишь после полудня.

Книга II

Тури Гильяно

1943

Предыдущая страница 2 Следующая страница


3 Марио Пьюзо

Глава 2

В сентябре 1943 года Гектор Адонис преподавал историю и литературу в университете Палермо. Из-за его чрезвычайно малого роста коллеги относились к нему с меньшим уважением, чем того требовали его таланты. Сицилийскими традициями предопределено безжалостно судить о людях по их физическим недостаткам. Единственным человеком, знавшим ему цену, был ректор университета.
В тот сентябрь 1943 года жизнь Гектора Адониса вот-вот должна была измениться. Для Южной Италии война окончилась. Американская армия завоевала Сицилию и двинулась дальше, на материк. Фашизм умер. Италия возродилась; впервые за четырнадцать столетий на острове Сицилия не было настоящего хозяина. Но Гектор Адонис, понимавший все превратности истории, особых надежд не питал. На Сицилии мафия уже начала брать в свои руки бразды правления. Ее хватка была столь же смертельна, как и хватка любого корпоративного сообщества.
Из окна кабинета Адонису видна была вся территория университета, те несколько зданий, которые можно было бы назвать на американский лад кампусом. На Сицилии никакой надобности в общежитиях не существовало, не было и университетской жизни — такой, как в Англии и Америке. Здесь большинство студентов занималось дома и через определенные промежутки времени консультировалось у профессоров. Профессора читали лекции, которые студенты могли безнаказанно пропускать. Им лишь нужно было сдавать экзамены. Такую систему Гектор Адонис считал возмутительной вообще и идиотской в частности, поскольку сицилийцы, по его мнению, нуждались в большей педагогической дисциплине, чем студенты в других странах.
Из окна, похожего на окно в соборе, он видел, как съезжались — ежегодная процедура — главари мафии из всех провинций Сицилии; они прибыли, чтобы оказать воздействие на профессоров университета. При фашистском правлении эти люди вели себя более осторожно, более скромно; теперь же под благодатным правлением демократии, восстановленной американцами, они выползли, подобно червякам из политой дождем земли, и стали вести себя по-старому. Осторожности у них уже как не бывало. Главари мафии, “Друзья друзей”, руководители небольших местных кланов из многих деревень Сицилии прибыли в выходных одеждах заступиться за студентов, родственников или сыновей богатых земледельцев, или же сыновей друзей, которые не одолели университетского курса и теперь не получат диплома, если не предпринять решительных действий.
А дипломы эти имели громадное значение. Как еще избавиться семьям от сыновей, не имеющих ни стремлений, ни таланта, ни знаний? Родителям придется содержать их до конца жизни. А с дипломами — пергаментными листочками из университета — эти же самые балбесы могут стать учителями, врачами, членами парламента, в худшем случае — мелкими правительственными чиновниками.
Гектор Адонис заметил по крайней мере трех главарей местных мафий, бродивших по территории в поисках своих жертв. На них были матерчатые кепки и кожаные сапоги; тяжелые вельветовые пиджаки переброшены через руку, ибо погода стояла еще теплая. Они несли в качестве подарков корзины с фруктами и бутылки с домашним вином в бамбуковой оплетке. Не взятки, а сладкая пилюля от того страха, который охватит профессоров при их виде. Ибо большинство профессоров были сицилийцами и понимали, что в этих просьбах отказывать нельзя.
Один из главарей мафии, одетый настолько по-деревенски, что мог бы выступать в опере “Сельская честь”, как раз вошел в здание и поднимался по ступенькам. Гектор Адонис приготовился со злобным удовлетворением разыграть знакомую комедию.
Адонис знал этого человека. Его звали Буччилла, он владел фермой и стадом овец в городке под названием Партинико, недалеко от Монтелепре. Они обменялись рукопожатием, и Буччилла передал ему принесенную корзину.
— У нас столько опадает и гниет фруктов, что я подумал — отнесу-ка немного профессору, — сказал Буччилла. Он был невысокого роста, но кряжистый, с могучим торсом много трудившегося человека. Адонис знал, что его считают честным, что он достаточно скромен, хотя мог бы с помощью своей силы нажить богатство. В глазах старых главарей мафии, которые боролись не за богатство, а за уважение и честь, он был недотепой.
Адонис улыбнулся, принимая фрукты. Какой сицилийский крестьянин допустит, чтобы что-нибудь пропадало?…
Буччилла вздохнул. Он был любезен, но Адонис знал, что эта любезность в долю секунды может обернуться угрозой. Так что он приветливо улыбнулся, когда Буччилла заговорил:
— Ну и каверзная же жизнь. У меня работы полно на земле, но, когда сосед попросил сделать маленькое одолжение, разве я мог отказать? Мой отец знал его отца, мой дед — его деда. Натура у меня такая, а может, и мое несчастье, что я все сделаю для друга, коль попросит. В конце концов, разве все мы не христиане?
— Мы, сицилийцы, все одинаковы, — мягко заметил Гектор Адонис. — Чересчур великодушны. Именно поэтому северяне в Риме так нахально нас и используют.
Буччилла уставился на него проницательным взглядом. Тут никаких проблем не будет. И разве он не слышал где-то, что этот профессор друг “Друзей”? Он не выглядит испуганным. А если он друг “Друзей”, то почему он, Буччилла, не знал этого? Но у “Друзей” существуют разные уровни. Во всяком случае, перед ним был человек, понимавший, в какой мире живет.
— Я пришел просить вас об одолжении, — сказал Буччилла, — как один сицилиец другого. В этом году сын моего соседа провалился на экзаменах в университете. Вы провалили его. Так утверждает сосед. Но когда я услышал ваше имя, я сказал ему: “Что? Синьор Адонис? Не может быть, у этого человека добрейшее в мире сердце. Он никогда не совершил бы такого зла, если бы знал все факты. Никогда”. Поэтому они просили со слезами на глазах рассказать вам все как есть. И с величайшим смирением попросить изменить ему оценку, чтобы он мог выйти в мир и зарабатывать на хлеб.
Гектора Адониса не обманула эта изысканная вежливость… Если отвергнуть просьбу Буччиллы, однажды ночью последует выстрел из лупары. Гектор Адонис вежливо попробовал оливки и ягоды из корзины.
— О, мы не можем допустить, чтобы молодой человек голодал в этом ужасном мире, — сказал он. — Как зовут этого парня?
И когда Буччилла назвал его, он вытащил из нижнего ящика стола ведомость. Полистал ее, хотя конечно же прекрасно знал, о ком идет речь.
Провалившийся студент был деревенщиной, неотесанным парнем, увальнем, большим животным, чем овцы в хозяйстве Буччиллы. Это был обленившийся бабник, пустопорожний хвастун, безнадежно безграмотный, не знавший разницы между “Илиадой” и сочинениями Джованни Верга. Несмотря на все это, Гектор Адонис мило улыбнулся Буччилле и тоном, полным удивления, сказал:
— Ах да, у него были какие-то трудности на одном из экзаменов. Но это легко уладить. Пусть он придет ко мне, и я подготовлю его в этих самых комнатах, а затем снова проэкзаменую. Больше он не провалится.
Они обменялись рукопожатием, и посетитель ушел. Приобрел еще одного друга, подумал Гектор. И зачем все эти молодые обалдуи получают университетские дипломы, которые они не заработали и не заслужили? В Италии 1943 года они могли использовать их лишь на подтирку, продолжая оставаться посредственностями.
Телефонный звонок прервал его мысли и вызвал раздражение иного рода. Сначала раздался короткий звонок, затем последовала пауза и три более отрывистых звонка. Телефонистка за пультом болтала с кем-то и нажимала на рычажок в перерыве между фразами. Это настолько вывело Адониса из себя, что он закричал в телефонную трубку “pronto” резче, чем следовало.
К несчастью, звонил ректор. Но у ректора — ярого приверженца вежливости на службе — были другие заботы, и он не обратил внимания на резкость профессора. Голос его дрожал от страха, он чуть ли не плакал.
— Мой дорогой Адонис, — сказал он, — могу я попросить вас зайти ко мне. Университет стоит перед серьезной проблемой, разрешить которую можете только вы. Это чрезвычайно важно. Поверьте, мой дорогой профессор, я буду вам благодарен.
Такое подобострастие заставило Гектора Адониса занервничать. Чего этот идиот от него хочет? Перепрыгнуть через Палермский собор? Он мягко попросил:
— Может быть, хотя бы намекнете. Тогда по пути я подготовлюсь.
Голос президента упал до шепота:
— Высокоуважаемый дон Кроче почтил нас своим визитом. Его племяннику — студенту-медику — преподаватель предложил подобру-поздорову уйти с курса. Дон Кроче приехал и самым нижайшим образом просит пересмотреть это решение. А преподаватель медицинского колледжа настаивает, чтобы молодой человек ушел.
— Кто этот дурак? — спросил Гектор Адонис.
— Молодой доктор Натторе, — ответил президент. — Уважаемый преподаватель, но несколько не от мира сего.
— Я буду у вас через пять минут, — сказал Гектор Адонис.
Быстро шагая через лужайку к главному зданию, Гектор Адонис размышлял, что же предпринять. Сложность не в ректоре, он всегда призывал Адониса в аналогичных случаях. Сложность в докторе Натторе. Адонис знал доктора хорошо. Прекрасный медицинский работник, прекрасный преподаватель — его смерть определенно будет потерей для Сицилии, отставка — потерей для университета. К тому же он — напыщенный зануда, человек несгибаемых принципов и неподкупной честности. Но даже он должен был слышать о великом доне Кроче, даже в его гениальном мозгу должен был сохраниться элемент здравого смысла. Что-то тут не так.
Перед входом в главное здание стоял длинный черный автомобиль, рядом, облокотясь на него, красовались двое в строгих костюмах. Респектабельнее от этого они совсем не выглядели. Должно быть, телохранители, оставленные здесь вместе с шофером из уважения к ученым, к которым приехал дон Кроче. Адонис заметил их изумление, потом насмешливые взгляды при виде его маленькой фигуры, отлично сшитого костюма, портфеля под мышкой. Неужели такой коротышка может быть другом “Друзей”? Он стрельнул в них холодным взглядом, и они сразу перепугались.
Кабинет ректора походил скорее на библиотеку, чем на деловое помещение; его хозяин был больше ученым, чем администратором. Вдоль всех стен стояли книги, мебель была массивной, но удобной. Дон Кроче сидел в громадном кресле, потягивая кофе. Его лицо напоминало Гектору Адонису нос корабля в “Илиаде”, изуродованный годами сражений и бурными морями. Дон притворился, будто они никогда не встречались, и Адонис позволил ректору себя представить. Это был фарс, но доктор Натторе принял все за чистую монету.
— У нас тут небольшое разногласие… — сказал ректор. — У дона Кроче есть племянник, который мечтает стать врачом. А профессор Натторе говорит, что у него нет необходимых оценок для получения диплома. Трагедия. Дон Кроче был так добр, что приехал, чтобы похлопотать за племянника, а поскольку дон Кроче столько сделал для нашего университета, я подумал, что нам следует постараться как-то его уважить.
Дон Кроче заговорил дружелюбно, без намека на сарказм:
— Сам-то я неграмотный, но никто не может сказать, что я не преуспел в деловом мире.
Конечно, подумал Гектор Адонис, человеку, который может подкупать министров, организовывать убийства, терроризировать лавочников и владельцев фабрик, совсем не обязательно уметь читать и писать.
— Я пробивался в жизни сам, — продолжал дон Кроче. — Почему мой племянник не может сделать то же самое? Моя бедная сестра будет убита горем, если у ее сына не будет стоять “доктор” перед фамилией. Она искренне верит в Христа, она хочет помочь всему миру.
Доктор Натторе с полным отсутствием чутья, характерным для людей, всегда считающих себя правыми, изрек:
— Своей позиции я изменить не могу.
Дон Кроче вздохнул. И примирительно сказал:
— Что плохого может сделать мой племянник? Я обеспечу ему пост в армии или в католической больнице для престарелых. Он будет держать их за руки и выслушивать жалобы. Он очень мягкий, он обворожит всех этих старых перечниц. О чем я прошу? Подправить немного бумаги, которые вы тут перелистываете. — Он окинул презрительным взглядом книги вдоль стен.
Гектора Адониса чрезвычайно встревожила мягкость дона Кроче — это был сигнал тревоги… Адонис понимал, что он должен найти выход из тупикового положения.
— Мой дорогой доктор Натторе, — сказал он, — конечно же мы можем что-нибудь сделать. Немного натаскать частным образом, дать дополнительную практику в местной благотворительной больнице…
Хотя доктор Натторе родился в Палермо, он не выглядел сицилийцем. Светловолосый, лысеющий, он так и кипел от возмущения, чего никакой истинный сицилиец в подобной деликатной ситуации никогда себе не позволил бы. Безусловно, в нем давали о себе знать ущербные гены, унаследованные от какого-нибудь древнего норманнского завоевателя.
— Вы не понимаете, мой дорогой профессор Адонис. Этот юный болван хочет стать хирургом.
“Иисусе, Иосиф, Дева Мария со всеми святыми, — подумал Гектор Адонис. — Тут дело плохо”.
Воспользовавшись ошеломленным молчанием своего коллеги, доктор Натторе продолжал, обращаясь к дону Кроче:
— Ваш племянник ничего не понимает в анатомии. Он препарирует труп, словно разделывает овцу для жарки на вертеле. Он пропускает почти все занятия, не готовит курсовые работы, входит в операционную, словно идет танцевать. Согласен, что он мил, вряд ли можно найти более приятного парня. Но, в конце-то концов, мы же говорим о человеке, который в один прекрасный день должен будет острым ножом коснуться живой человеческой плоти.
Гектор Адонис в точности знал, что думает дон Кроче. Кого трогает, что из парня выйдет плохой хирург? Речь идет о чести семьи, потере ею уважения, если парень провалится…
— Дорогой дон Кроче, — сказал Гектор Адонис, — я уверен, что доктор Натторе примет ваши пожелания, мы постараемся переубедить его. Но откуда у вашего племянника эта романтическая идея стать хирургом? Как вы сами сказали, он чересчур мягок, а хирурги родятся садистами. Да и кто на Сицилии добровольно полезет под нож?
Он промолчал. Затем продолжил:
— К тому же мы должны будем отправить его на практику в Рим, если пропустим его здесь, а римляне под любым предлогом заваливают сицилийцев. Настаивая, вы оказываете своему племяннику плохую услугу. Разрешите мне предложить компромисс.
Доктор Натторе пробурчал, что никакой компромисс невозможен. И тут ящероподобные глаза дона Кроче впервые полыхнули огнем. Поскольку доктор Натторе замолк, Гектор Адонис поспешно продолжил:
— Ваш племянник получит проходные баллы, чтобы стать врачом, но не хирургом. У него чересчур доброе сердце, чтобы оперировать.
Дон Кроче раскинул руки, губы его раздвинулись в широкой улыбке.
— Вы победили меня своим здравым смыслом и благоразумием, — сказал он Адонису. — Быть посему. Мой племянник будет врачом, а не хирургом. Сестра должна быть довольна.
И он поспешил распроститься с ними: цель его была достигнута, а на большее он и не рассчитывал. Ректор проводил его до машины. Но все, кто был в комнате, заметили последний взгляд дона Кроче, брошенный на доктора Натторе перед уходом. Внимательный, изучающий взгляд. Дон словно запоминал лицо доктора, чтобы не забыть черты человека, который пытался противостоять его воле.
После их ухода Гектор Адонис повернулся к доктору Натторе и сказал:
— Вам, дорогой коллега, придется уйти из университета и заниматься своим делом в Риме.
— Вы что, рехнулись? — сердито спросил доктор Натторе.
— Не настолько, насколько рехнулись вы. Я хочу сегодня пообедать с вами и постараюсь объяснить, почему наша Сицилия не райский сад.
— Но почему я должен уйти? — запротестовал доктор Натторе.
— Вы сказали “нет” дону Кроче Мало. Сицилия недостаточно велика для вас обоих.
— Но он же получил свое! — в отчаянии воскликнул доктор Натторе. — Его племянник станет доктором. Вы с ректором подтвердили это.
— А вы — нет, — сказал Гектор Адонис. — Мы подтвердили это, чтобы спасти вашу жизнь. Однако вы теперь человек меченый.
В тот вечер Гектор Адонис устроил ужин шести профессорам, включая доктора Натторе, в одном из лучших ресторанов Палермо. У каждого из них в тот день побывал “почетный гость”, и каждый согласился изменить оценки неуспевающему студенту. Доктор Натторе слушал их рассказы с ужасом… В конце ужина он согласился покинуть Палермский университет и эмигрировать в Бразилию, где, как заверили его коллеги, хороший хирург может заработать состояние на операциях желчного пузыря.
В ту ночь Гектор Адонис спал сном праведника. Но утром раздался телефонный звонок из Монтелепре. Его крестный сын Тури Гильяно, чей ум он развивал, чью доброту ценил, чье будущее планировал, убил полицейского.

Глава 3

Монтелепре — городок с семитысячным населением, затерянный в горах Каммараты и погрязший в бедности.
Второго сентября 1943 года его жители готовились к своему празднику — фесте, который начинался на следующий день и должен был длиться еще три дня.
Феста — самое большое событие года в любом городе, больше, чем Пасха, или Рождество, или Новый год, больше, чем день окончания мировой войны или день рождения великого национального героя. Феста посвящена святому — патрону города. Это был один из немногих обычаев, в которые фашистское правительство Муссолини не осмеливалось вмешиваться и не пыталось запретить.
Каждый год для празднования фесты создается комитет из трех человек. Он состоит из самых уважаемых горожан. Затем эти трое выбирают заместителей для сбора средств и подношений. Каждая семья дает в соответствии со своими возможностями. Кроме того, заместителей посылают на улицы за подаянием.
По мере приближения праздника “комитет трех” начинает расходовать специальный фонд, который собирают на протяжении года. Они нанимают оркестр и клоуна. Устанавливают довольно внушительные денежные призы на конских скачках, которые проводят в течение всех трех дней. Нанимают специалистов для украшения церкви и улиц, так что неприглядный бедный городок Монтелепре внезапно становится похож на средневековую цитадель. Приглашают театр марионеток. Торговцы устанавливают лотки.
Семьи Монтелепре используют фесту для показа своих дочерей на выданье; покупают новую одежду, выделяют в провожатые девушкам пожилых женщин. Стая проституток из Палермо устанавливает большую палатку сразу за городом, их лицензии и медицинские свидетельства украшают боковины палатки в красно-бело-зеленую полоску. Служить торжественную службу нанимают известного монаха, у которого много лет назад появились стигмы. И наконец, на третий день по улицам проносят гроб святого, за которым следуют все жители со своими мулами, лошадьми, свиньями и ослами. На крышке гроба плывет статуя святого, осыпанная деньгами, цветами, разноцветными конфетами, с большими бутылями вина в бамбуковой оплетке.
Это — дни ликования. Неважно, что весь остальной год жители голодают и что на той самой деревенской площади, где чествуют святого, они продают землевладельцам свой труд за сотню лир в день.
В первый день фесты Тури Гильяно предстояло принять участие в ритуале открытия — спаривании “чудесной мулицы Монтелепре” с самым крупным и сильным ослом в городке. Мулицы редко могут зачать; они считаются бесплодными животными, помесью кобылы и осла. Но в Монтелепре была мулица, два года назад родившая осленка, и ее владелец согласился предоставить ее городу в качестве своего вклада в фесту. А если случится чудо, то предоставить и отпрыска для участия в торжествах на будущий год. Католические религиозные фестивали произошли от древних языческих празднеств, когда у богов вымаливали чудеса. В этот роковой сентябрьский день 1943 года во время фестиваля в Монтелепре действительно случилось нечто, изменившее судьбы его семи тысяч жителей.
Тури Гильяно в свои двадцать лет считался самым храбрым, самым уважаемым, самым сильным парнем в городе. Он был человеком чести. То есть человеком, который относился к другому со скрупулезной честностью и которого нельзя безнаказанно оскорблять.
На последней уборке урожая он отличился тем, что отказался работать за оскорбительно низкую плату, предложенную управляющим местного имения. Затем обратился с речью к остальным, призывая их последовать его примеру, — пусть урожай гниет. По обвинению, выдвинутому бароном, карабинеры арестовали его, остальные пошли работать. Гильяно не озлобился ни на этих людей, ни даже на карабинеров. Когда после вмешательства Гектора Адониса его освободили из тюрьмы, он не держал на них зла. Он не отступил от своих принципов — и это было главным.
В другой раз он прекратил поножовщину между Аспану Пишоттой и еще одним парнем, просто встав между ними, и добродушными увещеваниями усмирил их гнев.
Необычным во всем этом было то, что, поступи так любой другой человек, это считалось бы малодушием, но что-то в Гильяно мешало так о нем думать.
В этот второй день сентября Сальваторе Гильяно, которого друзья и родственники звали Тури, раздумывал над тем, что он считал сокрушительным ударом по своему мужскому самолюбию.
И дело-то было пустяковое. В городке Монтелепре нет ни кинотеатра, ни клуба, а лишь одно маленькое кафе с бильярдным столом. Накануне вечером Тури Гильяно, его двоюродный брат Гаспаре — Аспану Пишотта и двое-трое других молодых парней играли на бильярде. Несколько жителей городка, люди постарше, попивая вино, наблюдали за игрой. Один из них, по имени Гвидо Кинтана, был слегка пьян. Человек он был известный. При Муссолини сидел в тюрьме по подозрению в принадлежности к мафии. После захвата острова американцами его освободили как жертву фашизма и поговаривали, что он может стать мэром Монтелепре.
Как и всякий сицилиец, Тури Гильяно знал о легендарной силе мафии. В эти первые месяцы после освобождения ее змеиная голова вновь показалась над островом… В городке уже шептались о том, что владельцы лавочек платят “страховку” определенным “уважаемым людям”. И конечно же Тури знал историю, знал о бесконечных убийствах крестьян, которые пытались получить деньги за работу с могущественных аристократов и землевладельцев, знал, насколько крепко мафия держала в руках остров до тех пор, пока Муссолини не прижал ее, поправ сам закон, — словно более смертоносная змея вонзила ядовитые зубы в менее сильную рептилию. Так что Тури Гильяно понимал, какие наступают времена.
Кинтана смотрел на Гильяно и его приятелей слегка презрительно. Вероятно, их веселое настроение раздражало его. Ничего, в ближайшие месяцы он заставит жителей городка уважать его.
Внезапно он поднялся и с силой толкнул Гильяно, когда тот обходил бильярдный стол. Тури, естественно, относившийся с уважением к старшим, вежливо и искренне извинился. Гвидо Кинтана смерил его с головы до ног презрительным взглядом.
— А почему ты не дома, не спишь, не отдыхаешь перед рабочим днем? — спросил он. — Мои друзья уже час ждут, чтобы сыграть на бильярде. — Он протянул руку и, выхватив кий из пальцев Гильяно, с усмешкой махнул, показывая, чтобы тот отошел от стола.
Все это видели. Оскорбление не было смертельным. Если бы Кинтана был моложе или оскорбление — сильнее, Гильяно пришлось бы драться за свое мужское достоинство. Аспану Пишотта всегда носил с собой нож и сейчас встал так, чтобы перехватить дружков Кинтаны, если они решат вмешаться.
Но в это мгновение Гильяно стало почему-то не по себе. Кинтана был страшен и, казалось, готов на все. Его дружки, стоявшие сзади, люди тоже немолодые, явно забавляясь, с улыбкой наблюдали за происходящим, не сомневаясь в исходе. Один из них был в охотничьей куртке, в руках он держал ружье. У самого Гильяно оружия не было. И на какой-то позорный миг он почувствовал страх. Он не боялся, что его ударят, причинят боль, что этот человек окажется сильнее. Гильяно страшило, что ситуация в их руках. Что они могут подстрелить его на темных улицах Монтелепре, когда он пойдет домой. Что на следующий день он, как дурак, окажется мертв. Какое-то внутреннее чувство человека, родившегося партизаном, заставило отступить.
Тури Гильяно взял Пишотту за руку и вывел из кафе. Тот пошел без сопротивления, удивленный, что его друг так легко уступил, но совсем не предполагая в нем страха. Он снял мягкосердечность Тури и подумал, что тот не хочет заводить склоку, а то еще может поранить человека из-за пустяка.
Всю ночь Тури Гильяно не мог уснуть. Неужели он действительно испугался этого человека со злобным лицом и устрашающим обликом? Неужели он задрожал, словно девчонка? И все они смеялись над ним? Что думает теперь о нем его лучший друг, его двоюродный брат Аспану? Что он трус? Что он. Тури Гильяно, вожак молодежи в Монтелепре, тот, кого считали самым сильным и самым бесстрашным, сдрейфил при первой же угрозе настоящего мужчины? И все же, говорил он себе, зачем затевать вендетту, которая может привести к убийству, из-за такого пустяка, как бильярдная игра, из-за раздраженной грубости старшего по возрасту человека? Это совсем не то, что стычка с другим юнцом. Тури понимал, что эта схватка могла бы иметь серьезные последствия. Он знал, что эти люди связаны с “Друзьями друзей”, и это-то и испугало его.
Гильяно спал плохо и проснулся в том угнетенном состоянии, которое так опасно в юношеском возрасте. Он сам себе казался смешным. Он всегда хотел быть героем, как большинство молодых людей. Если бы он жил в любой другой части Италии, он давно бы уже стал солдатом, но, как истинный сицилиец, он не пошел добровольцем, а его крестный отец Гектор Адонис как-то там договорился, чтобы его не призывали.
В конце концов, хотя Италия и правила Сицилией, ни один истинный сицилиец не чувствовал себя итальянцем. И потом, говоря по правде, итальянское правительство само не очень-то жаждало мобилизовывать сицилийцев, особенно в последний год войны. У сицилийцев слишком много родственников в Америке, сицилийцы — прирожденные убийцы и изменники, они чересчур глупы, чтобы обучать их современному военному искусству, и всюду, куда бы они ни попадали, возникали одни неприятности.
На улице Тури Гильяно почувствовал, как дурное настроение улетучивается от обступившей его необыкновенной красоты. Светило чудесное солнце. Запах лимонных и оливковых деревьев наполнял воздух. Он любил городок Монтелепре, его кривые улочки, каменные дома и балконы с кричаще-яркими цветами, которые растут на Сицилии без всякого ухода. Он любил красные черепичные крыши, тянувшиеся до границы маленького городка, погребенного в глухой долине, на которую солнце лило расплавленное золото.
Тщательно продуманные украшения фесты — улицы с нависшими над ними рядами святых из раскрашенного папье-маше — прикрывали неизбывную бедность типичного сицилийского городка. Взобравшиеся высоко и в то же время стыдливо спрятавшиеся в расщелинах окружающих гор, гирлянды домов почти все были полны мужчин, женщин, детей и животных. Во многих домах не было ни водопровода, ни канализации, и даже тысячи цветов вместе с холодным горным воздухом не могли одолеть запаха отбросов, поднимавшегося вместе с восходом солнца.
В хорошую погоду люди жили на улице. Женщины сидели на деревянных стульях на брусчатых террасах, готовя еду. Обеденные столы также были выставлены за дверь. На улицах кишели ребятишки, гоняя кур, индюшек, козочек; дети постарше плели бамбуковые корзины. В конце виа Белла, там, где она сливалась с площадью, находился огромный фонтан, построенный две тысячи лет назад, с изображением демона; вода вытекала из его рта сквозь гранитные зубы. Вдоль склонов на террасах рискованно росли сады. Внизу на равнине проглядывали города Партинико и Кастелламмаре; кровавый город из камня Корлеоне, подобно убийце, прятался за горизонтом.
На другом конце виа Белла, той, что выходит на дорогу, пересекающую равнину Кастелламмаре, Тури увидел Аспану Пишотту, который вел ослика. На мгновение он заволновался — как Аспану будет держаться с ним после унижения, которому он подвергся накануне. Его друг отличался острым языком. Скажет что-нибудь презрительное? Кровь снова бросилась в голову Гильяно, и он поклялся, что никогда впредь его не застанут врасплох. Независимо от последствий он покажет им, что не трус.
Мать Гильяно собиралась накормить сына и его приятеля ранним обедом. А две сестры Тури — Марианна и Джузепина — помогали матери готовить тесто уже для вечерней трапезы. На полированной квадратной деревянной доске высилась целая гора теста из муки с яйцами. Когда тесто становилось достаточно крутым, на нем ножом наносился крест — для освящения. Далее Марианна и Джузепина нарезали полоски, которые они наворачивали на стебель бамбука, а потом стебель вытаскивали, и получалась трубка из теста. Комнату украшали большие вазы с оливками и виноградом.
Отец Тури работал в поле, но неполный день, чтобы после полудня присоединиться к фесте. На следующий день должна была состояться помолвка Марианны, и в доме Гильяно предстояло торжество.
Тури всегда был самым любимым ребенком Марии Ломбарде. Сестры помнили, как мать каждый день купала его, маленького. Оцинкованный таз осторожно подогревался на печке, мать локтем пробовала температуру воды. Из Палермо привозилось особое мыло. Поначалу сестры ревновали, а потом зачарованно смотрели, как мать купает малыша. Он никогда не плакал. Он был младшим в семье и вырос самым сильным. Но всегда был немного странным. Читал книги, разговаривал о политике. Все любили его за мягкость характера и бескорыстие.
В то утро мать и сестры Гильяно беспокоились. Сразу после обеда Тури с Аспану отправятся на осле в Корлеоне и тайком привезут большой круг сыра, немного ветчины и колбасы. Тури пропустит один день фесты, зато порадует матушку, и они как следует отпразднуют помолвку сестры. Часть продуктов они продадут на черном рынке для пополнения семейного бюджета.
Три женщины любили, когда Тури и Аспану были вместе. Они дружили с самого детства — хотя и разные по натуре, они были ближе, чем братья. Аспану Пишотта, смуглый, с тонкими усиками киногероя, чрезвычайно живым лицом, блестящими черными глазами и смоляными волосами на маленькой голове, был остроумен и всегда очаровывал женщин. Однако этого яркого человека все же затмевала спокойная греческая красота Тури Гильяно. Тело его было хорошо развито — совсем как у древних греческих статуй, разбросанных по всей Сицилии. Он был всегда очень спокоен, однако двигался на редкость стремительно. Но самым примечательным были его глаза. Мечтательные, золотисто-карие, они казались вполне обыкновенными, когда он смотрел в сторону. Когда же он смотрел прямо на вас, веки его наполовину опускались, словно у статуи, и все лицо становилось безмятежно спокойным, как маска.
Пока Пишотта развлекал Марию Ломбарде, Тури Гильяно поднялся к себе в комнату, чтобы приготовиться к предстоящему путешествию. А в основном — чтобы взять спрятанный там пистолет. Помня об унижении, которое пришлось ему перенести прошлым вечером, он решил отправиться на дело вооруженным. Стрелять он умел, ибо отец часто брал его на охоту.
На кухне его ждала мать, чтобы попрощаться. Обняв сына, она почувствовала пистолет у него за поясом.
— Тури, будь осторожен, — встревоженно сказала она. — Не ссорься с карабинерами. Если остановят, отдавай все.
Гильяно успокоил ее:
— Пусть забирают продукты. Но я не позволю им бить меня или увезти в тюрьму.
Она это понимала. И по-своему гордилась им. Она радовалась, когда Тури проявлял бесстрашие, каким отличалась и она сама. Но в то же время страшилась того дня, когда он вступит в конфликт с реальностями жизни на Сицилии.
Она наблюдала, как он вышел на мостовую виа Белла и присоединился к Аспану Пишотте. Ее сын Тури двигался, как большая кошка; грудь у него была такая широкая, руки и ноги такие мускулистые, что Аспану рядом с ним походил на стебелек сизаля. Но, Аспану был изощренно хитер, чего недоставало ее сыну, был отважен и жесток. Аспану обережет Тури в этом предательском мире, в котором все они вынуждены жить…
Она наблюдала, как они направились по виа Белла, туда, где улица выводила из города на равнину Кастелламмаре. Ее сын — Тури Гильяно и сын ее сестры — Гаспаре Пишотта. Двое молодых людей, едва двадцати лет от роду, они казались еще моложе. Мария Ломбарде любила как того, так и другого и боялась за обоих.
Наконец они исчезли с ослом за подъемом улицы, но она продолжала смотреть, пока не увидела их снова — уже далеко и выше городка Монтелепре, на склоне одной из гор. Мария Ломбарде Гильяно продолжала смотреть, словно она никогда больше не увидит их вновь, пока они не растворились в раннем утреннем тумане, окружавшем вершину. Они уходили туда, где начиналась их легенда.

Глава 4

На Сицилии в тот сентябрь 1943 года люди могли существовать, лишь торгуя на черном рынке. Со времен войны еще сохранилась жесткая карточная система, крестьяне были обязаны сдавать все выращенное на склады центрального правительства по лимитированным ценам, за бумажные деньги, которые почти ничего не стоили. Предполагалось, что правительство в свою очередь будет продавать и распределять эти продукты по низким ценам среди жителей. При такой системе все должны были получать достаточно, чтобы выжить. На самом же деле крестьяне прятали что могли, ибо все сдаваемое на правительственные склады попадало в руки дона Кроче Мало и его приспешников и потом оказывалось на черном рынке. Людям же в итоге приходилось покупать продукты на черном рынке и нарушать законы о контрабанде, чтобы хоть как-то просуществовать. Если они попадались с поличным, то их судили и отправляли в тюрьму. Что же изменилось от того, что в Риме сидело теперь демократическое правительство? Люди получили возможность голосовать, но при этом голодали.
Тури Гильяно и Аспану Пишотта с легким сердцем шли на нарушение этих законов. Именно Пишотта имел связи с черным рынком, и он устроил эту экспедицию. Он договорился с крестьянином, что переправит большой круг сыра перекупщику с черного рынка в Монтелепре. На этом они заработают четыре копченых окорока и корзинку колбас, благодаря чему помолвка сестры Тури превратится в большое празднество. Тури и Аспану нарушали сразу два закона: один, запрещавший сделки на черном рынке, другой — перевоз контрабанды из одной итальянской провинции в другую. Власти почти ничего не могли сделать, чтобы заставить жителей соблюдать законы о черном рынке, — им пришлось бы тогда всех на Сицилии пересажать в тюрьмы. Контрабанда же — другое дело. Отряды карабинеров рыскали по провинции, устраивали засады на дорогах, содержали доносчиков. Конечно, они не могли задержать караваны дона Кроче Мало, который перевозил товар на американских военных грузовиках и имел специальные правительственные пропуска. Но они вылавливали немало мелких крестьян и голодающих деревенских жителей.
Гильяно и Пишотте потребовалось четыре часа, чтобы добраться до фермы. Они взяли большой круг зернистого, белого сыра, другие продукты и приторочили к ослу. Замаскировали все это сизалем и бамбуком, будто везут корм скоту, какой держали многие жители в деревне. Они действовали с беспечностью и уверенностью детей, которые прячут свои сокровища от родителей, словно достаточно задумать обман — и он удастся. Их уверенность основывалась еще и на том, что они знали тайные тропинки в горах.
Отправившись в долгий путь домой, Гильяно послал Пишотту вперед высматривать карабинеров. Они условились сигналить свистом в случае опасности. Осел легко нес поклажу и вел себя спокойно… Они уже два часа медленно поднимались в гору, когда появились признаки опасности. Гильяно увидел сзади, на расстоянии примерно трех километров, караван из шести мулов и всадника на лошади, которые следовали за ними. Если эта тропа известна другим, торгующим на черном рынке, ее могла приметить полевая жандармерия и установить засаду. Из предосторожности он послал Пишотту вперед на разведку.
Спустя час он догнал Аспану — тот сидел на большом камне, курил сигарету и кашлял. Аспану был ужасно бледен — не следовало бы ему курить. Тури Гильяно присел отдохнуть рядом с ним. С детства их связывало то, что они никогда не стремились командовать друг другом, и потому Тури ничего не сказал. Наконец Аспану затушил сигарету и сунул почерневший окурок в карман. Они двинулись дальше — Гильяно держал осла под уздцы, Аспану шагал сзади.
Они шли по горной тропе, которая обходила стороной большие дороги и маленькие деревеньки, но иногда они видели древний греческий резервуар, в который вода выливалась через рот потрескавшейся статуи, или развалины норманнского замка, что сотни лет назад стоял на пути завоевателей. И Тури Гильяно задумался, размышляя о прошлом и будущем Сицилии. Он думал о своем крестном Гекторе Адонисе, который обещал прийти к ним после фесты, чтобы помочь ему написать заявление в Палермский университет. А как только подумал о своем крестном отце, его тут же охватила печаль. Гектор Адонис никогда не участвовал в фестах: подвыпившие мужчины смеялись бы над его миниатюрной фигуркой, а дети, иногда выше его ростом, могли и обидеть. Тури размышлял о боге, приостанавливающем рост человека, но насыщающем его мозг знаниями. Ибо Тури считал Гектора Адониса самым умным человеком на земле и любил его за доброту, которую тот проявлял к нему и его родителям.
Он думал об отце, трудившемся на маленьком клочке земли, и о сестрах, которые ходили в поношенных платьях. Счастье еще, что Марианна такая красивая, и потому сумела найти мужа, несмотря на свою бедность и смутные времена. Но больше всего он сокрушался по поводу своей матери — Марии Ломбарде.
Еще совсем маленьким он понял, какая у нее тяжелая, несчастливая доля. Она вкусила сочных плодов Америки и уже не могла быть счастлива в пораженных бедностью городах Сицилии.
Но, думал Гильяно, он изменит судьбу семьи. Он будет много работать и упорно учиться и станет таким же большим человеком, как его крестный.
Неожиданно они оказались в рощице, небольшом лесочке, одном из немногих сохранившихся в этой части Сицилии, где теперь остались одни лишь огромные белые камни да мраморные карьеры. Перевалив через вершину, они начнут спуск в Монтелепре, и тогда уж надо будет остерегаться блуждающих патрулей национальной полиции. Сейчас же они подходили к Куатро Молине — скрещению четырех дорог, и тут тем более стоило поостеречься. Гильяно натянул уздечку осла и махнул Аспану, чтобы тот остановился. Они стояли не шевелясь. Не слышно было никаких посторонних звуков, лишь неуёмный гул насекомых над землей. Друзья пересекли перекресток и скрылись в лесочке. Тури Гильяно снова погрузился в мечты.
Деревья, словно отброшенные назад, расступились, и они вышли на небольшую, усыпанную галькой поляну с бамбуковой порослью и редеющей травой. Вдали предвечернее солнце клонилось к закату и казалось бледным и холодным над гранитными скалами. За этой поляной тропа пойдет вниз длинной извивающейся спиралью в городок Монтелепре. Внезапно Гильяно очнулся от своих мыслей. Пучок света, словно чиркнувшая спичка, резанул по левому глазу. Он натянул поводья, останавливая осла, и подал Аспану знак рукой.
В каких-нибудь тридцати метрах из зарослей вышли незнакомые люди. Их было трое, и Тури Гильяно увидел их жесткие черные военные шлемы, черные мундиры с белым галуном. Его охватило дурацкое, тошнотворное чувство отчаяния, стыда, что он попался. Приближаясь к ним, трое незнакомцев разошлись веером, держа оружие на изготовку. Двое из них были совсем молоденькими, с румяными, лоснящимися щеками, военные шлемы с кокардой смешно сдвинулись у них на затылок.

Предыдущая страница 3 Следующая страница


Сицилиец 4

Карабинер в центре был постарше и в руках держал винтовку. Лицо у него было все в оспинах и шрамах, шлем низко надвинут на глаза. На рукаве его виднелись сержантские нашивки. Пучок света, ударивший в глаза Гильяно, был солнечным зайчиком, отраженным от стального ствола винтовки. Человек этот, зловеще улыбаясь, целился прямо в грудь Гильяно. От этой улыбки Гильяно рассвирепел.
Сержант с винтовкой подошел совсем близко, двое солдат подступали с боков. Тури Гильяно насторожился. Двух молодых карабинеров с пистолетами-автоматами можно было не слишком опасаться: они подходили к ослу беспечно, не принимая своих пленников всерьез. Они приказали Гильяно и Пишотте отойти от осла, и один из них, забросив автомат за спину, сдернул прикрытие из бамбука с хребта осла. При виде продуктов он даже присвистнул от жадного восторга. И не заметил, что Аспану придвинулся к нему, но это заметил сержант с винтовкой.
— Эй ты, с усами, отойди, — крикнул он.
И Аспану отступил к Тури Гильяно.
Сержант еще слегка приблизился. Гильяно внимательно наблюдал за ним. Его лицо в оспинах казалось усталым; но глаза заблестели, и он сказал:
— Эй, ребята, неплохой кусочек сыра. В нашей казарме он хорошо пойдет с макаронами. Так что скажите нам имя крестьянина, у которого вы его достали, и можете двигать со своим ослом домой.
Друзья молчали. Он ждал. А они продолжали молчать.
Наконец Гильяно сказал спокойно:
— Я подарю вам тысячу лир, если вы нас отпустите.
— Подотрись своими лирами, — ответил сержант. — А ну-ка ваши удостоверения личности. Если они не в порядке, я заставлю вас уделаться и тоже подтереться ими.
Вызывающий тон, вызывающая наглость этих черно-белых мундиров привели Гильяно в холодную ярость. В это мгновение он понял, что ни за что не разрешит арестовать себя, ни за что не позволит этим людям забрать продукты, которые он вез для семьи.
Тури Гильяно достал удостоверение личности и шагнул к сержанту. Он надеялся выйти из-под прицела его винтовки. Он знал, что у него реакция быстрее, чем у большинства людей, и рассчитывал сыграть на этом. Однако взмах винтовки заставил его отступить.
— Брось его на землю, — сказал сержант.
Гильяно бросил.
Пишотта, стоявший в пяти шагах слева от Гильяно, понял замысел друга и, зная, что у того пистолет под рубашкой, попытался отвлечь внимание сержанта. Подавшись вперед и касаясь рукой ножа на бедре, который он носил в ножнах на тесьме, завязанной за спиной, Пишотта сказал с подчеркнутым презрением:
— Сержант, если мы назовем имя крестьянина, зачем тогда вам наши удостоверения? Уговор есть уговор. — И, помолчав, произнес не без сарказма: — Мы знаем, что карабинеры всегда держат слово. — Это слово “карабинеры” было ему так ненавистно, что он не произнес, а выплюнул его.
Сержант сделал два-три шага в сторону Пишотты. Остановился. Улыбнулся и вскинул винтовку.
— И ты, красавчик, свое удостоверение, — сказал он. — А может, у тебя нет никаких документов, как у твоего осла, усы-то у него лучше, чем у тебя!
Двое молодых полицейских засмеялись. У Пишотты заблестели глаза. Он шагнул к сержанту.
— Нет у меня никаких документов. И не знаю я никакого крестьянина. Мы нашли продукты на дороге.
Слишком велика была его смелость, слишком нахален вызов, и это произвело прямо противоположный эффект. Пишотта хотел, чтобы сержант шагнул к нему поближе, а тот отступил на несколько шагов и вновь улыбнулся.
— Bastinado немного собьет с тебя твою сицилийскую спесь. — Он помолчал и добавил: — Обоим лечь на землю.
Bastinado означало избиение хлыстами и палками. Гильяно знал некоторых жителей Монтелепре, которых лупцевали в казармах Беллампо. Они вернулись домой со сломанными ногами, распухшей до размеров дыни головой, настолько отбитыми внутренностями, что о работе они больше и думать не могли. С ним такого не будет никогда. Гильяно опустился на колено, как будто собирался лечь, уперся рукой в землю, а другую поднес к поясу, чтобы вытащить из-под рубашки пистолет. На поляне царил мягкий дымчатый свет начинающихся сумерек, солнце далеко там, за деревьями, закатилось за гору. Он видел, как Пишотта гордо стоял, отказываясь повиноваться. Конечно, не убьют же они его из-за куска контрабандного сыра. Он видел, как дрожали пистолеты в руках молоденьких солдат.
В это мгновение сзади раздался крик ослов и стук копыт и на поляну выскочил караван мулов, который Гильяно заметил на дороге в середине дня. У человека, ехавшего на лошади во главе, через плечо висела лупара, он был в толстой кожаной куртке и казался огромным. Он соскочил с лошади и, вытащив из кармана большую пачку бумажных лир, сказал карабинеру с винтовкой:
— Так, значит, на сей раз ты сгреб несколько сардинок.
Они, без сомнения, знали друг друга. Впервые сержант ослабил бдительность, чтобы принять предложенные деньги. Оба осклабились, глядя друг на друга. О пленниках, казалось, все забыли. Тури Гильяно медленно придвинулся к ближайшему полицейскому. А Пишотта скользнул к находившимся рядом зарослям бамбука. Солдаты этого не заметили. Гильяно локтем ударил ближайшего полицейского — тот упал. Гильяно крикнул Пишотте:
— Беги!
Пишотта нырнул в бамбуковые заросли, а Гильяно кинулся к лесу. Другой полицейский был настолько ошеломлен или медлителен, что не смог быстро сдернуть с плеча автомат. Гильяно, вот-вот готовый нырнуть под защиту леса, ощутил прилив восторга. Он подпрыгнул, рассчитывая приземлиться между двумя развесистыми деревьями, которые и укроют его. По ходу дела он вытащил пистолет из-под рубашки.
Но он был прав, считая человека с винтовкой самым опасным. Сержант бросил пачку денег на землю, вскинул винтовку и хладнокровно выстрелил. Промашки не было — Гильяно упал, словно подстреленная птица.
Гильяно услышал выстрел и одновременно почувствовал боль, пронзившую его, будто от удара огромной дубиной. Он упал на землю между двумя деревьями и попытался подняться, но не смог. Ноги его онемели, он не мог пошевелить ими. Не выпуская пистолета из руки, он перевернулся и увидел, как сержант трясет винтовкой в знак победы. И тут Гильяно почувствовал, как его штаны наполняются кровью, теплой и липкой.
На какую-то долю секунды, перед тем как Гильяно спустил курок, им овладело удивление. Неужели его подстрелили из-за куска сыра! И вот теперь он обливается кровью — он, который никогда никому не причинял вреда.
Он нажал на спусковой крючок и увидел, как винтовка упала, увидел, как черная с белым кантом фуражка сержанта словно взлетела в воздух, а сам он, смертельно раненный, съежился и рухнул на каменистую землю. На таком расстоянии стрелять из пистолета почти бессмысленно, однако Гильяно показалось, что его рука протянулась вдогонку пуле и, словно кинжал, пробила глаз сержанту.
Затарахтел пистолет-автомат, но пули, щебеча, словно птицы, летели поверху по безопасной кривой. Затем наступила мертвая тишина. Даже насекомые прекратили свой неумолчный стрекот.
Тури Гильяно скатился в кустарник. Он видел, как лицо врага превратилось в кровавую маску, и это обнадеживало. Он не бессилен. Он попытался встать, и на сей раз ноги повиновались. Попытался бежать, но лишь одна нога шагнула вперед, другая же тащилась по земле. В паху было тепло и липко, штаны набухли, глаза застилал туман. Когда внезапно он очутился на свету, то испугался, что снова выскочил на поляну, и попытался повернуть назад. Тут тело его начало падать — не на землю, а в бесконечную, черную с красным отливом пустоту, и он понял, что падает туда навсегда.
А на поляне молодой солдат снял палец со спускового крючка пистолета-автомата, и треск прекратился. Контрабандист поднялся с земли с пачкой денег в руке и протянул ее другому солдату. Солдат направил на него пистолет-автомат и сказал:
— Ты арестован.
— Теперь тебе ведь нужно разделить ее только на двоих. Отпусти меня, — сказал контрабандист.
Солдаты посмотрели на лежащего сержанта. Он, без сомнения, был мертв.
— Я схожу за парнем в кустарник — он ведь ранен. Принесу тело, и вы оба станете героями. Только отпустите меня, — сказал контрабандист.
Другой солдат поднял удостоверение личности, которое Тури Гильяно бросил на землю по приказанию сержанта. И громко прочитал:
— Сальваторе Гильяно, город Монтелепре.
— Сейчас его можно не искать, — сказал другой. — Мы доложим в штаб — это более важно.
— Трусы, — сказал контрабандист.
Это уже было оскорблением. За это они заставили его взвалить тело сержанта на свою лошадь и шагать к ним в казармы. Перед тем они отобрали у него оружие. Они очень дергались, и оставалось лишь уповать, что его не ухлопают по ошибке или из нервности. А в остальном все это его не слишком волновало. Он прекрасно знал фельдфебеля Роккофино из Монтелепре. Они и раньше прокручивали делишки, будут прокручивать и дальше.
Никто из них и не вспомнил о Пишотте. А тот слышал все, что они говорили. Он лежал в глубокой ложбинке, поросшей травой, с ножом в руке. Он ждал, что они начнут искать Тури Гильяно, и собирался напасть на одного из них, перерезать ему горло и захватить автомат. Он был настолько ожесточен, что даже не чувствовал страха перед смертью, а услышав предложение контрабандиста принести труп Тури, навсегда запомнил лицо этого человека.
Он знал, что Тури тяжело ранен и нуждается в помощи. Двигаясь по опушке, он обогнул поляну, чтобы добраться до той стороны, где исчез товарищ. В кустарнике никаких признаков его не было, и Пишотта побежал по тропинке, по которой они сюда шли.
По— прежнему ничего, пока Пишотта не взобрался на огромный валун с выемкой на вершине. В этой каменной выемке собралась лужица почти черной крови, а по другую сторону валуна тянулась длинная лента липких ярко-красных капель. Он побежал дальше и остановился пораженный, увидев Гильяно, который лежал поперек тропинки, все еще зажав в руке смертоносное оружие.
Пишотта опустился на колени, взял пистолет и сунул его себе за пояс. В это мгновение Тури Гильяно открыл глаза. Они горели страшной ненавистью, но смотрели куда-то мимо Аспану Пишотты. Пишотта чуть не заплакал от радости и попытался поднять его на ноги, но сил не хватило.
— Тури, попытайся подняться, я помогу тебе, — сказал Пишотта.
Гильяно уперся руками в землю и приподнялся. Пишотта обхватил его за талию — ладонь потеплела и стала влажной. Он отдернул руку, отвернул рубашку Гильяно и с ужасом увидел у него в боку огромную зияющую рану. Он прислонил Гильяно к дереву, разорвал свою рубашку и, заткнув рану, чтобы остановить кровь, завязал рукава вокруг пояса. Обхватил друга рукой, а другой поднял левую руку Гильяно в воздух. Так, балансируя, он повел Гильяно осторожными мелкими шажками по тропе вниз. Издали казалось, что они спускаются с горы, танцуя.
Так Тури Гильяно пропустил фесту в честь святой Розалии, которая, как надеялись жители Монтелепре, должна была принести их городку чудо.
Он пропустил соревнование по стрельбе, которое наверняка выиграл бы. Пропустил скачки на лошадях, во время которых всадники обрушивают на головы встречных соперников дубинки и плетки. Пропустил пурпурные, желтые и зеленые ракеты, которые взрывались и рассыпались точками по усыпанному звездами небу.
Он так и не попробовал чудесных сладостей из орехового теста в виде морковок, бамбуковых палочек и красных помидоров, сладких до одурения, или фигурки сказочных рыцарей — Роланда, Оливера или Карла Великого — из волокнистого сахара с сахарными мечами, в них вставлены рубиновые леденцы и изумрудные кусочки фруктов; дети приносили все это домой, тащили в постель, чтобы погрызть перед сном.
Помолвка сестры тоже прошла без Тури.
Жители Монтелепре были разочарованы. Лишь годы спустя они узнали, что феста явила чудо в облике молодого человека, ведшего под уздцы осла.

Глава 5

Настоятель францисканского монастыря совершал вечерний обход, побуждая ленивых монахов заслужить свой хлеб насущный. Он проверил закрома мастерских по изготовлению святых мощей и посетил пекарню, поставлявшую большие буханки хлеба с хрустящей корочкой в близлежащие городки. Тщательно осмотрел огород и плетенные из бамбука корзины, наполненные до краев оливками, помидорами и виноградом, высматривая повреждения на их шелковистой кожуре. Его монахи трудились, как сказочные эльфы, — но не столь весело. По правде говоря, это была довольно угрюмая команда. Аббат вытащил из-под сутаны длинную черную сигару и пошел дальше, обходя монастырское подворье, чтобы нагулять аппетит перед вечерней трапезой.
Именно тогда он увидел Аспану Пишотту, который втаскивал Тури Гильяно в монастырские ворота. Привратник попытался было задержать их, но Пишотта приставил пистолет к его выбритой голове, и тот упал на колени, вознося последнюю молитву. Пишотта положил окровавленное, почти бездыханное тело у ног аббата.
Аббат — высокий, худой, с тонким, похожим на обезьянье лицом, узкокостный, с шишковатым носом и внимательными маленькими пуговками-глазками. Ему уже минуло семьдесят лет, однако он был бодр, а ум его так же остер и хитер, как и во времена до Муссолини, когда он писал для мафии изысканные записки ее жертвам с требованием выкупа.
Хотя всем было известно, как крестьянам, так и властям, что в его монастырь стекаются перекупщики с черного рынка и контрабандисты, никто до сих пор не вмешивался в его нелегальную деятельность. Делалось это из уважения к его священному званию и в виде поощрения за духовное руководство местной общиной.
Так что аббат Манфреди совсем не испугался, увидев двух деревенских шалопаев в крови, вламывающихся в священную обитель святого Франциска. Собственно, он вообще хорошо знал Пишотту. Он пользовался услугами парня в кое-каких операциях черного рынка и в контрабанде. И тот и другой обладали коварством и хитростью, что сблизило их: один с удивлением обнаружил эти качества в человеке, столь пожилом и святом, другой — в таком молодом и неверующем.
Аббат успокоил монаха-привратника, затем обратился к Пишотте:
— Ну, мой дорогой Аспану, в какую беду ты попал теперь?
Пишотта как раз затягивал рубашку вокруг талии Гильяно. Аббат удивился при виде его опечаленного лица: он не думал, что парень способен на такие чувства.
А Пишотта, снова увидев страшную рану, убедился, что его друг умирает. Как он сообщит об этом матери и отцу Тури?
Пока же предстояло нечто более важное: необходимо уговорить аббата дать Гильяно убежище в монастыре.
Он посмотрел аббату прямо в глаза. Ему не хотелось впрямую угрожать, но в то же время надо было дать понять святому отцу, что в случае отказа тот может приобрести смертельного врага.
— Это мой двоюродный брат и лучший друг Сальваторе Гильяно, — сказал Пишотта. — Как видите, ему не повезло, и вскоре национальная полиция будет лазать по горам, разыскивая его. И меня тоже. Вы — наша единственная надежда. Умоляю, спрячьте нас и пошлите за врачом. Сделайте это для меня, и вы навсегда обретете друга. — Он подчеркнул слово “друга”.
От аббата ничего не ускользнуло. Он все прекрасно понял. Он слышал ранее об этом молодом Гильяно, смелом парнишке, пользовавшемся уважением в Монтелепре, прекрасном стрелке и охотнике, бывшем взрослее своих лет. Даже “Друзья друзей” поглядывали на него как на возможного члена своей организации. Сам великий дон Кроче во время дружеского и делового посещения аббата в монастыре упомянул о нем как о человеке, на которого стоит обратить внимание.
Но, посмотрев внимательно на лежавшего без сознания Гильяно, аббат почти уверился, что тот нуждается скорее в могиле, чем в убежище, скорее в священнике для последнего причастия, чем во враче. Удовлетворить просьбу Пишотты можно без особого риска: дать убежище трупу — это не преступление даже на Сицилии. Однако аббату не хотелось, чтобы Пишотта знал, что оказываемая им услуга почти ничего не стоит.
— А почему они разыскивают вас? — спросил он. Пишотта заколебался. Если аббат узнает, что убит полицейский, он может отказать им в убежище. Но если не будет подготовлен к возможному обыску, то от неожиданности может выдать их. Пишотта решил сказать правду. Аббат опустил глаза, скорбя по еще одной душе, упущенной в ад, а также чтобы внимательнее осмотреть бездыханного Гильяно. Сквозь рубашку, обвязанную вокруг тела, проступала кровь. Не исключено, что бедняга помрет, пока они разговаривают, и это решит всю проблему.
Будучи монахом-францисканцем, аббат был исполнен христианского сострадания, однако в эти ужасные времена ему приходилось взвешивать меркантильные последствия своих милосердных деяний. Если он предоставит убежище и парнишка умрет, он от этого только выиграет. Власти удовлетворятся трупом, семья будет у него в вечном долгу. Если же Гильяно выздоровеет, благодарность ему будет еще большей. В своих должниках стоит иметь человека, который, будучи тяжело ранен, способен выстрелить и убить полицейского.
Он может, конечно, выдать этих стервецов карабинерам, которые быстро расправятся с ними. Но какая от этого будет выгода? Ничего больше сделать для него власти не могут. Район, где они хозяйничают, и так у него в руках. Это за его границами ему нужны друзья. Если же он выдаст юнцов, то лишь наживет себе врагов среди крестьян и неутолимую ненависть двух семейств. Аббат был не настолько глуп, чтобы полагать, что сутана может спасти его от неизбежной вендетты; к тому же он читал мысли Пишотты, этот молодец пойдет далеко, прежде чем отправится в ад. Нет, никогда нельзя относиться легкомысленно к ненависти сицилийского крестьянина…
В одном он был уверен. Пишотта никогда его не предаст. Во время одного контрабандного дельца аббат устроил так, чтобы Пишотту арестовали и допросили. Следователь из Службы безопасности в Палермо, а не один из этих болванов карабинеров вел допрос сначала вкрадчиво, затем грубо. Однако ни хитрость, ни жестокость не поколебали Пишотту. Он молчал. Следователь освободил его и заверил аббата, что этому парню можно давать и более серьезные задания. С тех пор настоятель отвел в своем сердце Аспану Пишотте особое место и часто молился о его душе.
Аббат вложил два пальца в костлявый, проваленный рот и свистнул. Прибежали монахи, и аббат велел им отнести Гильяно в дальнее крыло монастыря, в свои особые апартаменты, где он во время войны скрывал дезертиров из итальянской армии — сыновей богатых крестьян. Затем он послал одного из монахов за врачом в деревню Сан-Джузеппе-Ято в пяти километрах от монастыря.
Пишотта сидел на кровати и держал друга за руку. Рана больше не кровоточила, глаза Тури Гильяно были открыты, но словно подернуты пеленой. Пишотта, чуть ли не плача, не осмеливался заговорить. Он вытирал со лба Гильяно выступавший пот. Кожа у Тури посинела.
Прошел час, пока прибыл врач и, увидев по дороге орду карабинеров, прочесывавших склон горы, не удивился, что его друг аббат прячет раненого. Его это не касалось — какое ему дело до полиции и правительства? Аббат был сицилийцем, которому требовалась помощь. И который всегда посылал доктору по воскресеньям корзину яиц, бочонок вина на Рождество и молодого барашка на Пасху.
Врач осмотрел Гильяно и забинтовал рану. Пуля прошла через живот и, возможно, задела какие-то важные органы, определенно зацепив печенку. Парень потерял много крови и лежал смертельно бледный, кожа на всем теле приобрела синюшный оттенок. Вокруг рта появился белый круг, который, как знал врач, был одним из первых признаков смерти.
Он вздохнул и сказал аббату:
— Я сделал все, что мог. Кровотечение остановлено, но он уже потерял больше трети крови, а это обычно смертельно. Держите его в тепле, давайте немного молока, я оставлю вам морфия. — Он с сожалением посмотрел на могучее тело Гильяно.
— Что сказать его отцу и матери? — шепотом спросил Пишотта. — Надежда есть?
Врач вздохнул.
— Скажите что хотите. Но рана смертельна. Он парень крепкий, может, протянет еще дня два, но лучше не надеяться… — И добавил не без иронии: — Конечно, в этом святом месте всегда может случиться чудо.
Аббат и врач вышли. Пишотта нагнулся над другом, чтобы вытереть ему пот со лба, и был поражен, увидев в глазах Гильяно тень насмешки. Пишотта нагнулся пониже. Тури Гильяно шептал что-то — говорить ему было трудно.
— Скажи матушке, что я вернусь, — произнес Тури. И тут он сделал такое, чего Пишотта не мог забыть все последующие годы. Он вдруг поднял руку и схватил Пишотту за волосы. Руки были полны силы и никак не походили на руки умирающего. Он притянул голову Пишотты к себе. — Слушайся меня, — сказал Гильяно.
Родители Гильяно позвали Гектора Адониса, и тот на другое же утро прибыл в Монтелепре. Он редко останавливался в своем доме. Он ненавидел само место своего рождения…
Каждая семья гордилась здесь тем, что из поколения в поколение красила свой дом в один и тот же цвет. Люди не знали, что цвет домов выдавал их происхождение, кровь, которую они унаследовали от своих предков вместе с домами. Что много веков тому назад норманны окрашивали свои дома в белый цвет, греки всегда пользовались голубым, арабы — различными оттенками розового и красного. А евреи выбрали желтый. Теперь же все считали себя итальянцами и сицилийцами…
Аспану Пишотта жил в белом доме, хотя сам был похож больше на араба. Дом Гильяно был греческо-голубым, и лицо Тури Гильяно было как у грека, хотя фигурой он походил на здоровых, ширококостных норманнов.
На каждом углу виа Белла торчали карабинеры — угрюмые, держа на изготовку винтовки и автоматы. Начинался второй день фесты, но эта часть города странным образом пустовала, на улицах не было даже детей. Гектор Адонис остановил свой автомобиль перед домом Гильяно. Двое карабинеров с подозрением смотрели на него, пока он не вышел из машины, тогда они заулыбались при виде его укороченной фигуры.
Дверь ему открыл Пишотта и провел в дом. Мать и отец Гильяно ждали на кухне, на столе стоял завтрак из холодной колбасы, хлеба и кофе.
Пишотта снова рассказал о случившемся — на этот раз с мягким юмором. Он изобразил рану Гильяно как сущий пустяк и почти ничего не рассказал о том, как он героически доставил Гильяно в монастырь. Но Гектор Адонис понимал, что тащить раненого три километра по пересеченной местности хрупкому Пишотте было нелегко. К тому же он подумал, что Пишотта слишком поспешно закончил с описанием раны. Адонис опасался худшего.
— А откуда карабинеры узнали все и явились сюда? — спросил он.
Пишотта рассказал ему, как Гильяно отдал свое удостоверение личности.
Мать Гильяно запричитала:
— Почему Тури не отдал им сыр? Зачем он стал сопротивляться?
Отец Гильяно резко оборвал жену:
— А чего бы ты хотела? Чтобы он настучал на того бедного крестьянина? Тогда бы он навсегда опозорил наше имя… Вот если бы он не отдал своего удостоверения, — продолжал отец, Гильяно, — наши друзья под клятвой дали бы показания, что он был здесь на улицах.
— Они все равно арестовали бы его, — сказала мать Гильяно. И заплакала. — Теперь ему придется жить в горах.
— Мы должны быть уверены, что аббат не выдаст его полиции, — сказал Гектор Адонис.
— Не посмеет, — вырвалось у Пишотты. — Он знает, что я повешу его, несмотря на сутану.
Родители Гильяно рассчитывали на помощь Гектора Адониса, который уже помогал их сыну раньше.
— Если полиция узнает, где он, у аббата не будет выбора, — сказал Гектор. — Кое в чем его самого подозревают. Думаю, лучше всего, с вашего разрешения, попросить моего друга дона Кроче Мало поговорить с аббатом.
Они удивились, что он знаком с великим доном, лишь Пишотта знающе улыбнулся.
— А ты что тут делаешь? — вдруг повернулся к нему Адонис. — Тебя узнают и арестуют. У них же есть описание твоей внешности.
— Те двое полицейских были в усмерть напуганы, — презрительно сказал Пишотта. — Они не узнали бы собственных мамочек. А у меня есть дюжина свидетелей, которые поклянутся, что вчера я был в Монтелепре.
Гектор Адонис напустил на себя внушительный профессорский вид, И сказал родителям:
— Вы не должны пытаться увидеть сына и никому, даже ближайшим друзьям, не должны говорить, где он. У полиции везде доносчики и шпионы. Аспану будет посещать Тури по ночам. Как только он сможет двигаться, я устрою, чтобы он пожил в другом городе, пока все уляжется. Потом с помощью денег все можно будет уладить, и Тури вернется домой. Так что не беспокойся о нем, Мария, береги здоровье. А ты, Аспану, держи меня в курсе.
Он обнял мать и отца Гильяно. После его ухода Мария Ломбарде еще долго продолжала плакать.
А ему надо было многое сделать — и прежде всего поговорить с доном Кроче, дабы убежище Тури не подверглось налету. Слава богу, римское правительство не объявило вознаграждения за сведения об убийстве полицейского, и у аббата не было соблазна продать Тури, как он продавал святые мощи.
Тури Гильяно неподвижно лежал на кровати. Он слышал, как врач объявил, что его рана смертельна, но не мог поверить, что умирает. Тело его, казалось, висело в воздухе — он не чувствовал ни боли, ни страха. Он никогда не умрет. Он не знал, что большая потеря крови вызывает эйфорию.
Днем за ним ухаживал монах, поил его молоком. По вечерам приходили аббат с врачом. Длинными темными ночами его навещал Пишотта, держал за руку и ухаживал за ним. Через две недели врач объявил, что случилось чудо.
Тури Гильяно заставил свое тело выздороветь. Он почувствовал в себе новые силы — отныне он волен делать все и не отвечать ни за что. Его больше не связывают законы общества и строгие сицилийские законы семьи. Он будет поступать как угодно — рана словно избавляла его от греха.
Выздоравливая, он не раз вспоминал те дни, когда вместе с другими деревенскими жителями выходил на городскую площадь в ожидании gabellotti — управляющих большими земельными владениями, которые отбирали поденщиков за нищенскую плату с презрительной усмешкой людей, на чьей стороне сила. Вспоминал нечестное распределение урожая, когда после года тяжелого труда все оставались нищими. Властную руку закона, которая наказывала бедных и отпускала на волю богатых.
Он поклялся, что если уйдет от смерти, то будет добиваться справедливости. Никогда больше он уже не окажется бессильным юнцом, зависящим от прихоти судьбы. Он вооружит себя физически и духовно. В одном он был уверен: теперь он ни за что не будет беспомощно стоять перед миром, как перед Гвидо Кинтаной и карабинером, что подстрелил его. Тот юноша, каким был Тури Гильяно, перестал существовать.
В конце месяца врач порекомендовал Тури отдохнуть еще четыре недели, постепенно упражняя свое тело. Гильяно надел монашескую одежду и бродил по территории монастыря. Аббат полюбил Тури и часто гулял с ним, рассказывая о своих юношеских путешествиях в далекие края. Привязанность аббата не убавилась, когда Гектор Адонис прислал ему определенную сумму, чтобы молиться за бедных, и сам дон Кроче дал понять, что у него есть виды на молодого человека.
Что же касается Гильяно, то он был потрясен тем, как жили монахи. В провинции, где люди чуть не умирали с голоду, где поденщики были вынуждены продавать свой труд за пятьдесят чентезимо, монахи святого Франциска жили как короли. По существу, монастырь был огромным и богатым поместьем.
Там был лимонный сад, роща могучих оливковых деревьев, древних, как сам Христос. Были плантация бамбука и бойня, куда они отправляли своих овец из стада, и свиней из загонов. Куры и индюшки толпами гуляли на воле. Каждый день монахи ели мясо со спагетти, пили домашнее вино из собственного огромного погреба и торговали на черном рынке, чтобы покупать табак, который они курили, как черти.
Но и работали они много. Целый день трудились босиком, в сутанах, поддернутых до колен, пот бежал у них по лицам. На головах с тонзурами они для зашиты от солнца носили немыслимые американские фетровые шляпы, черные и коричневые, которые аббат приобрел у какого-то офицера-снабженца при военном правительстве за бочонок вина. Монахи носили эти шляпы совершенно по-разному: одни — с опущенными полями, другие — с полями, задранными вверх и образующими желоба, где они держали сигареты. Аббат возненавидел эти шляпы и разрешал носить их только для работы в поле.
Четыре недели Гильяно жил как один из монахов. К удивлению аббата, он много трудился в поле и помогал другим монахам носить тяжелые корзины с фруктами и оливками на склад. По мере того как Гильяно выздоравливал, он получал все большее удовольствие от работы, ему нравилось показывать свою силу. Ему давали нести целую пирамиду корзин, и колени у него ни разу не дрогнули. Аббат гордился им и сказал, что он может оставаться сколько захочет — у него задатки настоящего божьего служителя.
Эти четыре недели Тури Гильяно был счастлив. Ему тоже нравился старый аббат, который относился к нему с полным доверием и поверял монастырские секреты. Старик хвастался, что вся монастырская продукция прямиком идет на черный рынок, а не на продовольственные склады. За исключением вина, которое поглощают сами монахи. По ночам идет картежная игра и пьянка и даже тайком приводят женщин, но на все это аббат закрывал глаза.
Одним дождливым днем аббат показал Тури еще одно крыло монастыря, где у них был склад. Он был забит всякими священными реликвиями, изготовленными умелой бригадой старых монахов. Аббат, как и всякий торговец, сокрушался по поводу наступления тяжелых времен.
— До войны у нас дела шли прекрасно, — вздыхал он. — Этот склад никогда не был загружен больше, чем наполовину. Ты только посмотри, какие у нас тут сокровища. Кость рыбы, пойманной Христом. Хлеб, который нес Моисей на пути в Землю обетованную…
Он приостановился, с нескрываемым удовольствием наблюдая за удивленным лицом Гильяно. Затем его костлявое лицо исказила ухмылка. Пнув ногой гору деревянных дощечек, он сказал чуть ли не с ликованием:
— Вот это было нашим лучшим товаром. Сотни кусочков креста, на котором распяли нашего Господа. А в этом бидоне — останки любого святого, какого хочешь. На Сицилии не найти дома, в котором не было бы мощей какого-нибудь святого. А в специальной кладовой под замком мы держим тринадцать рук святого Андрея, три головы Иоанна Крестителя и семь комплектов доспехов, которые носила Жанна д’Арк. Зимой наши монахи отправляются по городам и весям продавать эти сокровища.
Тут уж Тури рассмеялся, и аббат улыбнулся ему. А Гильяно думал о том, что бедняков всегда обманывали даже те, кто указывал дорогу к спасению. Это важное обстоятельство стоило запомнить.
Человека столь молодого не могла не ошеломить встреча с таким мастером лицемерия.
Аббат решил, что дон Кроче должен наставить Тури Гильяно на путь истинный.
Однажды, когда Тури отдыхал на своем ложе, к нему пришел неизвестный посетитель. Аббат представил его как отца Беньямино Мало, близкого друга, а затем оставил их вдвоем.
— Мой дорогой юноша, — сказал заботливо отец Беньямино, — надеюсь, ты совсем выздоровел после своей раны. Святой аббат говорит, что это было поистине чудо.
— Божья милость, — вежливо сказал Гильяно.
И отец Беньямино склонил голову, словно это он получил благословение.

Предыдущая страница 4 Следующая страница


5 Марио Пьюзо

Гильяно изучал его. Этот священник никогда не работал в поле. Подол его сутаны был чересчур чистым, лицо — излишне белым, руки — чересчур мягкими. Но лицо было достаточно благообразное, в нем читались кротость и христианское смирение.
Голос тоже был мягкий и нежный.
— Сын мой, — сказал отец Беньямино, — я выслушаю твою исповедь и дам тебе отпущение грехов. Избавленный от греха, ты можешь идти в мир с чистым сердцем.
Тури Гильяно внимательно посмотрел на священника, обладавшего такой силой.
— Простите меня, отец, — сказал он. — Я еще не дошел до покаяния, и это было бы лицемерием с моей стороны, если бы я решил сейчас исповедоваться. Но спасибо за благословение.
Священник кивнул и сказал:
— Да, это лишь усугубит твои прегрешения. Но у меня есть другое предложение, которое, вероятно, имеет более практический смысл в мире сем. Мой брат, дон Кроче, прислал меня спросить, не хочешь ли ты укрыться у него в Виллабе. Тебе будут хорошо платить, и, конечно, ты понимаешь, что власти никогда не осмелятся потревожить тебя, пока ты находишься под его покровительством.
Гильяно крайне удивился, узнав о том, что весть о его деяниях достигла ушей такого человека, как дон Кроче. Он понимал, что должен быть осторожен. Он питал отвращение к мафии и совсем не хотел попасть в ее паутину.
— Это очень большая честь, — сказал он. — Благодарю вас и вашего брата. Но я должен посоветоваться с семьей, я должен уважать желание моих родителей. Так что пока разрешите мне отклонить ваше доброе предложение. — Он увидел, что священник удивлен. Кто на Сицилии откажется от защиты дона Кроче? Поэтому добавил: — Может, через две-три недели я передумаю и приеду к вам в Виллабу.
Отец Беньямино, несколько оправившись от удивления, поднял для благословения руку.
— Да будет Бог с тобой, сын мой, — сказал он. — Тебе всегда будут рады в доме моего брата.
Он сотворил крестное знамение и вышел.
Тури Гильяно понимал, что пора уходить из монастыря. Когда Аспану Пишотта зашел к нему в тот вечер, Гильяно дал указание готовить его возвращение в большой мир. Он видел, что друг его изменился, как изменился и он сам. Пишотта не заколебался и не стал возражать, услышав о том, что, как он понимал, перевернет его жизнь. Наконец Гильяно сказал:
— Аспану, ты можешь пойти со мной, а можешь остаться в семье. Поступай, как считаешь нужным. Пишотта улыбнулся.
— Думаешь, я уступлю тебе все удовольствия и всю славу? Позволю тебе забавляться в горах, а сам буду водить ослов на работу и собирать оливки? А как же наша дружба? Чтобы ты жил один в горах, когда мы с детских лет вместе играли и трудились? Только когда ты свободно вернешься в Монтелепре, вернусь и я. Я приду за тобой через четыре дня.
Эти четыре дня Пишотта был очень занят. Он уже выследил контрабандиста на лошади, который предлагал отыскать раненого Гильяно. Его звали Маркуцци, человек он был опасный, занимавшийся контрабандой по крупному под защитой дона Кроче и Гвидо Кинтаны. Его дядя был одним из главарей мафии.
Пишотта выяснил, что Маркуцци регулярно совершает поездки из Монтелепре в Кастелламмаре. Аспану знал крестьянина, который держал мулов для контрабандиста, и когда увидел, что животных забрали с пастбища и отвели в стойло около городка, понял, что Маркуцци на другой день отправляется в путь. На рассвете Пишотта расположился на дороге, которой должен воспользоваться Маркуцци, и стал ждать. У него была лупара — многие сицилийские семьи держали ее дома как часть инвентаря…
Он решил убить Маркуцци не только потому, что контрабандист предложил полиции добить раненого Гильяно, но и потому, что тот хвастался этим перед друзьями. Убив контрабандиста, он тем самым предостережет всякого, кто захочет предать Гильяно. К тому же Пишотте нужно было оружие, которое, как он знал, Маркуцци возил с собой.
Ему не пришлось долго ждать. Маркуцци вел пустых мулов, чтобы забрать товар в Кастелламмаре, и был беспечен. Он ехал на переднем муле вниз по горной тропе, перекинув ружье через плечо, вместо того чтобы держать его на изготовку. Когда он заметил Пишотту, оказавшегося перед ним на тропе, то не встревожился. Ведь он увидел всего лишь невысокого худощавого парнишку с тонкими фатоватыми усиками и какой-то раздраженной улыбкой. Лишь когда Пишотта вытащил из-под куртки лупару, Маркуцци насторожился.
— Ты просчитался, — буркнул он. — Я еще не забрал товар.
И эти мулы под защитой “Друзей”. Не дури и найди себе другого клиента.
— Мне нужна только твоя жизнь, — тихо произнес Пишотта, и улыбка его стала жесткой. — Однажды ты захотел стать героем в глазах полиции. Два-три месяца назад, помнишь?
Маркуцци вспомнил. Он словно случайно повернул мула боком, чтобы прикрыть руку от взгляда Пишотты. А сам сунул ее за пояс и, вытащим пистолет, дернул мула за уздечку, чтобы развернуться и выстрелить. Последнее, что он увидел, была улыбка Пишотты, когда выстрел лупары выбил тело Маркуцци из седла и бросил на землю.
Мрачно улыбаясь, Пишотта встал над телом и выпустил еще один заряд в голову Маркуцци. Затем вынул из его руки пистолет и снял висевшее на ремне ружье. Он выгреб из кармана его куртки патроны и положил в свою. Затем быстро и методично пристрелил всех четырех мулов — предупреждение всем, кто намеревался — даже косвенно — помочь врагам Гильяно… Он стоял на дороге с лупарой в руках, ружьем убитого через плечо и заткнутым за пояс пистолетом. Никакого чувства жалости он не испытывал и был удовлетворен сделанным. Ибо, несмотря на любовь к своему другу, он по-своему состязался с ним. И хотя Аспану признавал главенство Тури, но всегда считал, что должен доказать свое право на дружбу, предстать таким же смелым и таким же умным. Теперь он тоже перешагнул магический круг юности, общества и присоединился к Тури уже вне этого круга. Этим поступком он навсегда связал себя с Тури Гильяно.
Через два дня, как раз перед вечерней трапезой, Гильяно ушел из монастыря.
Аббат проводил его до ворот, где ждал Пишотта. Он вручил ему на прощанье подарок, статуэтку черной девы Марии, копию той, что принадлежала Марии Ломбарде, матери Гильяно. У Пишотты была американская зеленая спортивная сумка, и Гильяно положил черную деву туда.
Хотя аббат искренне привязался к Гильяно, его привязанность объяснялась и корыстью. Он понимал, что этот парень однажды станет силой, с которой будут считаться на Сицилии. Ну, а Тури Гильяно был полон благодарности. Аббат спас ему жизнь, более того, он многому научил его и был прекрасным собеседником. Аббат разрешил ему даже пользоваться своей библиотекой.
Аббат и Тури Гильяно обнялись.
— Я ваш должник, — сказал Тури. — Вспомните обо мне, если потребуется какая-либо помощь. Что бы вы ни попросили, я сделаю.
Аббат похлопал его по плечу.
— Христианское милосердие не требует оплаты, — сказал он.
Но это была просто затверженная формула… Обещание же Гильяно он запомнит.
Несмотря на протесты Пишотты, Гильяно взвалил спортивную сумку на плечо, и они вышли из монастырских ворот. И ни разу не оглянулись.

Глава 6

С выступа скалы близ вершины Монте д’Оро Гильяно и Пишотта могли наблюдать за городком. Всего в нескольких километрах под ними в домах зажигались огни, сражаясь с наступающей темнотой. Гильяно даже почудилось, что он слышит музыку из громкоговорителей на площади, которые регулярно транслировали передачи из Рима для увеселения горожан, если им вздумалось погулять перед ужином.
Но расстояния в горах обманчивы. Потребовалось бы два часа, чтобы спуститься в Монтелепре, и четыре часа, чтобы вернуться наверх. Гильяно и Пишотта играли здесь еще детьми; они знали каждый камень на этой горе, каждую пещеру и каждый туннель. За краем ближайшей скалы находился грот Бьянка, любимая пещера их детства, размером больше любого дома в Монтелепре.
Аспану хорошо выполнил приказания, подумал Тури Гильяно. В пещере лежали спальные мешки, сковородки, коробки с боеприпасами и мешки с продовольствием и хлебом. Там же находился деревянный ящик с электрическими и керосиновыми фонарями и ножами, несколько канистр с керосином.
— Аспану, — рассмеялся Гильяно, — мы можем поселиться здесь навсегда.
— Лишь на несколько дней, — сказал Аспану. — Сюда перво-наперво сунутся карабинеры, когда снова начнут разыскивать тебя.
— Эти трусы рыскают лишь днем, — ответил Тури. — Ночью мы в безопасности.
Густой покров темноты опустился на горы, но небо было все в звездах, так что они отчетливо могли видеть друг друга. Пишотта открыл спортивную сумку и стал вытаскивать оружие и одежду. Медленно и торжественно Тури Гильяно начал вооружаться. Сняв монашескую сутану, он натянул молескиновые брюки, затем большую куртку из овчины с многочисленными карманами. Два пистолета он заткнул за пояс, а пистолет-автомат сунул под куртку так, чтобы он был прикрыт и в то же время его легко можно было выхватить. Он застегнул на талии пояс с патронами и положил в карманы куртки коробочки с пулями. Пишотта подал ему нож, Гильяно засунул его за голенище — на нем были армейские сапоги. Затем еще один маленький пистолет сунул в плетеную кобуру, подвязанную с внутренней стороны к отвороту куртки. Он тщательно проверил все оружие и боеприпасы.
Ружье он перекинул на ремне через плечо. Наконец он был готов. И улыбнулся Пишотте, у которого была лишь лупара на плече да сзади в футляре нож.
— Я чувствую себя голым, — сказал Пишотта. — Как ты будешь передвигаться со всем этим железом? Ведь если упадешь, я не смогу тебя поднять.
Гильяно продолжал улыбаться той тайной улыбкой ребенка, который считает, что весь мир принадлежит ему.
— Теперь я готов и с семьей увидеться, и встретиться с врагом, — сказал он Пишотте.
И двое молодых людей ступили на длинную извилистую тропу, которая вела с вершины Монте д’Оро вниз, к Монтелепре.
Они шагали под россыпью звезд. Тури Гильяно еще никогда не чувствовал себя так спокойно. Он уже не беспомощен перед лицом случайного врага. Если он силою воли сумел вернуть себя к жизни, силою воли заставил раны затянуться, то он сможет заставить свое тело сделать это снова и снова. Он больше не сомневался, что его ждет великая судьба.
Он никогда не покинет этих гор, этих оливковых деревьев, эту Сицилию. Он никогда больше не будет бедным крестьянским парнем, который боится карабинеров, судей, коррумпированного закона, стирающего человека в порошок.
И вот они уже спустились с гор и вышли к дорогам, которые вели в Монтелепре. Они миновали запертую на замок придорожную часовню девы Марии с младенцем — при лунном свете ее голубые гипсовые одежды переливались подобно морю. Аромат садов наполнял воздух такой сладостью, что у Гильяно чуть не закружилась голова. Он видел, как Пишотта остановился и сорвал дикую грушу, казавшуюся сладкой в ночном воздухе, и почувствовал, как к сердцу прихлынула любовь к другу, который спас ему жизнь, — любовь, уходящая корнями в их общее детство.
Гора плавно перешла в пастбище метров сто шириной. Оно упиралось в задние стены домов на виа Белла. За этими стенами у каждого дома имелся свой огород с помидорами, а в некоторых — одинокое оливковое или лимонное дерево. Калитка в огород Гильяно была не заперта, и двое юношей, тихонько проскользнув в нее, обнаружили, что мать Гильяно ждет их. Она кинулась в объятия Тури, обливаясь слезами…
Было около полуночи, луна светила еще ярко, и они поспешили в дом, чтобы их не увидели соглядатаи. Окна были занавешены, и родственники из обеих семей Гильяно и Пишотты рассыпались вдоль всех улиц, чтобы предупредить о полицейских патрулях. В доме друзья и родственники ждали Гильяно, чтобы отпраздновать его возвращение. На столе стояло угощение, достойное святой Пасхи. В их распоряжении была одна только эта ночь, а потом Тури отправится жить в горы.
Отец обнял Гильяно и одобрительно похлопал по спине. Тут же были две сестры Тури и Гектор Адонис. А также соседка по имени Венера. Вдова лет тридцати пяти. Ее муж был известным бандитом, звали его Канделериа; его предали, и он попал в засаду всего год тому назад. Венера подружилась с матерью Гильяно, и тем не менее Тури удивило ее присутствие в доме. Пригласить ее могла только матушка. На мгновение Тури подумал — зачем?
Они ели, пили и так ухаживали за Тури, словно он вернулся из долгого путешествия в далекие страны. Затем отец захотел посмотреть его рану. Гильяно вытащил рубашку из брюк и продемонстрировал огромный ярко-красный шрам — кожа вокруг него все еще была синей от винтовочного выстрела. Мать запричитала.
— А ты что, хотела бы видеть меня в тюрьме, избитого? — обратился к ней с улыбкой Гильяно.
Хотя знакомая обстановка напоминала счастливые дни детства, он чувствовал, какое огромное расстояние отделяет его от них. Тут были все его любимые блюда — кальмары, макароны под томатным соусом со специями, жареная баранина, большая миска с оливками, овощной салат, политый очищенным, только что отжатым оливковым маслом, бутылки с сицилийским вином в бамбуковой сетке. Все — плоды сицилийской земли. Гектор Адонис развлекал их рассказами о славном прошлом Сицилии. О Гарибальди и его знаменитых краснорубашечниках. О Сицилии порабощенной — сначала Римом, затем маврами, норманнами, французами, немцами и испанцами. Горестная Сицилия! Никогда не была она свободна, люди ее всегда голодны, труд их ничего не стоил, и так легко проливалась здесь кровь.
Поэтому теперь не найти сицилийца, который верил бы правительству, закону, обществу — всем этим институтам, с помощью которых простых сицилийцев испокон веков превращали во вьючных животных. Гильяно слышал эти истории на протяжении многих лет, и они врезались в его память. Но лишь теперь он понял, что может изменить все это.
Он увидел, что Аспану закурил сигарету, когда принесли кофе. Даже во время этой радостной встречи на губах его продолжала играть ироническая улыбка. Гильяно представил себе, что тот думает и что скажет когда-нибудь потом: надо свалять дурака и дать подстрелить себя полицейскому, затем совершить убийство и оказаться вне закона — только тогда дорогие тебе люди проявят свою любовь и будут чтить тебя как святого. И все же Аспану был единственным, с кем что-то связывало Гильяно.
А еще с этой женщиной, Венерой. Зачем матушка пригласила ее и почему она пришла? Он видел ее лицо, все еще привлекательное, дерзкое и сильное, с черными бровями и такими темными, красными губами, что в дымном свете при зашторенных окнах они казались почти вишневыми. Трудно было сказать, какая у нее фигура под этим бесформенным черным одеянием сицилийской вдовы.
Тури Гильяно пришлось рассказать им всю историю перестрелки у перекрестка четырех дорог.
Наконец Гектор Адонис изложил свой план спасения Тури.
Семье убитого будет выплачена компенсация. Родителям Гильяно придется заложить свой клочок земли, чтобы набрать денег, Адонис тоже кое-что даст. Но со всем этим придется подождать, пока не улягутся страсти. Затем следует воспользоваться влиянием дона Кроче на правительственных чиновников и семью убитого. В конце концов это же был всего лишь несчастный случай. Ни с той, ни с другой стороны не было злого умысла. Можно держаться такой позиции, если, конечно, семья жертвы и ведущие правительственные чиновники пойдут на это. Единственная сложность — то, что на месте убийства осталось удостоверение Тури. Но через год дон Кроче сумеет сделать так, что оно исчезнет из досье прокурора. Самое главное, чтобы Тури Гильяно за это время не ввязался ни в какую историю. Он должен раствориться в горах.
Тури Гильяно слушал всех терпеливо, с улыбкой, кивая головой и не показывая раздражения. Они все еще считали его таким, каким он был во время фесты два месяца назад. Но они и представить себе не могли, что тот выстрел разорвал не только его плоть, но и его сознание. Он никогда уже не будет тем юношей, какого они знали прежде.
Сейчас в этом доме он был в безопасности. Люди, которым он доверял, патрулировали на улицах и наблюдали за казармами карабинеров, чтобы вовремя предупредить его. Сам дом, построенный много веков назад, был сложен из камня, окна его были закрыты толстыми деревянными ставнями на запоре. Крепкой была и деревянная дверь с железной щеколдой. Ни один лучик света не мог вырваться из этого дома, никакой враг не мог быстро вломиться в него. И все же над Тури Гильяно нависала опасность. Любимые им люди хотели загнать его в привычные рамки, они хотели, чтобы он снова стал крестьянином, сложил оружие, не поднимал его против сограждан и оказался бы беспомощным перед лицом их законов. И тут он понял, что придется проявить жестокость по отношению к тем, кого он больше всего любил.
— Дорогой крестный, — учтиво обратился он к Гектору Адонису и другим. — Я знаю, вы говорите, любя и заботясь обо мне. Но я не могу позволить, чтобы матушка и отец лишились своего клочка земли, помогая мне выбраться из затруднения. И вы все, пожалуйста, не беспокойтесь обо мне. Я уже достаточно взрослый и сам могу расплатиться за свой промах. И я никому не позволю выплачивать компенсацию за того карабинера, которого я пристрелил. Запомните, он пытался убить меня только за то, что я незаконно вез кусок сыра. Я никогда бы не выстрелил в него, если бы не считал, что умираю, я ведь только хотел расквитаться с ним. Но все это в прошлом. В следующий раз подстрелить меня будет не так просто.
— Во всяком случае, в горах куда интереснее жить, — сказал Пишотта с ухмылкой.
Но мать Гильяно не отступалась. Они видели, что она в панике, в ее горящих глазах гнездился страх. В отчаянии она сказала:
— Не становись разбойником, не грабь бедных — они и без того страдают. Не бегай от закона. Пусть Венера скажет тебе, какую жизнь вел ее муж.
Венера подняла голову и посмотрела прямо на Гильяно. Его поразила чувственность в ее лице, словно она пыталась вызвать его страсть. Глаза у нее были дерзкие и с вызовом смотрели на него. До этой минуты она была для него просто взрослой женщиной: теперь же он почувствовал, что его тянет к ней.
Она заговорила хриплым от волнения голосом.
— В этих самых горах, куда ты хочешь уйти, — сказала она, — мой муж жил как затравленный зверь. В вечном страхе. Всегда. Он не мог есть. Не мог спать. Когда мы лежали в постели, он вскакивал от малейшего шума. На полу возле кровати всегда лежало оружие. Но это ему не помогло. Заболела наша дочка, и он решил навестить ее, а они его ждали. Они знали, что у него доброе сердце. И пристрелили на улице, как собаку. Они стояли над ним и смеялись мне в лицо. — Она помолчала и добавила: — Я схоронила его, а через неделю схоронила и девочку. Говорили, это было воспаление легких. Но я-то знаю, что сердце у нее не выдержало. Больше всего я помню, как ходила к нему в горы. Ему всегда было холодно и голодно, а иногда он болел. Он все бы отдал, чтобы снова стать честным крестьянином. Но худо то, что сердце у него ожесточилось, стало как оливковая косточка. Он перестал быть человеком, да будет земля ему пухом. Так что, дорогой Тури, не надо быть таким гордым. Мы поможем тебе в твоей беде, только не будь таким, каким стал мой муж перед смертью.
Все молчали. Отец Гильяно пробормотал, что не возражает расстаться с хозяйством — хоть сможет высыпаться по утрам. Гектор Адонис, насупясь, уставился на скатерть. Никто не произнес ни слова.
Молчание нарушил быстрый стук в дверь — сигнал одного из наблюдателей. Пишотта вышел к нему. Вернувшись, он знаком велел Гильяно взять оружие.
— В казармах карабинеров зажгли свет, — сказал он. — А там, где виа Белла выходит на городскую площадь, поставили полицейский фургон. Готовится налет на этот дом. — И, помолчав, добавил: — Надо быстро прощаться.
Всех поразило спокойствие, с каким Тури Гильяно готовился к бегству. Мать кинулась в его объятия, а он, обнимая ее, другой рукой уже взял куртку. Попрощался с остальными и через минуту уже был готов — в куртке и с ружьем на плече. С улыбкой оглядев всех, он сказал Пишотте:
— Ты можешь остаться и нагнать меня в горах потом или же можешь пойти со мной.
Пишотта молча подошел к задней двери и открыл ее. Гильяно обнял мать в последний раз, она горячо поцеловала его и сказала:
— Спрячься, ничего не делай сгоряча. Дай нам помочь тебе. Но он уже выскользнул из ее рук.
Пишотта шел впереди через поля по направлению к горам.
Гильяно резко свистнул — Пишотта остановился и подождал Тури. Дорога в горы была свободна: наблюдатели сообщили, что полицейских патрулей тут нет. Через четыре часа они будут в безопасном гроте Бьянка. Только очень смелые или глупые люди стали бы преследовать их в темноте.
— Аспану, — спросил Гильяно, — сколько карабинеров в гарнизоне?
— Двенадцать, — сказал Пишотта. — И еще фельдфебель. Гильяно засмеялся.
— Тринадцать — несчастливое число. Почему же мы удираем, когда их так мало? — Он помолчал немного и затем сказал: — Следуй за мной.
Тури пошел назад через поле с таким расчетом, чтобы войти в Монтелепре ближе к центру. Они пересекли виа Белла и стали наблюдать за домом Гильяно из безопасного темного, узкого переулка. Они ждали, притаившись в тени.
Через пять минут раздался грохот джипа по виа Белла. В него набилось шесть карабинеров во главе с самим фельдфебелем. Двое из них тут же двинулись по боковой улочке, чтобы заблокировать задний выход. Фельдфебель же и трое солдат подошли к двери и забарабанили. Одновременна подъехал небольшой крытый грузовичок и остановился позади джипа, из него выскочили еще двое карабинеров с винтовками наготове, чтобы держать на мушке улицу.
Все это Тури Гильяно наблюдал с интересом. Полицейский налет был основан на предположении, что их противник не сможет организовать контратаку, что единственный для него выход — бежать от превосходящих сил. В это мгновение Тури Гильяно пришел к главному для себя выводу: всегда начинать контратаку, когда за тобой охотятся, независимо от того, насколько превосходит тебя противник, или даже чем больше превосходит, тем лучше.
Это была первая военная операция Гильяно, и он удивился, насколько легко контролировать ситуацию, если уж решил пролить кровь. Правда, он не мог стрелять в фельдфебеля и троих солдат у двери, поскольку пули могут влететь в дом и поразить его родных. Зато он мог запросто уничтожить двух солдат, наблюдавших за улицей, и двух шоферов в машинах. Он может это сделать, как только фельдфебель и его солдаты войдут в дом. Они не посмеют оттуда выйти, а тем временем они с Пишоттой спокойно убегут через поле. Что же касается полицейских, перегородивших грузовиком конец улицы, то они чересчур далеко, и их можно не принимать в расчет. Без приказа они по улице не двинутся.
Но сейчас у Тури не было никакого желания проливать кровь. Это были всего лишь размышления. К тому же ему хотелось посмотреть, как покажет себя фельдфебель в действии, поскольку этому человеку предстояло быть его главным противником в будущем.
В этот момент отец Гильяно приоткрыл дверь; фельдфебель грубо схватил старика за локоть и вытащил на улицу, приказав ждать там.
Фельдфебель итальянских карабинеров — самый высокий чин среднего начальствующего состава национальной полиции, и обычно он командует небольшим отрядом в маленьком городке. Он важная персона в местной общине, и к нему относятся с таким же уважением, как и к мэру, и к приходскому священнику. Поэтому он никак не ожидал, что мать Гильяно загородит ему дорогу и плюнет на пол, показывая свое презрение.
Ему и его трем солдатам пришлось силой проникнуть в дом и произвести там обыск под градом ругательств и проклятий, которыми сыпала мать Гильяно. Всех вывели на улицу для допроса; из соседних домов вытащили женщин и мужчин, которые тоже на все корки ругали полицию.
Когда обыск ничего не дал, фельдфебель попытался допрашивать обитателей дома. Отец Гильяно возмутился:
— Ты что же думаешь, я буду доносить на собственного сына? — спросил он фельдфебеля, и толпа на улице ответила ревом одобрения.
Фельдфебель приказал семье Гильяно вернуться в дом.
В тени переулка Пишотта сказал Гильяно:
— Их счастье, что у матушки нет твоего оружия.
Тури промолчал. Вся кровь прилила у него к голове. Он изо всех сил старался держать себя в руках. Фельдфебель размахнулся дубинкой и ударил человека из толпы, который посмел протестовать против грубого обращения с родителями Гильяно. Двое других карабинеров начали хватать жителей Монтелепре и бросать в грузовик, подгоняя пинками и дубинками, не обращая внимания на испуганные, протестующие крики.
Внезапно на пути карабинеров оказался одиноко стоявший мужчина. Он кинулся к фельдфебелю. Прозвучал выстрел, и мужчина упал на брусчатку. В одном из домов заголосила женщина, затем она выбежала и бросилась на тело убитого мужа. Тури Гильяно узнал ее — это была давняя приятельница их семьи, которая всегда приносила матери пасхальный кулич.
Тури тронул Пишотту за плечо и прошептал:
— Следуй за мной, — и побежал по узким извилистым улочкам к центральной площади городка, на другой конец виа Белла.
— Какого черта ты задумал? — закричал Пишотта и тут же умолк. Внезапно он понял замысел Тури. Грузовик с арестованными должен проехать до конца виа Белла, затем развернуться и проследовать в казармы Беллампо.
Пока Тури Гильяно бежал по параллельной улице, он чувствовал себя невидимкой. Он знал, что противнику никогда не додуматься, даже не представить себе, что он замыслил, — они считают, что он бежит в укрытие в горы. Его охватило дикое ликование. Пусть знают, что нельзя безнаказанно совершить налет на дом его матери, в следующий раз дважды подумают, прежде чем решиться на такое. И не посмеют они больше вот так хладнокровно убить человека. Он заставит их уважать его соседей и его родителей.
Он достиг дальней стороны площади и при свете единственного фонаря увидел полицейский фургон, перегораживающий въезд на виа Белла… Он свернул в другую боковую улочку, которая привела к Заднему входу в возвышавшуюся на площади церковь.
Пишотта следовал за ним. Внутри они перепрыгнули через алтарную ограду и на долю секунды остановились на возвышении, где когда-то прислуживали священнику. Держа оружие наготове, они преклонили колени и неуклюже перекрестились. Затем пробежали по короткому проходу между рядами к большой дубовой двери, откуда открывался хороший обзор площади. И там снова встали на колени, чтобы зарядить оружие.
Фургон, загораживавший виа Белла, попятился, пропуская грузовик с арестованными на площадь, где он сделает круг и поедет назад по той же улице. В этот момент Тури Гильяно распахнул церковную дверь и приказал Пишотте:
— Стреляй поверх голов.
А сам разрядил свой пистолет-автомат в фургон, целясь в покрышки и мотор. Внезапно на площади стало светло — мотор взорвался и фургон охватило пламя. Двое карабинеров в панике вывалились с переднего сиденья, точно куклы с болтающимися руками и ногами.
Пишотта стрелял по кабине грузовика с арестованными. Тури Гильяно видел, как выпрыгнул водитель и остался лежать. Выскочили вооруженные карабинеры, и Пишотта снова выстрелил. Второй полицейский упал. Тури повернулся к Пишотте, чтобы обругать его, но внезапно пулеметная очередь вспорола витражи, и на церковном полу, подобно рубинам, рассыпались цветные стекла. Тури понял, что ни о каком помиловании теперь уже и речи быть не может. Аспану прав. Либо они будут убивать, либо будут убиты.
Гильяно потянул Пишотту за рукав и побежал назад через церковь, затем на улицу через заднюю дверь и по темным извилистым проулкам Монтелепре. Он понимал, что сегодня им не удастся вызволить арестованных. Они перебрались через наружную стену города в открытое поле и продолжали бежать, пока не оказались в безопасности, на склоне горы, среди огромных белых камней. Когда они достигли вершины Монте д’Оро в горах Каммараты, уже брезжил рассвет.
Более тысячи лет назад здесь скрывались восставшие рабы, которые вели борьбу с римскими легионами. И стоя сейчас на вершине Монте д’Оро, глядя на встающее сияющее солнце, Тури Гильяно ликовал, словно мальчишка, что ушел от врагов. Никогда больше он не станет повиноваться другому человеческому существу. Он будет решать, кому жить, а кому умереть, и все его действия — в этом он не сомневался — будут способствовать славе и свободе Сицилии, он будет совершать их во имя добра, а не зла. Разить он будет только во имя справедливости, чтобы помочь бедным. И будет побеждать в сражениях и заслужит любовь угнетенных.
Ему тогда было двадцать лет.

Глава 7

Дон Кроче Мало родился в городке Виллаба, грязной дыре, которую он собирался обогатить и прославить на всю Сицилию. Никакой иронии — по крайней мере для сицилийцев — не было в том, что он происходил из религиозной семьи, которая готовила его в католические священники; что его имя первоначально было Крочефиссо — такое имя дают только очень набожные родители. И правда, когда он был худеньким юношей, его заставляли играть Христа в религиозных представлениях, устраиваемых на Пасху, и шумно аплодировали ему за благостный вид.
Когда же в начале века Кроче Мало стал взрослым мужчиной, выяснилось, что он признает только собственную власть. Он занимался контрабандой, вымогательством, воровством и, наконец, — самое скверное — опозорил молоденькую девушку из своего городка — ту, что играла Магдалину. Он отказался жениться на ней, заявив, что во время представления они поддались религиозному экстазу, и потому он заслуживает прощения.
Семья девушки нашла это объяснение чересчур уж хитроумным и потребовала: женитьба или смерть. Кроче Мало был человек гордый — не станет он жениться на обесчещенной девушке — и скрылся в горах. Прожив год разбоем, он сумел установить контакт с мафией.
Для сицилийца нет более тяжкого преступления, чем сообщить властям о какой-либо акции мафии. Поэтому люди молчат. И это молчание стало называться omerta.
На протяжении столетий мафия правила Сицилией, присутствие ее столь призрачно и неразличимо, что власти никогда не могли до конца понять размах ее влияния. Вплоть до второй мировой войны слово “мафия” на Сицилии не произносилось вслух.
Через пять лет после бегства дона Кроче в горы он уже стал известен как “компетентный человек”. То есть такой, которому можно поручить убрать кого-нибудь без особого шума. Он стал “уважаемым” и после того, как были предприняты определенные шаги, сумел вернуться в свой родной городок Виллаба, примерно в сорока километрах от Палермо. Одним из условий его возвращения была выплата компенсации семье обесчещенной им девушки. Чтобы скрыть позор, беременную давно уже переправили к родственникам в Америку под видом молодой вдовушки. Но семья все помнила. В конце концов, это же были сицилийцы. Дон Кроче, опасный убийца, жестокий вымогатель, член внушающей страх организации “Друзья друзей”, не мог рассчитывать на то, что эти качества уберегут его от опозоренной семьи. Была затронута их честь, и, если бы не компенсация, они вынуждены были бы убить его независимо от последствий.
Действуя щедро и расчетливо, Кроче Мало сумел приобрести титул “дона”. Ко времени, когда ему исполнилось сорок лет, он считался самым выдающимся другом “Друзей” и его призывали разрешать самые неразрешимые споры между соперничающими семьями мафии, улаживать наиболее кровавые вендетты. Он был рассудителен, умен, был прирожденный дипломат, но — что важнее всего — не падал в обморок при виде крови. В сицилийской мафии он получил известность как “дон мира”; сомневавшиеся были умело убраны с пути, и дон Кроче стал богатым человеком. А его брат Беньямино стал секретарем у кардинала Палермо. Но кровь гуще, чем святая вода, и предан он был прежде всего дону Кроче.
Он женился, и у него родился сын, которого он обожал. Дон Кроче, еще не такой осторожный, каким он стал позже, и не такой скромный, каким он научился быть под давлением обстоятельств, устроил нечто, сделавшее его известным на всю Сицилию и вызвавшее к нему интерес в высших кругах римского общества.
Сумев занять должное положение среди “Друзей”, дон Кроче взял жену из спесивой семьи, лишь недавно купившей дворянские грамоты за такую сумму, что кровь в их венах стала голубой. Прожив с доном несколько лет, жена продолжала относиться к нему без достаточного уважения, чему, безусловно, необходимо было положить конец, но, естественно, не обычными методами. Голубая кровь побуждала жену с презрением относиться к его простым крестьянским манерам, к привычке молчать, если ему нечего сказать конкретного, к небрежности в одежде, к обыкновению помыкать всеми и вся. Не могла она забыть и того, как отпали все ее ухажеры, когда дон Кроче объявил, что хочет просить ее руки.
Конечно же она не выказывала своего неуважения открыто. Это все-таки была Сицилия, а не Англия или Америка. Но у дона — чрезвычайно чувствительная душа. Он вскоре заметил, что его жена не боготворит землю, по которой он ходит, а это уже говорило о неуважении. Он решил добиться того, чтобы она была предана ему всю жизнь, тогда он сможет все свое внимание уделять делам. Его гибкий ум взялся за решение проблемы и придумал план, достойный самого Макиавелли.
Король Италии собирался посетить Сицилию, чтобы встретиться со своими верноподданными, каковыми те и были. Все сицилийцы ненавидели римское правительство и боялись мафии. Но монархию любили…
В первый воскресный день своего пребывания на Сицилии король отправился в огромный палермский собор на мессу. Ему предстояло стать крестным отцом наследника одного из древнейших аристократических родов — принца Оллорто. Король был крестным отцом по крайней мере уже сотни отпрысков — сыновей маршалов, герцогов и наиболее влиятельных людей в фашистской партии. Королевские крестники автоматически становились гвардейцами и в доказательство оказанной им чести получали ленту и грамоту. А также маленькую серебряную чарку.
Дон Кроче приготовился. В праздничной толпе находились три сотни его людей. Его брат Беньямино был одним из священников, отправлявших службу во время церемонии. Дитя принца Оллорто окрестили, и гордый папаша вышел из собора, победоносно держа ребеночка на поднятых руках. Толпа одобрительно заревела.
В это мгновение люди дона Кроче ринулись в собор и наглухо загородили королю выход. Король был маленький, лысеющий, но с густыми усами. Он был в кричаще яркой гвардейской форме, что делало его похожим на игрушечного солдатика. Но несмотря на свою помпезную внешность, человек он был чрезвычайно добрый, поэтому, когда отец Беньямино сунул ему в руки еще одного спеленутого младенца, он был озадачен, но не стал возражать. Согласно инструкции дона Кроче его люди отрезали короля от свиты и проводившего службу кардинала Палермо, так что те не могли вмешаться. Отец Беньямино быстро обрызгал ребеночка святой водой из ближайшей купели, выхватил его из рук короля и передал дону Кроче. Жена дона Кроче всплакнула от счастья, упав на колени перед королем. Он был теперь крестным отцом их единственного сына. О большем она и мечтать не могла.
Дон Кроче оброс жиром, и на его скуластом лице появились щеки, похожие на два огромных бруска красного дерева; нос его превратился в большой клюв. Курчавые волосы стали похожи на серую колючую проволоку. Тело величественно раздалось вширь; над веками, словно густой мох, нависли брови. Его власть увеличивалась с каждым килограммом, и наконец он стал похож на монумент. Казалось, у него нет никаких человеческих слабостей: он никогда не проявлял ни гнева, ни алчности. Держался он внешне благодушно и никогда не выказывал любви. Он сознавал, что на нем лежит тяжелое бремя ответственности, и потому предпочитал не делиться своими страхами с женой, лежа в кровати или у нее на груди. Он был подлинным королем Сицилии. Но его сын — наследник — заразился странной болезнью религиозных и социальных реформ и отправился в Бразилию учить уму-разуму диких индейцев на Амазонке. Дон так этого стыдился, что никогда больше не произносил имени сына.
Когда Муссолини начал набирать силу, дона Кроче это особенно не взволновало. Он внимательно наблюдал за ним и пришел к выводу, что человек этот не обладает ни хитростью, ни смелостью. А коль такой может править Италией, значит, он, дон Кроче, может править Сицилией. А затем случилась беда.
Муссолини послал своего наиболее доверенного министра Чезаре Мори на Сицилию в качестве префекта с неограниченными полномочиями. Мори начал с того, что приостановил деятельность всех судебных учреждений на Сицилии и перечеркнул все законные права сицилийцев. Он заполнил Сицилию войсками, которым было приказано сначала стрелять, а потом уже задавать вопросы. Он арестовывал и высылал целые деревни.

Предыдущая страница 5 Следующая страница


Сицилиец 6

До установления диктатуры в Италии не было смертной казни, и государство оказывалось в невыгодном положении по сравнению с мафией, которая использовала убийство в качестве главного орудия принуждения. Все изменилось при префекте Мори. Годных мафиози, которые, придерживаясь закона omerta, молчали, даже когда в ход шла страшная cassetta, расстреливали. Так называемых заговорщиков ссылали на маленькие изолированные островки в Средиземном море. Через год на острове Сицилия не видно было ни одного главаря, и мафия как господствующая сила была уничтожена.
Дону Кроче больше нравились демократические порядки, и он возмущался действиями фашистов.
Фашисты снова стали применять cassetta, этот средневековый инструмент пыток, ужасный ящик метр двадцать длиной и восемьдесят сантиметров шириной, который проделывал чудеса с упорствующими. Даже у самого отъявленного мафиози развязывался язык, когда его подвергали действию cassetta…
Дон Кроче, подобно величественному киту, погрузился в мутные воды сицилийского подполья. Он переселился в монастырь в обличье францисканского монаха под защиту аббата Манфреди. Они сотрудничали долго и не без удовольствия.
Когда началась вторая мировая война, Муссолини уже не мог уделять Сицилии столько внимания. Дон Кроче немедленно воспользовался этим обстоятельством, чтобы потихоньку восстановить связи с уцелевшими “Друзьями друзей”, и стал рассылать ободряющие послания старым верным мафиози, сосланным на маленькие островки Пантеллерия и Стромболи. Он одарил вниманием семьи главарей мафии, которых префект Мори посадил в тюрьму.
Дон Кроче понимал, что его единственная надежда — победа союзников и что он должен приложить для этого все силы. Он установил связь с подпольными партизанскими группами и дал указание своим людям помогать сбитым летчикам союзников. Так что в решающий час дон Кроче оказался наготове.
Когда американская армия в июле 1943 года вторглась на Сицилию, дон Кроче протянул ей руку помощи. Разве в этой армии не было братьев-сицилийцев, сыновей иммигрантов? Неужели сицилиец должен сражаться с сицилийцем ради немцев? Люди дона Кроче убедили тысячи итальянцев дезертировать и укрыться в местах, заранее подготовленных для них мафией. Дон Кроче лично установил контакт с тайными агентами американской армии и провел наступающие войска через горные проходы, с тем чтобы они могли с флангов обойти тяжелые немецкие орудия в укреплениях. И вот в то время, когда английские войска на другом конце острова несли тяжелые потери и лишь с трудом продвигались вперед, американская армия выполнила свою задачу гораздо раньше запланированного времени и с очень небольшими потерями.
Дон Кроче лично, хотя ему было уже около шестидесяти пяти и он был очень грузен, привел отряд партизан-мафиози в Палермо и выкрал немецкого генерала, командовавшего обороной города. Он скрывался со своим пленником до тех пор, пока американская армия не прорвала фронт и не вступила в город. Американский командующий в Южной Италии называл дона Кроче в своих телеграммах в Вашингтон “генерал Мафия”. В последующие месяцы американские штабные офицеры так и звали его.
Американским военным губернатором на Сицилии был полковник Альфонсо Ла Понто. Будучи высокопоставленным политическим деятелем штата Нью-Джерси, он сразу получил военное звание и прошел подготовку специально для такого поста. Его самыми ценными качествами были любезность и умение совершать политические сделки. Штабных офицеров в свою комендатуру он отбирал, исходя из этих качеств. Штаб его состоял из двадцати офицеров и пятидесяти рядовых. Многие из них были итальянского происхождения. Дон Кроче всех их обогрел искренней любовью единокровного брата и выказывал им всяческое расположение и привязанность. Хотя среди своих друзей он часто называл их “агнцами Христовыми”.
Полковник Ла Понто сделал дона Кроче не только своим приятелем и главным советником. Полковник часто приезжал к нему пообедать и мычал от удовольствия, поглощая полюбившиеся блюда.
Первейшей проблемой, которую предстояло решить, было назначение новых мэров во все городки Сицилии. Дон Кроче порекомендовал руководителей мафии, которые побывали в тюрьме. Поскольку в заведенных на них делах значилось, что фашистское правительство пытало их и посадило в тюрьму за противодействие благополучию государства, считалось, что преступления, в которых они обвинялись, были сфабрикованы. Дон Кроче за бесподобными блюдами из рыбы и спагетти, приготовленными женой, рассказывал удивительные истории о том, как его друзья — все убийцы и воры — отказались поступиться своей верой в демократические принципы справедливости и свободы. Полковник чрезвычайно обрадовался, что так быстро нашел идеальных людей, которые под его руководством будут править гражданским населением. И вот за месяц во главе большинства городков Западной Сицилии мэрами стали отъявленнейшие бандиты, каких только можно сыскать в фашистских тюрьмах.
И работали они на американскую армию превосходно. Для поддержания порядка решено было оставить лишь минимум оккупационных солдат. Пока продолжалась война на материке, в тылу американских войск не было ни единого случая саботажа или шпионажа. Торговля на черном рынке была сведена к минимуму. Полковник получил соответствующую медаль и был произведен в бригадные генералы.
Мэры— мафиози дона Кроче с чрезвычайной жестокостью проводили в жизнь законы против контрабанды, и карабинеры неустанно патрулировали дороги и горные проходы. Все было как в старые времена. Дон Кроче отдавал приказания и тем и другим. Правительственные инспектора следили за тем, чтобы упрямые крестьяне сдавали зерно, оливки и виноград на государственные склады по официально установленным ценам, а потом эти продукты по карточкам будут, естественно, выдаваться жителям Сицилии. Такой порядок надо было обеспечить, и дон Кроче попросил и получил американские армейские грузовики для перевозки продуктов питания в голодающие города Палермо, Монреале и Трапани, в Сиракузы и Катанию и даже в Неаполь на материке. Американцы восхищались оперативностью дона Кроче и в благодарность наградили его грамотой за заслуги перед вооруженными силами Соединенных Штатов.
Однако дон Кроче не мог питаться этой благодарностью, он не мог даже прочитать ее, ибо был неграмотен. Полковник Ла Понто частенько похлопывал его по плечу, но это не могло наполнить огромного чрева дона Кроче. И вот, не полагаясь на благодарность американцев или на блаженство, даруемое богом за добродетель, дон Кроче решил, что его многочисленные деяния на благо человечества и демократии должны быть вознаграждены. И набитые до отказа американские грузовики с шоферами, снабженными официальными пропусками за подписью полковника, катили по совсем другим адресам, указанным доном Кроче. Их разгружали в собственных складах дона, расположенных в Монтелепре, Виллабе и Партинико. После чего дон Кроче и его соратники продавали товары на процветавшем черном рынке по ценам в пять — десять раз выше официальных. Это помогало дону Кроче укреплять отношения с наиболее влиятельными руководителями возрожденной мафии. Ибо дон Кроче считал, что алчность — одна из величайших человеческих слабостей, и потому охотно делился своими прибылями.
Он был более чем щедр. Полковник Ла Понто получал восхитительные подарки в виде античных статуй, картин и древних украшений. Это доставляло дону удовольствие. Офицеры и солдаты отряда американской военной комендатуры были для него ну просто сыновьями, и, как всякий папаша, души не чающий в детях, он осыпал их подарками. А они, будучи в большинстве своем выходцами из Сицилии и прекрасно понимая итальянский характер и культуру, платили ему такой же любовью. Они подписывали специальные пропуска для беспрепятственного проезда, особенно тщательно ухаживали за грузовиками, предназначенными для дона Кроче. Ходили на вечеринки, которые он устраивал; знакомились там с симпатичными сицилийскими девушками и наслаждались атмосферой любви и тепла, что тоже свойственно сицилийцам. Принятые в сицилийских семьях, где угощали знакомыми с детства блюдами, многие из них сватались к дочерям мафиози.
У дона Кроче все было подготовлено для восстановления своего прежнего господства. Главари мафии по всей Сицилии были у него в долгу. Он контролировал артезианские колодцы, воду из которых продавали по ценам, приносившим ему хорошую прибыль. Он установил монополию на торговлю продуктами: обложил налогом каждый рыночный фруктовый прилавок, каждую мясную лавку, каждое кафе и даже бродячих музыкантов. Поскольку единственным источником бензина была американская армия, он и это дело держал под контролем. В большие аристократические имения он поставлял управляющих и со временем собирался по дешевке скупить эти земли. Он находился на пути установления такого господства, каким обладал до того, как Муссолини прибрал к рукам Италию. Он твердо решил снова стать богатым. В ближайшие годы он, как гласит поговорка, пропустит Сицилию через свой пресс для оливок.
Лишь одно тревожило дона Кроче. Его сын совсем спятил, одолеваемый чудным желанием творить добро. Его брат, отец Беньямино, не может иметь семью. У дона нет родных, которым он мог бы завещать свою империю. Не было среди его родни и преданного молодого вояки, который мог бы одеть железную перчатку, если при помощи замшевой ему не удалось бы добиться того, что надо. Люди дона уже обратили внимание на молодого Сальваторе Гильяно, а аббат Манфреди подтвердил, что это тот, кто им нужен. И вот по Сицилии загуляли легенды о похождениях этого парня. Дон чувствовал, что это может быть решением проблемы.

Глава 8

Наутро после бегства из Монтелепре Тури Гильяно и Аспану Пишотта выкупались в быстром ручейке за пещерой на Монте д’Оро. Они положили ружья на край утеса и расстелили одеяло, чтобы насладиться розовым рассветом.
Грот Бьянка был глубокой пещерой, которая заканчивалась нагромождением валунов почти доверху. Тури и Аспану, играя здесь детьми, ухитрились пролезть через этот завал и обнаружили туннель, заканчивавшийся выходом на противоположной стороне горы. Его прорыли воины Спартака еще до рождества Христова.
Пока Аспану чистил оружие, Тури наблюдал за городом внизу. Невооруженным глазом он видел черные точки — людей, двигавшихся из городка обрабатывать свои делянки. Он постарался отыскать свой дом. Давным-давно они с Аспану водрузили сицилийский и американский флаги над его крышей. Их, шаловливых, лукавых мальчишек, назвали патриотами, но истинной причиной, побудившей их это сделать, было желание видеть дом, пока они лазали по вершинам ближайших гор.
Внезапно он вспомнил об одном событии, которое произошло десять лет назад. Фашистские власти городка приказали снять американский флаг с крыши Гильяно. Мальчишки были так взбешены, что сняли оба флага — американский и сицилийский. Потом они отнесли флаги в свое секретное убежище — в грот Бьянка — и закопали их около стены из валунов.
— Поглядывай за тропинками, — сказал Гильяно Пишотте и отправился в пещеру.
Место с флагами заросло реденьким, худосочным зелено-черным мхом. Гильяно сначала поковырял сапогом, потом стал орудовать небольшим камнем как лопатой. Через несколько минут он откопал их. Американский флаг превратился в истлевшие тряпки; сицилийский же флаг они завернули в американский, и он остался цел. Гильяно развернул его — алый и золотой, он был такой же яркий, как и в детстве. Ни одной дырочки. Гильяно вынес его наружу.
— Помнишь его, Аспану? — спросил он Пишотту, рассмеявшись.
Пишотта уставился на флаг. И тоже засмеялся, только более возбужденно. Он подпрыгнул и выхватил флаг из руки Гильяно. Выбежал на край утеса и замахал им над городком. Они понимали друг друга без слов. Гильяно вырвал молодое деревце, росшее на склоне утеса. Они вырыли ямку и закрепили в ней деревце камнями, затем прицепили к нему полотнище так, чтобы его видел весь мир. Потом сели на край утеса и стали ждать.
Лишь к полудню они увидели что-то — это был просто одинокий человек на осле, следовавший по пыльной тропе в сторону их утеса.
Они наблюдали за ним около часа, и, когда осел приблизился к горному массиву и стал подниматься по тропе, Пишотта воскликнул:
— Вот черт, всадник-то меньше осла. Это, верно, твой крестный — Адонис.
Гильяно услышал презрение в голосе Пишотты. Пишотта — такой стройный, франтоватый, ладно скроенный — страшился физического уродства. Он ненавидел свои слабые легкие, иногда кровянившие ему губы, не потому, что они грозили оборвать его жизнь, а потому, что это портило, как он считал, его красоту. Сицилийцы склонны давать людям прозвища, связанные с их физическими недостатками или уродством, и однажды приятель назвал Пишотту “Бумажными легкими”. Пишотта чуть не пырнул его перочинным ножом. Лишь Гильяно со своей силищей помешал убийству.
Гильяно несколько километров пробежал вниз по склону горы и спрятался за огромным валуном. Он подождал, пока Адонис поедет по тропе мимо него, затем выступил из-за валуна и приказал:
— Стой!
И вскинул лупару.
Адонис медленно повернулся, прикрывая туловищем движение руки, вытаскивавшей пистолет. Но Гильяно рассмеялся и зашел за валун; на солнце поблескивал лишь ствол лупары.
— Крестный, это Тури, — крикнул Гильяно и подождал, пока Адонис сунет пистолет обратно за пояс и сбросит с себя рюкзак. Тогда Гильяно опустил лупару и вышел из укрытия. Профессор соскочил с осла, и они обнялись. Потом двинулись вверх, к утесу; Гильяно вел осла.
— Ну, молодой человек, ты сжег за собой все мосты, — произнес Гектор Адонис своим профессорским звучным голосом. — Еще два мертвых полицейских после вчерашней ночи. Это уже не шутка.
Они взошли на утес, Пишотта поздоровался с Адонисом, и тот сказал:
— Как только я увидел сицилийский флаг, сразу понял, что вы тут. Его видел весь город, включая фельдфебеля карабинеров. Они непременно сюда явятся, чтобы снять его.
Адонис распаковал мешок, притороченный к ослу. Он передал Гильяно сильный бинокль и аптечку, свежую рубашку, нижнее белье, вязаный свитер, бритвенные принадлежности его отца и шесть кусков мыла.
— Вам это тут понадобится, — сказал он.
Гильяно обрадовался полевому биноклю.
Отдельно были завернуты большой кусок зернистого сыра с перцем, буханка хлеба и два больших круглых пирога, вернее, хлеба, прослоенного ветчиной и сыром моззарелла и украшенного сверху яйцами, сваренными вкрутую.
— Пироги послала вам Венера, — сказал Адонис. — Она говорит, что всегда готовила такие для мужа, когда тот скрывался в горах. На одном пироге можно жить целую неделю.
— Они чем старее, тем лучше на вкус, — озорно улыбнувшись, заметил Пишотта.
Молодые люди сели на траву и оторвали себе по куску хлеба. Пишотта отрезал по ломтю сыра. В траве вокруг ползали букашки, поэтому они положили мешок с провизией на гранитный валун. Выпили воды из прозрачного ручья, который бежал всего в пятидесяти метрах ниже. Затем расположились на отдых, но так, чтобы можно было смотреть из-за утеса.
Гектор Адонис вздохнул.
— Больно вы довольны собой, а это ведь не шутка. Если вас схватят, то расстреляют.
— А если я схвачу их, то тоже расстреляю, — спокойно сказал Гильяно.
Гектора Адониса это потрясло. Значит, никакой надежды на помилование.
— Не торопись, — сказал он. — Ты еще совсем мальчишка. Гильяно долго на него смотрел.
— Я был достаточно взрослым для них, чтобы расстрелять меня из-за куска сыра. Неужели ты думал, что я убегу? И оставлю мою семью голодать? И позволю тебе носить мне пищу, пока я буду отдыхать в горах? Пусть явятся убивать меня, и я их убью. А ты, мой дорогой крестный? Когда я был ребенком, не ты ли рассказывал мне о несчастной жизни сицилийского крестьянина? Как его угнетают Рим и сборщики налогов, знать, богатые землевладельцы, которые платят за наш труд обесцененными лирами. Я ходил на рыночную площадь в Монтелепре вместе с двумя сотнями других жителей, и нас отбирали там будто скот. Сто лир за утро, говорили они, хотите соглашайтесь, хотите нет. И большинство соглашалось. Кто же освободит Сицилию, если не Сальваторе Гильяно?
Гектор Адонис по-настоящему встревожился. Быть вне закона достаточно плохо, а быть бунтарем еще опаснее.
— Все это хорошо в литературе, — сказал он. — Но в реальной жизни ты скоро можешь отправиться в могилу. И, помолчав, добавил:
— К чему привели твои героические деяния прошлой ночью? Твои соседи по-прежнему сидят в тюрьме.
— Я освобожу их, — спокойно сказал Гильяно. Он увидел изумление на лице крестного, а ему нужны были его одобрение, помощь, понимание. Он видел, что Адонис все еще считает его добрым деревенским парнем.
— Ты должен понять, каким я стал.
Он помолчал. Как выразить то, о чем он думает? И не посчитает ли крестный, что он возгордился? Тем не менее, он продолжал:
— Я не боюсь умереть. — Он улыбнулся Гектору Адонису, который так любил его мальчишескую улыбку. — Правда, я сам этому удивляюсь. Но я не боюсь, что меня убьют. Мне это кажется невозможным.
Он громко рассмеялся.
— Ни карабинерам с их бронированными машинами и пулеметами, ни Риму. Не боюсь их. Я их одолею. Горы Сицилии полны разбойников. Пассатемпо и его отряд. Терранова. Они бросают вызов Риму. Что могут они, могу и я.
Гектор Адонис был одновременно удивлен и обеспокоен. Не повредило ли ранение мозг Гильяно? Но он сказал небрежно:
— Забудь о Терранове и Пассатемпо. Их схватили, и они сидят в тюрьме в казармах Беллампо. Через несколько дней их переправят в Палермо.
— Я вызволю их, — сказал Гильяно, — и надеюсь, они будут мне благодарны.
— Благодарны? — спросил Гектор Адонис. — Пассатемпо убил дядю, подарившего ему первого осла.
— Тогда я должен объяснить ему, что такое благодарность, — сказал Гильяно.
Мгновение он помолчал.
— А теперь я хочу попросить тебя об одолжении. Хорошенько подумай, и если откажешься, я все равно останусь преданным тебе крестником! Забудь, что ты лучший друг моих родителей, и забудь о своей привязанности ко мне. Я прошу об одолжении во имя Сицилии, которую ты меня учил любить. Будь моими глазами и ушами в Палермо.
— Ты, значит, просишь меня, профессора Палермского университета, — сказал ему Адонис, — стать членом твоего отряда разбойников.
— Это не так уж странно для Сицилии, где все повязаны с “Друзьями друзей”, — сказал нетерпеливо Пишотта. — И где еще, как не на Сицилии, профессор истории и литературы носит пистолет?
Гектор Адонис вглядывался в молодых людей, обдумывая ответ. Он легко может обещать помощь, а потом забыть об обещании. Так же просто он может отказать и обещать дружескую помощь лишь периодически, как он это сделал сегодня. В конце концов, вся эта комедия долго не протянется. Гильяно могут убить в схватке или предать. Он может эмигрировать в Америку. И вся проблема будет решена, с грустью подумал он…
Насмешливый голос Пишотты прервал мысли Гектора Адониса.
— Пожалуйста, скажите “да”, профессор. Я заместитель командира в отряде Гильяно, но мне некому давать приказания. — Он ухмылялся. — Я готов начать с малого.
Хотя Адонис не поддался на этот тон, глаза Гильяно сверкнули гневом. Но он произнес спокойно:
— Так что же ты скажешь?
— Да, — сказал Гектор Адонис. — Какой еще ответ может дать крестный?
Тогда Гильяно сказал, что ему надо сделать по возвращении в Монтелепре, и наметил план на следующий день. Адонис был поражен смелостью и жестокостью молодого человека. И когда Гильяно посадил его на осла, он наклонился и поцеловал своего крестника.
Пишотта и Гильяно наблюдали, как он ехал вниз по тропе к Монтелепре.
Вечером, перед тем как лечь спать, они обнялись.
— Ты мой брат, — сказал Гильяно. — Помни это.
Они завернулись в одеяла и заснули — это была последняя ночь их безвестности.

Глава 9

Тури Гильяно и Аспану Пишотта поднялись до рассвета, еще до первого проблеска зари, ибо карабинеры — хотя это и было мало вероятно — могли выйти в темноте, чтобы с первыми лучами солнца внезапно обрушиться на них. Накануне вечером они видели, как из Палермо в казармы Беллампо прибыл броневик с двумя джипами, набитыми карабинерами. Ночью Гильяно не раз спускался вниз и прислушивался, не подходит ли кто к их утесу, — предосторожность, высмеянная Пишоттой.
— Мы должны вырабатывать в себе полезные привычки, — сказал Тури Гильяно. Он знал, что придет день, когда им придется столкнуться с более сильным противником.
Тури и Аспану изрядно потрудились — они выложили оружие на одеяло и досконально проверили его. Затем съели немного пирога Венеры и запили вином из фляжки, которую оставил Гектор Адонис. Это дало им силы построить из молоденьких веток и камней заграждение на краю утеса. Оттуда они из бинокля могли наблюдать за городком и горными тропами. Гильяно зарядил оружие и положил коробки с патронами в карманы безрукавки из овчины, пока Пишотта вел наблюдение. Гильяно действовал осторожно и медленно. Сам зарыл боеприпасы и завалил землю большими камнями. Никому нельзя передоверять такие мелочи.
Пишотта первым заметил, как бронеавтомобиль выехал из казарм Беллампо.
— Ты прав, — сказал он, — машина движется от нас по равнине Кастелламмаре.
Они улыбнулись друг другу. Броневик исчезнет за поворотом дороги, затем развернется и поползет в горы позади их утеса. Власти, должно быть, знают о туннеле и рассчитывают, что они воспользуются им для бегства и выскочат прямо на броневик. И его пулеметы.
А через час карабинеры пошлют отряд на склоны Монте д’Оро во фронтальное наступление, чтобы выбить их. Хорошо, что полиция считает их дикими юнцами, простыми разбойниками. Алый с золотом флаг Сицилии, который они вывесили на краю утеса, свидетельствует лишь об их бесстыдной наглости — так, должно быть, думала полиция.
Часом позже из ворот казарм Беллампо выехали грузовик с солдатами и джип с фельдфебелем Роккофино. Обе машины не спеша доехали до подножия Монте д’Оро и остановились, чтобы высадить людей. Двенадцать карабинеров с винтовками рассыпались по узким, ведущим вверх тропкам. Фельдфебель Роккофино снял фуражку с тесьмой и махнул ею в сторону ало-золотого флага, развевающегося наверху.
Тури Гильяно наблюдал все это в бинокль из-за устроенной им загородки. На мгновение он с беспокойством подумал о броневике на другой стороне горы. А если они высадят солдат и на противоположном склоне? Но тем понадобится не один час, чтобы забраться сюда. И он тогда решил выбросить это из головы и сказал Пишотте:
— Аспану, если мы не такие умные, как думаем, то сегодня вечером не бывать нам дома и не есть у наших мамочек спагетти, как бывало в детстве.
Пишотта рассмеялся.
— Нам всегда не хотелось идти домой, помнишь? Но должен признаться, сейчас куда интереснее. Ухлопаем двоих-троих?
— Нет, — сказал Гильяно. — Стреляй поверх голов.
Он вспомнил, как Пишотта поступил две ночи назад. И сказал:
— Смотри, Аспану, слушайся меня. Убивать их незачем. На сей раз это бессмысленно.
Они терпеливо прождали еще час. Затем Гильяно просунул свой дробовик сквозь изгородь из веток и дважды выстрелил. Поразительно, как ровная линия уверенных в себе солдат моментально рассыпалась, и они, словно кузнечики, исчезли в траве. Пишотта выстрелил четыре раза. В разных местах на склоне появились облачка дыма — это карабинеры отвечали огнем.
Гильяно опустил дробовик и взялся за бинокль. Он видел, как фельдфебель с сержантом возятся с радиопередатчиком. Они связывались с броневиком по другую сторону горы, предупреждая, что бандиты скоро двинутся в путь. Гильяно снова поднял дробовик и дважды выстрелил, затем сказал Пишотте:
— Пора мотать.
Они переползли к дальней стороне утеса, чтобы их не увидели приближавшиеся карабинеры, затем, не выпуская оружия, спустились, вернее, скатились метров на пятьдесят по склону, усеянному валунами, и только тогда встали на ноги. Низко пригнувшись, они побежали вниз, останавливаясь лишь на минуту, чтобы Гильяно мог посмотреть в бинокль на атакующих.
Карабинеры все еще стреляли по утесу, не догадываясь, что двое преследуемых находятся сбоку от них. Гильяно бежал впереди по маленьким невидимым тропкам, петляя среди валунов, и наконец вступил в рощицу. Передохнув несколько минут, двое друзей легко и быстро побежали по тропе вниз. Менее чем через час они оказались в поле, отделявшем горы от городка Монтелепре, и пошли к дальней его стороне; теперь городок находился между ними и грузовиком, на котором уехали солдаты. Гильяно и Пишотта спрятали оружие под одеждой и двинулись через поле, словно двое крестьян, идущих на работу. Они вошли в Монтелепре в конце виа Белла, всего в сотне метров от казарм Беллампо.
Именно в этот момент фельдфебель Роккофино приказал своим солдатам лезть вверх по склону к флагу на краю утеса. Ответного огня не было уже в течение часа, и он был уверен, что двое бандитов убежали через туннель и теперь спускаются по другую сторону горы к броневику. Он хотел захлопнуть ловушку. Прошел еще час, пока его солдаты добрались до края утеса и сорвали флаг. Фельдфебель Роккофино вошел в пещеру и велел отвалить валуны, чтобы открыть туннель. Он послал солдат по каменному коридору и велел на том склоне сойти вниз к броневику.
Поняв, что добыча улизнула, он был потрясен. Тогда он разбил солдат на поисковые и разведывательные группы, не сомневаясь, что они выкурят преследуемых из укрытия.
Гектор Адонис четко выполнил указания Гильяно. В начале виа Белла стояла раскрашенная повозка — рисунки с эпизодами из древних легенд покрывали каждый сантиметр ее как внутри, так и снаружи. Даже спицы колес и ободья были расписаны маленькими фигурками в латах, так что, когда колеса катились, создавалась иллюзия сражающихся воинов. Оглобли тоже были в ярко-красных завитушках с серебряными точками.
Повозка походила на человека, татуированного с ног до головы. В оглобли был впряжен сонный белый мул. Гильяно вскочил на место возчика и оглянулся на повозку. Она была заставлена огромными бутылями с вином в бамбуковых плетеных корзинах. Их было по меньшей мере штук двадцать. Гильяно сунул свой дробовик между ними. Бросил взгляд на горы; там ничего не было видно, за исключением все еще развевавшегося флага. Он ухмыльнулся Пишотте.
— Все в порядке, — сказал он. — Теперь устрой-ка маленькое представление.
Пишотта откозырял, застегнул куртку, чтобы не видно было пистолета, и направился к воротам казарм Беллампо. Походя он бросил взгляд на дорогу, которая вела в Кастелламмаре, и удостоверился, что броневик с гор еще не возвращается.
Тури Гильяно с высоты облучка видел, как Пишотта медленно пересек открытое пространство и вступил на уложенную камнем дорожку, что вела к воротам. Тогда Тури посмотрел вдоль виа Белла. Увидел свой дом, но перед ним никого не было. Он надеялся хотя бы мимолетно увидеть мать. Перед одним из домов, в тени нависавшего балкона, сидели какие-то мужчины за столом. Внезапно Тури вспомнил про бинокль, висевший у него на шее, отцепил ремень и бросил его в глубину повозки.
У ворот на часах стоял молодой карабинер, мальчишка не старше восемнадцати лет. Розовые щеки и безволосое лицо свидетельствовало о том, что он из северных провинций Италии; черная форма с белой окантовкой, мешковатая и неухоженная, фуражка, расшитая тесьмой, делали его похожим на марионетку или клоуна. Вопреки уставу во рту у него, юном и очертаниями похожем на лук Купидона, торчала сигарета.
Часовой увидел перед собой неотесанного деревенщину, который посмел отрастить себе элегантные усики.
— Эй ты, увалень, — сказал он грубо, — куда прешь?
Винтовку он с плеча не снял. Пишотта мог запросто перерезать ему глотку.
Вместо этого он постарался придать себе подобострастный вид и не смеяться над этим высокомерным младенцем.
— Пожалуйста, — сказал он, — я хотел бы видеть фельдфебеля. У меня есть кое-какие ценные сведения.
— Можешь сообщить их мне, — сказал часовой.
Тут уж Пишотта не сдержался.
— А ты что, тоже можешь мне заплатить? — язвительно спросил он.
Часовой оцепенел от такого нахальства. Затем сказал презрительно, но уже немного осмотрительнее:
— Я не заплачу и лиры, даже — если ты сообщишь мне о пришествии Христа.
Пишотта усмехнулся:
— Кое-что получше. Я знаю, где снова появился Тури Гильяно, тот, который расквасил вам носы.
— С каких это пор сицилиец помогает правосудию в этой чертовой стране? — подозрительно спросил часовой.
Пишотта подошел поближе.
— A y меня есть мечта, — сказал он. — Подал заявление в карабинеры. В следующем месяце поеду в Палермо на экзамены. Кто знает, может, мы скоро будем носить одну и ту же форму.
Часовой посмотрел на Пишотту более дружелюбно и заинтересованно. Действительно, многие сицилийцы стали полицейскими. Спасение от бедности, маленький кусочек власти…
Популярная шутка гласила, что сицилийцы становятся либо уголовниками, либо полицейскими. Но обе стороны одинаково вредят друг другу.
— Хорошенько сначала подумай, — сказал часовой, не желая допускать всякого к лакомому куску. — Жалованье маленькое, и мы все умерли бы с голоду, если бы не брали взяток с контрабандистов. Только на этой недели этот чертов Гильяно убил двоих из наших казарм, моих приятелей. А какие наглецы ваши крестьяне — даже к парикмахеру в городе дороги не покажут.
— Мы их научим хорошим манерам с помощью bastinado, — весело сказал Пишотта.

Предыдущая страница 6 Следующая страница


7 Марио Пьюзо

И с самым естественным видом, словно они уже стали товарищами по оружию, спросил:
— У тебя не найдется сигареты?
К радости Пишотты, благодушное настроение часового тотчас улетучилось. Он вспылил.
— Тебе сигарету? — скептически спросил он. — С какой это стати, черт побери, я должен давать куску сицилийского дерьма сигарету? — И часовой наконец скинул с плеча винтовку.
На какое-то мгновенье Пишотта почувствовал прилив дикого желания броситься и перерезать часовому глотку.
— А с той, что я могу сказать, где найти Гильяно, — заявил он. — Твои товарищи, обыскивающие горы, чересчур глупы, им и ящерицы не найти.
Часовой несколько растерялся. Такая наглость смущала его, да и сведения предлагались такие, что лучше проконсультироваться у начальства. Он почувствовал, что этот парень слишком скользкий и может доставить ему неприятности. Солдат открыл ворота и винтовкой показал Пишотте, что он может войти. Сам он стоял спиной к улице. В этот момент Гильяно, находившийся метрах в ста оттуда, стегнул мула и двинулся в своей повозке по булыжной мостовой к воротам.
Территория казарм Беллампо занимала четыре акра. На ней стояло большое административное Г-образное здание, в крыле которого находились тюремные камеры. Позади были жилые казармы для карабинеров, достаточно большие, чтобы разместить сотню солдат, со специально отгороженной секцией — личными апартаментами фельдфебеля. Справа был гараж для машин, который раньше служил амбаром и частично так и остался им, поскольку при отделении находилось стадо мулов и ослов для передвижения по горам, где машины были бесполезны.
Сзади, в глубине, стоял сарай для боеприпасов и продовольствия из рифленой стали. Всю территорию отгораживал высокий забор из колючей проволоки с двумя вышками для часовых, но они уже много месяцев пустовали. Казармы были построены при Муссолини, а затем расширены для войны против мафии.
Войдя в ворота, Пишотта огляделся — нет ли признаков опасности. Вышки — пусты, часовых нигде не видно. Все это походило на мирную заброшенную ферму. В гараже машин не было; машин вообще нигде не было заметно, что удивило его и заставило с беспокойством подумать, не вернется ли вскоре одна из них. До чего же глуп этот фельдфебель, оставивший гарнизон без автомобиля. Надо предупредить Тури, что к ним могут прибыть неожиданные визитеры.
В сопровождении молодого часового Пишотта вошел в широкие двери административного здания. Он попал в огромную комнату с вентиляторами на потолке. Жару они отнюдь не уменьшали. В комнате господствовал стоявший на возвышении стол. Вдоль стен за перилами располагались столы поменьше для чиновников и деревянные скамьи. Кругом было пусто, только за столом на возвышении сидел карабинер-капрал, человек совсем другого склада, чем юный часовой. Изысканно выгравированная золотистая табличка на столе возвещала: “Капрал Канио Сильвестро”. У него был массивный торс — огромные плечи и толстая, прямая, как колонна, шея, увенчанная огромной, точно валун, головой. Розовый шрам — блестящая, вздувшаяся мертвая ткань — был словно наклеен от уха до твердого, будто каменного подбородка. Длинные густые усы простирались над ртом, как два черных крыла.
На рукаве Сильвестро были нашиты капральские полоски, за поясом — огромный пистолет, и самое скверное — он рассматривал Пишотту с чрезвычайным подозрением и недоверием, пока часовой рассказывал, в чем дело. Когда капрал заговорил, по акценту стало ясно, что он — сицилиец.
— Дерьмо ты трепливое, — сказал он Пишотте.
Но тут под окнами послышался голос Гильяно:
— Эй вы, карабинеры, вина не хотите? Да или нет?
Пишотта пришел в восторг: тон у Гильяно был грубый, и он так произносил слова, что никто ничего не смог бы разобрать, за исключением жителей этой провинции, да и выбор слов был типичен для преуспевающего крестьянина. Капрал зарычал от раздражения:
— Боже мой, чего орет этот парень? — и большими шагами вышел из помещения.
Часовой и Пишотта последовали за ним.
Раскрашенная повозка и белый мул стояли у ворот. Голый до пояса, с вспотевшей широкой грудью. Тури Гильяно раскачивал бутыль с вином. По лицу расплылась широкая идиотская улыбка. Вид его не вызывал никаких подозрений. Оружия при нем ясно не было, он был пьян и изъяснялся на самом примитивном диалекте Сицилии. Рука капрала выпустила пистолет, часовой опустил винтовку. Пишотта шагнул назад, готовый вытащить пистолет из-под куртки.
— У меня полная телега вина для вас, — снова заорал Гильяно. И высморкался с помощью пальцев.
— Кто заказывал вино? — спросил капрал. Но он уже шел к воротам, и Гильяно знал, что сейчас широко раскроет их, чтобы пропустить повозку.
— Отец велел мне отвезти его фельдфебелю, — сказал Гильяно, подмигивая.
Капрал уставился на Гильяно. Вино, безусловно, было подарком от какого-то крестьянина за право немного баловаться контрабандой. Капрал не без удивления подумал, что, как настоящий сицилиец, отец должен был бы сам привезти вино, дабы знали, кого благодарить за подарок. Но затем он пожал плечами.
— Разгружай товар и неси в казармы.
— Только не я, я не буду.
И снова капрала кольнуло сомнение. Какой-то инстинкт предупреждал его. Поняв это, Гильяно слез с повозки — так, чтобы легче можно было вытащить спрятанную лупару, и, подняв бутыль с вином в бамбуковой оплетке, сказал:
— У меня для вас двадцать таких красоток.
Капрал рявкнул в сторону казарм, и оттуда выбежали двое молодых карабинеров в расстегнутых куртках и без фуражек. Они были без оружия. Стоя на повозке, Гильяно передавал им бутыли с вином. Одну бутыль он сунул часовому с винтовкой — тот попытался было отказаться.
— Пить-то, конечно, будешь, так что работай, — грубовато пошутил Гильяно.
Теперь, когда трое карабинеров, державших каждый по бутыли, были выведены из строя, Гильяно оценил обстановку. Все шло так, как он задумал. Пишотта находился прямо за капралом, единственным из военных, у, которого руки заняты не были. Гильяно оглядел горы: никакого признака возвращающихся поисковых групп. Он посмотрел на дорогу в Кастелламмаре: броневика не видно. На виа Белла все еще играли дети. Он наклонился к повозке, выхватил оттуда лупару и вскинул ее на обалдевшего капрала. В то же мгновение Пишотта вытащил из-под рубашки пистолет. И прижал его к спине капрала.
— Не двигайся, — сказал он, — или я сбрею свинцом твои шикарные усы.
Гильяно держал под прицелом троих перепуганных солдат.
— Вот так, — сказал он, — с бутылями в руках все двигаемся к зданию.
Часовой уронил винтовку на землю. Пишотта подобрал ее. В помещении Гильяно взял табличку и восхищенно сказал:
— Капрал Канио Сильвестро. Ваши ключи, пожалуйста.
Рука капрала лежала на пистолете, он свирепо смотрел на Гильяно. Пишотта подтолкнул его руку вперед и вытащил оружие. Капрал повернулся и смерил его холодным испытующим взглядом — взгляд был убийственный. Пишотта улыбнулся.
— Извините.
Капрал повернулся к Гильяно.
— Мой мальчик, — сказал он, — мотай отсюда в актеры, у тебя хорошо получается. Но такого больше не делай, живым не выйдешь. Фельдфебель с солдатами вернутся до наступления вечера и будут гнаться за тобой хоть до края земли. Обдумай, мой юный друг, что значит быть вне закона, когда за твою голову объявлено вознаграждение. Я сам буду за тобой охотиться, а я никогда не забываю ни одного лица. Узнаю твое имя и достану тебя хоть из ада.
Гильяно улыбнулся ему. Непонятно почему, но этот человек ему нравился.
— Если хочешь знать мое имя, почему же не спросишь? — сказал он.
Капрал посмотрел на него презрительно:
— И ты, как идиот, скажешь?
— Я никогда не лгу, — ответил тот. — Меня зовут Гильяно.
Капрал потянулся за пистолетом, но Пишотта уже вынул его. Своей инстинктивной реакцией человек этот еще больше понравился Гильяно. Он смел, и у него есть чувство ответственности. А остальные солдаты были просто в ужасе. Это же тот Сальваторе Гильяно, который убил троих их товарищей. Есть ли основание считать, что их он оставит живыми?
Капрал внимательно посмотрел на Гильяно, запоминая его лицо, затем медленным и осторожным движением повернулся и достал из ящика стола большую связку ключей. Гильяно приставил дробовик к его спине, а ключи перебросил Пишотте.
— Освободи арестованных, — сказал он.
В тюремном крыле административного здания, в большой зарешеченной камере сидели десять жителей Монтелепре, которых арестовали в ночь бегства Гильяно. В одной из маленьких камер содержались двое известных в этой местности бандитов — Пассатемпо и Терранова. Пишотта отпер двери камер, и все с ликованием последа вали за ним.
Арестованные жители Монтелепре — соседи Гильяно — заполнили канцелярию и сгрудились вокруг Гильяно. Они рассказали, что фельдфебель приказал пропустить их через bastinado, но капрал решительно воспротивился наказанию, заявив, что эта акция вызовет ярость населения и поставит под угрозу безопасность казарм. Вместо этого на следующее утро их должны были переправить в Палермо для допроса в полиции.
Гильяно опустил дуло лупары, опасаясь, как бы случайно выстрел не попал в столпившихся вокруг людей. Все они были старше его, все соседи, которых он знал с детства. Говоря с ними, он тщательно подбирал слова.
— Вы можете пойти со мной в горы, — сказал он. — Или отправиться к родственникам в других частях Сицилии, пока власти не образумятся.
Он выждал, но все молчали. Двое бандитов, Пассатемпо и Терранова, стояли в стороне от других. Чувствовалось, что они напряжены до предела, словно приготовились к прыжку. Пассатемпо — приземистый, коренастый, с отвратительной толстой рожей в оспинах и с губастым слюнявым ртом. Крестьяне прозвали его “Скотиной”. Терранова — маленький, верткий, как хорек. Однако мелкие черты его лица были приятны, губы складывались в естественную улыбку. Пассатемпо был типичным алчным сицилийским бандитом, который воровал скот и убивал ради денег. Терранова же был тружеником-крестьянином и начал свою жизнь разбойника, когда сборщики налогов явились забирать его лучшую свинью. Он убил их обоих, зарезал свинью, чтобы накормить семью и родственников, и затем бежал в горы. Эти двое объединились, но их предали и схватили, когда они прятались в заброшенном амбаре среди пшеничных полей Корлеоне.
— У вас выбора нет, — сказал им Гильяно. — Вместе пойдем в горы, а потом, если захотите, можете остаться под моим началом или отправиться, куда вздумается. Но сегодня мне нужна ваша помощь, да и вы мне немного обязаны.
Он улыбнулся им, стремясь несколько смягчить свое требование, чтобы они подчинились ему.
Прежде чем оба бандита смогли ответить, капрал безрассудно полез на рожон. Объяснялось это, возможно, ущемленной сицилийской гордостью, либо врожденной звериной жестокостью, либо просто его взбесило то, что отпетые бандиты вот-вот сбегут из-под ареста. Сейчас он стоял всего лишь в нескольких шагах от Гильяно и с удивительной быстротой шагнул вперед.
В то же мгновение он вытащил пистолет, спрятанный под рубашкой. Гильяно поднял лупару, чтобы выстрелить, но не успел. Пистолет находился в полуметре от лица Гильяно.
Все застыли. Гильяно смотрел на направленный ему в голову пистолет. Он не чувствовал страха — лишь величайшее спокойствие. Раздался громкий металлический щелчок — боек ударил по дефектному патрону. В мгновение ока Пишотта, Терранова и Пассатемпо набросились на капрала, и он упал под тяжестью их тел. Терранова выхватил у него пистолет и отбросил в сторону. Пассатемпо схватил капрала за волосы. Пишотта вытащил нож и приготовился вонзить его в глотку капрала. Гильяно успел перехватить его.
— Не убивайте, — спокойно сказал он и оттащил их от распластанного, теперь уже беззащитного капрала.
Но тот не выказывал страха. Он лежал, ожидая смерти, и Гильяно почувствовал к нему что-то похожее на нежность. Этот человек как бы подверг его испытанию, и теперь подтвердилось, что он бессмертен. Гильяно рывком поднял капрала на ноги.
Терранова рассматривал пистолет.
— Ты очень счастливый, — сказал он Гильяно. — Дефектный лишь один патрон.
Гильяно протянул руку к пистолету. Терранова, поколебавшись, отдал его. Гильяно повернулся к капралу.
— Веди себя смирно, — сказал он дружелюбно, — и ничего с тобой и твоими солдатами не случится. Я это гарантирую.
Капрал был настолько ошеломлен, что, казалось, даже не понимал, о чем идет речь.
Пассатемпо шепнул Пишотте:
— Дай-ка твой нож, я прикончу его.
— Здесь Гильяно отдает приказания, а все другие слушаются, — ответил Пишотта.
Тем временем освобожденные жители Монтелепре поспешно покидали помещение. Они не хотели быть свидетелями расправы с карабинерами. Гильяно отвел капрала и его солдат в тюремное крыло и запер там в общей камере. Затем они с Пишоттой, Террановой и Пассатемпо обошли казармы Беллампо. В сарае, где хранилось оружие, они обнаружили винтовки, револьверы и автоматические пистолеты с коробками боеприпасов. Они нацепили оружие на себя и сложили коробки с боеприпасами в повозку. Из жилого помещения они забрали несколько одеял и спальных мешков, а Пишотта на всякий случай бросил в телегу три униформы. Затем повозка, полная награбленного добра, с Гильяно на облучке двинулась в сторону Кастелламмаре; остальные трое с оружием на изготовку шли сзади, рассыпавшись веером на случай внезапного нападения. Им потребовалось больше часа, чтобы добраться до дома крестьянина, одолжившего Адонису повозку, и спрятать привезенное добро в его свинарнике. Затем они помогли фермеру выкрасить повозку зеленой краской, украденной со склада американской армии.
Фельдфебель Роккофино вернулся со своими людьми к обеду; солнце уже приближалось к закату, но в тот день оно не пылало так яростно, как вспылил фельдфебель при виде своих солдат, запертых в камере. Фельдфебель послал броневик прочесать дороги в поисках бандитов, но к тому времени Гильяно был уже далеко в горах.
Газеты по всей Италии разнесли весть об этой истории. Всего три дня назад убийство двух карабинеров тоже попало на первые страницы газет, но тогда Гильяно объявили всего лишь отчаявшимся сицилийским бандитом, жаждавшим прославиться своей жестокостью. На сей раз было совсем другое дело. Он выиграл поединок с национальной полицией благодаря уму и тактике. Он вызволил своих друзей и соседей из явно несправедливого заключения. В Монтелепре слетались журналисты из Палермо, Неаполя, Рима и Милана, чтобы взять интервью у семьи Гильяно и его друзей. Бывшие соученики по школе рассказали, что Гильяно много читал — его даже прозвали Профессором. Газеты с радостью ухватились за это. Сицилийский разбойник, который может читать!
Вся эта история немало выиграла от публикации старой фотографии. На ней Тури было семнадцать и он выглядел неотразимым средиземноморским красавцем. Но, вероятно, наибольшее впечатление на итальянцев произвело то, что Гильяно оставил в живых капрала, пытавшегося его убить.
Газеты возмущались только тем, что Гильяно решил освободить Терранову и Пассатемпо, — стоит ли иметь среди соратников преступников, могущих лишь запятнать образ этого рыцаря без страха и упрека.
Только миланская газета упомянула, что Сальваторе Гильяно уже убил троих членов национальной полиции; необходимо принять особые меры для его поимки, писала газета, нельзя оправдывать убийцу на том лишь основании, что он красив, начитан и может играть на гитаре.

Глава 10

Дон Кроче теперь вполне оценил Тури Гильяно и был в восхищении. Настоящий молодой мафиози! Каким мощным подспорьем будет этот молодой человек!
Что же касается одной занозы, полученной доном Кроче в этом деле, то о ней он постарается забыть. Двое бандитов, освобожденных из тюрьмы в Монтелепре, попали туда с согласия и при участии дона. Но об этом можно не вспоминать — что прошло, то быльем поросло; дон забывал об обидах, если это могло отразиться на прибыли. Теперь он будет очень внимательно следить за Тури Гильяно.
А Гильяно, сидя в горах, и не подозревал о своей растущей славе. Он был всецело поглощен мыслями об укреплении власти. Главную проблему представляли тут главари бандитов Терранова и Пассатемпо. Он подробно расспросил их, как они попали к карабинерам, и пришел к заключению, что на них донесли. Они клялись, что их люди были им преданны, — ведь многие погибли в ловушке. Обдумав все это, Гильяно пришел к выводу, что их выдала мафия: мафиози прикрывали бандитов и служили у них связными. Гильяно высказал свое предположение Терранове и Пассатемпо, но те решительно отказались такому поверить. “Друзья друзей” никогда не нарушили бы священный закон omerta, который так много значил для их собственного спасения. Гильяно не настаивал. Он просто предложил им вступить в его отряд.
Он объяснил, что его цель — не просто выжить, но стать политической силой. При этом он подчеркнул, что они не грабят бедных. Более того, половина доходов отряда будет распределяться среди нуждающихся, которые живут вокруг городка Монтелепре и дальше, вплоть до пригородов Палермо. У Террановы и Пассатемпо будет у каждого по отряду, но все они подчиняются общему командованию Гильяно. И без согласия Гильяно никаких вылазок для добычи денег отряды предпринимать не станут. Они вместе будут осуществлять полный контроль над жизнью провинций, в которых расположены Палермо, город Монреале, а также городки Монтелепре, Партинико и Корлеоне. Гильяно постарался им внушить, что это они будут нападать на карабинеров, а не наоборот, и пусть теперь полевая полиция дрожит за свои шкуры. Бандиты были поражены его дерзостью.
Пассатемпо, законченный бандит, считавший в порядке вещей насилие, мелкое вымогательство и убийство пастухов, тут же стал прикидывать, какую выгоду можно извлечь из такого содружества, с тем, чтобы потом убить Гильяно и забрать его долю. Терранова, которому нравился Гильяно, да к тому же он был благодарен ему за освобождение, размышлял о том, как бы поаккуратнее направить этого талантливого молодого разбойника на более разумный путь. Гильяно же смотрел на них с легкой усмешкой, словно читал их мысли и забавлялся.
Ну а Пишотта привык к грандиозным замыслам своего давнего друга. Он верил в него. Если Тури Гильяно говорил, что может что-то сделать, Аспану Пишотта верил: так оно и будет. И сейчас он слушал.
Под лучами раннего утреннего солнца, золотившего горы, все трое как завороженные слушали Гильяно, а тот рассказывал, как они поведут борьбу за освобождение народа Сицилии, помогут бедным выбраться из нищеты и уничтожит власть мафии, аристократии и Рима. Над любым другим они лишь посмеялись бы, но они помнили и никогда уже не забудут, как капрал карабинеров приставил пистолет к голове Гильяно. И как спокойно смотрел на него Гильяно, уверенный в том, что не умрет. И как он отпустил его, когда пистолет не выстрелил. Все это говорило о том, что перед ними человек, веривший в свое бессмертие и побуждавший верить в это других.
На следующее утро Гильяно повел свою тройку — Аспану Пишотту, Пассатемпо и Терранову — вниз по тропе, на равнину возле городка Кастельветрано. Спозаранку он разведал местность. И велел всем надеть простое крестьянское платье.
Он знал, что здесь проезжают колонны грузовиков с продовольствием для рынков Палермо. Проблема состояла в том, как остановить грузовики. Они мчатся на большой скорости, чтобы проскочить налетчиков, к тому же водители могут быть вооружены.
Гильяно спрятал своих людей в кустарнике, росшем вдоль дороги неподалеку от Кастельветрано, а сам уселся на большом белом камне у всех на виду. Люди, шедшие на работы в поле, окидывали его безучастным взглядом. Они видели, что он вооружен лупарой, и спешили мимо. Интересно, думал Гильяно, узнал ли кто-нибудь его.
Он заметил на дороге большую повозку, запряженную мулом и расписанную сказочными сюжетами. Старика, сидевшего на облучке, Гильяно знал в лицо. Это был профессиональный возчик, каких полно в сельской Сицилии. Его нанимали возить бамбук из дальних деревень на завод в город. Когда-то он приезжал в Монтелепре и возил что-то для отца Гильяно. Молодой человек вышел на середину дороги. Лупару он держал в правой руке. Возчик узнал его, хотя на лице его никак не отразилось — лишь в глазах мелькнул огонек.
— Дядюшка Пеппино, — сказал Гильяно, приветствуя его по привычке, как в детстве, — сегодня нам обоим повезло. Я готов осчастливить тебя, а ты поможешь мне облегчить долю бедняков.
Он был искренне рад видеть старика.
Тот молчал, смотрел на Гильяно с каменным лицом — весь ожидание. Гильяно взобрался на телегу и сел рядом с ним. А лупару сунул в повозку.
Он изложил дядюшке Пеппино свой план — тот слушал его, не прерывая, все с тем же каменным выражением лица. Но лишь до тех пор, пока Гильяно не сказал, как собирается его осчастливить — навалить ему полную повозку продуктов с грузовиков. Тут дядюшка Пеппино хмыкнул и сказал:
— Тури Гильяно, ты всегда был славным храбрым малым. Добрым, разумным, щедрым и благожелательным. И теперь, хоть ты и стал взрослым, не изменился.
Гильяно вспомнил, что дядюшка Пеппино был из тех сицилийцев, которые издавна привыкли говорить витиевато.
— Рассчитывай на мою помощь и в этом деле, и в других. Передай привет отцу, — который должен гордиться, что у него такой сын, — заключил Пеппино.
В полдень на дороге показалась колонна грузовиков с продовольствием. На изгибе дороги, ведущей к полям Партинико, им пришлось остановиться. Путь перегораживало скопление повозок и мулов. Это придумал дядюшка Пеппино, которого слушались все возчики района.
Водитель первого грузовика загудел было и, медленно двинувшись вперед, толкнул ближайшую повозку. Человек на повозке обернулся и бросил на него такой гневный взгляд, что водитель остановил машину и терпеливо стал ждать. Он знал, что эти возчики, несмотря на свою скромную профессию, люди гордые и вспыльчивые и, если затронута их честь — к примеру, когда речь идет о преимущественном праве проезда по дороге, — могут зарезать человека и с песенкой двинуться дальше.
Два других грузовика тоже остановились. Водители вышли из кабин. Один из них был из восточной части Сицилии, а другой — чужак, из Рима. Римский водитель, расстегивая молнию на куртке, подошел к возчикам и рявкнул, приказывая убрать вонючие повозки и чертовых мулов с дороги. Одну руку он держал в кармане.
Гильяно мигом соскочил с повозки. Он не стал доставать оттуда лупару или вытаскивать из-за пояса пистолет. Подал сигнал своим людям, ожидавшим в кустах, и те выбежали с оружием в руках на дорогу. Терранова повернул и направился к заднему грузовику, чтобы тот не умчался. Пишотта соскользнул с обочины и подскочил к ярившемуся римскому водителю.
Тем временем Пассатемпо, менее сдержанный, чем остальные, вытащил первого водителя из машины и бросил на дорогу к ногам Гильяно. Гильяно протянул руку и помог ему встать. Тут и Пишотта пригнал водителя заднего грузовика. Римлянин поспешил вытащить пустую ладонь из куртки, с лица его исчезло гневное выражение. Гильяно улыбнулся — открыто и доброжелательно.
— Повезло вам нынче всем троим, — сказал он. — Вам не придется совершать долгий путь в Палермо. Мои возчики разгрузят ваши машины и распределят продовольствие среди нуждающихся в этом районе, под моим наблюдением конечно. Разрешите представиться. Я — Гильяно.
Трое водителей тотчас стали необычайно вежливыми. Они не спешат, сказали они. У них полно времени. По правде говоря, они как раз собирались обедать. У них в машинах очень удобно. Погода не слишком жаркая. И вправду счастливый случай, надо же, чтобы так повезло.
Гильяно видел, что они испуганы.
— Не бойтесь, — сказал он. — Я не убиваю людей, которые зарабатывают хлеб своим потом. Вы поедите со мной, пока мои люди тут потрудятся, а потом отправитесь к своим женам и детям и расскажете им о том, как вам повезло. Когда вас будет допрашивать полиция, говорите им как можно меньше и тем заслужите мою благодарность.
Гильяно помолчал. Ему было важно, чтобы у этих людей не возникло стыда или ненависти. Важно, чтобы они рассказали о добром к ним отношении. Потому что за ними последуют другие.
Они покорно отошли в тень огромного валуна рядом с дорогой. Добровольно, без обыска отдали Гильяно свои пистолеты. И сидели как ангелочки, пока возчики разгружали их грузовики. Одну машину, однако, не удалось разгрузить, так как повозки были уже заполнены до краев. Гильяно посадил в этот грузовик рядом с водителем Пишотту и велел ему раздать продукты сельскохозяйственным рабочим Монтелепре. Сам Гильяно и Терранова будут наблюдать за раздачей в районе Кастельветрано и городка Партинико. Позже они встретятся в пещере, на вершине Монте д’Оро.
Уже одним этим Гильяно завоевывал поддержку сельского населения. Какой еще разбойник раздавал свою добычу беднякам? На другой день газеты по всей Сицилии поведали о новом Робин Гуде. Лишь Пассатемпо роптал, что целый день вкалывал неизвестно ради чего. Пишотта же и Терранова понимали, что их отряд приобрел тысячу помощников в борьбе против Рима.
Не знали они лишь того, что товары переправлялись на склад дона Кроче.
Уже через месяц у Гильяно повсюду были соглядатаи — они сообщали, кто из богатых торговцев разъезжает с деньгами, приобретенными через черный рынок, что поделывают знать и мерзавцы, наушничающие высокопоставленным полицейским чинам.
Так Гильяно узнал о бриллиантах, в которых иной раз появляется герцогиня Алькамо. Говорили, что большую часть года они хранятся в сейфе в одном из банков Палермо, но герцогиня забирает их оттуда, чтобы надеть на какой-нибудь прием. И вот уже Гильяно решает отправить Аспану Пишотту к Алькамо, чтобы поразнюхать — не удастся ли поживиться.
Владения герцога находились в двадцати километрах к юго-западу от Монтелепре, они были огорожены каменной стеной, у ворот стояла вооруженная стража. А кроме того, герцог платил ренту “Друзьям друзей”, а те гарантировали, что у него не угонят скот, не ограбят дом и никого из семьи не похитят. Пожалуй, он мог бы чувствовать себя в большей безопасности, чем папа в Ватикане.
В начале ноября в больших сицилийских поместьях убирают виноград и с этой целью туда нанимают рабочих из близлежащих деревень. Пишотта явился на площадь и записался на работу во владения герцога Алькамо. Первый день он трудился до седьмого пота, наполняя корзины гроздьями черно-пурпурных ягод. На винограднике находилось более сотни человек — мужчины, женщины и маленькие дети, и все они за работой пели. В середине дня им прямо там, под открытым небом, давали обильный обед.
Пишотта сидел в отдалении от остальных и наблюдал. Он обратил внимание на девушку, которая принесла из замка поднос с хлебом. Она была хорошенькая, но бледная — явно редко бывала на солнце. Да и одета она была лучше других женщин. Но главное, что запомнилось Пишотте, — это пренебрежительное выражение ее лица и то, как она избегала общения с другими рабочими. Девушка эта, как он выяснил, была личной горничной герцогини.
Пишотта тут же решил, что она-то ему и нужна. Гильяно, знавший о нравах Пишотты, строго наказал ему при сборе сведений не позорить местных девиц, но Пишотта считал Тури чересчур уж романтиком, не очень сведущим в нравах мира сего. Слишком большая их ждала добыча, да и девушка была слишком хорошенькой.
Когда она появилась с новым подносом хлеба, Пишотта взял его у нее из рук. Она опешила и не ответила, когда он спросил, как ее зовут.
Пишотта опустил поднос на землю и схватил ее за руку. Свирепо осклабясь, он сказал:
— Когда я спрашиваю, отвечай мне. Если же не ответишь, я закопаю тебя в виноград.
И рассмеялся, показывая, что шутит. Затем, с самой своей обольстительной улыбкой, нежнейшим голосом продолжал:
— Ты самая красивая девушка, какую я встречал на Сицилии. Я не мог не заговорить с тобой.
Горничная была напугана и одновременно очарована. Она заметила острый охотничий нож, свисавший у него с пояса, и то, как он держится, — прямо настоящий герцог. Словом, он заинтересовал ее. Она сказала, что зовут ее Грациеллой.
Когда трудовой день кончился, Пишотта смело постучался в дверь кухни замка и спросил Грациеллу. Пожилая женщина, открывшая дверь, выслушала его, затем отрывисто произнесла:
— Слугам не разрешено принимать гостей.
И захлопнула дверь у него перед носом.
На другой день Пишотта, как и накануне, взял у Грациеллы поднос и шепнул, что хочет увидеть ее после работы. Поглаживая ей руку, он защелкнул на ее запястье тоненький золотой браслет. Она пообещала, что выйдет после наступления темноты и встретится с ним в винограднике.
В тот вечер Пишотта надел шелковую рубашку, сшитую по заказу в Палермо. Он ждал девушку в проходе между двумя горами срезанного винограда. Когда Грациелла пришла, он обнял ее и потянул на одеяло, которое разостлал на земле. Они легли рядом. Она принялась страстно его целовать…
Они лежали, завернувшись в одеяло, обнявшись. Он сказал, что хочет заработать денег, чтобы поступить в Палермский университет, что семья его мечтает, чтобы он стал юристом. Ему хотелось дать ей понять, что он — неплохая добыча. Затем он стал расспрашивать ее, как ей живется, нравится ли здесь служить, что за люди другие слуги. Постепенно он перевел разговор на ее хозяйку — герцогиню.
Грациелла рассказала, какая герцогиня бывает красивая, когда нарядится, наденет драгоценности; она, Грациелла, — ее любимая горничная, и герцогиня отдает ей платья, которые уже не носит, когда они выходят из моды.
— Хотел бы я посмотреть на тебя в одежках твоей хозяйки. А она позволяет тебе примерять и драгоценности?
— Ну, накануне Рождества она всегда дает мне на вечер ожерелье.
Значит, решил Пишотта, на праздники драгоценности будут в доме.
— Свежий воздух — это, конечно, прекрасно, — сказал Аспану, — но когда же я смогу прийти в дом и пошалить с тобой по-настоящему?
— Только когда не будет герцога. Как только он уезжает в Палермо, нас, слуг, меньше сторожат. В будущем месяце он уедет на несколько недель, как раз перед Рождеством.
Аспану улыбнулся. Теперь, получив всю нужную ему информацию, он мог целиком предаться удовольствиям. Надо было, чтобы в будущем месяце ей захотелось увидеть его снова.
За пять дней до Рождества Гильяно, Пассатемпо, Пишотта и Терранова на запряженной мулом повозке подъехали к воротам владений Алькамо. Они были в охотничьих костюмах, в таких здесь охотятся зажиточные крестьяне: вельветовые брюки, красные шерстяные рубашки, толстые куртки, в карманы которых кладут коробки с патронами, — все это было куплено в Палермо на доходы от грузовиков с продовольствием. Путь им преградили двое стражников. Поскольку происходило это при ярком дневном свете, они не встревожились, и ружья висели у них за плечами.

Предыдущая страница 7 Следующая страница


Сицилиец 8

Гильяно стремительно подошел к ним. Оружия при нем не было, если не считать спрятанного под грубой одеждой возчика пистолета. Он широко им улыбнулся.
— Господа, — сказал он, — меня зовут Гильяно, и я приехал пожелать вашей очаровательной герцогине доброго Рождества и попросить ее пожертвовать на бедных.
Охранники замерли от удивления, услышав имя Гильяно. И потянулись было к ружьям. Но к тому времени Пассатемпо и Терранова уже наставили на них пистолеты-автоматы. Пишотта снял с охранников оружие и отнес в повозку. Пассатемпо и Терранова остались с охранниками у ворот.
Перед дворцом находился огромный, вымощенный камнем двор. В одном его углу выводок цыплят копошился вокруг старой служанки, разбрасывавшей им зерна. За дворцом, в саду, играли четверо детей герцогини под наблюдением гувернантки в черном хлопчатом платье. Гильяно направился по дорожке к дому, рядом с ним шагал Пишотта. Его сведения оказались точными: других охранников не было. За садом находились большой огород и оливковая роща. Здесь трудились шестеро рабочих. Гильяно позвонил и, как только служанка открыла дверь, резко распахнул ее. Грациелла с недоумением уставилась на Пишотту, возникшего у парадной двери, и отступила, пропуская пришедших.
— Не пугайся, — мягко сказал ей Гильяно. — Скажи своей хозяйке, что нас прислал герцог по делу. Мне нужно поговорить с ней…
Продолжая недоумевать, Грациелла провела их в гостиную, где хозяйка читала. Герцогиня жестом отослала горничную из комнаты и, раздосадованная этим неожиданным вторжением, резко произнесла:
— Мой муж в отъезде. Чем могу быть вам полезна?
Гильяно не мог вымолвить ни слова. Настолько потрясла его красота этой комнаты. Такой он еще никогда не видел, к тому же она была круглая, а не квадратная. Огромные окна до пола затеняли золотые портьеры, потолок был как купол, расписанный херувимами. Повсюду лежали книги — на софе, на кофейных столиках, на полках вдоль стен. На стенах висели большие, писанные маслом картины в тяжелых рамах, тут и там стояли большие вазы с цветами. На столиках, как бы присевших перед массивными креслами и диванчиками, были разбросаны серебряные и золотые коробочки. В этой комнате вполне могло разместиться сто человек, а пользовалась ею всего лишь эта женщина в белом шелке. Сквозь распахнутые стеклянные двери светило солнце, лился свежий воздух, и доносились крики игравших в саду детей. Впервые Гильяно понял, какой соблазн быть богатым, ведь это деньги создали всю эту красоту, и ему не захотелось портить ее грубостью или жестокостью. Он сделает то, что должен сделать, но не оставит и царапины на всей этой прелести.
Герцогиня, терпеливо ожидавшая ответа, вдруг с изумлением увидела, какой красивый и сильный стоит перед ней человек. Жаль, подумала она, что он всего лишь крестьянин и не вращается в ее кругу, а то она охотно пофлиртовала бы с ним. Все это побудило ее сказать любезнее обычного:
— Извините, молодой человек, но если у вас дело, связанное с нашим имением, вам придется прийти в другой раз. Моего мужа нет дома.
Гильяно взглянул на нее. В нем вспыхнула злость, какая возникает у бедняка, когда богатая женщина, в силу своего богатства и положения в обществе, невольно дает понять, что она выше его. Гильяно вежливо поклонился, отметив при этом потрясающее кольцо у нее на пальце, и сказал смиренно, однако не без иронии:
— У меня дело к вам. Меня зовут Гильяно.
Однако вся ирония его смирения не произвела впечатления на герцогиню, привыкшую к рабской покорности своих слуг. Она приняла это как должное. Она была женщина образованная, интересовавшаяся книгами и музыкой и совсем не интересовавшаяся жизнью Сицилии. Она редко читала местные газеты. Поэтому она лишь вежливо ответила:
— Рада познакомиться. Мы не встречались в Палермо? Может быть, в опере?
Аспану Пишотта, которого немало веселила эта сцена, тут открыто расхохотался и не спеша направился к стеклянным дверям, намереваясь перехватить слугу, если тот появится оттуда.
Гильяно разозлил смех Пишотты, но неведение герцогини было поистине обезоруживающим, и он решительно объявил:
— Дорогая герцогиня, мы с вами никогда не встречались. Я бандит. Зовут меня Сальваторе Гильяно. Я считаю себя сицилийским защитником и явился сегодня, чтобы просить вас подарить свои драгоценности бедным, дабы они могли порадоваться рождению Христа и как следует его отпраздновать.
Герцогиня недоверчиво улыбнулась. Конечно же от этого юноши нельзя ожидать зла. Но опасность чувствовалась в воздухе, и она была заинтригована. Какой сюжет для рассказов в Палермо. И она с невинной улыбкой сказала:
— Мои бриллианты находятся в сейфах палермского банка. Все деньги, какие есть в доме, можете взять. С моего благословения.
Никто никогда не сомневался в правдивости ее слов. Даже в детстве она никогда не лгала. Сейчас это произошло впервые.
Гильяно взглянул на бриллиантовый кулон на ее шее. Он знал, что она лжет, и все равно ему не хотелось поступать так, как должно. Он кивнул Пишотте, и тот, вложив три пальца в рот, свистнул. Через минуту у стеклянных дверей появился Пассатемпо. Так мог бы выглядеть персонаж кукольного театра — коротконогий, коренастый, нескладный, с широким, злобным, изрезанным шрамами лицом. Лба у него почти не было, густые черные волосы и нависшие брови делали его похожим на гориллу. Он улыбнулся герцогине, обнажив огромные желтые зубы.
При появлении третьего бандита герцогиня наконец испугалась. Она отстегнула кулон и протянула его Гильяно.
— Это вас удовлетворит? — спросила она.
— Нет, — ответил Гильяно. — Дорогая Герцогиня, я человек мягкий. Но мои коллеги люди совсем другого сорта. Мой друг Аспану хоть и красивый, но не менее бессердечный, чем его усики, которые разбивают столько сердец. А человек у стеклянных дверей, хоть он и мой подчиненный, снится мне в кошмарных снах. Не заставляйте меня спускать его с поводка. Эти двое влетят в ваш сад, точно ястребы, и унесут ваших детей в горы. Так что принесите мне остальные бриллианты.
Герцогиня устремилась в спальню и вернулась через несколько минут с коробкой драгоценностей. Она была достаточно сообразительна и, прежде чем вынести ларец, спрятала несколько дорогих вещиц. Ларец она вручила Гильяно. Он вежливо поблагодарил. Затем повернулся к Аспану.
— Аспану, — сказал он, — герцогиня могла что-нибудь забыть. Погляди-ка в спальне, чтобы уж мы не сомневались.
Пишотта почти мгновенно нашел спрятанные драгоценности и принес их.
Между тем Гильяно открыл ларец, и сердце его подпрыгнуло при виде камней. Он понимал, что на них можно несколько месяцев кормить весь городок Монтелепре. Еще приятнее было сознание, что все это куплено герцогом на деньги, заработанные потом тех, кто гнул на него спину.
А когда герцогиня заломила руки, он снова заметил на ее пальце кольцо с большим изумрудом.
— Дорогая герцогиня, — сказал он, — как же было глупо с вашей стороны пытаться обмануть меня, спрятав эти штучки! Я мог бы ожидать такого от какого-нибудь жалкого крестьянина, который приобрел эти сокровища ценою рабского труда. Но как вы могли рисковать своей жизнью и жизнью своих детей из-за безделушек, о которых вы и не вспомните, как ваш супруг не вспомнит о потерянной шляпе? Теперь — только без шума — отдайте мне кольцо с вашего пальца.
— Милый юноша, — сказала она, — пожалуйста, разрешите мне оставить это кольцо. Я вышлю вам его стоимость в деньгах. Муж подарил мне его на обручение. Я не могу без него. Я просто не вынесу.
И снова Пишотта расхохотался. Сделал он это нарочно. Он боялся, что Тури по сентиментальности оставит ей кольцо. А изумруд был явно очень дорогой.
Но Гильяно был далек от сантиментов. Пишотта навсегда запомнил выражения глаз Тури, когда он резко схватил дрожащую руку герцогини и сдернул с пальца кольцо.
Тури видел, как покраснела герцогиня, в глазах у нее стояли слезы. Тури же, снова став крайне любезным, произнес:
— В память о вас я никогда не продам это кольцо — я сам буду его носить.
Однако для Тури Гильяно это был момент символический. Он как бы обвенчался со своей судьбой. Кольцо символизировало собой власть, которую ему предстояло отвоевать у мира богатых…
Дон Кроче слушал, не говоря ни слова.
Герцог Альмако жаловался. Разве он не платил ренты “Друзьям друзей”? Разве они не гарантировали ему безопасность от грабежей? К чему же мы все идем? В старые времена никто бы не осмелился на такое. И что теперь предпримет дон Кроче, чтобы вызволить драгоценности? Герцог сообщил о грабеже властям, хотя это было бесполезно и могло не понравиться дону Кроче. Но нужно же получить хотя бы деньги по страховке; может, римское правительство теперь всерьез займется этим бандитом Гильяно.
Дон Кроче считал, что действительно пора заняться им серьезно.
— Если я добуду ваши драгоценности, — сказал он герцогу, — заплатите вы мне четверть их стоимости?
Герцог вспылил:
— Сначала я плачу ренту за то, чтобы я сам и мое достояние были в целости и сохранности. А теперь, не выполнив своих обязанностей, вы требуете, чтобы я заплатил вам мзду. Как вы можете сохранять уважение своих клиентов, ведя так дело?
Дон Кроче кивнул:
— Должен признать, в ваших словах есть доля правды. Но считайте, что Сальваторе Гильяно — это смерч, божья кара. Не можете же вы рассчитывать на то, чтобы “Друзья друзей” охраняли вас от землетрясений, вулканов, наводнений! Со временем Гильяно утихомирят, это я вам гарантирую. Но подумайте вот о чем: вы заплатите мзду, о которой я условлюсь с Гильяно. Вы будете находиться под защитой в течение следующих пяти лет, не платя мне обычной ренты, и по этому соглашению Гильяно больше не тронет вас. Да и с какой стати он станет этим заниматься, коль скоро и он и я будем считать, что у вас хватит благоразумия хранить свои ценности в сейфах Палермо? Женщины чересчур наивны — они не понимают страсти и алчности, с какими мужчины тянутся к материальным благам мира сего.
Он помолчал, дав исчезнуть легкой усмешке, появившейся на губах герцога, и добавил:
— Если вы подсчитаете, сколько бы вы мне заплатили за охрану всего вашего поместья в течение пяти лет, а времена нас ждут неспокойные, то увидите: вы потеряете совсем немного из-за этого несчастного случая.
И герцог хорошенько подумал. Дон Кроче был прав: наступали тяжелые времена. Он, конечно, потеряет немало, выкупив бриллианты, даже если учесть, что в течение пяти лет не будет платить мзду, да и кто поручится что дон Кроче проживет еще пять лет или что он сможет обуздать Гильяно? И тем не менее это была отличная сделка. Герцогиня уже не сможет больше выманивать у него бриллианты, а это уже немалая экономия. Ему придется продать еще один кусок земли, но его предки делали это ради оплаты своих безумств на протяжении поколений, а у него ведь останутся еще тысячи акров. И герцог согласился.
Дон Кроче призвал Гектора Адониса. На другой день Адонис отправился к своему крестнику. Он объяснил цель приезда. Говорил он прямо и без обиняков.
— Больших денег ты не выручишь, даже если продашь бриллианты ворам в Палермо, — сказал он. — Но и тогда на это потребуется время, и конечно же до Рождества денег ты не получишь, а тебе ведь именно это нужно. Кроме того, ты заработаешь благорасположение дона Кроче, что для тебя важно. В конце концов, ведь это из-за тебя он потерял доверие герцога, но он тебе это простит, если ты выполнишь его просьбу.
Гильяно улыбнулся крестному. Его мало беспокоило благорасположение дона. Кроче: в конце концов, он же мечтал уничтожить дракона мафии на Сицилии. Но он уже посылал гонцов в Палермо, чтобы найти покупателей на украденные драгоценности, и ему стало ясно, что это будет долгий и сложный процесс. Так что он согласился на сделку. Но отказался расстаться с изумрудным кольцом.
Прежде чем уйти, Адонис впервые заговорил с Гильяно о реальностях сицилийской жизни.
— Мой дорогой крестник, — сказал он, — никто не восхищается твоими качествами так, как я. Мне нравится твое великодушие, которое, надеюсь, я помог тебе взрастить. Но сейчас речь идет о выживании. Никогда тебе не победить “Друзей друзей”. За последние тысячу лет они, словно миллион пауков, оплели гигантской паутиной всю жизнь Сицилии. И дон Кроче сейчас в центре этой паутины. Он восхищается тобой, он хочет с тобой дружить, хочет, чтобы ты богател вместе с ним. Но иногда ты должен уступать его воле. Ты можешь иметь свою сферу влияния, но она должна существовать внутри его паутины. Одно ясно — ты не можешь открыто выступать против него. Если ты это сделаешь, сама история поможет дону Кроче уничтожить тебя.
Итак, драгоценности были возвращены герцогу. Половину денег, полученных за бриллианты, Гильяно разделил между Пишоттой, Пассатемпо и Террановой. Они поглядывали на изумрудное кольцо на пальце Гильяно, но молчали, так как Гильяно отказался взять деньги, вырученные за бриллианты.
Другую половину Гильяно решил распределить среди бедных пастухов, которые охраняли стада овец и крупного рогатого скота, принадлежащие богачам, среди старых вдов и сирот — словом, среди всех бедняков округи.
Большую часть денег он раздал через посредников, но в один прекрасный день набил карманы своей овчинной безрукавки пачками бумажных лир, набил ими холщовый мешок и решил вдвоем с Террановой пройти по деревням между Монтелепре и Пьяни-деи-Гречи.
В одной деревне он встретил трех старух, еле живых от голода. Каждой из них он дал по пачке лир. В другой деревне повстречался им человек, который должен был потерять и дом, и землю, потому что ему нечем было платить по закладной. Гильяно оставил ему достаточно денег, чтобы он мог выкупить закладную.
В третьей деревне он зашел в местную бакалейную лавку, купил у хозяина весь его товар и распределил хлеб, сыр и макароны между всеми жителями деревни.
В следующем городке он дал денег родителям больного ребенка, чтобы те могли отвезти его в больницу в Палермо и заплатить местному врачу. Побывал он также на свадьбе одной молодой пары и щедро одарил молодоженов.
Но больше всего ему нравилось раздавать деньги оборванным ребятишкам, кишевшим на улицах маленьких городков Сицилии. Многие из них знали Гильяно. Они окружали его, а он раздавал пачками деньги, веля отнести их родителям. А потом смотрел, как они весело разбегались по домам.
У него оставалось всего несколько пачек, когда он решил перед наступлением темноты навестить матушку. Шагая через поле, куда выходила задняя стена дома, он встретил маленького мальчика и маленькую девочку, которые плакали навзрыд. Родители дали им денег, сказали они, а карабинеры все у них отняли. Гильяно посмеялся над этой маленькой трагедией и дал им одну из оставшихся пачек. А потом, поскольку девчушка была такой хорошенькой, и он не мог допустить, чтобы ее наказали, он дал ей записку к родителям. Не только родители девчушки были благодарны Гильяно. Жители Боргетто, Корлеоне, Партинико, Монреале и Пьяни-деи-Гречи, стремясь доказать ему свою преданность, стали называть его Королем Монтелепре.
Дон Кроче был очень доволен, несмотря на потерю пятилетней ренты от герцога. Дело в том, что дон Кроче, хоть и сказал Адонису, что герцог заплатит всего двадцать процентов стоимости бриллиантов, на самом деле взял с него двадцать пять процентов и положил пять себе в карман.
Еще больше он был доволен тем, что так рано заприметил Гильяно и правильно оценил его. Да, дон Кроче считал, что Гильяно станет его сильной правой рукой. А со временем и любимым сыном-наследником.
Тури Гильяно прекрасно видел всю возню, происходившую вокруг него. Он знал, что крестный искренне заботится о его благополучии. Но это вовсе не значило, что он доверял суждениям старика. Гильяно понимал, что еще недостаточно силен, чтобы бороться с “Друзьями друзей”; более того, он нуждался в их помощи. Но никаких иллюзий относительно конечного исхода он не испытывал. Если он послушается крестного, то в итоге попадет в полную зависимость к дону Кроче. А этого, решил он, никогда не будет. Пока же надо выиграть время.

Глава 11

Отряд Гильяно насчитывал уже тридцать человек. Некоторые пришли из шаек Пассатемпо и Террановы. Другие были жителями Монтелепре, которых Гильяно вызволил из тюрьмы. Они поняли, что никакого прощения со стороны властей, хоть они и не виновны, ждать нечего; за ними по-прежнему охотились. Вот они и решили, что пусть лучше за ними охотятся, когда они будут с Гильяно, чем выловят поодиночке.
В один прекрасный апрельский день осведомители Гильяно в Монтелепре сообщили, что какой-то опасный с виду человек, возможно полицейский шпион, расспрашивает о том, как бы вступить в отряд. Он ждет на центральной площади. Гильяно послал Терранову и еще четверых проверить, кто он. Если человек этот шпион, они убьют его; если же он может быть полезен, примут в отряд.
Вскоре после полудня Терранова вернулся и сообщил Гильяно:
— Мы привели парня, но подумали — познакомься-ка с ним сам, а уж потом мы его ухлопаем.
Гильяно рассмеялся, увидев крупного мужчину в традиционной одежде сицилийских крестьян.
— Ну, приятель, неужели ты думаешь, я забуду когда-нибудь твое лицо! На этот раз ты пришел с исправными патронами?
Это был капрал карабинеров Канио Сильвестро, стрелявший из пистолета в голову Гильяно во время знаменитого налета отряда на тюрьму.
Сильное, со шрамом лицо Сильвестро было напряжено. Чем-то он привлекал к себе Гильяно. Он испытывал симпатию к этому человеку, помогшему доказать его неуязвимость.
— Я хочу вступить в отряд, — сказал Сильвестро. — Могу оказаться вам очень полезным.
Он сказал это с гордостью, словно собирался сделать подарок.
Это также понравилось Гильяно. И он попросил Сильвестро рассказать, в чем дело.
После налета отряда на тюрьму капрала Сильвестро отправили в Палермо, где он предстал перед военным трибуналом за нарушение воинского долга. Фельдфебель был разъярен и долго допрашивал Сильвестро, прежде чем отдать под суд. Как ни странно, единственное, что вызвало подозрение у фельдфебеля, была попытка капрала убить Гильяно. Фельдфебель утверждал, что капрал намеренно зарядил пистолет испорченным патроном, а вся попытка сопротивления была разыгранной пантомимой. На самом деле капрал Сильвестро помог Гильяно разработать план операции и разместил своих солдат так, чтобы налет удался.
— Интересно, — прервал его Гильяно, — как же, по их мнению, ты мог знать, что патрон был с дефектом? Вид у Сильвестро был смущенный.
— Я должен был знать. Я же был каптенармусом в пехоте, экспертом. — Лицо его помрачнело, и он пожал плечами. — Конечно, я допустил промашку. Они назначили меня ответственным за оружие, а я не слишком этим занимался. Но я могу быть вам полезен. Могу быть у вас каптенармусом. Могу проверять ваше оружие и ремонтировать его. Могу следить за тем, чтобы с ним правильно обращались, и чтобы ваши боеприпасы не взлетели на воздух. Могу переделать ваше оружие, чтобы оно подходило для ваших нужд здесь, в горах.
— Доскажи, как с тобой-то все было, до конца, — сказал Гильяно.
Он внимательно наблюдал за гостем. Это ведь могло быть попыткой подсадить в отряд доносчика. Он видел, что Пишотта, Пассатемпо и Терранова полны недоверия.
Сильвестро продолжал:
— Фельдфебель понимал, что с его стороны глупо было увести почти всех солдат в горы, когда в казармах полно арестованных. Карабинеры ведь смотрят на Сицилию как на иностранную оккупированную страну. Я не раз возражал против такого отношения и за это попал на заметку. А власти в Палермо хотели защитить своего фельдфебеля — в конце концов, они же несут ответственность за него. Все выглядело бы куда лучше, если бы заговор созрел в самой казарме Беллампо, а так ее захватили более смелые и толковые люди. Меня не судили военным трибуналом. Велели подать в отставку. Сказали, что никаких последствий не будет, но я-то хорошо их знаю. Меня теперь никогда уже не примут на государственную службу. Я ни на что больше не годен, но я — сицилийский патриот. Вот я и подумал: как же мне распорядиться своей жизнью? И сказал себе: пойду-ка я к Гильяно.
Гильяно послал за едой и кофе, затем посоветовался со своими помощниками.
Пассатемпо сказал резко и определенно:
— Они что, думают, мы идиоты? Застрелить его и сбросить тело с утеса. Нам не нужны карабинеры в отряде.
Пишотта же видел, что Гильяно снова проявляет слабость к капралу. Он знал об импульсивных реакциях друга и потому сказал осторожно:
— Скорей всего это хитрость. Но даже если это не так, зачем рисковать? Будем все время беспокоиться. Вечно сомневаться. Почему просто не отослать его назад?
— Он знает наш лагерь, — сказал Терранова. — Он видел кое-кого из наших и знает, сколько нас. Это уже ценная информация.
— Он настоящий сицилиец, — сказал Гильяно. — Им руководит чувство гордости. Я не верю, что он шпион…
— Помни, он хотел убить тебя, — сказал Пишотта. — У него было спрятано оружие, и, когда его схватили, он попытался убить тебя просто из злости, не надеясь на спасение.
“Вот это-то и делает его ценным для меня”, — подумал Гильяно. А вслух сказал:
— Разве это не доказывает, что он человек чести? Он потерпел поражение, но считал, что, прежде чем умереть, должен отомстить за себя. Да и что он может нам сделать? Просто станет членом отряда — в свои замыслы мы посвящать его не будем. А приглядывать за ним будем. Я беру это на себя. Со временем мы подвергнем его испытанию, если он откажется его выполнить, то он шпион.
Позже, вечером, когда Гильяно сказал Сильвестро, что он теперь член их отряда, бывший капрал ответил просто:
— Рассчитывайте на меня во всем.
Он понимал, что Гильяно снова спас его от смерти.
На Пасху Гильяно решил навестить свою семью. Пишотта возражал против этого, говоря, что полиция может устроить ловушку. Пасха на Сицилии всегда была традиционным днем смерти для разбойников. Полиция делала ставку на то, что крепкие семейные узы побудят людей вне закона спуститься с гор и они придут повидать своих любимых. Но осведомители Гильяно донесли, что фельдфебель поедет к семье на континент, а половине гарнизона в казарме Беллампо дали увольнительные, чтобы люди могли провести праздник в Палермо. Гильяно решил, что для безопасности возьмет с собой кое-кого из своих. Явился он в Монтелепре в святую субботу.
Гильяно известил своих родителей заранее, и матушка приготовила угощение. В ту ночь он лежал в кровати, в которой спал с детства, и на следующий день, когда мать пошла к утренней мессе, отправился с ней в церковь. Его сопровождала охрана из шести человек, которые тоже пришли повидаться с родными, но обязаны были всюду сопровождать Гильяно, куда бы он ни направился.
Когда он с матерью вышел из церкви, то рядом с телохранителями увидел Пишотту, бледного от ярости.
— Тебя предали, Тури, — сказал он. — Фельдфебель вернулся из Палермо с подкреплением в двадцать солдат, чтобы арестовать тебя. Они окружили дом твоей матушки. Думают, что ты там.
На мгновение Гильяно почувствовал, что сейчас вспылит из-за своей неосмотрительности и глупости, и твердо решил никогда больше не быть таким неосторожным. И не потому, что фельдфебель с двадцатью солдатами мог захватить его в доме матушки. Его телохранители устроили бы засаду, и завязалась бы кровавая схватка. Но это испортило бы все пасхальное настроение.
Он поцеловал на прощание мать, велел ей вернуться домой и прямо заявить полиции, что она оставила его возле церкви. Таким образом, ее не смогут обвинить в сговоре с ним. Он велел ей не беспокоиться, сказал, что он и его люди вооружены и легко сумеют ускользнуть даже без перестрелки. Карабинеры не посмеют преследовать их в горах.
Гильяно и его люди ушли так, что полицейские даже и не видели их. В тот вечер в горном лагере Гильяно стал расспрашивать Пишотту. Откуда, по его мнению, фельдфебель узнал, что они пошли к родным? Кто донес? Необходимо сделать все, чтобы выяснить.
— Это тебе задание, Аспану, — сказал он. — А коль есть один, могут быть и другие. Мне наплевать, сколько времени это займет или сколько денег мы израсходуем, но ты должен выяснить.
Даже в детстве Пишотта не любил фигляра-парикмахера в Монтелепре… И теперь с мрачным удовлетворением Пишотта сообщил Гильяно, что парикмахер Фризелла — полицейский осведомитель и нарушил священный закон omerta. Было ясно, что фельдфебель не случайно вернулся в Монтелепре в тот пасхальный день. Он, должно быть, узнал, что туда явится Тури. Но как он мог это узнать, если Тури сообщил своей семье, что придет, всего за сутки.
Осведомители выясняли каждый шаг фельдфебеля за те сутки. А поскольку только мать и отец Гильяно знали о предстоящем посещении, Пишотта спросил их между прочим, не говорили ли они случайно кому-нибудь о сыне.
Мария Ломбарде сразу поняла, в чем дело.
— Я никому не говорила, — сказала она, — даже соседям. Я все это время провела дома — готовила, чтобы угостить Тури праздничным обедом.
А вот отец Гильяно утром того дня ходил к парикмахеру Фризелле. Старик был немного тщеславен и хотел выглядеть получше в те часы, когда сын навещал их в Монтелепре. Фризелла брил и стриг старика и, как обычно, шутил. “Синьор что, едет в Палермо повидать там молоденьких дамочек? Или принимает важных гостей из Рима?” Он, Фризелла, сделает синьора Гильяно таким красивым, что тот сможет принимать хоть короля. И Пишотта представил себе, как все было. Как отец Гильяно с загадочной улыбкой на лице пробурчал, что человеку, может, охота выглядеть джентльменом и без всякой причины, просто для своего удовольствия. И в то же время надулся от гордости, что у него такой знаменитый сын — его даже называют Королем Монтелепре. Наверное, старик заходил в парикмахерскую и в другие разы, когда Гильяно посещал родителей, парикмахер потом узнавал об этом, так что теперь ему все стало ясно, как дважды два.
А фельдфебель Роккофино заглядывал в парикмахерскую побриться. Никакого особого разговора, во время которого парикмахер мог передать полицейскому ту или иную информацию, вроде и не происходило. Но Пишотта не сомневался. Он подослал своих людей в парикмахерскую, чтобы они толклись там целыми днями и играли в карты с Фризеллой за столиком, который тот выставлял на улицу. Они пили вино, разговаривали о политике и выкрикивали скабрезности проходившим мимо приятелям.
За несколько недель люди Пишотты собрали немало сведений. Фризелла, когда брил и стриг, всегда насвистывал какую-нибудь мелодию из своих любимых опер; но иногда большое овальное радио передавало музыку из Рима. И радио было включено всегда, когда он обслуживал фельдфебеля. В какой-то момент Фризелла наклонялся над полицейским и что-то шептал ему. Если ничего не подозревать, то это выглядело так, будто парикмахер прислушивается к пожеланиям клиента. Затем один из агентов Пишотты присмотрелся к банкноту, которым расплатился фельдфебель. Он заметил, что бумажка сложена, и парикмахер сунул ее в кармашек для часов на поясе. Тогда агент и один из его помощников заставили Фризеллу показать бумажку — банкнот оказался стоимостью в десять тысяч лир. Парикмахер поклялся, что получил это сразу за несколько месяцев, и агенты Пишотты сделали вид, что поверили ему.
Пишотта рассказал обо всем Гильяно в присутствии Террановы, Пассатемпо и капрала Сильвестро. Они находились в горном лагере; Гильяно подошел к обрыву на одном из утесов, с которого открывался вид на Монтелепре, и долго смотрел на город.
Парикмахер Фризелла был частью этого города с тех пор, как Гильяно себя помнил. Мальчишкой он ходил к Фризелле стричься перед конфирмацией, и тот подарил ему маленькую серебряную монетку. Гильяно знал жену и сына Фризеллы. Фризелла шутил с ним, когда он проходил мимо, и всегда справлялся о здоровье родителей.
Но теперь Фризелла нарушил священный закон omerta. Он продавал тайны врагу; он был платным агентом полиции… Как же ему, Гильяно, с ним быть? Одно дело — убить полицейского во время горячей схватки, другое — хладнокровно казнить человека, который значительно старше тебя. Тури Гильяно был всего двадцать один год, и сейчас ему впервые предстояло хладнокровно прибегнуть к жестокости, без которой в великих начинаниях не обойтись.
Гильяно вернулся к дожидавшимся его людям.
— Фризелла знает меня всю жизнь. Он угощал меня в детстве лимонным мороженым, ты помнишь, Аспану? И ведь очень может быть, что он просто болтает с фельдфебелем, а вовсе не сообщает ему какие-то сведения. Другое дело, если бы ему сказали, что я приду в город, а он донес. Может, он просто высказывает предположение и берет за это деньги, раз дают? Кто откажется?
Пассатемпо смотрел на Гильяно, сузив глаза, точно гиена, глядящая на тело умирающего льва и размышляющая, не пришло ли время и достаточно ли безопасно кинуться на жертву и отхватить кусок мяса. Терранова слегка покачал головой — на губах его играла улыбка, словно он слушал ребенка, который рассказывал глупую историю. Ответил только Пишотта.
— Он виноват, как был бы виноват священник, пошедший в бордель, — сказал он.
— Мы можем его предупредить, — заметил Гильяно. — Можем переманить на нашу сторону и, когда нужно, передавать через него властям ложные сведения.
Еще произнося это, он уже сознавал, что не прав. Больше таких жестов позволять себе нельзя.
— А почему бы не преподнести ему подарочек, — вспылил Пишотта, — мешок зерна или куренка, коли так? Тури, наши жизни и жизни всех наших людей здесь, в горах, зависят от твоего мужества, от твоей силы воли, твоего руководства. Как мы можем следовать за тобой, если ты прощаешь такого предателя, как Фризелла? Человека, нарушившего закон omerta. “Друзья друзей”, даже имей они меньше оснований, уже вывесили бы его печень и сердце рядом с парикмахерской. Если ты спустишь ему, то любой алчный тип будет знать, что можно разок донести и никто его не накажет. И один из таких “разков” может стоить нам жизни.
— Фризелла — шут и дурак, человек жадный и по натуре предатель, — рассудил Терранова. — В обычные времена его бы просто считали пустобрехом. Теперь же он опасен. Спустить ему — слишком рискованно: ума у него не хватит исправиться. Просто он решит, что мы несерьезные люди. И многие другие тоже так решат. Тури, ты поприжал “Друзей” в Монтелепре. Их человек Кинтана теперь осторожничает, хоть иной раз и брешет лишнее. Если ты спустишь Фризелле и не убьешь его, “Друзья” подумают, что ты слаб, и начнут тебя испытывать. Карабинеры осмелеют и станут опаснее для нас. Ты упадешь даже в глазах жителей Монтелепре. Нельзя Фризеллу оставить в живых.
Последнее он произнес чуть ли не с сожалением. Гильяно слушал их и размышлял. Они правы. Он чувствовал на себя взгляд Пассатемпо и видел, что у него на сердце. Доверять Пассатемпо уже нельзя будет, если Фризелла останется жить. Придется прикончить Фризеллу, и таким образом, чтобы людям стало очень страшно.
У Гильяно появилась идея. Он повернулся к капралу Сильвестро и спросил:
— А ты что думаешь? Фельдфебель наверняка рассказывал тебе о своих доносчиках. Виноват парикмахер?
Сильвестро с бесстрастным видом пожал плечами. Он молчал. И все поняли, что он не может говорить, иначе станет предателем, — это для него вопрос чести. Ничего не ответив, он как бы сказал им, что парикмахер связан с фельдфебелем. И все же Гильяно хотел быть уверенным. Он улыбнулся капралу и сказал:
— Теперь настала пора проверить твою лояльность. Мы вместе пойдем в Монтелепре, и ты прикончишь парикмахера на площади.
Аспану Пишотта восхитился хитростью друга. Гильяно всегда удивлял его. Они уже все поняли, что капрал — правдивый и честный человек и поступает по справедливости. Каковы бы ни были последствия для него самого, он никогда не согласится казнить парикмахера, если не уверен, что тот виноват. Пишотта видел, что Гильяно слегка улыбнулся: если капрал откажется, можно будет считать парикмахера ни в чем не виноватым — пусть себе живет.
Однако капрал погладил свои пушистые усы и обвел их всех взглядом.
— Фризелла так плохо стрижет, что заслуживает смерти уже за одно это, — сказал он. — Я буду готов завтра утром.
На рассвете Гильяно, Пишотта и бывший капрал Сильвестро двинулись вниз в Монтелепре. Пассатемпо с отрядом из десяти человек вышел часом раньше, чтобы перекрыть все улицы, выходящие на площадь. Терранова остался начальником в лагере — он придет на выручку, если отряд попадет в серьезный переплет.
Было еще совсем рано, когда Гильяно и Пишотта появились на городской площади. Брусчатые мостовые и узкие тротуары были вымыты, и какие-то дети уже играли невдалеке. Гильяно приказал Сильвестро прогнать их, чтобы они не видели того, что произойдет.

Предыдущая страница 8 Следующая страница


9 Марио Пьюзо

Когда Гильяно и Пишотта вошли в парикмахерскую с автоматическими пистолетами наготове, Фризелла стриг одного богатого землевладельца. Парикмахер подумал, что они пришли похитить клиента, и с хитрой усмешкой, словно выдавая им награду, сдернул с него простыню. Землевладелец, старый сицилийский крестьянин, разбогатевший во время войны на продаже скота итальянской армии, встал с гордым видом. Но Пишотта отодвинул его в сторону и сказал с ухмылкой:
— У тебя не хватит денег, чтобы расплатиться с нами, чего нам с тобой связываться?
Гильяно был весь как струна и не спускал глаз с Фризеллы. Парикмахер все еще держал в руках ножницы.
— Положи их, — сказал Гильяно. — Тебе не придется стричь там, куда ты отправишься. Выходи.
Фризелла уронил ножницы и попытался улыбнуться но вместо улыбки на его широком лице появилась гримаса.
— Тури, — сказал он, — у меня нет денег, я только что открыл парикмахерскую. Я ведь бедный человек.
Пишотта схватил его за густую шевелюру и вытащил из парикмахерской на булыжную мостовую, где ждал Сильвестро. Фризелла упал на колени и стал кричать:
— Тури, Тури, я стриг тебя в детстве. Разве не помнишь? Моя жена умрет с голоду. У меня сын полоумный.
Пишотта видел, что Гильяно колеблется. Он пнул парикмахера и сказал:
— Надо было думать об этом раньше, когда ты доносил.
Фризелла зарыдал.
— Я никогда не доносил на Тури. Я сказал фельдфебелю, кто ворует овец. Клянусь женой и сыном.
Гильяно посмотрел на него сверху вниз. В этот момент он почувствовал, что сердце его сейчас разорвется, что, убив этого человека, он уничтожит себя. И тем не менее он тихо произнес:
— У тебя минута — покаяться перед богом.
Фризелла взглянул вверх на окружавших его троих людей и увидел, что пощады ждать нечего. Он склонил голову и забормотал молитву. Затем взглянул на Гильяно и сказал:
— Не дай умереть с голоду жене и сыну.
— Обещаю тебе, что хлеб у них будет, — сказал Гильяно. И повернулся к Сильвестро: — Убей его.
Капрал наблюдал за происходящим словно в оцепенении. Но при этих словах он нажал на спусковой крючок автоматического пистолета.
Какое-то время на площади царила тишина. Затем Пишотта нагнулся над телом и приколол белый листок бумаги на грудь убитого.
Когда прибыл фельдфебель, этот листок был единственным свидетельством убийства. Владельцы окрестных лавок утверждали, что ничего не видели. Все они были заняты в глубине магазина. Или любовались облаками на Монте д’Оро. Клиент Фризеллы сказал, что умывался под краном, когда услышал выстрелы, — убийц он не видел. И тем не менее было ясно, кто это совершил. Квадратная бумажка на теле Фризеллы гласила: “ТАК УМРЕТ ВСЯКИЙ, КТО ПРЕДАСТ ГИЛЬЯНО”.

Глава 12

Воина окончилась, но Гильяно только начал свою войну. В течение двух лет Сальваторе Гильяно стал самым известным человеком на Сицилии. Он был полновластным хозяином северо-западной части острова. В центре его зоны находился городок Монтелепре. Он контролировал города Пьяни-деи-Гречи, Боргетто и Партинико. А также кровавый город Корлеоне, жители которого прославились своей свирепостью по всей Сицилии. Сфера его действий почти достигала Трапани, под угрозой находились город Монреале и сама столица Сицилии Палермо. Когда новое правительство демократов в Риме объявило вознаграждение в десять миллионов лир за его голову, Гильяно рассмеялся и продолжал спокойно разъезжать по городам. Иногда он даже обедал в палермских ресторанах. В конце трапезы он всегда оставлял под тарелкой записку, которая гласила: “Это свидетельство того, что Тури Гильяно может ходить куда хочет”.
Неприступной крепостью Гильяно были огромные подземные галереи в горах Каммараты. Он знал там все пещеры и все тайные тропы. Там он чувствовал себя неуязвимым. Ему нравилось смотреть сверху на Монтелепре, на равнину Партинико, которая уходила вдаль, к Трапани и Средиземному морю. Когда сгущались и становились голубоватыми сумерки — под цвет далекого моря, — он видел развалины греческих храмов, апельсиновые рощи, оливковые сады и хлебные поля Западной Сицилии. В бинокль он мог видеть придорожные часовенки, запертые на висячий замок, с запыленными святыми внутри.
С этих гор он со своими людьми спускался на белесые, пыльные дороги, грабил правительственные автоколонны, останавливал поезда и избавлял богатых женщин от бриллиантов. Крестьяне, ездившие в своих раскрашенных повозках на святые праздники, приветствовали его сначала со страхом, а затем с уважением и любовью. Не было среди них ни одного пастуха или рабочего, который не получил бы чего-нибудь из награбленного.
Все окрестные жители стали его осведомителями. Дети, читая вечером молитву, просили Деву Марию “спасти Гильяно от карабинеров”.
Сельские районы кормили Гильяно и его людей. Здесь ведь были оливковые и апельсиновые рощи, виноградники, овечьи стада. Пастухи смотрели в другую сторону, когда люди Гильяно приходили за одним-другим барашком. По этой территории Гильяно передвигался как призрак, исчезавший в голубоватой дымке, которая стелется по Сицилии, как бы повторяя лазурь Средиземного моря.
Зимние месяцы в горах тянулись долго, было холодно. И тем не менее отряд Гильяно рос. По ночам склоны и долины Каммараты покрывались светлыми точками костров. При их свете люди чистили оружие, чинили одежду, стирали в ближайшем горном ручье. Подготовка к общему ужину иногда вызывала споры. У каждой деревни на Сицилии — свой рецепт приготовления осьминогов и угрей, люди не могли договориться, какие травы нельзя класть в томатный соус. И нужно ли жарить сосиски. Люди, лихо орудовавшие ножом, любили стирать; специалисты по похищениям предпочитали готовить и шить. Налетчики на банки и поезда занимались чисткой оружия.
Гильяно заставлял их всех рыть оборонительные траншеи и установил посты наблюдения, чтобы правительственные войска не застали их врасплох. Однажды его люди обнаружили в земле скелет гигантского животного — такого они и представить себе не могли. В тот день Гектор Адонис привез книги для Гильяно, ибо теперь того интересовало все на свете. Он читал книги по медицине, политике, философии и военной технике. Гектор Адонис каждые две-три недели привозил ему их мешками. Адониса позабавило неведение Гильяно и его людей.
— Разве я не давал тебе книг по истории? — спросил он Гильяно. — Человек, который не знает истории человечества за последние две тысячи лет, живет во тьме.
Он помолчал. И продолжал мягко, словно читая лекцию:
— Это скелет военной машины, применявшейся Ганнибалом Карфагенским. Две тысячи лет назад он перевалил через эти горы, чтобы уничтожить императорский Рим. Это скелет одного из его военных слонов, приученных к военным действиям, — до тех пор их никогда не видели на этом континенте. Можешь себе представить, как их, должно быть, испугались римские солдаты. И тем не менее они ничего не отдали Ганнибалу; Рим одолел его и разрушил Карфаген. В этих горах полно призраков, и вы нашли одного из них. Подумай, Тури, призраком станешь когда-нибудь и ты.
И Гильяно продумал всю ночь напролет. Идея, что он может стать историческим призраком, понравилась ему. Если его убьют, он хотел бы, чтобы это произошло в горах; фантазия рисовала ему, как он, раненный, заползет в одну из тысяч пещер, и лишь случайно обнаружат его, как это случилось со слоном Ганнибала.
В течение зимы они не раз перемещали лагерь. А то на несколько недель отряд расходился, и все ночевали у родных, у знакомых пастухов или в огромных пустых амбарах, принадлежащих знати. Гильяно провел большую часть зимы, читая книги и строя планы. Он подолгу беседовал с Гектором Адонисом.
Ранней весной они с Пишоттой шли в Трапани. На дороге им попалась свежеразрисованная повозка. Так они впервые увидели легенду о Гильяно. В изображении преобладали крикливо-красные тона. Сюжет был такой: Гильяно, склонившись перед герцогиней, снимает с ее пальца изумрудное кольцо. На заднем фоне Пишотта держит под прицелом автомата перепуганных вооруженных людей.
В тот же день они впервые пристегнули к поясу пряжки с выгравированным на прямоугольной пластине из золота изображением орла и льва на задних лапах. Пряжки сделал Сильвестро, выполнявший у них роль каптенармуса. Он подарил их Гильяно и Пишотте. И они стали символом их власти в отряде. Гильяно свою носил всегда; Пишотта же — только когда был с Гильяно. Дело в том, что Пишотта, как правило, переодевался, когда ходил в города и деревни, даже в Палермо.
По вечерам в горах Гильяно, сняв пояс, рассматривал прямоугольную золотую пряжку. Слева находился орел, похожий на человека в перьях. Справа — лев, вставший на дыбы, и его лапы — как и крылья орла — поддерживали с двух сторон филигранное кольцо. Такое было впечатление, будто они вращают земной шар. Особенно восхищал Гильяно лев — с человеческим торсом и львиной головой. Царь воздуха и царь земли на ярком золоте. Себя Гильяно представлял орлом, Пишотту — львом, филигранный же круг — это была Сицилия.
На протяжении веков одним из местных сицилийских промыслов было похищение богачей. Обычно в роли похитителей выступали самые бессердечные мафиози, предварительно все же посылавшие предупреждающее письмо. В нем вежливо предлагалось во избежание неприятностей уплатить выкуп вперед. За немедленную уплату наличными давалась, точно при оптовой покупке, скидка, поскольку в таком случае можно обойтись без столь неприятной детали, как похищение. Ведь, по правде говоря, похищение человека известного далеко не такая простая штука, как многие думают. Любителям легкой наживы или ленивым, никчемным вертопрахам, которые не желают зарабатывать себе на жизнь, это не под силу… Английское слово “киднеппинг” не употреблялось на Сицилии, поскольку детей ради выкупа не похищали, если только они не были при взрослом. Богачу “предлагали” погостить и не отпускали, пока он не заплатит за постой и питание, как в лучшем отеле.
В этом местном промысле за сотни лет выработались определенные правила. О цене всегда можно было договориться через посредников, то есть мафию. “Гостя” никак не притесняли, если он был покладист. К нему относились с величайшим уважением и всегда обращались сообразно его титулу: “принц”, “герцог”, “дон” или даже “архиепископ” — если какой-то бандит, отважившись поставить под угрозу спасение своей души, схватит лицо духовного звания…

История показала, что такая политика окупалась. Когда узника отпускали на свободу, он не выказывал никакого желания мстить, если его достоинство не пострадало. Классическим был случай с великим герцогом, который, получив свободу, привел карабинеров туда, где скрывались бандиты, а затем нанял там адвокатов. Когда их все же осудили, герцог вмешался и сумел наполовину сократить сроки их тюремного заключения. И все потому, что они относились к нему с исключительным тактом и вежливостью — таких манер, заявил герцог, он никогда не встречал даже в высшем обществе в Палермо.
И наоборот, узник, с которым дурно обращались, по освобождении израсходует состояние, преследуя своих тюремщиков, иногда предлагая за их поимку даже большее вознаграждение, чем выплаченный им выкуп.
Однако при нормальном ходе дел, если обе стороны вели себя пристойно, о цене договаривались быстро и узника освобождали. Богачи Сицилии стали рассматривать это как своего рода неофициальный налог за проживание на любимой земле, а поскольку официальные налоги правительству были мизерными, то этот крест они несли с христианским смирением…
Однако “приглашение гостя” всегда тщательно готовилось. За жертвой надо было какое-то время наблюдать, чтобы выкрасть человека без особого насилия. А прежде всего — подготовить пять или шесть укрытий с набором продовольствия и охраной, так как все понимали, что переговоры могут быть затяжными, а власти станут разыскивать похищенного. Это сложное дело было не для любителей.
Когда Гильяно взялся за похищения, он решил брать только самых состоятельных клиентов. И действительно, его первой жертвой стал богатейший и влиятельнейший аристократ. Это был принц Оллорто, который владел не только огромными имениями на Сицилии, но и обширными территориями в Бразилии. Ему принадлежали земли, на которых трудилось большинство жителей Монтелепре, — их фермы и дома стояли на них. В политическом отношении он был самым влиятельным человеком за кулисами власти: министр юстиции в Риме — его ближайший друг и сам бывший король Италии — крестный отец его сына. На Сицилии всеми его имениями управлял дон Кроче. Само собой разумеется, что за великолепное жалованье, которое платили дону Кроче, он обязан был охранять персону принца Оллорто от похитителей и убийц, а его драгоценности, скот и овец — от воров.
Принц Оллорто в тиши и в безопасности своего замка, стены которого охранялись людьми дона Кроче, привратниками и собственными стражами, готовился мирно и приятно провести вечер, любуясь небесами в огромный телескоп, который был ему дороже всего на свете. Внезапно на винтовой лестнице, что вела в башню обсерватории, раздался звук шагов. Дверь с грохотом отворилась, и четверо плохо одетых молодцов с ружьями ввалились в маленькую комнату. Принц, прикрыв рукою телескоп, повернулся от невинных звезд к вошедшим. Увидев хитрое, как у хорька, лицо Террановы, он вознес молитву богу.
Однако Терранова вежливо обратился к нему:
— Ваша светлость, мне приказано доставить вас в горы на отдых к Тури Гильяно. С вас возьмут за постой и питание, пока вы там будете, — так уж у нас положено. Но за вами будут ухаживать, как за новорожденным.
Принц постарался скрыть страх. Он поклонился и с самым серьезным видом спросил:
— Могу я взять с собой лекарства и одежду?
— Мы пришлем за ними, — сказал Терранова. — Сейчас главное — не терять времени. Скоро прибудут карабинеры, а они не приглашены на нашу прогулку. Теперь, пожалуйста, спускайтесь впереди меня по лестнице. И не пытайтесь дать тягу. Наши люди повсюду, а даже принцу не убежать от пули.
У боковой калитки в дальней части стены стояли наготове “альфа-ромео” и джип. Принца Оллорто втолкнули в “альфа-ромео” рядом с Террановой, остальные вскочили в джип, и машины помчались вверх по горной дороге. В получасе езды от Палермо, неподалеку от Монтелепре, машины остановились, и все вышли. У дороги стояла часовня с фигуркой мадонны, и Терранова стал перед ней на колени и перекрестился. Принц был человеком верующим, но подавил желание последовать его примеру, опасаясь, что это может быть воспринято как знак слабости или боязни. Ехавшие с ним пять человек образовали подобие звезды с принцем в центре. И двинулись вниз по пологому склону; через какое-то время они ступили на узкую тропу, ведущую в бескрайние просторы гор Каммараты.
Они шли не один час, и принцу случалось просить их остановиться. Сопровождавшие его сразу любезно устраивали привал. Под огромной гранитной скалой они сели поужинать: буханка хлеба грубого помола, большой кусок сыра и бутылка вина. Терранова распределил это поровну между всеми, включая принца, и даже извинился.
— Простите, не могу предложить вам ничего лучше, — сказал он. — Когда доберемся до лагеря, Гильяно угостит вас горячим, может, доброй тушеной крольчатиной. Наш повар работал в ресторанах Палермо.
Принц вежливо поблагодарил его и с аппетитом поел. Даже с большим аппетитом, чем на торжественных обедах, на которых привык бывать. Пока они шли, он проголодался как волк — впервые за много лет. Вытащив пачку английских сигарет, он пустил ее по кругу. Терранова и каждый из его команды взяли по штуке и с жадностью закурили. Принц про себя отметил, что пачку они не отняли. Так что он набрался смелости и сказал:
— Мне необходимо принимать кое-какие лекарства. Я диабетик, и мне каждый день нужен инсулин.
Терранова, к удивлению принца, отнесся к этому с пониманием.
— Почему же вы сразу не сказали? — спросил он. — Минутку-то мы могли бы подождать. Но вы не волнуйтесь. Гильяно пошлет за ним, и утром вы его уже получите. Это я вам обещаю.
— Спасибо, — сказал принц.
Тонкое, как у гончей собаки, тело Террановы так и сгибалось от желания угодить. Его хитрое, как у хорька, лицо было исполнено улыбчивого внимания. Он весь был как бритва — может и пользу принести, а может и превратиться в орудие смерти. Через какое-то время они двинулись дальше — Терранова впереди. Частенько он укорачивал шаг, чтобы поговорить с принцем и заверить его, что ничего плохого с ним не случится.
Они шли все вверх и наконец достигли плоскогорья. Горели три костра, около обрыва стояли столы для пикника и бамбуковые кресла. За одним из столов Гильяно читал книгу при свете американской армейской лампы на батареях. У его ног лежал брезентовый мешок, полный книг. Весь мешок кишел насекомыми, да и вообще воздух в горах от них так и гудел. Гильяно же на это, казалось, не обращал внимания.
Он поднялся из-за стола и любезно приветствовал принца. В его отношении к пленнику не было ничего от тюремщика. Но по лицу его гуляла легкая усмешка, ибо Гильяно думал о том, как далеко он зашел. Два года назад он был бедным крестьянином; теперь же он держит в руках человека голубейшей крови и богатейшей мошны.
— Вы ели? — спросил Гильяно. — Что вам нужно для того, чтобы лучше себя у нас чувствовать? Вам ведь некоторое время придется побыть здесь.
Принц сказал, что он голоден и нуждается в инсулине и других лекарствах. Гильяно крикнул кому-то под скалой, и вскоре один из его людей поднялся по тропинке с кастрюлей горячего тушеного мяса. Гильяно попросил принца написать, какие в точности ему нужны лекарства.
— У нас есть приятель фармацевт в Монреале, он откроет аптеку в любой час дня и ночи, — сказал Гильяно. — Вы получите свои лекарства завтра к полудню.
Когда принц покончил с едой, Гильяно отвел его в маленькую пещеру ниже по склону. В ней стояла тростниковая кровать с матрацем. Двое из следовавших за ними разбойников несли одеяла и постельное белье, и принц удивился, увидев белоснежные простыни и большую пухлую подушку.
— Вы у нас почетный гость, — заметив его удивление, сказал Гильяно, — и я сделаю все, чтобы ваш недолгий отдых у нас был вам приятен. Если кто-нибудь из моих людей проявит к вам неуважение, пожалуйста, скажите мне. Они получили строгое указание обращаться с вами со всем почтением, какое положено вашему рангу и вашей репутации патриота Сицилии. Теперь спокойной ночи; вам потребуются все ваши силы, так как завтра предстоит долгий переход. Требование о выкупе уже передано, и карабинеры всем составом будут рыскать в поисках вас, так что мы должны быть далеко отсюда.
Принц поблагодарил его за любезность и затем спросил, каков размер выкупа.
Гильяно рассмеялся, и принца поразил этот юношеский смех, как и красота молодого лица. Однако после ответа Гильяно приятное впечатление испарилось.
— Ваше правительство установило вознаграждение за мою голову в десять миллионов лир. Я бы оскорбил вашу светлость, если бы не попросил за вас в десять раз больше.
Принц оторопел, затем не без иронии заметил:
— Будем надеяться, что моя семья ценит меня столь же высоко, как и вы.
— О цене можно будет поговорить, — сказал Гильяно.
Когда он ушел, двое из его людей приготовили принцу постель и сели перед входом в пещеру. Несмотря на поистине оглушительный гул насекомых, принц Оллорто спал крепче, чем когда-либо за многие годы.
Гильяно трудился всю ночь. Послал людей в Монтелепре за лекарствами — он соврал принцу, сказав, что пошлет в Монреале. Затем отправил Терранову в монастырь к аббату Манфреди. Он хотел, чтобы переговорами о выкупе занимался аббат, хотя и знал, что тот будет действовать через дона Кроче. Но аббат будет прекрасным посредником, и дон Кроче получит свои комиссионные.
Переговоры окончатся не скоро, и ясно, что сто миллионов лир никто не заплатит. Принц Оллорто был очень богат, но такова уж традиция, что никто не платит по первому требованию.
Второй день пребывания принца Оллорто в горах прошел для него очень приятно. Без особого труда он совершил большой переход до заброшенного крестьянского дома глубоко в горах…
Острый глаз Гильяно заметил, что принц Оллорто раздосадован состоянием своей одежды. С сожалением поглядывал он на прекрасно сшитый дорогой английский костюм, изрядно теперь обтрепавшийся.
— Вам действительно небезразлично, чем прикрывать свое тело? — спросил его Гильяно без всякой иронии, с подлинным интересом.
У принца всегда была педагогическая жилка. Да и времени у них при сложившихся обстоятельствах было предостаточно. Поэтому он произнес перед Гильяно речь о том, что люди вроде него лишь выигрывают, если хорошо одеты и шьют себе вещи из лучших материй. Он описал лондонских портных. Рассказы о различных тканях, о мастерстве модельеров, о том, сколько времени тратится на примерки.
— Дорогой Гильяно, — говорил принц Оллорто, — дело не только в деньгах, хотя святой Розалии известно, что на сумму, заплаченную мною за этот костюм, сицилийская семья могла бы целый год кормиться, да еще осталось бы на приданое для дочери. Но я вынужден ездить в Лондон. Я вынужден тратить дни на портных, которые вертят меня во все стороны. Пренеприятное это испытание. Так что я не могу не жалеть о том, что костюм испорчен. Такого у меня никогда уже не будет.
Гильяно с сочувствием разглядывал принца, а затем спросил:
— Почему это так важно для вас и вашего круга — одеваться не как все, да еще, извините, так тщательно? Даже сейчас вы в галстуке, хотя мы в горах. Когда мы вошли в этот дом, я заметил, что вы застегнули пиджак, точно вас здесь ожидает герцогиня.
Принц ответил серьезно и вполне искренне.
— Почему вы носите это изумрудное кольцо, эту золотую пряжку? — с улыбкой спросил он и подождал ответа. Но Гильяно лишь улыбнулся. Тогда принц продолжал:
— Я женился на женщине, которая гораздо богаче меня. У меня власть и политические обязанности. У меня имения здесь, на Сицилии, и — через жену — еще большие имения в Бразилии. Люди на Сицилии целуют мне руку, как только я выну ее из кармана, и даже в Риме ко мне относятся с большим почтением. Ибо там все решают деньги. Взоры всех обращены ко мне. А я чувствую себя странно: я же ничего не сделал, чтобы заслужить все это. Но это мое, и я должен это сохранять — я не могу опозорить такую важную общественную фигуру. Даже отправляясь на охоту в грубом одеянии селянина, я должен хорошо выглядеть. Как богатый и известный человек на охоте. Иногда я так завидую людям, вроде вас или дона Кроче, у которых вся сила в голове и в душе. Они добились влияния смелостью и хитростью. А я, разве не смешно, достигаю того же, выходя от лучшего портного в Лондоне.
Гильяно очень забавляло то, что они ели за одним столом и подолгу толковали о бедах Сицилии и трусости Рима.
Принц знал о намерении дона Кроче переманить Гильяно на свою сторону и старался действовать в этом направлении.
— Дорогой Гильяно, — сказал он, — как это вы с доном Кроче не объединились, чтобы вместе править Сицилией? У него — мудрость возраста, у вас — идеализм юности. И вы оба, безусловно, любите Сицилию. Почему бы вам не объединить свои силы в будущем, которое таит опасность для всех нас? Теперь, когда война окончилась, многое меняется. Коммунисты и социалисты надеются уменьшить влияние церкви, уничтожить кровные узы. Они осмеливаются утверждать, что долг перед политической партией важнее любви к матери, преданности братьям и сестрам. Что, если они победят на выборах и начнут проводить такую политику?
— Они никогда не победят, — ответил Гильяно.
— Не будьте так уверены, — сказал принц. — Вы помните Сильвио Ферра — он ведь был вашим другом детства. Хорошие мальчики вроде Сильвио пошли на войну, а вернулись зараженные радикальными идеями. Их агитаторы обещают, что люди не будут платить за хлеб и не будут платить за землю. Наивный крестьянин подобен ослу, идущему за морковкой. Он вполне может голосовать за социалистов. Только вы и дон Кроче способны обеспечить свободу Сицилии, — продолжал принц. — Вы должны объединиться. Дон Кроче всегда говорит о вас так, будто вы его сын, — он, несомненно, любит вас. По-моему, он один может предотвратить войну между вами и “Друзьями друзей”. Он понимает, что вы поступаете так, как считаете нужным; я тоже это понимаю. Но даже и сейчас мы втроем можем действовать сообща и обеспечить предначертанное судьбой. Если же не сумеем, то все будем уничтожены.
Тури Гильяно не мог сдержать гнева. Ну и нахалы же эти богачи!
— Мы не договорились о вашем выкупе, а вы уже предлагаете мне союз, — с убийственным спокойствием сказал он. — Может, вы умрете.
В ту ночь принц плохо спал. Но Гильяно зла не затаил, и принц провел следующие две недели с пользой для себя. Здоровье его улучшилось, тело от ежедневной зарядки на свежем воздухе окрепло. Хотя он всегда был худощав, тем не менее у него появились было жировые отложения на животе, теперь же они исчезли. Он никогда не чувствовал себя лучше. Наконец договорились о выкупе в размере шестидесяти миллионов лир в золоте, которые и были выплачены через дона Кроче и аббата Манфреди. Гильяно со своими заместителями и двадцатью наиболее активными членами отряда устроили принцу накануне его освобождения банкет. По этому случаю из Палермо привезли шампанское.
Этот вечер принц будет вспоминать до конца своей жизни — притом с удовольствием.
На следующее утро, в воскресенье, принца привезли к Палермскому собору и оставили там. Шла ранняя служба, он вошел внутрь и помолился. Одет он был точь-в-точь как в день своего похищения. Гильяно из уважения к нему и желания удивить отдал его английский костюм в чистку и починил у лучшего портного в Риме.

Глава 13

Главари мафии потребовали встречи с доном Кроче. Хотя он считался главным среди них, непосредственно они ему не подчинялись. У каждого была своя организация. Мафия походила на средневековое королевство, где влиятельные бароны объединялись и поддерживали в войне самого сильного, которого они признавали своим правителем. Но, как и тех древних баронов, король должен был обхаживать их, наделять полученной на войне добычей. Дон Кроче правил ими не с помощью силы. Он правил, объединяя их разные интересы в интерес общий, что было лишь на пользу им всем.
Дону Кроче приходилось, держаться с ними осторожно. У каждого была своя армия, свои тайные убийцы, душители, отравители, почтенные носители смерти от страшной лупары. В этом смысле они были равны с доном Кроче — потому-то ему и хотелось завербовать Гильяно в качестве своего главнокомандующего.

Главари мафии были тоже по-своему люди неглупые, иные считались самыми коварными на Сицилии. Они не питали к дону злобы за то, что он укрепляет свою власть, — они надеялись на него и доверяли ему. Но даже самый умный человек в мире может ошибаться. И они считали, что пристрастие дона к Гильяно — это единственный имеющийся у него заскок.
Дон Кроче устроил роскошный обед для шестерых коллег в саду отеля “Умберто” в Палермо, где можно было не опасаться за свою безопасность и сохранение тайны.
Из всех главарей мафии самым беспощадным и откровенным в выражении своих мыслей был дон Сиано, правивший городом Бисакино. Он согласился выступить от имени всех и сделал это вежливо, но резко, как принято у “Друзей” на высшем уровне.
— Мой дорогой дон Кроче, — сказал дон Сиано, — ты знаешь, как мы тебя уважаем. Это ты воскресил нас и наши семьи. Мы тебе многим обязаны. Так что высказываемся мы сегодня, потому что хотим оказать тебе услугу. Этот бандит Тури Гильяно набрал слишком много силы. И слишком уж мы с ним церемонимся. Он всего лишь мальчишка, а ведь не считается ни с тобой, ни с нами. Отбирает драгоценности у наших самых именитых клиентов. Захватывает оливки, виноград, кукурузу у наших самых богатых землевладельцев. А теперь он выказал нам уже полное неуважение, и это спустить ему мы не можем. Он же знает, что принц Оллорто находится под нашей защитой, и все-таки похищает его. Тем не менее ты продолжаешь нянчиться с ним, продолжаешь протягивать ему дружескую руку. Я знаю, что за ним сила, но разве мы не сильнее? И если мы позволим ему и дальше так действовать, разве он не станет еще сильнее? Мы все считаем, что настало время решать этот вопрос. Мы должны принять все возможные меры, чтобы свести на нет его силу. Если мы спустим ему похищение принца Оллорто, вся Сицилия будет хохотать над нами.
Дон Кроче кивал головой, как бы соглашаясь со всем, что говорилось. Но молчал. Гвидо Кинтана, последний по значимости из всех присутствовавших, заявил чуть ли не плача:
— Я — мэр Монтелепре, и все знают, что я из “Друзей”. Но никто теперь не приходит ко мне с подарком, чтобы уладить спор или потребовать возмещения ущерба. Городом правит Гильяно и разрешает мне жить там из милости, чтобы не ссориться с вами, господа. Но мне не на что жить, у меня нет никакой власти. Я просто пешка. Пока Гильяно жив, считайте, что “Друзей” в Монтелепре не существует. Я не боюсь этого парня. Я однажды поставил его на место. До того, как он стал разбойником. Думаю, что его можно не бояться. Если совет согласен, я попытаюсь убрать его. Я уже разработал план и только жду вашего одобрения, чтобы его осуществить.
Дон Пидду из Кальтаниссетты и дон Арзана из Пьяни-деи-Гречи кивнули.
— А что ж тут трудного? — сказал дон Пидду. — При наших-то возможностях, да мы привезем его труп в Палермский собор и отправимся на похороны, как пошли бы на свадьбу.
Другие главари мафии — дон Маркуцци из Вилламуры, дон Буччилла из Партинико и дон Арзана — тоже высказались “за”. И стали ждать.
Дон Кроче поднял массивную голову. И заговорил, по очереди нацеливая на каждого острие своего носа.
— Дорогие друзья, я вполне согласен с вашими чувствами, — сказал он. — Но мне кажется, вы недооцениваете этого молодого человека. Он хитер не по годам и, пожалуй, не менее храбр, чем каждый из здесь присутствующих. Убить его будет не так легко. К тому же я знаю, как использовать его в будущем — не только для себя, но и для всех нас. Коммунистические агитаторы подогревают сицилийцев, и те, совсем потеряв голову, ждут появления нового Гарибальди. Наша задача — сделать так, чтобы Гильяно не вздумал стать их спасителем. Мне не надо говорить вам о том, какие это будет иметь для нас последствия, если эти дикари когда-нибудь станут управлять Сицилией. Мы должны убедить Гильяно бороться на нашей стороне. Наше положение еще не настолько крепко, чтобы мы могли отказаться от его силы, убив его.
Дон вздохнул, запил кусок хлеба глотком вина и со смаком вытер рот салфеткой.
— Сделайте мне одолжение. Разрешите попытаться в последний раз убедить его. Если он откажется, тогда делайте, что считаете нужным. Я дам вам ответ в течение трех дней. Только позвольте мне последний раз попытаться прийти к разумному согласию.
Дон Сиано первым склонил голову в знак согласия. В конце концов, какой разумный человек не может подождать и отложить на три дня убийство? Когда они ушли, дон Кроче вызвал Гектора Адониса к себе домой в Виллабу.
Дон разговаривал с Адонисом безапелляционно.
— Моему терпению с твоим крестником пришел конец, — сказал он коротышке. — Гильяно должен быть либо с нами, либо против нас. Похищение принца Оллорто для меня прямое оскорбление, но я готов простить и забыть. В конце концов, Гильяно еще молод, и я тоже был задирой в его возрасте. Как я всегда говорил, я восторгаюсь им за это. И, поверь мне, ценю его способности. Я был бы несказанно рад, если бы он согласился стать моей правой рукой. Но он должен признать общий порядок вещей. Среди руководителей местных организаций есть люди, которые не так уж восхищаются им, не с таким пониманием к нему относятся. Я не смогу их удержать. Так что отправляйся к своему крестнику и передай ему то, что я тебе сказал. И принеси мне его ответ самое позднее — завтра. Дольше я ждать не могу.
Гектор Адонис испугался:
— Дон Кроче, я понимаю великодушие вашего духа и поступков. Но Тури упрям и, как все молодые люди, слишком уверен в своей силе. Да и не совсем он беспомощен. Если он начнет войну против “Друзей”, выиграть он, я знаю, не сможет, но урон нанесет страшный. Могу я обещать ему какое-нибудь вознаграждение?
— Обещай ему вот что, — сказал дон. — Он получит высокое место у “Друзей” помимо моей личной преданности и любви. Ведь в конце-то концов, не может же он вечно жить в горах. Настанет время, когда ему захочется занять определенное место в обществе, жить в согласии с законом, со своей семьей. Когда такой день настанет, один только я на всей Сицилии смогу обеспечить ему помилование. И буду несказанно счастлив сделать это. Я говорю вполне искренне.
И действительно, когда дон так говорил, ему нельзя было не верить, нельзя было не поддаться обаянию его слов.
Отправляясь в горы на встречу с Гильяно, Гектор Адонис был очень обеспокоен за своего крестника и решил говорить с ним откровенно. Тури должен понять, что он прежде всего любит своего крестника и ставит это чувство выше повиновения дону Кроче.
На краю утеса стояли стулья и раскладные столы. Тури и Аспану сидели вдвоем.
— Я должен поговорить с тобой наедине, — сказал Гектор Адонис, обращаясь к Гильяно.
— Коротышка, у Тури нет от меня секретов, — рассерженно бросил Пишотта.
Адонис пропустил мимо ушей оскорбление.
— Тури, если захочет, может рассказать тебе то, что я скажу ему, — произнес он спокойно. — Это его дело. Но тебе сказать я не могу. Я не могу взять на себя такую ответственность.
Гильяно похлопал Пишотту по плечу.
— Оставь нас, Аспану. Если что-то касается тебя, я тебе скажу.
Пишотта резко поднялся, холодно взглянул на Адониса и отошел.
Гектор Адонис долго сидел молча. Потом заговорил:
— Тури, ты мой крестник. Я полюбил тебя еще ребенком. Я учил тебя, давал тебе читать книги, помогал тебе, когда тебя стали преследовать. Ты один из немногих на этом свете, ради кого мне стоит жить. И тем не менее твой двоюродный брат Аспану оскорбляет меня, а ты даже не останавливаешь его.
— Я доверяю тебе больше, чем кому-либо, за исключением матушки и отца, — сказал Гильяно.
— И еще Аспану, — с укоризной заметил Адонис. — А разве можно доверять такому кровожадному человеку?
Гильяно поглядел Адонису в глаза, и тот не мог не восхититься открытостью и честностью его лица.

Предыдущая страница 9 Следующая страница


Сицилиец 10

— Да, должен признать, я доверяю Аспану больше, чем тебе. Но я люблю тебя с самого детства. Своими книгами и мудростью ты обострил мой ум. Я знаю, что ты помогаешь матушке и отцу деньгами. И был верным другом во время моих бед. Но я вижу, ты завязан с “Друзьями друзей”, и что-то подсказывает мне: именно это и привело тебя сегодня сюда.
И снова Адонис восхитился чутьем своего крестника. Он изложил Тури суть дела.
— Ты должен примириться с доном Кроче, — сказал он. — Ни французский король, ни король Обеих Сицилий, ни Гарибальди, ни сам Муссолини не могли окончательно подавить “Друзей”. И тебе войну против них не выиграть. Умоляю тебя, помирись с ними. Поначалу ты должен уступить дону Кроче, но кто знает, каково будет твое положение в будущем. Клянусь тебе своей честью и головой твоей матушки, которую мы оба любим, дон Кроче верит в твой талант и питает к тебе подлинную любовь. Ты будешь его наследником, любимым сыном. Но сейчас ты должен признать его первенство.
Он видел, что Тури взволнован и принял все сказанное очень серьезно.
— Тури, подумай о своей матушке, — пылко продолжал Гектор Адонис. — Ты не можешь вечно жить в горах и рисковать жизнью, чтобы увидеть ее несколько раз в году. А дон Кроче сможет добиться для тебя помилования.
Некоторое время молодой человек раздумывал, потом заговорил медленно и серьезно:
— Прежде всего хочу поблагодарить тебя за честность, — сказал он. — Предложение очень заманчиво. Но я дал себе слово избавить бедняков Сицилий от нужды, а у “Друзей”, думается, цель не такая. Они служат богачам и политикам в Риме, а это — мои заклятые враги. Давай подождем и посмотрим. Да, конечно, я похитил принца Оллорто и наступил им на мозоль, но я даю жить Кинтане, хоть и презираю его. Терплю же я его из уважения к дону Кроче. Скажи ему это. Скажи ему это и скажи также, что я молюсь, чтобы настал день, когда мы сможем стать равными партнерами. Когда наши интересы не будут противостоять друг другу. Что же до главарей местных мафий, пусть делают что хотят. Я их не боюсь.
С тяжелым сердцем Гектор Адонис принес этот ответ дону Кроче — тот лишь кивнул своей львиной головой, как будто и не ждал ничего другого.
В последующие месяцы было предпринято три покушения на жизнь Гильяно. Первый заход разрешили сделать Гвидо Кинтане. Он, совсем как Борджиа, предусмотрел все до мельчайших подробностей. Гильяно, совершая свои вылазки с гор, частенько пользовался одной дорогой. Вдоль дороги лежали поля с сочными травами, куда Кинтана выпустил большую отару овец. Охраняли этих овец трое безобидного вида пастухов — выходцы из города Корлеоне и старые друзья Кинтаны.
Почти целую неделю при виде идущего по дороге Гильяно пастухи с почтением приветствовали его и по старой традиции подходили поцеловать руку. Гильяно вступал с ними в дружеский разговор; пастухи нередко принимали участие в действиях отряда, к тому же он всегда искал пополнение. Он не опасался за свою жизнь, так как почти всегда ездил с телохранителями, а часто с Пишоттой, который стоил по крайней мере двоих. Пастухи не были вооружены и одеты были легко — под такой одеждой оружия не спрячешь.
Но пастухи припрятали лупары с патронташами, подвязав их под брюхом нескольких овец в центре отары. Они ждали случая, когда Гильяно будет один, без охраны. Однако Пишотту заинтересовали пастухи, проявлявшие такое дружелюбие, да и откуда вдруг взялась эта отара овец? И через свою сеть осведомителей он навел справки. Выяснилось, что это убийцы, нанятые Кинтаной.
Пишотта не стал терять времени. Он отобрал десять бойцов из своего личного отряда и окружил пастухов. Он принялся подробно их расспрашивать: чьи это овцы, как давно они пастушествуют, где родились, как зовут отца и мать, жену и детей. Пастухи отвечали, казалось, откровенно, но у Пишотты были доказательства, что они лгут.
Устроили тщательный досмотр и оружие обнаружили. Пишотта прикончил бы обманщиков, но Гильяно запретил это делать. В конце концов, никакого вреда они не причинили, все дело в Кинтане.
И вот пастухам велели отогнать овец в Монтелепре. А там, на главной площади, возвестить: “Идите, получайте подарки от Тури Гильяно. Каждому дому овцу и благословение Тури Гильяно”.
При первой же просьбе пастухи должны были резать овец и раздавать их.
— Запомните, — напутствовал их Пишотта, — я хочу, чтоб вы были вежливы, как самая разлюбезная продавщица в Палермо, получающая с проданного проценты. И передайте наш привет и благодарность Гвидо Кинтане.
Дон Сиано действовал более примитивно. Он послал двух людей подкупить Пассатемпо и Терранову, чтобы они выступили против Гильяно. Но дон Сиано не знал, насколько предан был Гильяно даже такой зверь, как Пассатемпо. И снова Гильяно запретил убивать эмиссаров, но Пассатемпо лично отдубасил их и отослал назад с отметинами.
Третью попытку предпринял снова Кинтана. И на сей раз Гильяно потерял терпение.
В Монтелепре приехал новый священник, бродячий монах, чей облик свидетельствовал об умерщвлении плоти во имя веры. В воскресенье утром он отслужил мессу и показал людям свои священные раны.
Его звали отец Додана; это был высокий, атлетического сложения человек, который двигался столь стремительно, что его черная сутана так и развевалась над потрескавшимися кожаными ботинками. Волосы у него были белесые, а лицо — морщинистое и темное, как орех, хотя человек он был еще молодой. Через месяц о нем заговорил весь Монтелепре, так как он не чурался тяжелой работы, помогал местным крестьянам убирать урожай, возился с детишками, озорничавшими на улице, навещал больных старух дома и исповедовал их. И потому Мария Ломбарде Гильяно не удивилась, когда однажды в воскресенье он после мессы остановил ее возле церкви и спросил, не может ли он что-нибудь сделать для ее сына.
— Ты конечно же беспокоишься о спасении его души, — сказал отец Додана. — В следующий раз, как он придет навестить вас, пошли за мной, и я исповедую его.
Хотя Мария Ломбарде и была женщина верующая, но любви к священникам не испытывала. Однако отец Додана ей понравился.
Она знала, что Тури никогда не станет исповедоваться, но, может, сумеет использовать святого отца. И она сказала священнику, что передаст сыну о его предложении.
— Я готов даже пойти в горы, чтобы помочь ему, — сказал отец Додана. — Передай ему об этом. Моя единственная забота — спасать души, которым угрожает ад. А чем человек занят — это его личное дело.
Тури Гильяно через неделю навестил мать. Она уговаривала его повидать священника и исповедаться. Отец Додана может ведь причастить его. У нее полегчало бы на душе, если бы он получил отпущение грехов.
К удивлению матери, Тури Гильяно с интересом выслушал ее. Он согласился встретиться со священником и послал Аспану Пишотту в церковь, чтобы тот привел его. Как и подозревал Гильяно, священник оказался слишком уж подвижным и деятельным, атлетически сложенным и уж слишком расположенным к нему.
— Мой сын, — сказал отец Додана, — я выслушаю твою исповедь в уединении твоей спальни. И причащу тебя. У меня все тут с собой. — И он похлопал по деревянному ящичку под мышкой. — Твоя душа будет так же чиста, как и у твоей матушки, и если что случится с тобой, ты отправишься прямо в рай.
— Я приготовлю кофе и что-нибудь поесть тебе и святому отцу, — сказала Мария Ломбарде и вышла на кухню.
— Можете исповедать меня здесь, — с улыбкой сказал Тури Гильяно.
Отец Додана взглянул на Аспану Пишотту.
— Твой друг должен выйти из комнаты, — сказал он. Тури рассмеялся.
— Мои грехи ни для кого не секрет. О них пишут все газеты. В остальном же моя душа чиста. Вот только одно у меня на совести. Признаюсь, я человек подозрительный. Так что я хотел бы знать, что в этом ящичке, который вы держите под мышкой.
— Облатки для святого причастия, — сказал отец Додана. — Сейчас я тебе их покажу.
Он начал открывать коробку, но в этот момент Пишотта прижал пистолет к его затылку. Гильяно взял коробку у священника. На секунду взгляды их встретились. Гильяно открыл коробку. На бархате лежал, поблескивая, темно-синий пистолет-автомат.
Пишотта видел, как побелело лицо Гильяно, светло-серые глаза потемнели от сдерживаемой ярости.
Гильяно закрыл ящичек и взглянул на священника.
— Думаю, нам следует пойти в церковь и вместе помолиться, — сказал он. — Помолимся за тебя и помолимся за Кинтану. Вознесем молитву господу богу, чтобы он изгнал злобу из сердца Кинтаны и алчность — из твоего. Сколько они тебе обещали?
Отец Додана не встревожился. Ведь тех убийц отпустили с миром. Он пожал плечами и улыбнулся.
— Обещанное правительством вознаграждение плюс пять миллионов лир.
— Неплохая цена, — сказал Гильяно. — Я не виню тебя за то, что ты надумал сколотить себе состояние. Но ты обманул мою матушку, а это я простить не могу. Ты действительно священник?
— Я? — презрительно произнес отец Додана. — Ни в коем случае. Но я не думал, что можно меня заподозрить.
Они втроем прошли по улице — Гильяно нес деревянный ящик. Пишотта шел сзади.
Они вошли в церковь. Гильяно велел отцу Додане преклонить колени у алтаря, затем вытащил пистолет из деревянного ящичка.
— Даю тебе минуту для молитвы, — сказал он.
На следующее утро Гвидо Кинтана собрался в кафе, чтобы выпить свою обычную чашечку кофе. Открыв дверь дома, он обнаружил что-то темное, заслонявшее утреннее солнце. В следующее мгновение внутрь упал большой, грубо сколоченный крест, чуть не сваливший его. К кресту было прибито изрешеченное пулями тело отца Доданы.
Дон Кроче обдумал эти провалы. Кинтану предупредили. Он должен целиком посвятить себя обязанностям мэра, иначе городку Монтелепре придется перейти на самоуправление. Ясно, что Гильяно потерял терпение и вполне может начать войну против “Друзей”. В том, как он расправился с Доданой, дон Кроче увидел почерк мастера. Значит, осталось нанести лишь один удар, и на сей раз промашки быть не должно. Дон Кроче понимал, что он обязан наконец проявить твердость. И, вопреки своему мнению и своей воле, он послал за самым надежным убийцей, неким Стефаном Андолини, известным также под кличкой Фра Дьяволо.

Глава 14

Гарнизон Монтелепре увеличили до сотни с лишним карабинеров, и в те редкие случаи, когда Гильяно пробирался в городок, чтобы провести вечер с семьей, он постоянно опасался, что карабинеры могут устроить внезапный налет на дом.
В один такой вечер Гильяно сидел, слушая рассказы отца об Америке, и ему пришла в голову идея. Сальваторе-старший потягивал вино и обменивался байками со старым верным другом, который тоже был в Америке и вернулся вместе с ним на Сицилию. Этот человек — плотник по имени Альфио Дорио — напомнил отцу Гильяно о том, как они первое время жили в Америке — до того, как стали работать на Крестного отца — дона Корлеоне. Их наняли рыть туннель под рекой — то ли до Нью-Джерси, то ли до Лонг-Айленда… Они вспоминали, как страшно было работать под текущей рекой, как они боялись, что тюбинги, удерживающие воду, рухнут и они утонут, как крысы. Вот тут-то Гильяно и озарило. Эти двое с несколькими верными помощниками могли бы прорыть туннель из дома родителей к основанию горы, до которой всего сто метров. Выход можно прикрыть большими гранитными глыбами, а начало туннеля в доме упрятать в одном из стенных шкафов или под печкой на кухне. Если бы такое удалось сделать, тогда Гильяно мог бы приходить и уходить когда вздумается.
Оба старика заявили, что это невозможно, но мать с восторгом отнеслась к идее — ведь тогда ее сын в холодные зимние вечера сможет тайком приходить и спать в своей постели. Альфио Дорио сказал, что, коль скоро надо соблюдать тайну, поставить на это дело можно лишь несколько человек, а работы производить придется только ночью, на сооружение туннеля уйдет уйма времени. К тому же возникнут проблемы. Как избавиться от вынутой земли, чтобы никто не заметил? Да и земля здесь полна камней. А что, если они наткнутся на гранитную жилу? А что, если кто-то из тех, кого наймут копать, предаст их? Но главное возражение стариков основывалось на том, что на это уйдет по крайней мере год. И Гильяно понял, что в глубине души они считают — столь долго ему не протянуть. Та же мысль пришла в голову и его матери.
— Мой сын просит вас о помощи, которая может спасти ему жизнь, — сказала она старикам. — Если вы слишком ленивы, тогда этим займусь я. Давайте хоть попробуем. Ну что мы теряем, разве что попотеем немного! И что могут сделать нам власти, даже если они обнаружат туннель? Мы имеем полное право копать на нашей земле. Мы скажем, что роем подвал для овощей и вина. Только подумайте. Ведь этот туннель может когда-нибудь спасти жизнь Тури. Разве не стоит ради этого попотеть?
Гектор Адонис тоже присутствовал при этом разговоре. Он сказал, что достанет книги по туннельному делу и необходимый инструмент. А кроме того, он предложил вариант, который понравился всем: они пророют ответвление от туннеля в какой-нибудь соседний дом на виа Белла — запасный ход на случай, если выходом из туннеля нельзя будет воспользоваться. Это ответвление надо рыть в первую очередь, но должны его рыть только двое стариков и Мария Ломбарде. Никто больше не должен знать об этом. А прорыть его не займет много времени.
Они долго спорили, на каком доме можно остановиться. Отец Гильяно предложил дом родителей Аспану Пишотты, но Гильяно тут же забраковал эту идею. Этот дом тоже находится под надзором, за ним следят пристально. Да и живет там слишком много родственников. Так что сколько народу будет знать о туннеле? К тому же у Аспану не очень хорошие отношения с родными. Его отец умер, и, когда мать снова вышла замуж, он этого ей не простил.
Гектор Адонис предложил свой дом, но он стоял слишком далеко, да и Гильяно не хотел подвергать опасности своего крестного. Ведь если обнаружат туннель, владельца дома наверняка арестуют. Обсудили других родственников и друзей, но все один за другим были отвергнуты, и наконец мать Гильяно сказала:
— Есть только один человек. Живет она одна, в четвертом доме от нас. Ее мужа убили карабинеры, она ненавидит их. Она мой лучший друг, и она обожает Тури. У нее на глазах он превратился из мальчика в мужчину. Ведь это она посылала ему еду всю зиму, которую он жил в горах! Она мой настоящий друг, и я ей полностью доверяю. — И, помолчав, произнесла: — Я говорю про Венеру.
Они, конечно, с самого начала ждали, когда она произнесет это имя. Именно на Венеру, логически рассуждая, должен был пасть выбор. Но они — сицилийцы, и сами такое предложить не могли. Если Венера согласится, но вся эта история раскроется, ее репутация будет испорчена навсегда. Она — молодая вдова. Живет одна и должна будет предоставить себя и свое жилье в распоряжение молодому мужчине. Да ни один мужчина в этой части Сицилии потом не только не женится на такой женщине, но и не будет ее уважать. Правда, Венера была, по крайней мере, на пятнадцать лет старше Тури Гильяно. Но ей не было еще и сорока. И хотя лицо ее не отличалось красотой, она была достаточно привлекательна, и глаза ее пылали огнем. Словом, она была женщина, а он — мужчина, и туннель мог соединить их. А значит, они, несомненно, станут любовниками, так как ни один сицилиец не поверит, что мужчина и женщина, будучи вдвоем, смогут удержаться. Так что если провести туннель к ней в дом, он, может, и спасет жизнь Тури Гильяно, но заклеймит ее как женщину дурной репутации.
Всех их, за исключением самого Тури, беспокоило его воздержание. Для сицилийца это противоестественно. А он был поистине непорочен…
Все это, вместе взятое, и вынуждало их ждать, чтобы мать Гильяно сама назвала Венеру, но, когда она это сделала, они тем не менее удивились. Мария Ломбарде Гильяно была религиозной, старомодной женщиной, которая, не колеблясь, называла девушек городка шлюхами, если только те осмеливались одни прогуляться по городской площади.
Присутствующие не знали того, что знала Мария Ломбарде. Дело в том, что Венера после травмы при рождении ребенка больше не могла забеременеть. Не могли они знать и того, что Мария Ломбарде уже решила про себя: Венера лучше всех ублаготворит Тури и опасности — никакой. Ее сын объявлен вне закона, за его голову назначено вознаграждение, и женщина запросто может его предать… А Венера уже натерпелась горя. Мужа застрелили у нее на глазах. Все было бы отлично, если в так устроилось. Но репутация Венеры может пострадать, так что она сама должна принять решение…
Через несколько дней мать Гильяно спросила Венеру, и та сразу ответила согласием. Это подтвердило подозрение матери, что Венера питает к Тури слабость. Быть посему, думала Мария Ломбарде, со слезами благодарности обняв Венеру.
Через четыре месяца ответвление туннеля было готово, главный же туннель ожидалось закончить только через год. Время от времени Гильяно будет по ночам приходить в городок, навещать своих родных и спать в теплой постели после приготовленного горячего ужина, а в таких случаях всегда подразумевалось пиршество.
Уже в начале весны ему пришлось воспользоваться ответвлением. Довольно большой отряд карабинеров двигался по виа Белла и прошел мимо дома. Они были вооружены до зубов. Четверо телохранителей Гильяно, спрятавшиеся в соседних домах, приготовились к бою. Но отряд прошел мимо. Однако на обратном пути они вполне могли совершить налет. И Тури Гильяно через лаз в спальне родителей спустился в туннель.
Ответвление начиналось за деревянной панелью, прикрытой слоем земли сантиметров в сорок, рывшие главный туннель не знали о его существовании. Гильяно отгреб землю и снял деревянный диск. Потребовалось еще минут пятнадцать, чтобы проползти через узкий лаз под дом Венеры. Там люк находился в кухне и был заставлен большой железной печкой. Гильяно постучал по люку заранее условленным сигналом и стал ждать. Постучал снова. Он никогда не боялся пуль, а вот темноты испугался. Наконец над ним раздался едва слышный шум, и люк подняли. Полностью откинуть его не удалось из-за стоявшей над ним печки, Гильяно пришлось протискиваться в отверстие и на животе вползти в кухню Венеры.
Уже перевалило за полночь. Венера была в своем обычном, бесформенном черном платье, которое она носила в знак траура по мужу, хотя прошло уже три года со дня его смерти. На ней не было ни туфель, ни чулок, и, поднимаясь с пола, Гильяно заметил, какие белые у нее ноги — особенно по сравнению с загорелым лицом и черными, как смоль, жесткими, в крупных кудрях волосами. Он впервые заметил, что лицо у нее не такое широкое, как у большинства женщин в городе, подбородок заостренный, а в темно-карих глазах мерцали черные огоньки — таких глаз он никогда еще не видел. В руке она держала ведерко, полное раскаленных углей, словно собиралась бросить их в открытый люк. Теперь она вывалила угли обратно в печку и прикрыла крышку люка. Она казалась испуганной.
— Просто по улицам шатается патруль, — поспешил успокоить ее Гильяно. — Как только они вернутся в казарму, я уйду. Не беспокойся, на улице у меня друзья.
Они стали ждать. Венера сварила кофе, и они разговорились. Она отметила про себя, что он не дергается, как ее муж. Он не выглядывал в окно, не напрягался, услышав шум на улице. Он казался вполне спокойным. Она не знала, что он приучил себя так держаться, помня ее рассказы о муже и не желая тревожить родителей, особенно матушку. От него исходила такая уверенность, что она вскоре забыла о грозившей ему опасности, и они принялись болтать о том, что происходило в городке.
Она спросила, дошла ли до него еда, которую она ему посылала. Он поблагодарил и рассказал, как он сам, да и его ребята набрасывались на пакеты с продуктами, словно то были дары волхвов. Как его люди хвалили ее — уж больно все вкусно. Он утаил от нее грубые шуточки, которые отпускали иные из его отряда, — мол, если она и любить умеет так, как готовить, то ей действительно цены нет.
Все это время он внимательно наблюдал за ней. Она держалась с ним менее дружески, чем обычно, не так тепло и ласково, как на людях. Не обидел ли он ее чем-нибудь, спрашивал он себя. Когда опасность миновала и настала пора уходить, они довольно холодно простились.
Через две недели Гильяно пришел к ней снова. Весна была на дворе, но в горах еще бушевали метели, а запертые часовни вдоль дорог стояли под дождем. Гильяно в своей пещере мечтал о еде, приготовленной матушкой, горячей ванне, мягкой постели в своей комнате. И вперемежку с этими мечтаниями, к великому своему удивлению, он вспоминал белые ноги Венеры. Спустилась ночь, когда он свистнул своих телохранителей и зашагал вниз к Монтелепре.
Родные встретили его радостно. Матушка принялась стряпать его любимые кушанья, и, пока они жарились-парились, она нагрела ему воды помыться. Едва отец налил ему рюмочку анисовой водки, как примчался один из наблюдателей и сообщил, что город окружают патрули карабинеров и сам фельдфебель ведет отряд из казармы Беллампо в облаву на дом Гильяно.
Гильяно нырнул в люк в стенном шкафу и через него — в туннель. Там было грязно из-за дождя, земля налипала, поэтому переход затянулся и оказался довольно трудным. Когда Гильяно выполз на кухню Венеры, одежда у него была вся грязная, мокрая, лицо — черное.
При виде его Венера рассмеялась — Гильяно впервые видел ее смеющейся.
— Ты точно мавр, — сказала она. — Сейчас наполню корыто, и можешь помыться. У меня осталось кое-что из вещей мужа — можешь их надеть, пока я почищу твою одежду.
Она ожидала, что он воспротивится и не захочет мыться в такой опасный момент. Ее муж, когда приходил к ней, так нервничал, что боялся раздеться — ему надо было, чтобы револьверы находились под рукой. Но Гильяно улыбнулся ей, снял свою тяжелую куртку, пистолеты и положил все это на ящик, где она хранила дрова.
Потребовалось время, чтобы нагреть чайники и наполнить оцинкованное корыто. Пока ждали, она подала кофе. Красив, как ангел, подумала она, глядя на него, но ее не обманешь. Ее муж тоже был красивый, а убивал людей. И как изуродовали его пули. Нет, не следует любить мужчину за лицо. Во всяком случае — на Сицилии.
Как она плакала тогда! А в глубине души… чувствовала огромное облегчение. Когда он стал бандитом, ясно было, что он погибнет. Она каждый день ждала, что это вот-вот случится надеясь лишь на его смерть в горах или в каком-нибудь далеком городке. Но его пристрелили у нее на глазах. И с тех пор она не может отделаться от чувства стыда — не потому, что он был бандитом, а потому, что его постигла такая бесславная смерть. Он сдался и молил о пощаде, но карабинеры прикончили его у нее на глазах. Слава богу, дочка не видела, как убили отца. Малая божья милость.
Венера заметила, что Тури Гильяно наблюдает за ней и лицо его по особому светится, выдавая желание. Она хорошо знала это выражение лица. Оно часто появлялось у людей из отряда ее мужа. Но она знала, что Тури не набросится на нее — из уважения к своей матушке, из уважения к тому, что она разрешила прорыть туннель в ее дом.
Она вышла из кухни в маленькую гостиную, чтобы он мог помыться в одиночестве. Гильяно тотчас разделся и ступил в корыто. Он тщательно вымылся и стал натягивать одежду ее мужа. Брюки оказались немного коротковаты, а рубашка узка в груди, так что пришлось не застегивать верхние пуговицы. Полотенца, которые Венера погрела у печки, были как тряпки, и он не сумел толком вытереться — только тут он понял, насколько она бедна, и решил помогать ей через матушку деньгами.
Он крикнул Венере, что оделся, и она вернулась на кухню.
— Но ты же не вымыл голову, — заметила она, взглянув на него, — у тебя же колтун в волосах.
И, взяв его за руку, подвела к умывальнику.
Вымыв ему голову, Венера посадила Тури на один из черных, выкрашенных эмалевой краской стульев и энергично принялась тереть жестким, потрепанным, бурым полотенцем. Волосы у него так отросли, что падали на воротник.
— Ты похож на этакого английского лорда-бандита из кино, — сказала она. — Надо постричь тебя, но только не на кухне. А то волосы попадут в кастрюли и испортят тебе ужин. Пойдем в другую комнату.
И она провела его в гостиную, уставленную мягкой мебелью. На столиках из черного лакированного дерева стояли фотографии ее убитого мужа и умершей дочки. Были тут фотографии и самой Венеры с семьей.
— Не смотри на эти снимки, — сказала Венера с печальной улыбкой. — То были времена, когда я думала, что жизнь принесет мне счастье.
И он понял: она привела его в эту комнату не только, чтобы подстричь, но и для того, чтобы он увидел фотографии.
Ногой она выдвинула из угла табуретку на середину комнаты, и Гильяно сел на нее. Затем из красивой, обитой кожей с золотым тиснением коробки достала ножницы, бритву и расческу, принесенные однажды на Рождество после очередного преступления бандитом Канделерией. А из спальни принесла белую тряпицу, которой накрыла плечи Гильяно. Затем на столик рядом поставила деревянную миску. Мимо дома проехал джип.
— Принести из кухни пистолеты? — спросила она. — Тебе не будет с ними уютнее?
Гильяно спокойно посмотрел на нее. Он был абсолютно спокоен. Ему не хотелось волновать ее. Оба они понимали, что проехавший джип полон карабинеров и направлялся он к дому Гильяно. Но Гильяно знал: если карабинеры явятся сюда и попытаются взломать дверь, Пишотта со своими людьми справится с ними; а кроме того, перед тем как уйти из кухни, он передвинул печку, так что никто теперь уже не сможет поднять крышку люка.
Он ласково прикоснулся к ее руке.
— Нет, — сказал он, — мне пистолеты не нужны, если только ты не собираешься перерезать мне горло вон той бритвой.
Оба рассмеялись. Затем она начала стричь ему волосы.
Деревянная миска наполнялась блестящими каштановыми кольцами, казалось, там лежали гнезда крошечных птичек. Гильяно чувствовал ноги Венеры, упиравшиеся ему в спину; чувствовал ее жар, проникавший сквозь грубую ткань одежды. Передвигаясь, она встала перед ним, чтобы постричь волосы на лбу, но держалась на расстоянии и, лишь наклонившись, едва не коснулась грудью его губ — лицо у него запылало от свежего парного запаха ее тела. Фотографии на стене стали расплываться…
Утром, покидая ее дом, он спокойно спустился с крыльца — правда, под курткой у него были пистолеты. Он сказал Венере, что не зайдет к матушке, и попросил попрощаться за него, чтобы она знала, что у него все в порядке. Венеру испугала его смелость — она ведь не знала, что у него в городе находится маленькая армия, и не заметила, как он перед выходом несколько минут постоял у приоткрытой двери, предупреждая Пишотту, а уж тот прикончил бы любого карабинера, появившегося в этот момент на улице.
Венера поцеловала его на прощание с трогательной застенчивостью и прошептала:
— А ты еще ко мне придешь?
— Как буду приходить к матушке, так потом непременно — к тебе, — сказал он. — В горах я буду думать о тебе каждую ночь.
Венера была так счастлива услышать эти слова — значит, ему было по-настоящему хорошо с ней.
Она выждала до полудня, а потом отправилась к матушке Гильяно. Марии Ломбарде достаточно было взглянуть на ее лицо, чтобы все понять. Венера выглядела на десять лет моложе. В ее карих глазах плясали огоньки, щеки порозовели, и впервые за четыре года она была не в черном…

Глава 15

Даже на Сицилии, земле, где люди убивают друг друга с такой же жестокой одержимостью, с какой испанцы закалывают быков, кровожадность жителей Корлеоне вызывала всеобщий страх. Соперничающие семьи истребляли друг друга в ссоре из-за единственного оливкового дерева, соседи могли убить друг друга из-за того, что один из них взял слишком много воды из общего источника, мужчина мог погибнуть из-за любви, то есть из-за того, что посмотрел слишком неуважительно на чужую жену или дочь. Даже хладнокровные “Друзья друзей” поддались этому безумию, и их ответвления сражались в Корлеоне насмерть, пока дон Кроче не утихомирил их.
Вот в таком городке Стефан Андолини завоевал прозвище Фра Дьяволо.
Дон Кроче вызвал его из Корлеоне и проинструктировал. Он должен вступить в отряд Гильяно и завоевать в нем авторитет. Он будет находиться там, пока дон Кроче не даст дальнейших указаний. А тем временем должен собирать информацию о реальной силе Гильяно, о лояльности Пассатемпо и Террановы. Поскольку лояльность Пишотты под сомнение не ставилась, требовалось выяснить слабость этого молодца. Затем, если представится возможность, Андолини должен будет убить Гильяно.
Андолини не испытывал никакого страха перед Гильяно. К тому же, поскольку Стефан Андолини был рыжим, а рыжие крайне редки в Италии, он втайне полагал, что правила добродетели — это не для него. Подобно игроку, считающему свою систему беспроигрышной, Стефан Андолини был уверен, что его никому не перехитрить.
Он отобрал двух молодых пичотти — находящихся на обучении будущих убийц, еще не принятых в мафию, но уже получивших надежду на такую честь. Втроем они отправились в горы с рюкзаками и лупарами и, естественно, были обнаружены патрулем во главе с Пишоттой.
Пишотта с каменным лицом выслушал историю, которую рассказал ему Стефан Андолини. А тот сказал, что его разыскивают карабинеры и полиция безопасности, так как он убил агитатора-социалиста в Корлеоне. Это была сущая правда. Однако Андолини не сказал, что у полиции и карабинеров не было доказательств и они искали его просто для допроса. Допроса скорее доброжелательного, чем пристрастного, о чем позаботился дон Кроче. Андолини сказал так же Пишотте, что этих двух пичотти, которые с ним, тоже разыскивает полиция как соучастников убийства. И это тоже была правда. Однако, рассказывая все это, Стефан Андолини чувствовал все возрастающее беспокойство. Пишотта слушал его так, как слушают человека знакомого или такого, о ком хорошо наслышан.
Андолини сказал, что ушел в горы в надежде присоединиться к отряду Гильяно. И тут он выкинул свою козырную карту. Сам отец Гильяно посоветовал ему так поступить. Ведь он, Стефан Андолини, двоюродный брат известного дона Вито Корлеоне, что живет в Америке. Пишотта кивнул. Андолини продолжал. Ведь фамилия-то дона Вито Корлеоне Андолини, и родился он в Корлеоне. Отца его убили, когда он был мальчишкой, хотели прикончить и его, но он ускользнул в Америку и стал там знаменитым Крестным отцом. Когда он вернулся на Сицилию, чтобы отомстить убийцам отца, Стефан Андолини был одним из его пичотти. Он потом ездил к дону Корлеоне в Америку за наградой. Там он встретил отца Гильяно, который работал каменщиком — строил особняк дона на Лонг-Айленде. Они подружились, и сейчас Андолини, прежде чем уйти в горы, остановился в Монтелепре, чтобы получить напутствие Сальваторе Гильяно-старшего.
Лицо Пишотты приняло задумчивое выражение. Он не доверял этому человеку — рыжий и выглядит как убийца. Пишотте не нравились эти двое пичотти…
— Я провожу вас к Гильяно, — сказал Пишотта, — но держите свои лупары за спиной, пока он не поговорит с вами. Не снимайте их без разрешения.
Стефан Андолини расплылся в широкой улыбке и сказал как можно приветливее:
— Я ведь узнал тебя, Аспану, я тебе верю. Можешь снять лупару у меня с плеча, а твои люди могут взять лупары у моих пичотти. После того как мы поговорим с Гильяно, я уверен, он вернет нам ружья.
— Мы не вьючные животные — таскать за вас оружие, — сказал Пишотта. — Несите сами.
И повел их через горы в убежище Гильяно на краю утеса с видом на Монтелепре.
Наверху более пятидесяти человек чистили оружие и чинили снаряжение. Гильяно сидел за столом и смотрел в бинокль.
Прежде чем подвести пришельцев, Пишотта наедине поговорил с Гильяно. Рассказав об обстоятельствах их встречи, он в заключение сказал:
— Тури, он кажется мне немного “с душком”.
— И ты считаешь, что видел его раньше? — спросил Гильяно.
— Или слышал о нем, — сказал Пишотта. — Откуда-то я знаю его, но рыжие встречаются редко, так что я бы запомнил его.
— Ты слышал о нем от Венеры, — спокойно сказал Гильяно. — Она называла его Мальпело — она не знала, что его фамилия Андолини. Она и мне говорила о нем. Он вступил в банду ее мужа. Через месяц муж ее попал в засаду и карабинеры убили его. Венера тоже не доверяла ему. Она говорила, что он настоящий хитрован.
К ним подошел Сильвестро.
— Не доверяй рыжему. Я видел его в штаб-квартире в Палермо — он частенько захаживал к командиру карабинеров.
— Пойди в Монтелепре и приведи отца, — сказал Гильяно. — А пока держите их под охраной.
Пишотта послал Терранову за отцом Гильяно, затем подошел к сидевшей на земле троице. Он наклонился и отобрал ружье у Стефана Андолини. Бойцы отряда окружили троицу, точно волки упавшую добычу.
— Не будете возражать, если я избавлю вас от оружия? — спросил Пишотта с ухмылкой.
Лицо Стефана Андолини на миг исказила гримаса. Затем он пожал плечами. И Пишотта передал лупару одному из своих людей.
Выждав немного и удостоверившись, что его люди настороже, Пишотта наклонился, чтобы забрать лупары у спутников Андолини. Один из них, скорее всего из страха, оттолкнул Пишотту и положил ладонь на дробовик. С быстротой змеи, выбрасывающей жало, в руке Пишотты сверкнул нож. Он стремительно нагнулся и полоснул пичотто по горлу.
Бойцы Гильяно вскочили на ноги и вскинули винтовки. Андолини, сидевший на земле, поднял руки вверх и обвел их умоляющим взглядом.
Другой пичотто потянулся было за своим ружьем. Стоявший сзади него Пассатемпо разрядил пистолет ему в голову.

Предыдущая страница 10 Следующая страница


11 Марио Пьюзо

Выстрелы эхом прозвучали в горах. Все застыли: Андолини — бледный от страха, Пассатемпо — с поднятым пистолетом. Тут с края утеса раздался спокойный голос Гильяно:
— Уберите трупы и привяжите этого Мальпело к дереву до прихода отца.
Тела обернули сетями из бамбуковых стеблей и отнесли к глубокой яме. Затем сбросили вниз и, чтобы не шел смрад, сверху засыпали камнями.
Уже после наступления темноты, почти через семь часов, появился отец Гильяно. Стефана Андолини отвязали от дерева и привели в пещеру, освещенную керосиновыми лампами. Отец Гильяно вскипел, увидев, в каком состоянии находится Андолини.
— Этот человек — мой друг, — сказал он сыну. — Мы вместе работали у Крестного отца в Америке. Это я посоветовал ему уйти в горы и вступить в твой отряд и обещал, что его хорошо встретят.
И, обменявшись с Андолини рукопожатием, добавил:
— Извини. Мой сын чего-то не понял или услышал какую-то сплетню про тебя.
Тут он в смущении умолк. Уж очень его огорчал напуганный вид друга. Дело в том, что Андолини от страха едва стоял на ногах.
Чувствуя, что его другу грозит смертельная опасность, старик Гильяно обратился к сыну.
— Тури, — сказал он ему, — я часто прошу тебя сделать что-нибудь для меня? Если ты имеешь что-то против этого человека, прости его и отпусти. Он был добр ко мне в Америке и прислал подарок на твое крещение. Я верю ему и ценю его дружбу.
— Теперь, когда ты признал его, он будет нашим почетным гостем, — сказал Гильяно. — Если он захочет остаться в моем отряде, милости просим.
Отца Гильяно отвезли на лошади назад в Монтелепре, чтобы он спал в своей постели. После его ухода Гильяно решил поговорить со Стефаном Андолини наедине.
— Я знаю, какую роль ты сыграл в судьбе Канделерии, — сказал он. — Ты вступил в банду, чтобы шпионить для дона Кроче. Через месяц Канделерия погиб. Его вдова помнит тебя. Она все рассказала мне, и я понял, как оно получилось. Мы, сицилийцы, хорошо умеем разгадывать загадки предательства. Отряды разбойников исчезают. Власти стали удивительно умными. Я сижу на своей горе и целый день думаю. Думаю о властях в Палермо — никогда раньше они не были такими умными. А потом я узнаю, что министр юстиции в Риме и дон Кроче — два сапога пара. И мы оба знаем, ты и я, что дону Кроче ума не занимать. Из этого следует, что именно дон Кроче убирает бандитов по поручению Рима. Теперь, думаю я, и ко мне пожалуют шпионы. И я жду, жду и спрашиваю себя, почему это дон задерживается. Ведь при всей моей скромности должен сказать, что я — добыча из самых крупных. И вот сегодня я вижу вас троих в бинокль. И думаю: “Ага, это опять Мальпело. Буду рад повидаться с ним”. Так что все равно я должен тебя убить. Не буду расстраивать отца — тело твое просто исчезнет.
Стефан Андолини от возмущения на миг даже забыл о страхе.
— Ты обманешь своего отца? — воскликнул он. — И ты называешься сыном Сицилии? — Он плюнул на землю. — Тогда убей меня и отправляйся в ад.
Пишотта, Терранова и Пассатемпо были поражены. Как они поражались не раз в прошлом. Гильяно, который был честен, который гордился тем, что держит слово, который всегда говорил о справедливости для всех, вдруг внезапно меняется и делает нечто чудовищное. Не то чтобы они возражали против убийства Андолини — ему вольно убить сотню Андолини, тысячу. Непростительным казалось то, что он собирается нарушить слово, данное отцу, обмануть его. Лишь капрал Сильвестро вроде бы все понял и сказал:
— Он не может ставить под угрозу наши жизни потому лишь, что у его отца доброе сердце.
Гильяно тихо обратился к Андолини:
— Покайся перед господом. — Затем добавил: — У тебя есть пять минут.
Рыжие волосы Андолини, казалось, вздыбились.
— Прежде чем убивать меня, поговори с аббатом Манфреди, — сказал он в отчаянии.
Гильяно уставился на него с удивлением, и рыжеголовый, захлебываясь, заговорил:
— Однажды ты сказал аббату, что он может рассчитывать на твои услуги. Что он может просить тебя о чем угодно.
Гильяно хорошо помнил свое обещание. Но откуда этот тип знает о нем?
Андолини продолжал:
— Поедем к нему, и он попросит пощадить меня.
— Тури, потребуется целый день, чтобы отправить посланца и дождаться ответа, — сказал презрительно Пишотта. — Неужели аббат имеет больше на тебя влияния, чем собственный отец?
И Гильяно снова удивил их.
— Свяжи руки и стреножь его, чтобы он мог идти, но не бежать. Дай мне охрану из десяти человек. Я сам приведу его в монастырь, и, если аббат не попросит пощадить его, пусть исповедуется. Я казню его и отдам тело монахам для погребения.
Гильяно с отрядом прибыл к монастырским воротам, когда поднималось солнце и монахи отправлялись на работы. Тури Гильяно наблюдал за ними с улыбкой на губах. Неужели это было лишь два года назад, когда с этими людьми он ходил в поле в коричневой сутане и мятой черной американской шляпе на голове? Он вспомнил, как это его забавляло. Кто мог тогда подумать о том, что он станет жестоким? Его охватила тоска по тем мирным дням полевых работ.
К воротам направлялся сам аббат, чтобы приветствовать их. Высокая фигура в черной одежде заколебалась, когда арестованный выступил вперед, затем раскинула руки. Стефан Андолини ринулся к старику, поцеловал его в обе щеки и сказал:
— Отец, эти люди хотят убить меня, только ты можешь меня спасти.
Аббат кивнул. Он протянул Гильяно руки — тот сделал шаг вперед, и они обнялись. Теперь Гильяно все понял. Слово “отец” было произнесено не так, как обращаются к священнику, — это было обращение сына к отцу.
— Сохрани жизнь этому человеку — ради меня, — сказал аббат.
Гильяно развязал веревки на руках и ногах Андолини.
— Он — ваш, — сказал Тури Гильяно.
Андолини осел на землю; от страха тело его ослабло. Несмотря на свое худощавое телосложение, аббат поддержал его.
— Пойдем в мою трапезную, — сказал он Гильяно. — Я накормлю твоих людей, и потом мы втроем обсудим, что делать.
Он повернулся к Андолини и сказал:
— Дорогой сын, ты еще не в безопасности. Что подумает дон Кроче, когда узнает об этом? Мы должны посоветоваться все вместе, иначе ты пропал.
У аббата была собственная небольшая комната для гостей, где они удобно расположились. Для двоих, что помоложе, принесли хлеб и сыр.
Аббат с печальной улыбкой повернулся к Гильяно.
— Один из моих многих грехов. Я стал его отцом, будучи молодым. Эх, никто не знает искушений, которым подвергается приходский священник на Сицилии. Я не сопротивлялся им. Скандал замяли, и его мать вышла замуж за Андолини. Пришлось заплатить большие деньги, и я смог сделать церковную карьеру. Мой сын вырос и стал убийцей. Мне приходится нести и этот крест, хотя у меня и без того достаточно грехов, за которые мне предстоит отвечать.
И уже другим тоном обратился к Андолини.
— Слушай меня внимательно, сын мой, — сказал он. — Второй раз ты обязан мне спасением жизни. Пойми же, кому ты в первую очередь должен быть предан. Теперь ты должен быть предан Гильяно. Вернуться к дону ты не можешь. Он задаст тебе вопрос: почему Тури пощадил тебя и убил двух других? Он заподозрит предательство, а это значит — тебе конец. Ты должен рассказать обо всем дону и попросить его разрешения остаться в отряде Гильяно. Пообещаешь, что будешь снабжать его сведениями и служить связующим звеном между “Друзьями друзей” и армией Гильяно. Я сам отправлюсь к дону и скажу ему, какие это даст преимущества. Скажу также, что ты будешь верен Гильяно, но не в ущерб дону. Он решит, что ты все же предашь человека, который сейчас пощадил тебя. Но должен сказать: если ты не будешь верен Гильяно, я навсегда прокляну тебя. Ты будешь нести проклятие своего отца до могилы.
Затем он снова обратился к Гильяно:
— Теперь я попрошу тебя о втором одолжении, дорогой Тури Гильяно. Возьми моего сына в свой отряд. Он будет сражаться за тебя, будет выполнять твои приказания и, клянусь, будет верен тебе.
Гильяно тщательно обдумал это предложение. Он был уверен, что сможет со временем завоевать расположение Андолини, и видел преданность его отцу, аббату. Поэтому возможность измены казалась небольшой, и меры против нее он принять в силах. Стефан Андолини был бы ценным помощником в действиях отряда и еще более ценным источником информации об империи дона Кроче.
— Так что вы скажете дону Кроче? — спросил Гильяно.
Аббат подумал мгновение.
— Я поговорю с доном. Я пользуюсь кое-каким влиянием на него. А затем посмотрим. Ну, так возьмешь сына в отряд?
— Да, даю слово, — сказал Гильяно. — Но если он предаст меня, ваши молитвы не успеют догнать его по пути в ад.
Стефан Андолини жил в мире, где почти никому не доверяют, и, вероятно, поэтому с годами его лицо превратилось в маску убийцы. Он понимал, что в ближайшие годы ему предстоит, словно акробату на трапеции, постоянно раскачиваться на проволоке смерти. Безопасного выбора не было. Но не было у него и иллюзий. Тури Гильяно был единственным человеком, который сумел внушить ему страх.
С того дня Стефан Андолини стал членом отряда Гильяно. И в последующие годы стал настолько известен своей кровожадностью и своей набожностью, что его прозвище Фра Дьяволо приобрело известность по всей Сицилии. Набожность его проявлялась в том, что он каждое воскресенье отправлялся к мессе. Обычно он шел в город Виллаба, где отец Беньямино был священником. И в исповедальне рассказывал ему об отряде Гильяно, чтобы он передал это дону Кроче. Но не о том, что Гильяно ему рассказывать не велел.

Книга III

Майкл Корлеоне

1950

Глава 16

“Фиат” проехал по окраинам Трапани и выбрался на дорогу вдоль пляжа. Майкл Корлеоне и Стефан Андолини остановились у самой большой виллы с тремя домиками в саду. Вокруг шла глухая стена с воротами только на стороне, обращенной к пляжу. Два охранника стояли у входа; за ними Майкл увидел широкоплечего толстяка, одетого не по-здешнему — в брюках, трикотажной рубашке с отложным воротничком и спортивной куртке. Майкл заметил, как расплылось в улыбке широкое лицо при виде их “фиата”, остановившегося в ожидании, пока откроют ворота, и с изумлением понял, что перед ним — Питер Клеменца.
Клеменца был главным помощником отца Майкла Корлеоне в Америке. Что он тут делает?… А Клеменца был искренне рад встрече с Майклом. Он вытащил Майкла из крошечного “фиата” и чуть не раздавил его в своих медвежьих объятиях.
— До чего же здорово видеть тебя, Майк. Я давно хотел сказать тебе, как я тобой горжусь… Теперь все твои неприятности позади. Через неделю ты будешь среди своих — ну и праздник же мы устроим. Все ждут тебя, Майк.
Продолжая держать молодого человека в своих могучих объятиях, Клеменца внимательно разглядывал его… За время пребывания на Сицилии он возмужал, стал мужчиной… Вот теперь он уже мог занять в клане принадлежащее ему по праву место.
Майкл был рад видеть огромного толстяка, его широкое, словно вырубленное топором лицо. Он спросил про родных. Отец выкарабкался после того, как на него было совершено покушение, но со здоровьем у него все равно неважно. Клеменца сокрушенно покачал головой.
— Никому не пойдет на пользу, когда тебя продырявят, хоть ты потом и поправишься. Но в отца твоего не впервой стреляли. Он как бык — крепкий. Выкарабкается… Все так рады, что ты возвращаешься.
Стефан Андолини кивком поздоровался с Клеменцей — они явно уже встречались. И пожал на прощание руку Майклу: надо ехать назад, в Монтелепре.
— Какие бы слухи до тебя ни дошли, помни, — сказал он, — я всегда был верен Тури Гильяно и он полностью доверял мне. Если кто-то предаст его, это буду не я… Да и тебя я тоже никогда не предам.
Майкл верил ему.
— А ты не зайдешь, чтоб передохнуть, чего-нибудь съесть и выпить? — спросил он.
Стефан Андолини отрицательно покачал головой. Он сел в “фиат” и выехал из ворот, которые тотчас с лязгом захлопнулись за ним.
Клеменца повел Майкла по лужайке к главному дому. Вооруженные охранники дежурили на стенах и прогуливались по пляжу, держа под наблюдением подступы к вилле с моря. Там, в направлении далеких берегов Африки, вытянулась маленькая пристань. Возле нее стоял большой катер, на котором развевался итальянский флаг.
На вилле их встретили две старухи — обе в черных платках, сами черные от солнца, в черных платьях. Клеменца велел им принести в комнату Майкла вазу с фруктами.
Комната выходила на балкон, откуда открывался вид на голубое Средиземное море, которое словно расступалось, когда на него падал луч солнца. На горизонте, подпрыгивая на волнах, виднелись рыбачьи лодки с ярко-синими и красными парусами, похожими на цветные шары. На балконе стоял небольшой стол, накрытый толстой темной скатертью, и мужчины присели на расставленные вокруг стулья. Их ждали стеклянная колба с кофе-экспрессо и кувшин красного вина.
— У тебя усталый вид, — сказал Клеменца. — Поспи немного, а потом мы подробно поговорим обо всем.
— Да, поспать мне не мешает, — сказал Майкл. — Но сначала скажи, как там матушка — в порядке?
— В полном, — сказал Клеменца. — Ждет тебя домой…
— А как все же отец? — спросил Майкл. Клеменца рассмеялся неприятным смехом.
— В порядке. И Пять семейств очень скоро на себе это почувствуют. Он ждет не дождется, когда ты вернешься домой, Майк. У него на твой счет большие планы. Так что мы не можем подвести его. Поэтому не слишком беспокойся по поводу Гильяно: если он объявится, прихватим его с собой. Если же будет от нас бегать, пусть остается.
— Так отец велел?
— Каждый день в Тунис прилетает курьер, — сказал Клеменца, — и я езжу на катере говорить с ним. Такие приказания получил я вчера. Сначала было решено, что дон Кроче поможет нам, — так сказал твой отец, когда я уезжал из Штатов. Но ты знаешь, что произошло вчера в Палермо после того, как ты уехал? Кто-то пытался прикончить Кроче. Какие-то люди перелезли через стену сада и убили четырех его телохранителей. Но Кроче сумел удрать…
— Боже мой! — вырвалось у Майкла. Он вспомнил, какую дон Кроче расставил охрану вокруг отеля, когда они встречались. — Боюсь, это был наш друг Гильяно. Я надеюсь, вы с отцом знаете, что вы делаете. А я так устал, что даже думать ни о чем не могу.
Клеменца поднялся и дружески похлопал молодого человека по плечу.
— Поспи, Майк. Когда проснешься, я познакомлю тебя с моим братом. Великий человек — он в этом краю полный хозяин, так что не думай о Кроче.
Майкл разделся и лег в постель. Он не спал больше полутора суток, однако мозг его продолжал работать, не давая телу отдохнуть. Хотя было еще утро, он чувствовал, как палит солнце, несмотря на закрытые толстые деревянные ставни. В воздухе стоял душный запах цветов и лимонных деревьев. Майкл прокрутил в мозгу события последних дней. Как это Пишотте и Андолини удается так свободно передвигаться по острову? И почему Гильяно вздумал сводить счеты с доном Кроче в самое неподходящее время? Такой просчет недостоин сицилийца. Ведь малый уже семь лет скрывается в горах. Вроде бы хватит. Ему, конечно, хочется пожить нормальный жизнью — здесь это невозможно, а в Америке — да. И он, несомненно, решил туда уехать, иначе не стал бы отправлять за океан свою беременную жену. И вдруг Майкла осенило: Гильяно решил дать последний бой. Он не боится умереть здесь, на своей родной земле. Сейчас разматываются последние нити каких-то тайных планов, о которых он, Майкл Корлеоне, понятия не имеет, поэтому надо быть начеку. Он не собирается умирать на Сицилии…
Проснувшись в просторной спальне, Майкл распахнул ставни — окна выходили на балкон из белого камня, залитый утренним солнцем. Под балконом Средиземное море раскинуло до самого горизонта свой темно-синий ковер. Рыбачьи лодки с красными парусами бороздили воду и исчезали вдали. Несколько минут Майкл любовался ими, завороженный красотой моря и величественными утесами, вздымавшимися на севере.
Комната была обставлена громоздкой простой мебелью. На столике — синяя эмалированная миска и кувшин с водой. Через спинку стула перекинуто грубое бурое полотенце… Майкл сполоснул лицо и вышел из комнаты. Внизу, у лестницы, его поджидал Питер Клеменца.
— Вот теперь вид у тебя получше, Майк, — сказал Клеменца. — Поешь, подкрепишься и поговорим о деле.
Он провел Майкла на кухню, где стоял длинный деревянный стол. Не успели они сесть, как, словно по мановению волшебной палочки, у плиты возникла старуха в черном и налила им кофе-экспрессо. Затем поставила перед ними тарелки с яйцами и колбасой. Из печи она достала большой круглый хлеб с коричневой корочкой. И тотчас исчезла… В ту же минуту в кухню вошел мужчина, очень похожий на Клеменцу — только постарше; Майкл сразу признал в нем дона Доменика, брата Питера. Только одет он был совсем иначе. Черные вельветовые брюки, заправленные в коричневые сапоги. Длинный черный жилет, и под ним — белая шелковая рубашка с кружевными гофрированными манжетами. На голове — фуражка с маленьким козырьком. В правой руке он держал кнут, который небрежно швырнул в угол. Майкл поднялся навстречу хозяину, и дон Доменик Клеменца дружески обнял его.
Затем все трое уселись за стол.
— Майкл, — торжественно возгласил дон Доменик, — это такое для меня удовольствие и такая честь, что твой отец, дон Корлеоне, поручил тебя мне… Я ведь всего лишь бедный крестьянин, — вздохнул дон Доменик. — Правда, соседа приходят ко мне за советом, и здесь, в Трапани, говорят, я имею вес. Меня прозвали Отступником, потому что я не гну спину перед доном Кроче. Возможно, это не совсем ясно, и, возможно. Отец небесный нашел бы способ сойтись с доном Кроче. Но не я. Я, может, и отступник, но только в отношении людей бесчестных. А дон Кроче продает правительству сведения про нас. Для меня же, какими причинами такое ни объясняй, это — infamita [гнусность(итал.) ]. Жить по старинке — оно куда лучше, Майкл, ты сам это увидишь, как побудешь с нами несколько дней.
— Не сомневаюсь, — поспешил заверить его Майкл. — А пока спасибо вам за все, что вы для меня делаете.
— Да что там. Ну, работа не ждет, — добавил дон Доменик. — Если тебе что понадобится, пошли за мной. — Он поднял с пола кнут и вышел.
— Майкл, — сказал Питер Клеменца, — твой отец согласился помочь Тури Гильяно только из уважения к его отцу и дружеских чувств к нему. Но твоя безопасность — на первом месте. У твоего отца ведь еще остались здесь враги. В распоряжении Гильяно неделя. Но если за это время он не объявится, ты должен уехать в Штаты один. В Африке наготове самолет, и мы можем вылететь в любое время. Только скажи.
— Пишотта обещал привезти Гильяно очень скоро, — сказал Майкл.
Клеменца свистнул.
— Ты видел Пишотту? Но на него ведь тоже объявлен розыск, как и на Гильяно. Просто удивительно, как ему удается спускаться с гор!
Майкл передернул плечами.
— У него есть специальный пропуск с красной каймой, подписанный министром юстиции.
Питер Клеменца с сомнением покачал головой.
— А этого малого, что привез меня сюда, Андолини, — продолжал Майкл, — ты его знаешь. Пит?
— Угу, — сказал Клеменца. — Он делал кое-что для нас в Нью-Йорке, раза два выполнял мелкую работенку, правда, он не то что отец Гильяно — тот человек правильный, да и работник хороший: кирпичи кладет артистически. Они, конечно, оба дурака сваляли, что вернулись. Но сицилийцы почти все такие. Не могут забыть свои вонючие домишки. Что тут поделаешь? Сицилийцы — они до гроба остаются сицилийцами.
— Это верно, — сказал Майкл, — ну а все же, как насчет Андолини?
Клеменца передернул плечами.
— Он приходится двоюродным братом твоему отцу. Последние пять лет он был одним из ближайших помощников Гильяно. Но до этого был близок с доном Кроче. Так что кто знает? Человек он опасный.
— Андолини привез сюда будущую жену Гильяно. Она в положении. Мы должны переправить ее в Штаты, а она кодом сообщит Гильяно, что трасса в порядке, и тогда Гильяно придет к нам. Я ему это обещал. Ты не возражаешь?
Клеменца присвистнул.
— Я и не слыхал, что у Гильяно есть девчонка. Конечно, можно сделать и так.
Они вышли в сад… Там топталось несколько мужчин, явно дожидавшихся разговора с Питером Клеменцей. Их было человек двадцать — все типичные сицилийцы, в пропыленной одежде и фуражках, этакое жалкое подобие дона Доменика.
В глубине сада, под лимонным деревом, стояли деревянный стол и несколько простых деревянных стульев. Клеменца с Майклом уселись, и Клеменца крикнул толпившимся в саду мужчинам, чтобы они подходили по очереди. От группы отделился один, подошел к столу и сел. Клеменца начал его расспрашивать. Женат? Дети есть? Как давно работает на дона Доменика? Есть ли родственники в Трапани и кто они? Не хочет ли поехать в Америку и попытать счастья? На последний вопрос все неизменно отвечали: “Да”.
Одна из старух принесла большой кувшин вина, в котором плавали ломтики свежих лимонов, затем поднос со стаканами. Каждому подходившему к столу Клеменца предлагал стакан вина и сигарету. Когда он со всеми поговорил и они ушли, Клеменца спросил Майкла:
— Кто-нибудь показался тебе нестоящим?
Майкл пожал плечами.
— На мой взгляд, — сказал он, — все они одинаковы. Все хотят поехать в Америку.
— Нам нужно пополнение, — сказал Клеменца. — Мы потеряли много людей и можем потерять еще. Каждые пять лет я приезжаю сюда и увожу с собой человек двенадцать. Я их сам тренирую. Сначала на всякие мелкие дела — поборы, нажим на непокорных, охрана. Я проверяю их лояльность. Когда я решаю, что подоспело время, да возможность подворачивается, я бросаю им кость. Но очень осторожно. Ну, а они понимают, что если будут верны нам, то обеспечат себя до конца своих дней. Тут все знают, что я набираю людей для семьи Корлеоне, и все хотят поговорить со мной. Но прежде их отбирает мой брат. Ни один человек не попадет ко мне без его согласия.
Майкл окинул взглядом прелестный сад с его многоцветьем, с душистыми лимонными деревьями, древними статуями богов, откопанными в руинах, более новыми статуями святых, розовую каменную ограду вокруг виллы. Ничего не скажешь, весьма подходящее место для отбора двенадцати апостолов-убийц.
К вечеру маленький “фиат” вновь появился у ворот виллы, и охрана пропустила его. За рулем сидел Андолини, а рядом с ним молодая женщина с черными, как вороново крыло, волосами и тонким овальным лицом сошедшей с картины мадонны. Когда она вылезла из машины, Майкл увидел, что она беременна, хотя на ней было скромное широкое платье, какие носят сицилийки, — только не черное, а белое, в аляповатых розах. Но она была так хороша, что это безвкусное платье можно было ей простить.
К удивлению Майкла, с заднего сиденья машины вылез Гектор Адонис. Он и представил молодую женщину. Звали ее Юстина. Она не отличалась застенчивостью, свойственной молодым, да и лицо у нее было зрелой женщины, уже познавшей трагедийность жизни. Она внимательно оглядела Майкла и лишь потом наклонила голову, здороваясь с ним. Казалось, она пыталась понять по его лицу, может ли он предать.
Одна из старух повела молодую женщину в отведенную для нее комнату, Андолини же стал вытаскивать из машины ее багаж.
Вечером они ужинали все вместе, кроме Андолини, который укатил назад в своем “фиате”. Гектор Адонис остался. За ужином шел разговор о том, как они будут переправлять Юстину в Америку. Дон Доменик сказал, что катер может отбыть в Тунис в любой момент — он у них все время наготове: ведь неизвестно, когда может появиться Гильяно, а как только он появится, мешкать будет нельзя.
— Никто ведь не знает, какие страшные люди могут прикатить следом за ним, — с легкой усмешкой произнес дон Доменик.
Питер Клеменца сказал, что проводит Юстину до Туниса — он хочет сам посадить ее на самолет и удостовериться, что у нее есть все необходимые документы для беспрепятственного въезда в Штаты. Затем он вернется на виллу.
Как только Юстина прилетит в Америку, она пошлет Гильяно письмо с условным словцом, и тогда начнется операция по вывозу Гильяно.
Юстина во время ужина почти все время молчала. Дон Доменик спросил, готова ли она ночью двинуться в путь после того, как большую часть дня провела в машине.
— Ехать легче, чем работать, и менее опасно, чем скрываться, — ответила она, и Майкл понял, чем она, должно быть, привлекла Гильяно. Черные глаза ее сверкали, подбородок был решительно вздернут, рот поджат — сразу видно, что она из волевых сицилиек, — дай тон, когда она заговорила, был непререкаемый. — Я спала в горах и в поле с овцами, так неужели я не могу поспать на катере или в самолете? Там наверняка будет не так холодно… Беспокоюсь я только за Тури — сумеет ли он бежать. Почему он не поехал со мной?
— Не хотел подвергать тебя опасности, Юстина, — мягко произнес Гектор Адонис. — Ему проделать такое путешествие гораздо труднее: оно потребует более строгих мер предосторожности.
— Катер, на котором ты отправишься в Африку, Юстина, должен выйти в море до восхода солнца, — сказал Питер Клеменца. — Так что тебе, пожалуй, следует отдохнуть.
— Нет, я не устала, — сказала Юстина, — я слишком взволнована — мне не заснуть. А вот вина я бы выпила, можно?
Дон Доменик налил ей полный стакан.
— Пей, это полезно для малыша, да и ты поскорее заснешь. Гильяно ничего не велел нам передать?
Юстина грустно улыбнулась.
— Я не видела его уже несколько месяцев. Доверяет он одному только Аспану Пишотте. И не потому, что боится, думает, я его предам, а потому, что я — его слабое место, враги могут этим воспользоваться и заманить его в западню. Он про это много книжек читал. Вот он и считает: любовь ко мне — это его слабина, и, конечно, никогда не говорит мне о своих планах.

Предыдущая страница 11 Следующая страница


Сицилиец 12

Майклу захотелось побольше узнать о Гильяно.
— А как вы познакомились с Тури? — спросил он. Юстина рассмеялась.
— Да я влюбилась в него, еще когда мне было одиннадцать лет, — сказала она. — Это было семь лет назад, и Тури тогда первый год был в бегах, но уже все знали о нем в нашей деревне. Мой братишка и я — мы работали с папой в поле, и папа дал мне несколько лир бумажками отнести маме. Мой братишка и я — мы были совсем глупенькие — шли и размахивали деньгами: мы ведь столько денег ни разу еще не держали в руках. И вот два карабинера увидели нас на дороге и отобрали у нас деньги, а когда мы заплакали, принялись над нами потешаться. Мы просто не знали, как быть: и домок идти страшно, и назад к отцу — тоже. И тут выходит из кустов молодой человек. Высокий — в Сицилии редко такого встретишь, — широкоплечий. Совсем как американские солдаты, которых мы видели в войну. Под мышкой он держал автомат, а у самого глаза такие добрые. До того красивый — сил нет. “Дети, — спросил он нас, — что это вы плачете в такой прекрасный день? А вы, барышня, испортите свое хорошенькое личико — никто вас замуж не возьмет!…” Мы рассказали ему, что с нами случилось, а он снова расхохотался и сказал, что надо всегда опасаться карабинеров и что это послужит нам хорошим уроком. Потом дал братишке толстущую пачку лир — отнести домой маме, а мне дал записку для отца. Я до сих пор ее помню — слово в слово. “Не ругайте ваших милых детишек — они будут вашей радостью и утехой в старости. Я дал им куда больше денег, чем они потеряли. И знайте: с нынешнего дня вы и ваши дети находитесь под защитой ГИЛЬЯНО”. Я подумала — какое замечательное имя… И потом долго видела его во сне…
Но полюбила я его за то, что он с таким удовольствием делал добро. Он всегда радуется, когда может кому-то помочь. И это до сих пор так… Вот почему люди на Сицилии любят его…
— А как вы с ним снова встретились? — спросил Майкл.
— Мой брат подружился с ним. А может, и отец был членом его отряда. Этого я не знаю. Ведь только моя семья да командиры в отряде Тури знают, что мы поженились. Тури заставил всех поклясться держать это в тайне: он боялся, как бы власти не арестовали меня.
То, что они, оказывается, женаты, явилось для всех неожиданностью. Юстина сунула руку за ворот платья и вытащила кошелек, а из него достала бланк из плотной кремовой бумаги с большой печатью. Юстина протянула документ Майклу, но Гектор Адонис взял его и прочел.
— Завтра ты будешь в Америке, — с улыбкой сказал он. — А тем временем могу я сообщить родителям Тури приятную весть? Юстина вспыхнула.
— Они ведь все время считали, что я за ним не замужем, — сказала она. — Знали, что я беременна, и потому плохо обо мне думали. Да, сообщите, конечно.
— А ты когда-нибудь видела или читала Завещание Тури — оно где-то у него припрятано?
Юстина отрицательно мотнула головой.
— Нет, — сказала она. — Тури никогда не говорил мне об этом. Лицо дона Доменика стало жестким, в то же время на нем читалось любопытство. “Ага, — подумал Майкл, — он слышал о Завещании, но не одобряет его. Сколько же народу знает о нем? Простые люди, конечно, не знают. А вот римское правительство знает. Кроме того — дон Кроче, семья Гильяно и его ближайшие приспешники”.
— Дон Доменик, могу я пожить у вас, — спросил Гектор Адонис, — пока из Америки не придет весть, что Юстина благополучно добралась туда? Чтобы я мог передать это Гильяно. Мне, наверное, придется стеснить вас не дольше, чем на одну ночь.
— Да что вы, дорогой профессор, это же для меня только честь! — пылко воскликнул дон Доменик. — Живите, сколько хотите. А сейчас всем пора на покой. Наша молодая синьора должна хоть немного поспать перед долгим путешествием, да и я слишком уже стар, чтобы просиживать ночи без сна. Avanti. [Вперед, пошли(итал.) ]
Он взмахнул руками, точно большая добрая птица. Затем взял Гектора Адониса под руку и повел в спальню, а женщинам крикнул, чтобы они позаботились об остальных гостях.
Когда наутро Майкл проснулся, Юстины уже не было.
Гектору Адонису пришлось провести у дона Доменика две ночи, прежде чем посланец привез известие, что Юстина благополучно добралась до Америки. В ее письме Адонис с удовлетворением обнаружил условленное словцо и утром, прежде чем двинуться в путь, сказал Майклу, что хочет поговорить с ним наедине.
Майкл эти два дня провел в страшном напряжении — ему не терпелось побыстрее уехать домой. Но не терпелось и встретиться с Гильяно — они ведь были одного возраста. Гильяно успел так прославиться, что Майкла перспектива встречи волновала необычайно. Интересно, думал он, как собирается отец использовать Гильяно в Америке. А он не сомневался, что у отца есть на этот счет соображения. Иначе зачем бы он стал поручать Майклу привезти его с собой.
Майкл спустился с Адонисом на пляж. Вооруженные охранники приветствовали их… Катер вернулся, и теперь Майкл увидел, что вблизи он размером с небольшую яхту. Люди на борту были вооружены лупарами и автоматами.
Июльское солнце пекло вовсю, и море было такое синее и спокойное, что казалось, это металлический щит, от которого отражается солнце. Майкл и Гектор Адонис сели на складные стулья, стоявшие на пирсе.
— Прежде чем уехать, я должен передать вам последнее поручение, — тихо произнес Гектор Адонис. — Это чрезвычайно важно для Гильяно.
— Я охотно все сделаю, — сказал Майкл.
— Надо немедленно переслать в Америку вашему отцу Завещание Гильяно, — сказал Адонис. — А уж он сумеет его использовать. Нужно сделать так, чтобы дон Кроче и правительство в Риме узнали, что Завещание находится в Америке в надежных руках, и тогда они не посмеют причинить вред Гильяно. Они дадут ему спокойно уехать.
— Бумаги при вас? — спросил Майкл.
Маленький человек хитро улыбнулся, потом расхохотался.
— Они у вас, — сказал он.
Майкл в изумлении уставился на него.
— Вас неправильно информировали, — сказал он. — Мне их никто не давал.
— Нет, дали, — сказал Гектор Адонис. — Мария Ломбарде дала. Только мы с ней и знаем, где они, даже Пишотта не знает.
Майкл явно ничего не понимал.
— Они в черной мадонне, — сказал Гектор Адонис. — Мадонна действительно уже не одно поколение находится в семье Гильяно, это вещь ценная. Все это знают. Но Гильяно сделали копию. Она полая. Завещание написано на тончайшей бумаге, и каждая страничка подписана Гильяно. Я помог ему все записать. Кроме того, там есть некоторые разоблачающие документы. Тури ведь знал, какой его может ждать конец, и хотел быть ко всему готовым. Для такого молодого человека у него поразительное чувство стратегии.
Майкл рассмеялся.
— А его мать — великая актриса.
— Все мы, сицилийцы, такие, — сказал Гектор Адонис. — Никому не доверяем и скрываем свои чувства от всех. Отец Гильяно, конечно, заслуживает доверия, но он может проболтаться. Пишотта — с детства верный друг Гильяно, Стефан Андолини спас Гильяно в схватке с карабинерами, но время меняет людей, да и пытки не все выдерживают. Так что лучше, чтоб они не знали.
— Но вот вам Гильяно доверился, — заметил Майкл.
— Меня осчастливили, — скромно сказал Гектор Адонис. — Но вы видите, насколько умен Гильяно! Тайну Завещания он доверил только мне, а свою жизнь — только Пишотте. И если что-то с ним случиться, значит, мы его предали.

Глава 17

Майкл Корлеоне и Гектор Адонис вернулись на виллу и сели рядом с Питером Клеменцей под лимонным деревом. Майклу не терпелось поскорее ознакомиться с Завещанием, но Гектор Адонис сказал, что Андолини должен приехать за ним и отвезти в Монтелепре, и Майкл решил дождаться Андолини — может, он привезет какие-то вести и для него.
Прошел час. Гектор Адонис взглянул на часы — лицо у него было встревоженное.
— Наверное, сломалась машина, — предположил Майкл. — Этот его “фиат” на ладан дышит.
Гектор Адонис отрицательно покачал головой.
— Стефан Андолини в душе убийца, но это пунктуальнейший человек. И надежный. Он уже на час опаздывает, так что, боюсь, что-то не так. А мне ведь надо вернуться в Монтелепре засветло, до комендантского часа.
— Мой брат даст вам машину и шофера, — сказал Питер Клеменца.
Адонис с минуту подумал.
— Нет, — сказал он, — я подожду. Мне важно увидеть его.
— А вы не возражаете, если мы вас оставим и ознакомимся с Завещанием? — спросил Майкл. — Кстати, как вскрыть статуэтку?
— Знакомьтесь, конечно, — сказал Гектор Адонис. — А вскрыть ее очень просто — никакого секрета тут нет. Она выточена из крепкого дерева. И голову ей приладили после того, как Тури вложил туда бумаги. Надо просто отрубить голову — и все. Если вам трудно будет разобрать почерк, я охотно помогу. Пошлите за мной кого-нибудь.
Майкл и Питер Клеменца поднялись в спальню Статуэтка лежала в кармане у Майкла — он совсем про нее забыл. Он достал черную мадонну, и они оба принялись ее разглядывать. Черты у нее были африканские, а выражение лица — как у белых мадонн, которые стоят в доме почти каждого бедняка на Сицилии. Майкл повертел статуэтку в руках. Она была очень тяжелая — ни за что не догадаешься, что внутри пустота.
Питер Клеменца подошел к двери и что-то крикнул вниз служанкам. Одна из них почти тотчас явилась с кухонным топориком. Клеменца взял у нее топорик и перед носом у любопытной захлопнул дверь.
Майкл положил черную мадонну на массивный деревянный комод, одной рукой взявшись за ее круглое основание, Клеменца примерился топориком к шее мадонны, взмахнул рукой и одним резким ударом отрубил ей голову, так что она отлетела в другой конец комнаты. Из шеи торчал рулон бумаги, перевязанный ленточкой мягкой серой кожи.
Клеменца ударил точно по шву — иначе бы топорику ни за что не рассечь прочное оливковое дерево. Он положил топорик на стол и вытянул из статуэтки рулон, развязал кожаную ленточку и разложил бумаги на столе. Там было пятнадцать тончайших страничек, убористо исписанных черными чернилами. В конце каждой стояла подпись Гильяно — этакая по-королевски небрежная загогулинка. Кроме того, там были документы, скрепленные официальными правительственными печатями, письма на правительственных бланках и заявления, засвидетельствованные нотариусами. Бумага скручивалась, сохраняя привычную форму, и Майкл прижал страницы к столу двумя частями статуэтки и топориком. Затем он торжественно наполнил два стакана вином из кувшина, стоявшего на ночном столике, и протянул один из них Клеменце. Они выпили и принялись читать Завещание.
Это заняло у них почти два часа.
Майкл был поражен, как Тури Гильяно, этот молодой идеалист, сумел выжить, несмотря на столько предательств. Майкл достаточно хорошо знал жизнь и понимал, что Гильяно, видимо, достаточно хитер и имеет представление о том, как надо удерживать власть, чтобы выполнить свою миссию. И Майкл остро почувствовал свое родство с Гильяно, ему захотелось помочь молодому человеку бежать.
Не столько сам дневник, в котором Гильяно рассказывал о своей жизни на протяжении последних семи лет, сколько приложенные к нему документы могли способствовать падению правительства христианских демократов в Риме. Майкл просто не понимал, как могли люди, облеченные властью, быть столь неосторожны: тут и записка, подписанная кардиналом, и письмо министра юстиции дону Кроче с просьбой посоветовать, как разогнать демонстрацию в проходе Джинестры, — все там сказано, конечно, не впрямую, но выглядит уничтожающе в свете следующих событий. Каждый документ в отдельности выглядел достаточно невинно, но вместе они составляли гору обвинений.
Было тут и письмо от принца Оллорто — он высокопарно превозносит Гильяно и заверял его, что члены правительства христианских демократов в Риме постараются сделать все, что в их силах, чтобы добиться для него прощения, — при условии, что он сделает то, о чем его просят. Принц Оллорто утверждал, что обо всем договорился с министром юстиции в Риме.
Были тут и копии планов операции по захвату Гильяно карабинерами, разработанных высокими чинами и переданных Гильяно в обмен на оказанные услуги.
— Неудивительно, что они не хотят брать в плен Гильяно, — заметил Майкл. — Он же всех их взорвет, имея такие бумаги.
— Я увожу все это в Тунис, — заявил Питер Клеменца. — Завтра вечером они уже будут в сейфе твоего отца.
Он взял обезглавленную мадонну и снова засунул в нее бумаги. Затем положил статуэтку в карман.
— Пошли, — сказал он Майклу. — Если я сейчас выеду, то завтра утром вернусь.
Они вышли из виллы… И, уже спускаясь на пляж, заметил Гектора Адониса, все еще ждавшего Андолини. Тот так и не появился.
Маленький человечек распустил галстук и снял пиджак: белоснежная рубашка его потемнела от пота, хотя он сидел в тени лимонного дерева. Он был немного под хмельком: большой кувшин с вином, стоявший на деревянном садовом столе, был пуст.
— Вот уже и начались предательства, — с отчаянием в голосе произнес он, увидев Майкла и Питера Клеменцу. — Андолини опаздывает на три часа. А мне надо в Монтелепре и Палермо. Мне же необходимо дать знать Гильяно.
— Профессор, — с легкой издевкой заметил Питер Клеменца, — у него ведь могла сломаться машина, да и какие-то другие, более срочные дела могли его задержать — всякое бывает. Он знает, что вы тут в безопасности и дождетесь его. Если он сегодня не приедет, проведете с нами еще одну ночь.
Однако Гектор Адонис вместо ответа пробормотал: “Плохо это кончится, плохо кончится”. Потом попросил, чтобы его отвезли в Монтелепре. Клеменца велел двум своим людям взять одну из “альфа-ромео” и отвезти Гектора Адониса в Палермо. Он строго наказал им вернуть машину на виллу до наступления сумерек.
Майкл и Клеменца посадили Гектора Адониса в машину, всячески убеждая его не волноваться. Завещание Гильяно за сутки перебросят в Америку, и Гильяно будет в полной безопасности.
После того как машина выехала за ворота, Майкл сошел вместе с Клеменцей на берег — тот сел на катер и помчался к берегам Африки; Майкл проводил его взглядом.
— К утру я вернусь! — крикнул ему на прощание Клеменца.
А Майкл подумал: “Что будет, если Гильяно выберет именно эту ночь, чтобы явиться сюда?”
Затем он поужинал — две старухи обслужили его. И пошел вдоль берега, пока охрана у конца владения не завернула его назад. Через несколько минут должна была наступить темнота. Средиземное море темно-синим бархатом расстилалось перед ним, а из-за горизонта долетали запахи Африки — ароматы диких цветов и запах диких зверей.
Здесь же, у воды, стояла полнейшая тишина — даже насекомых не было слышно. Такое было впечатление, точно в машине вдруг заглох мотор. Майкл стоял на берегу, наслаждаясь покоем и красотой сицилианской ночи и сочувствуя всем тем, кто со страхом в душе проводит эту ночь: Гильяно в своих горах; Пишотта, который проходит сквозь расставленные врагом рогатки, прикрывшись хрупким шитом в виде специального пропуска с красной каймой; профессор Адонис и Стефан Андолини, которые пытаются найти друг друга на пыльных дорогах Сицилии; Питер Клеменца, который держит путь по темно-синим водам Средиземного моря в Тунис, да и дон Доменик Клеменца, который куда-то исчез, так и не появившись к ужину! Все это были тени, двигавшиеся в сицилианской ночи, и, когда они сойдутся на сцене, разыграется последнее действие, где речь будет идти о жизни или смерти Тури Гильяно.

Книга IV

Дон Кроче

1947

Глава 18

Король Умберто II из Савойского дома был человек тихий, мягкий, его любили в народе — недаром он одобрил проведение референдума, чтобы решить, быть в Италии монархии или нет… Эксперты по вопросам политики были убеждены, что на референдуме люди выскажутся в пользу монархии.
Можно было не сомневаться, что остров Сицилия основательно поддержит статус-кво. В этот исторический момент на острове существовали две силы — Тури Гильяно, властвовавший со своим отрядом над северо-западной частью Сицилии, и дон Кроче Мало, которому вместе с его “Друзьями друзей” подчинялся весь остальной остров. Гильяно не принимал участия в предвыборных махинациях ни одной из партий. А дон Кроче и мафия прилагали все усилия к тому, чтобы обеспечить переизбрание христианских демократов и сохранение монархии.
Однако, ко всеобщему удивлению, избиратели Италии высказались против монархии, и Италия стала республикой. При этом социалисты и коммунисты получили такую серьезную поддержку, что влияние христианских демократов пошатнулось и они чуть не вылетели из управления страной. А на будущих выборах эти безбожники-социалисты того и гляди сядут в правительство и начнут править страной из Рима. И вот христианские демократы стали мобилизовывать все свои ресурсы, чтобы одержать победу на предстоящих выборах.
Самый большой сюрприз преподнесла всем Сицилия. Там выбрали в парламент немало социалистов и коммунистов. А ведь на Сицилии профсоюзы все еще считались орудием дьявола и многие предприятия и землевладельцы отказывались иметь с ними дело. Что же произошло?
Дон Кроче был в ярости. Его люди ведь провели работу. Они грозили и запугивали крестьян во всех районах, но их угрозы явно не подействовали. Католические священники выступали с проповедями против коммунистов, а монахини раздавали корзины со спагетти и оливковым маслом лишь тем, кто обещал голосовать за христианских демократов. Церковники на Сицилии в себя не могли прийти от удивления. Они роздали продуктов на миллионы лир, а хитрый сицилийский крестьянин проглотил дармовой хлеб и наплевал на христианских демократов.
Министр юстиции Франко Трецца был тоже зол на своих сородичей-сицилийцев — презренные предатели, хитрят, даже когда им от этого никакой пользы, превыше всего ставят свою честь, а у самих даже ночного горшка нет. Они окончательно вывели его из терпения. Ну как могли они голосовать за социалистов и коммунистов, когда эти люди, приди они к власти, уничтожат семью и вышвырнут христианского бога из всех пышных соборов Италии? Только один человек мог дать ему ответ на этот вопрос и придать нужное направление предстоящим выборам, от которых зависит политическое будущее Италии. И министр послал за доном Кроче Мало.
Крестьяне Сицилии, проголосовавшие за партии левого толка и решившие низложить своего короля, были бы крайне удивлены, узнав, в какой гнев это привело многих высокопоставленных людей. Они были бы просто ошарашены, если бы до них дошло, что такие могущественные страны, как Соединенные Штаты, Франция и Великобритания, крайне обеспокоены тем, что Италия может стать союзницей России. Многие из них даже и не слыхали о такой стране.
Бедняки Сицилии, получившие, впервые за двадцать лет право демократическим путем изъявить свою волю, просто-напросто голосовали за тех кандидатов и за те политические партии, которые обещали им в собственность маленький надел земли за ничтожную сумму…
Да, сицилийцы голосовали за то, чтобы им и их семьям дали возможность приобрести кусок земли, а вовсе не за какую-то политическую партию. Иметь собственный надел — большего счастья для них быть не могло: ведь это значило, что они будут обрабатывать собственную землю и сами распоряжаться продуктами своего труда. Им бы иметь несколько акров под зерном, огород на склоне горы, крошечный виноградник, лимонное да еще оливковое дерево — вот предел мечтаний.
Министр юстиции Франко Трецца был уроженцем Сицилии и подлинным антифашистом, сидевшим в тюрьмах Муссолини, пока ему не удалось бежать в Англию. Это был высокий, аристократической внешности человек с черными, как смоль, волосами, хотя в бородке его поблескивало серебро. Будучи настоящим героем, он был при этом стопроцентным бюрократом и политиканом — весьма необычная комбинация.
У министра был в Риме огромный кабинет, обставленный массивной старинной мебелью. На стенах висели портреты президента Рузвельта и Уинстона Черчилля. В окна, выходившие на маленький балкон, были вставлены цветные стекла. Министр налил вина своему уважаемому гостю — дону Кроче Мало.
Они сидели, потягивая вино, и беседовали о политической ситуации на Сицилии и предстоящих выборах. Министр поделился своими опасениями. Если Сицилия снова отдаст предпочтение левым партиям, христианские демократы могут утратить контроль над правительством. А католическая церковь может утратить свое ведущее положение в качестве официальной церкви Италии.
Дон Кроче молча слушал. Он усиленно работал челюстями и вынужден был признать, что еда в Риме намного лучше того, что едят на его родной Сицилии. Дон сидел, низко пригнув крупную, как у императора, голову к тарелке, наполненной спагетти с трюфелями; массивные челюсти его безостановочно пережевывали пищу. Время от времени он вытирал салфеткой тонкую ниточку усов. Мощный горбатый нос обследовал каждое новое блюдо, которое подносили ему слуги, словно проверяя, нет ли в нем яда. Глаза то и дело обегали роскошно сервированный стол. Он молчал, а министр продолжал монотонно излагать положение дел в стране.
В завершение трапезы было подано большое блюдо фруктов и сыры. Затем за традиционной чашечкой кофе и пузатой рюмкой коньяка дон приготовился вступить в беседу. Он поерзал, устраиваясь поудобнее на слишком маленьком для его могучего тела стуле, и министр поспешно предложил перейти в гостиную, где стояли мягкие кресла. Он велел слуге перенести туда кофе и коньяк и отпустил его. Министр сам налил дону черного кофе, предложил сигару, от которой тот отказался, и приготовился слушать мудрые слова: он знал, что дон всегда говорит по делу.
Дон Кроче беззастенчиво разглядывал министра. На него не произвели впечатления аристократический профиль, мясистое лицо, исходившая от этого человека сила. Бородка ему вообще не понравилась, показавшись нарочитой. Этот человек мог произвести впечатление в Риме, но не на Сицилии. И, однако же, именно он мог помочь мафии вновь обрести на Сицилии свою силу. Зря они в свое время плевали на Рим — вот и получили Муссолини и фашистов. Насчет правительства левых партий у дона Кроче не было иллюзий. Оно вполне могло взяться за проведение реформ и ликвидировать тайное правление “Друзей”. Только правительство христианских демократов способно поддержать те процессы, благодаря которым дон Кроче мог считать себя неуязвимым, и он согласился поехать в Рим, чувствуя себя чем-то вроде целителя, посещающего калек, которые на самом деле просто истерики. Дон знал, что сумеет их вылечить.
— Я могу преподнести вам Сицилию на блюдечке во время выборов, — сказал он министру Трецце. — Но нам нужны вооруженные люди. И вы должны обещать мне, что не тронете Тури Гильяно.
— Вот этого обещания я вам дать не могу, — сказал министр Трецца.
— Но только это обещание от вас и требуется, — возразил дон Кроче.
Министр погладил свою бородку.
— А что за человек этот Гильяно? — нехотя спросил он. — Такой молодой и такой злобный. Даже для сицилийца он слишком жесток.
— Ну что вы — он человек мягкий, — сказал дон Кроче, не замечая сардонической улыбки министра и опуская то обстоятельство, что сам он ни разу в глаза не видел Гильяно.
Министр Трецца покачал головой.
— Не думаю, — сказал он. — Человека, убившего столько карабинеров, едва ли можно назвать мягким.
А ведь это правда. Дон Кроче подумал, что Гильяно в самом деле вел себя крайне безрассудно последний год. Расправившись с отцом Доданой, Гильяно стал бешено преследовать всех своих врагов — и мафию, и римских чиновников.
Он разослал во все газеты письма, в которых объявлял себя правителем Западной Сицилии… А кроме того, разослал предупреждения карабинерам, чтобы они не смели после полуночи патрулировать улицы Монтелепре, Корлеоне и Монреале. Нужно же его людям навещать друзей и родных, и он вовсе не желает, чтобы их арестовали в постели или пристрелили, когда они будут выходить из дома; да и он сам захочет ведь навестить своих родных в Монтелепре.
Газеты напечатали это с ехидным комментарием. Это что же, Сальваторе Гильяно запрещает cassetta? Этот бандит запрещает полиции осуществлять свои законные функции и патрулировать улицы сицилийских городов? Какая наглость! Какое возмутительное бесстыдство! Этот молодой человек что же, считает себя королем Италии? Появились карикатуры, на которых карабинеры прятались в темных закоулках Монтелепре, в то время как огромный Гильяно величественно шагал по площади.
Естественно, фельдфебелю в Монтелепре оставалось только одно: каждую ночь высылать патрули на улицы. Каждую ночь он приводил свой гарнизон, раздутый до сотни человек, в состояние боевой готовности и заставлял карабинеров охранять все подступы к городу со стороны гор, чтобы Гильяно не мог в него ворваться.
Но однажды он послал карабинеров в горы, и Гильяно вместе со своими пятью командирами: Пишоттой, Террановой, Пассатемпо, Сильвестро и Андолини — а каждый из них возглавлял отряд в пятьдесят человек — устроил им засаду. Гильяно открыл по ним безжалостный огонь и убил шестерых. Остальные бежали, спасаясь от пулеметного огня.
Рим взялся за оружие, однако именно удаль Гильяно и могла сослужить им всем сейчас службу, если только дону Кроче удастся переубедить это парниковое растение — министра.
— Поверьте, — сказал дон Кроче министру Трецце, — Гильяно может быть нам полезен. Я уговорю его объявить войну социалистам и коммунистам на Сицилии. Он нападет на их центры, уничтожит их активистов. Он будет моей вооруженной рукой. Ну и, конечно, я и мои друзья проведем необходимую работу исподтишка.
Министр Трецца не возмутился, лишь презрительно произнес:
— Гильяно уже опозорил нашу страну. Опозорил в международном масштабе. У меня на столе лежит план, разработанный начальником штаба нашей армии, согласно которому против Гильяно и его бандитов будут двинуты войска. За его голову назначено вознаграждение в десять миллионов лир. Тысяча карабинеров прибывает на Сицилию для подкрепления. А вы просите, чтобы я поберег его? Дорогой дон Кроче, я рассчитывал, что вы поможете нам и выдадите его, как выдавали других бандитов. Гильяно — это позор Италии. Все считают, что с ним надо кончать.
Дон Кроче отхлебнул кофе и провел пальцами по усикам, вытирая влагу. Ему начинало надоедать это римское двоедушие. Он медленно покачал головой.
— Нам куда важнее сохранить жизнь Тури Гильяно — пусть совершает свои героические дела в горах. Народ Сицилии молится на него — люди читают молитвы во спасение его души, чтобы он остался цел и невредим. На моем острове не найти человека, который предал бы его. Да и сам он намного хитрее всех других бандитов. В его лагере есть мои шпионы, но такова сила его личности, что я не знаю, насколько они мне верны. Вот каков этот человек.
Он всех располагает к себе. Если вы пошлете туда тысячу своих карабинеров да еще солдат, и вся эта операция провалится, как проваливались все попытки раньше, — что тогда? Я вам вот что скажу: если на ближайших выборах Гильяно решит поддержать левые партии, вы потеряете Сицилию, а значит, как вам, должно быть, известно, ваша партия потеряет Италию.
Он долго молчал, глядя в упор на министра.
— Вы должны прийти к соглашению с Гильяно.
— И как же это устроить? — спросил министр Трецца с вежливой улыбкой превосходства, глубоко возмутившей дона Кроче. Улыбка-то была римлянина, а ведь министр — урожденный сицилиец. Тем временем министр продолжал:
— Я знаю из достоверных источников, что Гильяно не питает к вам любви.
Дон Кроче передернул плечами.
— Если бы он держал на меня зло, ему бы не протянуть последние три года, а он малый умный. И кроме того, у меня есть к нему ход. Доктор Гектор Адонис — мой человек, и одновременно он — крестный Гильяно и один из тех, кому Гильяно больше всего доверяет. Гектор Адонис будет моим посредником и помирит нас с Гильяно. Но я должен получить от вас все необходимые заверения, причем в конкретной форме.
— Вы, может быть, хотите, чтобы я написал вам письмо и признался в любви к бандиту, которого пытаюсь поймать? — иронически произнес министр.
Сила дона заключалась в том, что он никогда не обращал внимания на оскорбительный тон или отсутствие уважения, хотя и делал пометку в душе. Вот и сейчас он ответил вполне спокойно — ничто в его лице даже не дрогнуло.
— Нет, — сказал он. — Просто дайте мне копии планов поимки Гильяно, которые составил начальник вашего штаба, а также копию вашего приказа о направлении тысячи карабинеров на остров. Я покажу все это Гильяно и пообещаю ему, что вы не дадите хода этим бумагам, если он поможет нам просветить сицилийских избирателей. На вас никакой тени не упадет: вы всегда сможете сказать, что у вас украли копию приказа. А кроме того, я пообещаю Гильяно, что, если христианские демократы победят на выборах, он будет полностью прощен.
— Ах, вот это — нет, — сказал министр Трецца. — Полное прощение бандита не в моей власти.
— Но пообещать-то вы можете, — сказал дон Кроче. — А потом, если удастся простить — прекрасно. Если же вы увидите, что это невозможно, то я сам сообщу ему скверную весть.
Министр все понял. Он понял то, что и следовало понять: дон Кроче под конец избавится от Гильяно, так как вдвоем им на Сицилии не жить. Понял он и то, что дон Кроче возьмет все на себя и ему не придется заниматься этой проблемой. Ну а обещания — почему бы их не дать? Надо только вручить дону Кроче копии двух планов операции.
Министр задумался. Дон Кроче опустил свою массивную голову и тихо произнес:
— Я бы настаивал на полном прощении, если это вообще возможно.
Министр зашагал по комнате, обдумывая, какие тут могут возникнуть сложности. Дон Кроче сидел не шевелясь, застыв. Наконец министр сказал:
— Обещайте ему помилование от моего имени, но вы должны понимать, что это будет нелегко. Слишком большой может подняться шум. Да если бы газеты узнали хотя бы то, что мы с вами встречались, они бы заживо содрали с меня шкуру, мне пришлось бы выйти в отставку и отправиться на мою ферму в Сицилии сгребать навоз и стричь овец. Скажите, вам действительно совершенно необходимы копии этих планов и моего приказа?
— Без них ничего не сделать, — сказал дон Кроче. Голос его звучал звонко и убедительно. — Гильяно нужны доказательства, что мы с вами друзья, и какое-то предварительное вознаграждение за те услуги, о которых мы его просим. Подтверждением и того и другого явятся эти планы и обещание, что они не будут осуществлены. И что он может действовать, как прежде, не боясь засад со стороны армии и полицейских подкреплений. То, что эти планы находятся у меня, подтверждает мою связь с вами, а когда Гильяно увидит, что они не осуществляются, то поймет, что я могу влиять на Рим.

Предыдущая страница 12 Следующая страница


13 Марио Пьюзо

Министр Трецца налил дону Кроче еще чашечку кофе.
— Согласен, — сказал он. — Я доверяю вам, поскольку мы друзья… Но меня волнует ваша безопасность. Когда Гильяно сделает свое дело и обнаружит, что помилования нет, он, конечно, будет считать вас во всем виноватым.
Дон кивнул, но ничего не сказал. Потягивал кофе и молчал. Министр долго смотрел на него, затем сказал:
— Вам вдвоем тесно на таком маленьком острове.
Дон улыбнулся.
— Я потеснюсь, — сказал он. — Поживем — увидим.
— Прекрасно, прекрасно, — сказал министр Трецца. — И запомните следующее. Если я могу пообещать моей партии голоса избирателей Сицилии на будущих выборах и если затем я смогу решить проблему Гильяно к чести нашего правительства, то вы и не представляете себе, как высоко я поднимусь в Италии. Но как бы высоко я ни взлетел, я никогда не забуду вас, дорогой друг. Вы всегда сможете обратиться ко мне.
Дон Кроче передвинул в кресле свое массивное тело и подумал, будет ли прок, если сделать этого дубаря-сицилийца премьер-министром Италии. Но “Друзья друзей”, конечно, сумеют использовать его глупость, а если он вздумает предать, то и прикончить такого ничего не стоит. И дон Кроче проникновенно сказал (а он славился своим умением производить впечатление искреннего человека):
— Спасибо вам за дружбу, я все сделаю, что в моих силах. Мы договорились. Завтра днем я уезжаю в Палермо и буду вам благодарен, если утром вы пришлете планы и остальные бумаги мне в отель. Что же до Гильяно, то, если вы не сумеете добиться для него прошения после того, как он сделает свое дело, я устрою так, что он исчезнет. Может быть, уедет в Америку или в какое-нибудь другое место, где не будет больше доставлять вам беспокойства.
Засим эти двое расстались. Трецца, сицилиец, поставивший себя на службу государству, и дон Кроче, считавший римское право и власть исчадием ада, существующим, чтобы поработить его. Ибо дон Кроче верил в свободу, свободу для него лично, которой он не обязан никому и которую он сам завоевал, сумев снискать уважение своих сограждан. Дон Кроче был убежден, что сражаться с Тури Гильяно, человеком, так похожим на него, а не с этим двуликим мерзавцем министром вынуждает его сама судьба.
Вернувшись в Палермо, дон Кроче призвал к себе Гектора Адониса. Он рассказал ему о своей встрече с Треццой и о том, к какому соглашению они пришли. Затем показал ему копии планов кампании, которую правительство решило начать против Гильяно. Маленький человечек пришел в полное отчаяние, чего как раз и добивался дон.
— Министр обещал мне, что эти планы не будут одобрены и осуществлены, — сказал дон Кроче. — Но твой крестник должен использовать всю свои власть, чтобы повлиять на ход будущих выборов. Он должен проявить твердость и силу и не печься так о бедняках. Надо все-таки думать о собственной шкуре. Он должен понимать, что не всегда ему представится такая возможность — союз с Римом и с министром юстиции. Ведь Трецце подчиняются все карабинеры, вся полиция, все судьи. Он может даже стать премьер-министром. Если это произойдет. Тури Гильяно сможет вернуться в лоно своей семьи, а возможно, даже и сам сделать карьеру в политике. Народ Сицилии любит его. Но прежде он должен простить и забыть. Я рассчитываю на тебя — повлияй на него.
— Но как же он может поверить обещаниям Рима? — сказал Гектор Адонис. — Да и потом, Тури всегда сражался на стороне бедняков. Он ничего не станет делать, если это не в их интересах.
— Он же не коммунист, — резко возразил дон Кроче. — Устрой мне встречу с Гильяно. Я постараюсь его убедить. Мы все-таки два самых влиятельных человека на Сицилии. Почему же нам не действовать сообща? Раньше он отказывался, но ведь времена меняются. Сейчас в этом его спасение — как и наше. Коммунисты нас обоих раздавят с превеликим удовольствием. Я готов приехать для встречи с ним, куда он пожелает. И скажи ему, я гарантирую, что Рим сдержит свои обещания. Если христианские демократы победят на выборах, я гарантирую, что он получит прощение. Готов поручиться жизнью и честью.
Гектор Адонис понял. Дон Кроче готов рискнуть и навлечь на себя гнев Гильяно, если министр Трецца не сдержит свои обещания.
— Можно я покажу эти планы Гильяно? — спросил он.
Дон Кроче с минуту подумал. Он понимал, что никогда уже не получит их назад и, посылая их Гильяно, дает таким образом ему в руки могучее оружие. Он улыбнулся Гектору Адонису.
— Дорогой профессор, — сказал он, — конечно, ты можешь взять их с собой.
Поджидая Гектора Адониса, Тури Гильяно раздумывал, как быть. Он уже давно понял, что победа левых партий на выборах приведет к нему дона Кроче и тот станет просить о помощи.
Вот уже четыре года Гильяно распределял деньги и продукты среди бедняков в своей части Сицилии, но по-настоящему помочь им он сумеет только в том случае, если у него будет хоть какая-то власть.
Книги по экономике и политике, которые приносил ему Адонис, совсем сбили его с толку. Весь ход истории показывал, что надежды бедняков во всех странах связаны с левыми партиями. Однако он не мог стать на их сторону. Не мог он смириться с тем, что они выступают против церкви и высмеивают существующую на Сицилии со времен средневековья преданность семье. Понимал он и то, что правительство социалистов станет активнее выкуривать его из гор, чем христианские демократы.
Наступила ночь; Гильяно смотрел, как по всему склону горы загораются разложенные его людьми костры. Здесь, на выступе, обращенном к Монтелепре, он иногда слышал музыку, звучавшую по радио на городской площади, — музыку, которую передавали из Палермо. Городок лежал внизу геометрически правильным кольцом огней. Гильяно подумал, что, когда придет Адонис, и они обо всем переговорят, он пойдет проводить крестного, а потом зайдет к родителям и навестит Венеру. Он не боялся совершать такие вылазки. Вся провинция находилась под его контролем. Отряд карабинеров в городке не мог и пальцем шевельнуть, а если они все-таки осмелятся появиться возле дома его матери, с ним будет достаточно ребят, чтобы перебить их всех. У него теперь были свои вооруженные люди даже среди тех, кто жил на виа Белла.
Когда явился Адонис, Тури провел его в большую пещеру, освещенную американскими лампами на батареях; там стояли стол и стулья. Гектор Адонис обнял Тури и вручил ему небольшую сумку с книгами… А кроме того, дал чемоданчик, полный бумаг.
— Я думаю, ты сочтешь это любопытным. Ты должен сейчас же это прочесть.
Гильяно выложил бумаги на стол. Это были приказы, подписанные министром Треццой: еще тысяча карабинеров направлялась на Сицилию для борьбы с отрядами Гильяно. Были тут и планы кампании против Гильяно, составленные начальником штаба армии.
Гильяно с интересом ознакомился с ними. Это не испугало его — просто придется уйти глубже в горы, но предупреждение пришло вовремя.
— Кто вам их дал? — спросил он Адониса.
— Дон Кроче, — сказал Адонис. — Он получил их от самого министра Треццы.
Тури, казалось, это не удивило. Он даже слегка улыбнулся.
— Это что, должно напугать меня? — спросил Гильяно. — Горы — большие. Сколько бы они сюда ни послали людей, все тут и останутся, а я как засыпал у дерева под собственный свист, так и буду засыпать.
— Дон Кроче хочет встретиться с тобой. Он готов прибыть в любое место по твоему выбору, — сказал Адонис. — И эти планы он посылает как знак своей доброй воли. Он хочет сделать тебе предложение.
— А вы, крестный, — спросил Тури, — вы советуете мне встретиться с доном Кроче?
Гильяно впился глазами в Гектора Адониса.
— Да, — только и сказал Адонис.
Тури Гильяно кивнул.
— Тогда мы встретимся в вашем доме, в Монтелепре. Вы уверены, что дон Кроче рискнет туда приехать?
— А почему нет? — вопросом на вопрос ответил Адонис. — Я дам ему слово, что он будет в безопасности. А ты в свою очередь дашь мне слово — я ведь абсолютно верю тебе.
Гильяно взял обе руки Адониса в свои.
— А я — вам, — сказал он. — Спасибо за планы и спасибо за книжки, которые вы мне принесли. Вы не поможете мне в них разобраться сегодня вечером, до того как уйдете?
— Конечно, — сказал Гектор Адонис. И весь вечер объяснял Тури трудные места.
Гильяно внимательно слушал и задавал вопросы. Точно вернулись былые дни, и они снова были учитель и ученик.
В тот вечер Гектор Адонис и посоветовал Гильяно вести дневник, который будет его завещанием. Вносить в него все, что происходит в отряде, все подробности сделки, на какую Гильяно пойдет с доном Кроче и министром Треццой. Это может очень даже пригодиться для самозащиты!
Гильяно тотчас с восторгом принял эту идею. Хотя это и не официальный документ, но, если он затеряется, может, через сотню лет какой-нибудь другой бунтарь обнаружит его. Как они с Пишоттой обнаружили скелет одного из слонов Ганнибала.

Глава 19

Историческая встреча состоялась два дня спустя. За это время по городку распространились слухи, что сам великий дон Кроче Мало едет к ним со шляпой в руке, чтобы встретиться с их героем — Тури Гильяно. Как это стало известно, никто не знает. Возможно, люди догадались потому, что Гильяно принял чрезвычайные меры для обеспечения безопасности встречи. Его патрульные перекрыли дорогу на Палермо, и человек пятьдесят его людей, чьи родственники жили в Монтелепре, явились к ним в гости и провели ночь в их домах.
Пассатемпо был направлен вместе со своими людьми к казарме Беллампо на случай, если карабинеры вздумают выслать патруль. Люди Террановы держали под прицелом дорогу из Кастелламмаре и Трапани. Капрал Канио Сильвестро вместе с пятью лучшими стрелками и тяжелым пулеметом, прикрытым бамбуковыми жердями, на которые многие семьи в Монтелепре нанизывают помидоры, чтобы затем делать из них пасту, устроился на крыше.
Дон Кроче прибыл, когда уже смеркалось, — большой лимузин “альфа-ромео” остановился перед домом Гектора Адониса. Дон Кроче прибыл со своим братом, отцом Беньямино, и двумя вооруженными охранниками, которые остались в машине вместе с шофером. Гектор Адонис ждал их у дверей, одет он был даже еще элегантнее, чем обычно, — сшитый лондонским портным серый костюм, ослепительно белая рубашка и галстук в красную полоску. А дон, словно нарочно, был одет еще небрежнее обычного: он переваливался, точно гусь, в широченных брюках, обтягивавших толстый живот, в расстегнутой рубашке без воротничка и черном пиджаке из толстой материи, не сходившемся спереди, так что все могли любоваться его простыми белыми подтяжками в дюйм шириной. На ногах у него были комнатные туфли.
Отец Беньямино явился в своем священническом одеянии и обычной запыленной круглой черной шляпе. Он осенил дона крестным знамением, прежде чем войти, и прошептал положенные слова.
У Гектора Адониса был самый красивый дом в Монтелепре, и профессор гордился им. Обставлен он был французской мебелью, на стенах висели картины малоизвестных современных итальянских художников, но в их отборе чувствовался вкус. Посуда у него была из Германии, а прислуживала за столом пожилая итальянка, выдрессированная в Англии до войны. Когда трое мужчин уселись в гостиной в ожидании Гильяно, она подала им кофе.
Дон Кроче был абсолютно спокоен. Он знал, что Гильяно не обесчестит своего крестного и не нарушит данного ему слова. Дон уже предвкушал дальнейшее развитие событий. Вот сейчас он встретится с этой восходящей звездой и сможет составить себе собственное мнение о Гильяно. Однако Гильяно появился так тихо и неожиданно, что даже дон Кроче был застигнут врасплох. Он не слышал ни звука на булыжной мостовой, ни скрипа открывающейся или закрывающейся двери. Просто он поднял взгляд и под аркой, ведущей из столовой в гостиную, увидел Гильяно. Красота его поразила дона Кроче.
От жизни в горах, на свежем воздухе, плечи у него стали широкие, а лицо похудело. Оно было по-прежнему овальное, но щеки слегка ввалились, подбородок заострился. А глаза были, как у статуи, словно вставленные в глазницы, золотисто-карие, с серебряной обводкой. Да и сама одежда выделяла его — белая свежевыстиранная наглаженная рубашка и молескиновые брюки ладно сидели на нем. Свободная охотничья куртка из рыжего вельвета скрывала пистолет-автомат. Ко всему прочему, выглядел он совсем юным, хотя ему уже исполнилось двадцать четыре года.
Неужели такой мальчишка мог бросить вызов Риму, перехитрить “Друзей”, внушить преданность этому убийце Андолини, держать в узде это животное Пассатемпо, завоевать четверть Сицилии и любовь народа на всем острове? Дон Кроче знал, что Гильяно человек удивительно храбрый, но на Сицилии полно храбрых людей, рано сложивших голову, жертв предательств.
И Тури, словно почувствовав, что дон Кроче сомневается в нем, сделал жест, несказанно порадовавший дона и преисполнивший его уверенности, что он правильно поступает, решив избрать этого мальчишку своим союзником. Тури вошел в комнату и, подойдя прямо к дону, сказал:
— Bacio tua mano.
Так на Сицилии крестьяне приветствуют человека более высокого положения — священника, землевладельца или аристократа:
“Целую твою руку”. При этом Гильяно приветливо улыбался. Однако дон Кроче отлично понимал, почему это было сказано. Не затем, чтобы показать свою покорность или даже уважение к возрасту. Это было сказано, потому что дон отдал себя в руки Гильяно, и Гильяно показал, что уважает его доверие. Дон Кроче медленно поднялся — толстые щеки его потемнели от усилия. И заключил Гильяно в объятия…
В арке показался Пишотта и остановился — на мрачном лице его появилась ухмылка. Он тоже был по-своему красив, но совсем в другом стиле, чем Гильяно. Легочная болезнь источила его тело и заострила лицо. Под оливковой кожей торчали кости. Черные волосы были тщательно расчесаны и гладко облегали череп, тогда как рыжеватые волосы Гильяно были подстрижены бобриком, создавая впечатление каски на его голове.
А Тури Гильяно в свою очередь изучал могучую фигуру дона Кроче и чувствовал, что с этим человеком надо быть настороже. Это человек опасный. Не только по репутации, но и по исходившей от него силе. Огромное тело, казалось бы, до нелепого неуклюжее, словно излучало энергию — она наполняла всю комнату.
Дон заговорил, и голос, донесшийся из его большого рта, зазвучал на редкость мелодично. Когда он старался кого-то убедить, от него исходила странная завораживающая сила — сочетание искренности, убежденности и изысканной вежливости, казавшееся удивительным в этом человеке, столь небрежном в одежде и во всем остальном.
— Я уже не один год слежу за тобой и давно ждал этого дня. Теперь он настал, и я вижу, что ты полностью оправдываешь мои ожидания.
— Я польщен, — сказал Гильяно. И, взвесив свои слова, понимая, чего от него ждут, добавил: — Я всегда надеялся, что мы будем друзьями.
Дон Кроче кивнул и рассказал, к какому соглашению он пришел с министром Треццой. Если Гильяно поможет “воспитать” жителей Сицилии, чтобы они проголосовали, как надо, тогда будет изыскан способ простить его. Гильяно сможет вернуться к своей семье и жить как обычный гражданин, а не бандит. Министр Трецца в доказательство того, что он идет на такое соглашение, передал дону планы кампании против Гильяно.
— Если ты согласишься помочь нам, — и дон поднял руку, как бы желая придать больший вес своим словам, — министр отменит эти планы. Никакой армии, никакой дополнительной тысячи карабинеров на Сицилии не будет.
Дон Кроче видел, что Гильяно слушает его внимательно, но безо всякого удивления.
— Все на Сицилии, — продолжал дон Кроче, — знают, как ты заботишься о бедных. Из этого можно заключить, что ты будешь поддерживать левые партии. Но я знаю, что ты веришь в бога, — ты же сицилиец. И кто не знает, как ты предан матери? Так неужели ты хочешь, чтобы коммунисты правили Италией? Что тогда будет с церковью? Что будет с семьей? Итальянцы и сицилийцы, побывавшие на войне, заражены чужеземными идеями, политическими доктринами, которым не место в Италии. Сицилийцы сами сумеют улучшить свою судьбу. Неужели ты хочешь, чтобы у нас была такая власть, которая не терпит никакого неповиновения со стороны своих граждан? Левое правительство наверняка начнет преследовать нас обоих: ведь настоящие правители на Сицилии — мы с тобой! Если левые партии победят на будущих выборах, наступит день, когда в деревнях Сицилии русские будут решать, кто может, а кто не может ходить в церковь. Наших детей заставят посещать школу и там их будут учить тому, что почитать надо прежде государство, а уж потом отца с матерью. Нужно там такое? Нет. Настало время каждому настоящему сицилийцу встать на защиту своей семьи и своей чести от вмешательства государства.
Речь дона неожиданно прервал Пишотта. Он так и остался стоять в арке, прислонившись к стене.
— А может, русские простят нас, — иронически заметил он.
Холодная ярость обуяла дона. Но он ничем не выдал своего гнева. Лишь внимательно посмотрел на маленького усатого щеголя. Зачем ему понадобилось привлечь к себе внимание именно в этот момент? Почему он захотел, чтобы дон заметил его? Интересно, подумал дон Кроче, не удастся ли использовать этого человека? Инстинкт никогда еще не подводил дона, а он почувствовал в этом человеке, которому бесконечно доверял Гильяно, гнильцу. Возможно, это объясняется чахоткой, а возможно, цинизмом. Пишотта ведь из тех, кто никому до конца не доверяет, — значит, нельзя до конца доверять и ему. Все это промелькнуло в уме дона Кроче прежде, чем он открыл рот.
— Когда это чужестранцы помогали Сицилии? — спросил он. — Когда чужеземец был справедлив к сицилийцу?
Наша единственная надежда, — сказал он, обращаясь уже прямо к Пишотте, — это молодые люди вроде тебя. Ловкие, смелые и гордые. Вот уже тысячу лет, как такие люди вступают в общество “Друзей”, чтобы бороться с угнетателями, искать справедливости, которой добивается сейчас Гильяно. Сейчас нам самое время держаться вместе, чтобы сохранить Сицилию.
Звучный голос дона, казалось, не произвел никакого впечатления на Гильяно.
— Но мы же всегда сражались против Рима и тех, кого он присылал нам править, — упрямо заявил он. — Это люди всегда были нашими врагами. А сейчас вы просите нас помочь им, хотите, чтобы мы им поверили?
— Бывают времена, — внушительно произнес дон Кроче, — когда правильнее объединиться с врагом. Если христианские демократы придут к власти в Италии, это наименее опасно для нас. Значит, нам выгодно, чтобы правили они. Чего проще?
Он помолчал.
— Левые никогда не помилуют тебя. Можешь в этом не сомневаться. Слишком они двуличные, слишком трудно прощают, да и нашу сицилийскую натуру им не понять. Да, конечно, бедняки получат землю, но останется ли у них то, что они на ней вырастят? Ты себе представляешь, чтобы наши люди работали в кооперативе? Бог ты мой, да они убивают друг друга из-за того, какая одежда должна быть на деве Марии, когда статую понесут во время процессии, — белая или красная!…
Гильяно слушал с легкой улыбкой. Он понимал, что может настать день, когда он вынужден будет убить этого человека, однако дон Кроче самим своим присутствием, силой своей личности внушал такое уважение, что Гильяно не хотелось об этом думать. Словно подобная мысль была предательством по отношению к отцу, к крепким семейным узам. Ему предстояло принять решение, и он понимал, что это будет самым важным решением с тех пор, как он поставил себя вне закона.
— Но если я возьмусь выполнить эту грязную работу для Рима, — мягко произнес Гильяно, — я должен что-то обещать за это моим людям. Что может Рим сделать для нас?
Дон Кроче допил кофе. Гектор Адонис вскочил, чтобы снова наполнить чашку, но дон Кроче рукой отстранил его.
— Мы и так уже немало для тебя делаем, — сказал он. — Андолини приносит тебе сведения о передвижении карабинеров, так что ты можешь все время держать их под прицелом. Никаких чрезвычайных мер, чтобы выкорчевать тебя из гор, принято не было. Но я понимаю, что этого недостаточно. Разреши мне оказать тебе услугу, которая будет приятна мне и принесет радость твоей матери и отцу. Перед твоим крестным, который сидит тут, перед твоим другом Аспану Пишоттой я тебе скажу: я переверну небо и землю, чтобы ты получил прощение, ну и, конечно, твои люди тоже.
Тем временем Гильяно уже принял решение, но ему хотелось все же заручиться возможно большими гарантиями.
— Я согласен почти со всем, что вы сказали, — сказал он. — Я люблю Сицилию и ее народ, и, хотя я живу как бандит, я верю в справедливость. Я готов сделать почти все, что угодно, лишь бы вернуться домой, к моим родителям. Но как вы заставите Рим сдержать свои обещания? Вот в чем вопрос. Услуга, о которой вы просите, штука опасная. Мне нужно за нее вознаграждение.
Дон подумал. Затем медленно, тщательно взвешивая слова, произнес:
— Ты прав, что так осторожничаешь. Но ведь у тебя в руках все планы, которые я дал профессору Адонису, чтобы он их тебе показал. Можешь оставить их у себя в доказательство того, что ты был связан с министром Треццой. Я постараюсь добыть тебе и другие документы, которые ты сможешь использовать против Рима: тогда там будут бояться, что ты опубликуешь их в одном из своих писем в газеты. И наконец, если ты выполнишь наше поручение и христианские демократы победят на выборах, я лично гарантирую тебе прощение. Министр Трецца глубоко уважает меня и никогда не нарушит данного мне обещания.
Гектор Адонис слушал дона с возбужденным довольным лицом. Он уже представлял себе, как обрадуется Мария Ломбарде, когда ее сын перестанет быть беглецом и вернется домой. Он понимал, что Гильяно идет на соглашение по необходимости, но считал, что союз Гильяно и дона Кроче против коммунистов может стать первым звеном в цепи, которая соединит этих двух людей, и они станут настоящими друзьями.
То, что могущественный дон Кроче гарантировал им всем прощение правительства, произвело впечатление даже на Пишотту. А вот Гильяно видел тут подвох. Ну как он может быть уверен, что дон все это не придумал? Что планы не выкрадены? Что они не отменены министром? Нет, ему необходимо встретиться с самим Треццой.
— Все это звучит убедительно, — сказал Гильяно. — То, что вы взялись гарантировать нам прощение, показывает, какое доброе у вас сердце и почему люди на Сицилии называют вас Добрая душа. Но вечное предательство Рима известно, а политики — вы знаете, чего они стоят. Я хотел бы, чтобы кто-то, кому я полностью доверяю, услышал это обещание от самого Треццы и привез мне документ с его заверениями.
Дон этого никак не ожидал. Он уже начал испытывать теплое чувство к Тури Гильяно. Даже подумал, как было бы хорошо, если бы этот молодой человек был его сыном. Как бы они правили Сицилией вместе!… Но, поняв, что Гильяно не принял на слово его заверения, дон почувствовал, что доброе отношение к этому парню начинает у него улетучиваться. Он видел, как наблюдает за ним из-под приспущенных век Гильяно, ожидая дальнейших доказательств, дальнейших заверений. Значит, гарантий дона Кроче Мало ему недостаточно.
Наступило долгое молчание. Дон обдумывал, что сказать, остальные ждали. Гектор Адонис пытался скрыть свое огорчение по поводу напористости Гильяно — он боялся, как на нее отреагирует дон. Белое одутловатое лицо отца Беньямино походило на морду обиженного бульдога. Наконец дон заговорил, и все вздохнули с облегчением.
— Я заинтересован в том, чтобы ты согласился, — сказал он Гильяно, — и потому, возможно, увлекся собственными доводами. Но я хочу помочь тебе принять решение. Во-первых, позволь мне сказать, что министр Трецца никогда не даст тебе никакого документа — это слишком опасно. Но он поговорит с тобой и даст устно все те обещания, о которых говорил со мной. Я могу получить соответствующие письма у принца Оллорто и других влиятельных аристократов, которые поддерживают нас. А можно придумать и кое-что получше: у меня есть друг, который, возможно, сумеет в большей мере тебя убедить — католическая церковь поддержит ходатайство о том, чтобы тебя простили. Мне обещал это кардинал Палермский. После того как ты выслушаешь министра Треццу, я устрою тебе аудиенцию у кардинала. Он тоже даст тебе лично все заверения. И тогда у тебя будет обещание министра юстиции всей Италии, слово кардинала святой католической церкви, который со временем может стать папой, и мое…
Гильяно рассмеялся.
— Я же не могу поехать в Рим.
— В таком случае, — сказал дон Кроче, — пошли кого-нибудь, кому ты полностью доверяешь. Я лично отведу его к министру Трецце. А затем отведу к кардиналу. Уж слову сановника церкви-то ты можешь поверить?
Гильяно внимательно наблюдал за доном Кроче. Мозг его подавал сигналы тревоги. Почему это дон так хочет помочь ему? Дон конечно же понимает, что он, Гильяно, не может поехать в Рим, никогда он не пойдет на такой риск, даже если тысяча кардиналов и министров дадут слово не трогать его. Так кого же дон хочет, чтобы он туда послал?
— Есть только один человек, которому я полностью доверяю, это мой заместитель, — сказал он дону. — Берите с собой Аспану Пишотту и везите его в Рим и в Палермо. Он любит большие города, а если кардинал к тому же исповедует его, то, может, все грехи ему простятся.
Дон Кроче откинулся на спинку кресла и подал знак Гектору Адонису, чтобы тот налил ему кофе. Так он всегда маскировал свою радость по поводу одержанной победы… Но Гильяно, блистательно проявивший себя а партизанской борьбе, став бандитом, научился интуитивно угадывать поступки людей и ход их мыслей. Он мгновенно почувствовал, что дон Кроче доволен. Значит, дон Кроче выиграл очень важную для него ставку. Гильяно и в голову не могло прийти, что дон Кроче был доволен тем, что получил возможность какое-то время побыть наедине с Аспану Пишоттой.
Два дня спустя Пишотта отправился с доном Кроче в Палермо, а затем в Рим. Дон Кроче относился к нему так, точно он — член королевской семьи. А впрочем, Пишотта и в самом деле был похож на генерала Чезаре Борджиа…
В Палермо они остановились в отеле “Умберто”, принадлежавшем дону Кроче, и Пишотте был оказан максимум внимания. Ему купили все новое для встречи с министром юстиции. Он обедал с доном Кроче в лучших ресторанах. А затем Пишотту и дона Кроче принял кардинал Палермский.
Пишотта, парень из маленького сицилийского городка, выросший в католической вере, держался во время аудиенции вполне свободно, его не привели в трепет ни величественные залы кардинальского дворца, ни подобострастие, с каким относились к его преосвященству все окружающие. Дон Кроче поцеловал кольцо кардинала, а Пишотта, горделиво выпрямившись, стоял и смотрел на него.
Кардинал был высокий. Он вышел к ним в красной шапочке и малиновом одеянии. Лицо у него было грубое, в оспинах. Несмотря на все утверждения дона Кроче, ему никогда не стать папой — при голосовании он не получил бы ни одного шара, — но это был прожженный интриган, исконный сицилиец.
Последовал обычный обмен любезностями. Затем кардинал приступил к делу. Он сказал Пишотте, что святой церкви грозит здесь, на Сицилии, смертельная опасность. Если коммунисты победят на выборах, кто знает, что может произойти? Величественные соборы сожгут или разгромят и превратят в заводы. Статуи святой Девы и всех святых, кресты с распятым Христом выбросят в море. Священников убьют, монашек изнасилуют.
Тут Пишотта улыбнулся. Да какому же сицилийцу, будь он даже самым отъявленным коммунистом, придет в голову насиловать монашку? Кардинал заметил эту улыбку. Так вот, если Гильяно поможет подавить коммунистическую пропаганду перед выборами, он, кардинал, сам произнесет в пасхальное воскресенье проповедь, в которой высоко отзовется о Гильяно и попросит правительство в Риме даровать ему помилование. А дон Кроче скажет об этом министру, когда они встретятся в Риме.
На этом кардинал закончил аудиенцию и благословил Аспану Пишотту. Кардинал уже повернулся, чтобы уйти, но тут Аспану попросил его написать два слова Гильяно в подтверждение, что они действительно встречались. Кардинал согласился. Дона потрясла глупость высокопоставленного сановника церкви, но он ничего не сказал.
А вот встреча в Риме уже больше соответствовала тому, как представлял ее себе Пишотта. Министру Трецце было далеко до кардинала. В конце концов, он же был министром юстиции, а Пишотта всего лишь посланцем бандита. Он сказал Пишотте, что, если христианские демократы проиграют на выборах, коммунисты примут чрезвычайные меры, чтобы уничтожить на Сицилии всех бандитов до последнего. Да, конечно, карабинеры по-прежнему делают вылазки против Гильяно, но тут уж ничего не поделаешь. Видимость должна быть сохранена, иначе радикальные газеты поднимут вой до небес.
— Вы что же, ваше превосходительство, — прервал его Пишотта, — хотите сказать, что ваша партия никогда не даст прощения Гильяно?
— Это будет трудно, — сказал Трецца, — но не невозможно. В том случае, если Гильяно поможет нам победить на выборах. И если потом он какое-то время посидит тихо и не будет никого выкрадывать и грабить. Если даст немного о себе забыть. Пожалуй, ему бы даже стоило эмигрировать в Америку, а потом через какое-то время вернуться, когда все забудут и простят. Но если мы победим на выборах, одно я гарантировать могу. Мы не станем предпринимать серьезных усилий для его поимки. А если он захочет эмигрировать в Америку, мы не станем чинить ему препятствий или уговаривать американские власти выдать его.
Помолчав немного, он добавил:
— Я лично сделаю все, что в моей власти, чтобы убедить президента Италии даровать ему прощение.
— Но если мы станем образцовыми гражданами, — со своей хитрой усмешечкой произнес Пишотта, — что мы есть-то будем — Гильяно, и его люди, и их семьи? Может, правительство как-то заплатит нам? Мы ведь выполним за него всю черную работу.
Дон Кроче, слушавший эту беседу с закрытыми глазами, точно спящая рептилия, поспешно произнес, предупреждая возмущенную реплику министра:
— Это шутка, ваше превосходительство. Парень впервые выехал за пределы Сицилии. Он не понимает суровой морали здешнего мира. Пусть вас не волнует эта проблема. Я обо всем сам договорюсь с Гильяно. — И он бросил на Пишотту предупреждающий взгляд.
Но министр внезапно улыбнулся и сказал, обращаясь к Пишотте:
— Что ж, я рад видеть, что молодые люди на Сицилии не изменились. Я сам когда-то был таким. Мы не боимся потребовать того, что нам положено. Но может быть, ты хочешь получить что-то более конкретное, чем обещание?
Трецца открыл ящик стола и вытащил оттуда плотную карточку с красной каймой. Швырнув ее Пишотте, он сказал:
— Это специальный пропуск, подписанный мною лично. С ним ты можешь передвигаться по всей Италии и Сицилии — полиция никогда не задержит тебя. Это дороже золота.
Пишотта поблагодарил наклоном головы и положил пропуск в карман куртки… По дороге в Рим он видел, как дон Кроче показывал такой же пропуск, и понял, что получил нечто весьма ценное. Но тут ему пришла в голову мысль — а что, если его схватят с этим пропуском? Скандал будет такой, что всколыхнет всю страну. Второй человек в отряде Гильяно — и вдруг обладатель пропуска, подписанного самим министром юстиции? Как такое может быть? Мозг Пишотты усиленно заработал, пытаясь решить загадку, но ответа в голову не приходило.
То, что министр дал ему столь важный документ, показывало его добрую волю. Приятно было и то, как щедр был к нему дон Кроче. И все равно Пишотта не верил им. Прежде чем распрощаться с Треццой, он попросил министра написать Гильяно записку, которая подтверждала бы, что их встреча действительно состоялась. Трецца отказался.
Когда Пишотта вернулся в горы, Гильяно с пристрастием допросил его, заставляя вспомнить и повторить каждое слово. Пишотта показал Гильяно пропуск с красной каймой и высказал удивление, почему министр дал ему этот пропуск — ведь это же опасно для министра, тут стоит его подпись.
— Ты настоящий брат мне, — сказал Гильяно, похлопав его по плечу. — Ты куда подозрительнее меня, а вот ведь так мне предан, что будто ослеп. Наверняка дон Кроче попросил его дать тебе этот пропуск. Они надеются, что ты им воспользуешься, приедешь в Рим и станешь их осведомителем.
— Ах он потаскухин осел, — вскипел от ярости Пишотта. — Уж я воспользуюсь этим пропуском — поеду туда и перережу ему горло.
— Нет, — сказал Гильяно. — Храни этот пропуск. Он нам пригодится. И еще одно. Похоже, конечно, что это подпись Треццы, но я не уверен, что это так. Это подделка. И когда им будет выгодно, они всегда могут сказать, что пропуск недействителен. А если им будет выгодно иначе, то скажут, что пропуск в полном порядке, и представят запись, что он выдан Треццой…
Пишотта признал, что это выглядит разумно. Он все больше удивлялся тому, что Гильяно, такой открытый и честный, способен легко разгадывать махинации своих врагов…
— Тогда как же можем мы верить, что они сдержат свои обещания? — сказал Пишотта. — Почему мы должны им помогать? Мы политикой ведь не занимаемся.
Гильяно задумался. Аспану всегда был циником и человеком жадноватым. Они не раз ссорились из-за того, как делить награбленное: Пишотта требовал увеличить долю отряда.
— А у нас нет выбора, — сказал Гильяно. — Если коммунисты придут к власти, они никогда мне не простят. Так что сейчас наши друзья и товарищи по оружию — это христианские демократы, министр Трецца, кардинал Палермский и, конечно, дон Кроче. Самое главное для нас — сдержать коммунистов. Мы встретимся с доном Кроче и обо всем договоримся. — Он помолчал и потрепал Пишотту по плечу. — Это хорошо, что ты вынул из кардинала записку. Да и пропуск тоже нам пригодится.
Но Пишотта все еще не был убежден.
— Мы выполним за них всю черную работу, — сказал он. — А потом будем, точно нищие, выклянчивать у них прощение. Я никому из них не верю — они разговаривают с нами так, будто мы глупее девчонки, которой можно пообещать все сокровища мира, только бы уложить в постель. Я считаю, мы должны драться за себя и то, что мы добываем, оставлять себе, а не раздавать беднякам. Мы же давно могли бы разбогатеть и жить как короли в Америке или Бразилии. Вот как надо поступать, тогда можно и не считаться с этими pezzonovante.
Гильяно решил раскрыть ему карты.
— Аспану, — сказал он, — ставку мы должны делать на христианских демократов и на дона Кроче. А если мы добьемся чего надо и получим прощение, народ Сицилии уж конечно захочет, чтобы правили им мы. Так что мы выиграем по всем статьям.
Гильяно помолчал и с улыбкой посмотрел на Пишотту.
— Если же они нас надуют, ни я, ни ты не упадем в обморок от удивления. Ну что мы потеряем? В любом случае нам все равно надо сражаться с коммунистами — это наши враги… А теперь выслушай меня внимательно. Мы с тобой думаем одинаково. Вот побьем коммунистов, тогда и возьмемся за “Друзей” и за дона Кроче — это будет наша последняя схватка.
Пишотта передернул плечами.

Предыдущая страница 13 Следующая страница


Сицилиец 14

— Мы делаем ошибку, — сказал он.
Гильяно хоть и продолжал улыбаться, но задумался. Он знал, что Пишотте нравится жить вне закона. Это соответствует его характеру, и, хотя он смекалист и хитер, у него нет дара предвидения. Не может он совершить прыжок в будущее и понять, какая участь неизбежно ждет их, если они останутся вне закона.
Поздно вечером Аспану Пишотта сел на выступе скалы и решил выкурить сигарету. Однако резкая боль в груди почти тотчас заставила его потушить ее, что он и сделал, а окурок положил в карман. Он понимал, что у него разыгрывается туберкулез, но понимал и то, что если он несколько недель пробудет в горах, то, безусловно, почувствует себя лучше. Тем не менее, он не мог успокоиться: его сверлила мысль, что он не все рассказал Гильяно.
Во время поездки к министру Трецце и кардиналу дон Кроче все время был с ним. Каждый вечер они вместе ужинали, и дон рассуждал о будущем Сицилии, о наступающих тревожных временах. Пишотта не сразу понял, что дон обхаживает его, пытается перетянуть в какой-то мере на сторону “Друзей” и исподволь намекает, что для Пишотты, как и для Сицилии, будущее может сложиться благоприятнее с доном, чем с Гильяно. Пишотта и виду не подал, что понял, куда дон клонит. Однако у него возникли подозрения относительно добропорядочности Кроче. Раньше он никого не боялся, кроме, пожалуй. Тури Гильяно. Но дон Кроче, который всю жизнь стремится добиться “уважения” — визитной карточки шефа мафии, — вызывал у него страх. Сейчас он понял, что опасается, как бы дон не перехитрил их и не предал, а тогда они довольно скоро будут лежать на земле ничком.

Глава 20

Выборы в сицилийское законодательное собрание в апреле 1948 года окончились катастрофой для христианских демократов. “Блок народного фронта”, куда входили коммунисты и социалисты, набрал 600.000 голосов, в то время как христианские демократы всего 330.000. Остальные 500.000 голосов распределились между монархистами и мелкими партиями. Рим был в панике. Необходимо было что-то предпринять, иначе Сицилия, эта самая отсталая часть страны, на предстоящих общенациональных выборах будет сильно способствовать превращению Италии в социалистическое государство.
Все месяцы, предшествовавшие выборам, Гильяно выполнял условия своего соглашения с Римом. Он срывал лозунги оппозиционных партий, устраивал налеты на штаб-квартиры левых групп, разгонял их митинги в Корлеоне, Монтелепре, Кастелламмаре, Партинико, Пьяни-деи-Гречи, Сан-Джузеппе-Ято, а также в Монреале. Люди из его отряда повсюду развешивали плакаты, где большими черными буквами было написано “смерть коммунистам”; кроме того, они спалили несколько клубов, созданных рабочими-социалистами. Но всю эту кампанию Гильяно начал слишком поздно, и она уже не могла повлиять на исход местных выборов, идти же на самую страшную меру — убийство — он не желал. Между доном Кроче, министром Треццой, кардиналом Палермским и Тури Гильяно шла непрерывная переписка. В адрес Гильяно сыпались упреки. Он-де действует недостаточно круто, так им не удастся к началу общенациональных выборов переломить ход событий. Все эти письма Гильяно сохранил для своего завещания.
Необходим был мощный удар, и план такой операции родился в изощренном мозгу дона Кроче. Стефан Андолини привез этот план Гильяно.
Левые настроения преобладали в двух самых неспокойных городках Сицилии: Пьяни-деи-Гречи и Сан-Джузеппе-Ято. Вот уже много лет здесь праздновали Первое мая — даже при Муссолини. Дело в том, что на первое мая приходится день святой Розалии, так что праздник оказывался сугубо религиозным, а это фашистскими властями не запрещалось. Но теперь люди смело шли под красными флагами в первомайских колоннах и без страха произносили пламенные речи. Через неделю должна была состояться самая крупная в истории Сицилии демонстрация. Два города по традиции объединятся, и посланцы со всей Сицилии приедут вместе с семьями, чтобы отметить одержанную победу. Сенатор-коммунист Ло Каузи, известный пламенный оратор, выступит с программной речью. Левые партии собирались официально отпраздновать свой поразительный успех на выборах.
План дона Кроче состоял в том, чтобы отряд Гильяно внезапно напал на демонстрантов и разогнал их. Люди Гильяно расставят пулеметы и откроют огонь поверх толпы — она разбежится. Это будем первый шаг в кампании по запугиванию, нечто вроде отеческого предупреждения, этакий указующий, предостерегающий жест. А сенатору-коммунисту Ло Каузи полезно будет узнать, что место в парламенте еще не гарантирует неприкосновенности личности и вовсе не означает, что Сицилия — его вотчина. Гильяно одобрил план и отдал приказ своим командирам — Пишотте, Терранове, Пассатемпо, Сильвестро и Стефану Андолини — подготовить и провести эту операцию.
Последние три года празднование происходило на огромной горной поляне между Пьяни-деи-Гречи и Сан-Джузеппе-Ято, зажатой с двух сторон вершинами-близнецами — горой Пиццута и горой Кумета. Жители обоих поселков добирались туда по крутым извилистым дорогам, которые сходились чуть ли не на самом верху; встретившись, те и другие сливались в единую процессию. Миновав узкий проход, они оказывались на поляне, располагались здесь группами, и начиналось веселье. Проход этот носил название Портелла-делла-Джинестра.
Пьяни-деи-Гречи и Сан-Джузеппе-Ято были бедными поселками, где люди жили в старых домах и занимались допотопным сельским хозяйством. Здесь чтили древние законы чести: женщины могли сидеть на крыльце только в профиль, дабы не испортить свою репутацию. Но в этих городках жили самые большие бунтари на всей Сицилии.
В этих древних селениях почти все дома были сложены из камня; в некоторых из них вместо окон были небольшие отверстия с металлическими заслонками. Животные часто жили там же, где и люди. И в местных пекарнях козы и барашки грудились прямо у печей: если свежая булка случайно падала на пол, то обычно отправлялась прямо в навоз.
Мужчины батрачили у богатых землевладельцев за доллар в день, а иногда и того меньше — на такие деньги семью, естественно, не прокормишь. Поэтому за пакет макарон и бесплатную одежду, которую раздавали “черные вороны”, как прозвали здесь монахинь и священников, люди готовы были поклясться в чем угодно — например, что они проголосуют за христианских демократов.
Однако на местных выборах в апреле 1948 года они вдруг отдали большинство голосов за социалистическую и коммунистическую партии. Дон Кроче, который полагал, что область находится под контролем местной мафии, был в бешенстве. Но вслух сказал только, что его огорчило неуважение к католической церкви. Как могли благочестивые сицилийцы обмануть святых сестер, дававших хлеб их детям с истинно христианским милосердием?
Кардинал Палермский тоже был раздосадован. Ведь он специально ездил в эти два поселка, отслужил там мессу и предостерег их — не голосуйте, мол, за коммунистов. Он благословил и даже крестил их детей, а они все равно пошли против церкви. Он вызывал к себе в Палермо местных священников и внушал им, что они должны умножить усилия перед общенациональными выборами. И не столько ради политических интересов церкви, сколько во имя спасения заблудших душ.
И только министр Трецца не слишком удивился. Он был сицилийцем и знал историю острова. Жители этих двух поселков были люди гордые и всегда яростно сражались против сицилийских богачей и римской тирании. Они первыми присоединились к Гарибальди, а еще раньше боролись против мавров и французских завоевателей. Жители Пьяни-деи-Гречи вели свою родословную от греков, бежавших на Сицилию от турецких завоевателей. До сих пор здесь бережно хранили древние обычаи, говорили на греческом языке, а во время греческих праздников надевали национальные костюмы. Мафия, всегда разжигавшая недовольство, была очень сильна в этой местности. Поэтому министр Трецца был несколько разочарован доном Кроче, так и не сумевшим вразумить этих людей. Он, правда, знал, что голосованием в этих поселках, как и во всей округе, управлял один-единственный человек, активист социалистической партии по имени Сильвио Ферра.
Во время второй мировой войны Ферра служил в итальянской армии и был удостоен многих наград. Он заработал свои медали в африканской кампании до того, как попал в плен к американцам. В лагере для военнопленных в США посещал курсы, где пленным растолковывали, что такое демократия…
Вскоре после возвращения на родину Сильвио Ферра понял, что христианские демократы — орудие в руках богачей, а уразумев это, вступил в кружок, организованный рабочими-социалистами в Палермо. Он жаждал знаний и любил книги. Вскоре он уже запоем читал Маркса и Энгельса; затем вступил в социалистическую партию. Ему было поручено организовать партийную ячейку в Сан-Джузеппе-Ято.
За четыре года ему удалось сделать то, чего не могли добиться агитаторы с севера Италии. Он перевел на сицилийский диалект доктрины Красной революции и социализма. Он убедил людей, что голосование за социалистическую партию даст им кусок земли. Он говорил, что помещичьи угодья надо разделить и раздать крестьянам, раз помещики не возделывают их. Ведь на этой земле можно было бы вырастить пшеницу и кормить ею детей. Он убеждал жителей, что коррупцию в сицилийском обществе сможет уничтожить только правительство социалистов. Тогда не надо будет совать взятки чиновникам, чтобы те не драли три шкуры, нести священнику пару яиц, чтобы он прочел письмо из Америки, а почтальону платить лиру, чтобы доставлял почту; мужчинам не придется больше торговать своими мускулами и за гроши обрабатывать поля герцогов и баронов. Нищенским заработкам наступит конец, а члены правительства будут подлинными слугами народа… Сильвио Ферра цитировал Библию и молитвы, доказывая, что официальная католическая церковь поддерживает обанкротившийся капиталистический строй, правда, сам при этом исправно ходил к обедне по воскресеньям. Он строго следил за тем, чтобы его жена и дети соблюдали все законы сицилийского домостроя, так как верил в издавна существующие ценности: безграничную преданность сына матери, почитание отца, обязательства перед родственниками.
Мафия в Сан-Джузеппе-Ято предупредила его, что он слишком далеко заходит, в ответ он улыбнулся и сказал, что будет очень рад, если они станут друзьями, хотя в глубине души знал: именно с мафией предстоит самая тяжелая и долгая битва. Дон Кроче посылал к нему своих людей в расчете на то, что удастся договориться, но те вернулись ни с чем. Сильвио Ферра слыл храбрым солдатом, пользовался уважением в поселке и разумно относился к “Друзьям друзей”. Поэтому дон Кроче решил набраться терпения, тем более что он ничуть не сомневался в успехе христианских демократов на выборах.
Основной чертой характера Сильвио Ферры было сочувствие к ближнему, что не часто можно встретить у сицилийских крестьян. Сосед занеможет — он накормит его семью; старой больной одинокой вдове поможет по хозяйству; подбодрит того, кто, еле сводя концы с концами, с ужасом думает о завтрашнем дне. Он стал провозвестником нового рассвета — рассвета надежды, если к власти придет социалистическая партия. Сицилийцам нравилась южная риторика, неизменно окрашивавшая его политические выступления…
Сильвио Ферра объединил тех, кто не желал больше продавать свою рабочую силу на аукционе, где работу получали за самую низкую плату. Он установил твердый поденный тариф, и помещикам ничего не оставалось, как смириться: уж лучше заплатить, чем видеть, как у тебя на глазах гниют злаки, оливки и виноград. Но Сильвио Ферра был обречен.
Он остался жив только благодаря покровительству Тури Гильяно. Только это останавливало дона Кроче. Сильвио Ферра родился в Монтелепре. С молодых лет было ясно, что он за человек. Тури Гильяно безмерно им восхищался, хотя из-за разницы в возрасте (Гильяно был моложе на четыре года) и из-за того, что Сильвио ушел на фронт, они не стали близкими друзьями. Сильвио вернулся героем, с орденами и медалями. Он познакомился с девушкой из Сан-Джузеппе-Ято, женился и перебрался туда. Сильвио Ферра становился заметной политической фигурой, и Гильяно предупредил всех, кого надо было, что этот человек — его друг, несмотря на разницу в их убеждениях. Поэтому, начав свою кампанию по “воспитанию” избирателей, он отдал приказ не предпринимать никаких действий против Сан-Джузеппе-Ято и, в частности, против Сильвио Ферры.
Узнав об этом, Ферра послал Гильяно благодарственное письмо и написал, что готов служить ему в любое время. Письмо было передано через родителей Ферры, которые по-прежнему жили в Монтелепре с другими детьми. Одна из их дочерей, пятнадцатилетняя Юстина, и принесла письмо матери Гильяно. Но в тот момент дома оказался Гильяно, так что письмо попало прямо ему в руки. Почти все сицилийские девушки в пятнадцать лет — это уже развитые женщины, и ничего удивительного в том, что Юстина без памяти влюбилась в Тури. Его сила и кошачья грация так поразили ее, что она уставилась на него и не в силах была оторваться.
Тури Гильяно, его родители и Венера как раз пили кофе и пригласили девушку к столу. Она отказалась. Никто, кроме Венеры, не заметил, какое впечатление произвел на нее Гильяно и как она хороша. Гильяно не узнал в ней той девочки, которую встретил когда-то на дороге, — она тогда еще плакала, и он дал ей денег.
— Передай брату, что я благодарю его, и скажи, что за отца с матерью пусть не беспокоится, я их не оставлю.
Юстина быстро вышла на улицу и бегом бросилась домой. С того дня все ее мысли были заняты только Тури Гильяно…
Когда Гильяно дал согласие разогнать демонстрацию в проходе Джинестры, он первым делом послал предупреждение Сильвио Ферре, чтобы тот ни в коем случае не принимал участия в первомайской манифестации. Он заверил Ферру, что никто из жителей Сан-Джузеппе-Ято не пострадает, однако сам Сильвио, если он будет по-прежнему агитировать за социалистов, может оказаться в опасности, от которой Гильяно уже не сумеет его уберечь. Разумеется, он, Гильяно, никогда ничего дурного ему не сделает, но “Друзья друзей” во что бы то ни стало хотят уничтожить социалистическую партию на Сицилии, и Сильвио Ферра, конечно, окажется в числе первых жертв.
Прочитав записку, Сильвио Ферра решил, что это дон Кроче в очередной раз пытается его запугать. Ну что ж, пусть. Социалистическая партия идет к победе на выборах, и он ни за что на свете не пропустит предстоящего торжества.
Первого мая жители Пьяни-деи-Гречи и Сан-Джузеппе-Ято встали рано утром, чтобы отправиться в долгий путь по горным дорогам к поляне за проходом Джинестры. Впереди шли музыканты, специально приглашенные по случаю праздника из Палермо. Сильвио Ферра, шедший в сопровождении жены и детей во главе колонны из Сан-Джузеппе-Ято, гордо нес огромное красное знамя. Ярко расписанные повозки, запряженные лошадьми в красных султанах и цветных попонах с кистями, были нагружены горшками с едой, большими ящиками со спагетти и огромными деревянными мисками с салатом. Отдельно везли кувшины с вином. Тут была и повозка, где среди льда лежали круги сыра, гигантские копченые колбасы, тесто и небольшие переносные хлебные печи.
На обочине плясали и гоняли футбольный мяч ребятишки. Наездники испытывали своих лошадок перед скачками, которые должны были стать гвоздем послеобеденных состязаний.
Когда колонна под водительством Сильвио Ферры направлялась к узкому проходу Джинестры, с другой дороги появились жители Пьяни-деи-Гречи, неся красные знамена и лозунги социалистической партии. Два людских потока слились воедино — всюду слышались радостные приветствия, шел обмен новостями о последних событиях в двух поселках, строились предположения о том, что сулит победа на выборах и какие еще опасности ждут впереди. И хотя ходили слухи, что сегодняшний день плохо для них кончится, никто не испытывал страха. Рим они презирали, мафию, правда, побаивались, но не настолько, чтобы безропотно повиноваться ей. В конце концов, на последних выборах они бросили вызов и тем и другим, и ничего не произошло.
К полудню на поляне собралось более трех тысяч человек. Женщины растапливали печурки, чтобы вскипятить воду для макарон, ребятишки запускали воздушных змеев, над которыми кружили небольшие красноватые сицилийские ястребы. Сенатор Каузи просматривал конспект своей речи; Сильвио Ферра и группа мужчин из его колонны занимались сооружением помоста, где будут стоять самые уважаемые жители поселков, в том числе и он сам. Его помощники советовали не тянуть — побыстрее представить сенатора, так как дети уже проголодались.
Вдруг с гор раздались как бы легкие хлопки. Наверное, кто-то из детей принес фейерверк, подумал Ферра. И повернулся, чтобы получше разглядеть.
В то утро, только гораздо раньше — еще до того, как взошло расплавленное сицилийское солнце, — из расположения отряда Гильяно высоко в горах над Монтелепре вышли две группы, по двенадцать человек каждая, и направились к проходу Джинестры. Одной группой командовал Пассатемпо, другой — Терранова. У каждой в распоряжении было по тяжелому пулемету. Пассатемпо повел своих людей вверх по склону горы Кумета и, выбрав позицию, сам тщательно проследил за установкой пулемета. Четверых он приставил к нему, а остальным велел рассеяться по склону, чтобы в случае неприятельской атаки прикрыть пулеметчиков винтовками и лупарами.
Терранова и его люди заняли склон горы Пиццута с другой стороны прохода. Позиция была выбрана очень удачно: лежавшие внизу поселки и выжженная солнцем равнина находились прямо под прицелом. Так что если бы карабинеры решили выползти из казарм, им бы не поздоровалось.
С этих двух склонов люди Гильяно наблюдали за тем, как жители Пьяни-деи-Гречи и Сан-Джузеппе-Ято совершали свой долгий путь к гладкой, как плита, поляне. У нескольких человек в колонне шли родственники, но они не испытывали угрызений совести. Ведь Гильяно отдал четкое приказание. Пулеметчики должны стрелять поверх толпы, пока она не рассеется и люди не вернутся назад, в свои поселки. Так что никто не пострадает.
Гильяно собирался лично возглавить операцию, но за неделю до этого у Аспану Пишотты пошла горлом кровь. Он бегом поднимался в гору к лагерю, когда с ним это случилось. Он вдруг рухнул на землю и камнем покатился вниз. Гильяно, шедший сзади, решил, что его двоюродный братец вздумал дурачиться. Он выставил ногу, чтобы остановить Пишотту, и тут заметил у него на рубашке кровь. Сначала у Гильяно мелькнула мысль, что Пишотту подкосил снайпер, а он просто не слышал выстрела. Он подхватил Пишотту на руки и понес наверх. Пишотта был еще в сознании и все просил: “Спусти меня вниз, спусти меня”. И Гильяно понял, что это не пуля. Он знал, как звучит голос человека, когда в него всадили кусок свинца, Аспану же говорил по-другому, как человек, измученный тяжким внутренним недугом.
Пишотту уложили на носилки, и десять членов отряда во главе с Гильяно доставили его к врачу в Монреале. Врач этот частенько лечил их от пулевых ран, и на его молчание можно было положиться. Однако же он счел нужным доложить о болезни Пишотты дону Кроче, как, впрочем, докладывал обо всем остальном, что делал для Гильяно. Доктор очень надеялся возглавить клинику в Палермо и прекрасно понимал, что без благословения дона Кроче это невозможно.
Для более тщательного обследования он поместил Пишотту в монреальскую больницу и попросил Гильяно дождаться результатов.
— Я вернусь утром, — пообещал Гильяно.
Он оставил четырех человек в больнице охранять Пишотту, а с остальными отправился к одному из своих людей, чтобы укрыться на ночь.
На другой день доктор заявил, что Пишотте необходим препарат под названием стрептомицин — достать его можно только в Соединенных Штатах. Гильяно тотчас сообразил, как быть. Он попросит отца и Стефана Андолини написать в Америку дону Корлеоне с просьбой прислать нужное лекарство. Сказав об этом доктору, он поинтересовался, можно ли забрать Пишотту из больницы. Доктор разрешил, но при условии, что несколько недель Пишотта не будет вставать с постели.
Вот почему во время событий в проходе Джинестры Гильяно находился в Монреале, подыскивая дом, где бы Пишотта мог жить до полного своего выздоровления.
Когда Сильвио Ферра обернулся на звук хлопушек, он увидел, что произошло, и сразу все понял. Он увидел мальчика, пускавшего воздушного змея и удивленно смотревшего на свою поднятую руку. На месте кисти у него был жуткий окровавленный обрубок, а змей плавно уносился ввысь над склонами горы Кумета. И Ферра мгновенно с ужасом осознал, что это не хлопушки, а пулеметные очереди. Затем он увидел большую черную лошадь без седока, которая бешено металась в толпе, оставляя за собой кровавый след. И Сильвио Ферра бросился в гущу народа разыскивать свою жену и детей.
Со склона горы Пиццута Терранова наблюдал в бинокль за происходившим. Поначалу он думал, что люди бросаются на землю от страха, но увидев неподвижно распростертые тела, он отшвырнул пулеметчика в сторону. Его пулемет замолчал, но он слышал очереди с горы Кумета. Неужели Пассатемпо не видит, что огонь направлен слишком низко, — люди ведь гибнут, подумал Терранова. Через несколько минут замолк и второй пулемет и жуткое молчание воцарилось над проходом Джинестры. А потом до самых вершин-близнецов воздух наполнился воплями живых, криками раненых и стонами умирающих. Терранова подал своим людям сигнал стянуться к огневой точке и, как только пулемет демонтировали, увел отряд по противоположному склону. Пока они шли, он раздумывал, надо ли возвращаться к Гильяно и докладывать о случившемся. Правда, Гильяно в запале может расстрелять и его самого, и его ребят. Но прежде он все равно внимательно их выслушает, а уж они не упустят случая и поклянутся, что огонь они вели высоко. Значит, надо вернуться в лагерь и обо всем сообщить. Интересно, как поступит Пассатемпо.
К тому времени, когда Сильвио Ферра нашел свою семью, пулеметы умолкли. Его жена и дети не пострадали и как раз вставали с земли. Но он прижал их к земле и заставил пролежать так еще с четверть часа. Он увидел всадника, мчавшегося в сторону Пьяни-деи-Гречи, очевидно, чтобы вызвать карабинеров, и, убедившись, что всадник продолжает скакать, понял, что все позади. Только тогда он поднялся с земли.
Тысячи людей устремились с плоской, как плита, поляны вниз, к своим поселкам у подножия горы. А на земле остались лежать раненые и убитые, вокруг которых грудились родственники… Сильвио Ферра оставил на некоторое время свою семью ради раненых. Он останавливал убегавших, просил их помочь перенести пострадавших. С ужасом увидел он, что среди мертвых есть женщины и даже дети… Нет, не изменить сицилийские порядки избирателям. Глупо было на это рассчитывать. В борьбе за свои права придется убивать.
Гектор Адонис сообщил Гильяно о происшедшем, когда тот находился у постели Пишотты. Гильяно немедленно отправился в свой штаб в горах.
Там на скале, высоко над Монтелепре, он вызвал к себе Пассатемпо и Терранову.
— Предупреждаю вас заранее, — начал Гильяно. — Виновного я все равно найду, сколько бы времени мне ни понадобилось. И чем дольше я буду искать, тем суровее будет наказание. Если же это была просто ошибка, признайтесь честно, и, обещаю, вы останетесь живы.
Никогда еще Пассатемпо и Терранова не видели Гильяно в такой ярости. Пока Гильяно допрашивал их, оба стояли как вкопанные, не смея пошевелиться. Они клялись, что стреляли поверх толпы, а как только увидели, что люди начали падать, прекратили стрельбу.
Затем Гильяно допросил участников вылазки и пулеметчиков. Теперь ему было ясно, как обстояло дело. Пулемет Террановы вел огонь около пяти минут. Пулемет Пассатемпо — около десяти минут. Пулеметчики клялись, что стреляли поверх толпы. Никто из них не допускал возможной ошибки или случайного изменения угла обстрела.
Гильяно отпустил их и некоторое время сидел один. Впервые с тех пор, как он занялся разбоем, его жег невыносимый стыд. Он всегда гордился тем, что за четыре года ни разу не причинил вреда беднякам. Теперь ему нечем было гордиться. Он перестрелял людей, как кроликов. И уже не мог считать себя героем. Что же все-таки произошло? Неужели была допущена ошибка? Его ребята прекрасно владели лупарой, но не очень хорошо умели обращаться с пулеметами. Нацеливая их вниз, они вполне могли ошибиться и установить не тот угол. Гильяно не мог поверить, чтобы Пассатемпо или Терранова вели двойную игру, но и не скидывал со счетов того, что их могли подкупить. Существовала и еще одна догадка, возникшая у него, как только он узнал о происшедшем: в засаде находился кто-то третий.
Хотя, будь это подстроено специально, убитых, несомненно, было бы больше. Бойня была бы более кровавой. Впрочем, думал Гильяно, те, кто это устроил, могли преследовать совсем другую цель, например опорочить имя Гильяно. Да и чья была идея — разогнать демонстрацию у прохода Джинестры? Слишком тут много совпадений.
Со всей неизбежностью напрашивался унизительный вывод: дон Кроче переиграл его.

Глава 21

Вся Италия была потрясена кровопролитием у прохода Джинестры. Газетные заголовки кричали о массовом расстреле невинных мужчин, женщин и детей. Пятнадцать человек были убиты и больше пятидесяти ранены. Сначала полагали, что бойня была организована мафией, и, действительно, Сильвио Ферра в своих выступлениях прямо обвинял в случившемся дона Кроче. Но дона это не застигло врасплох. Тайные члены организации “Друзья друзей” присягали в судах, что видели, как Пассатемпо и Терранова устраивали засаду. Сицилийцы недоумевали, почему Гильяно не опровергнет ни одного из этих вопиющих обвинений в своих знаменитых письмах в газеты. Его молчание было странным.
За две недели до общенациональных выборов Сильвио Ферра ехал на велосипеде из Сан-Джузеппе-Ято в Пьяни-деи-Гречи. Он проехал берегом реки Ято и обогнул подножие горы. Двое неизвестных окликнули его на дороге, но он, не останавливаясь, промчался мимо. Оглянувшись, он увидел, что эти двое бросились за ним, но скоро ему удалось от них оторваться. Когда он въезжал в Пьяни-деи-Гречи, их уже не было видно.
Следующие три часа Сильвио провел в клубе социалистов с партийными руководителями из окрестных селений. Совещание закончилось уже в сумерки, и Сильвио заторопился, чтобы попасть домой до наступления темноты. Он шел через площадь, ведя велосипед за руль и весело здороваясь со знакомыми. Вдруг его окружили четверо мужчин. Узнав в одном из них главаря мафии в Монтелепре, Сильвио вздохнул с облегчением. Кинтану он знал с детства, к тому же ему было хорошо известно, что в этом уголке Сицилии мафия не хотела портить отношения с Гильяно и не “наносила обид беднякам”. Поэтому он приветливо улыбнулся Кинтане и сказал:
— Далековато ты забрался от дома.
— Привет, приятель, — сказал в ответ Кинтана. — Мы с тобой немножко прогуляемся. Не поднимай шума и останешься цел. Нам просто надо с тобой кое о чем потолковать.
— А почему нельзя прямо здесь? — спросил Ферра. Он почувствовал первый укол страха, какой испытывал на войне, но знал, что сумеет с ним справиться. Усилием воли он заставил себя держаться спокойно. Двое придвинулись к нему с боков и схватили за руки. Они повели его через площадь, легонько подталкивая. Велосипед, выпущенный из рук, покатился и упал набок.
Ферра видел, что люди, сидевшие на улице перед своими домами, поняли, в чем дело. Конечно же, они придут к нему на помощь. Но после расстрела у прохода Джинестры в их души вселился страх. Ни один из них даже не вскрикнул. Сильвио Ферра попробовал упереться ногами в землю и повернуть к клубу. Даже отсюда было видно, что в дверях стояли несколько его товарищей по партии. Неужели они не понимают, что он попал в беду? Но ни один не двинулся с освещенного крыльца. Тогда он крикнул:
— Помогите!
Но ничто не нарушило деревенской тишины, и Сильвио Ферре стало за них невыносимо стыдно. Кинтана грубо подтолкнул его.
— Не валяй дурака. Мы хотим только поговорить с тобой. Пошли, и чтоб больше не орать. А то твоим же друзьям худо будет.
Уже почти стемнело, взошла луна. Сильвио почувствовал, как в спину ему уперся ствол винтовки, и понял, что если бы они действительно хотели его убрать, то сделали бы это прямо здесь, на площади. А всякого, кто попытается ему помочь, они действительно прикончат. Он последовал за Кинтаной в конец поселка. Может, все-таки обойдется: слишком уж много свидетелей, и наверняка кто-то узнал Кинтану. Если сейчас он начнет сопротивляться, то от неожиданности они могут растеряться и разрядить в него свои ружья. Лучше выждать и выслушать их.
Кинтана наставительно заговорил:
— Вот что, прекрати-ка эту глупую игру в коммунисты. Мы простили твой выпад против “Друзей”, когда ты обвинил их в том, что случилось у Джинестры. Но ты не вознаградил нас за терпение, а оно ведь, не ровен час, и лопнуть может. Ну разве это мудрый поступок? Смотри, вовремя не остановишься, придется нам оставить твоих деток сиротами.
К тому времени они уже миновали поселок и вышли на скалистую тропу, ведущую к горе Кумета. В отчаянии Сильвио Ферра оглянулся, но позади не было ни души.
— Неужели, — спросил он Кинтану, — ты лишишь детей отца из-за такой ерунды, как политика?
Кинтана хрипло расхохотался.
— Я убивал даже за плевок, попавший на мой ботинок, — сказал он.
Тут двое, что держали Ферру за руки, отступили, и Сильвио Ферра понял, что судьба его решена. Он бросился бежать по залитой лунным светом тропе.
В деревне услышали выстрелы, и один из руководителей социалистической партии сообщил об этом карабинерам. На следующий день тело Сильвио Ферры было найдено на дне горного ущелья. Когда полицейские стали допрашивать местных жителей, оказалось, что никто из них ничего не видел. Ни четырех мужчин, ни Гвидо Кинтаны. Бунтарский дух бунтарским духом, но они оставались сицилийцами и не могли нарушить закон omerta. Однако все же кто-то рассказал о том, что видел, одному из людей Гильяно.
Христианские демократы победили на общенациональных выборах благодаря стечению многих обстоятельств. Дон Кроче и “Друзья друзей” на славу поработали. Расстрел демонстрации у прохода Джинестры потряс всю Италию, а сицилийцев он просто травмировал. Католическая церковь, участвовавшая в предвыборной кампании, прикрываясь именем Христа, стала куда менее щедрой. Убийство Сильвио Ферры прикончило все бунтарские настроения на Сицилии.
В 1948 году христианские демократы одержали полную победу на выборах в Сицилии, что помогло и их общей победе в Италии. Было ясно, что они теперь надолго закрепились у власти. Дон Кроче стал некоронованным королем Сицилии, католическая церковь — официальной религией, а министр Трецца — не сразу конечно, но в обозримом будущем — готовился стать премьер-министром Италии.
В итоге оказалось, что прав был Пишотта. Гектор Адонис принес весть от дона Кроче, что из-за побоища у прохода Джинестры амнистия для Гильяно и его людей исключена. Мог разразиться страшный скандал — вновь посыплются обвинения, что подоплекой всему была политика. Газеты захлебнутся от ярости, а по всей Италии прокатится волна забастовок. Дон Кроче просил передать, что руки у министра Треццы, естественно, связаны, а кардинал Палермский не может помогать человеку, которого обвиняют в гибели невинных женщин и детей, но он, дон Кроче, будет по-прежнему добиваться амнистии. А пока суд да дело, он советовал Гильяно, для его же блага, эмигрировать в Бразилию или в Соединенные Штаты — тут дон Кроче постарается помочь ему всем, что в его силах.
Люди Гильяно были поражены тем, как спокойно отнесся он к этому предательству, словно и не ждал ничего другого. Он отвел отряд глубже в горы и велел своим помощникам разбить лагерь рядом с его собственным, так как они могут в любой момент ему понадобиться. Дни шли, а Гильяно, казалось, все глубже уходил в себя. Несколько недель главари групп с нетерпением ждали его приказаний.
Как— то утром он отправился в горы один, без телохранителей. И вернулся, только когда стемнело. Он возник из темноты и остановился в свете костров.
— Аспану, — сказал он, — собери главарей.
Земли принца Оллорто тянулись на сотни тысяч акров; на этих полях произрастало все, чем Сицилия кормила Италию вот уже доброе тысячелетие: лимоны и апельсины; зерно; бамбук; оливы, дававшие столько масла, что им можно было бы наполнить не один колодец; виноград, из которого делали вино; океаны помидоров, зелени, перца, баклажан королевского фиолетового оттенка, размером с человеческую голову. Часть этих земель сдавалась крестьянам в аренду за половину урожая, но принц Оллорто, как большинство других землевладельцев, всегда собирал еще и пенку — за сельскохозяйственную технику, за семена, за средства перевозки — и все с процентами. Так что крестьянин в лучшем случае получал двадцать пять процентов сокровищ, добытых им потом и кровью. И все же по сравнению с нищенскими заработками поденщиков это считалось неплохой жизнью.
Почва здесь была плодородной, но, к сожалению, помещики значительную часть своих земель не обрабатывали, и она пропадала зря. Еще в 1860 году великий Гарибальди обещал, что у каждого крестьянина будет свой кусок земли. Однако и сейчас у принца Оллорто сто тысяч акров лежали под паром. Для него, как и для других представителей знати, это был своеобразный капитал — землю распродавали по кускам, чтобы удовлетворить очередной каприз.
Во время последних выборов все партии, включая партию христианских демократов, обещали расширить и провести в жизнь закон о пользовании землей. Закон этот гласил, что крупные помещики должны сдавать свои земли, лежащие под паром, в аренду крестьянам за определенную плату.
Но землевладельцы придумали способ, как этого избежать: они платили деньги главарям мафии, и те нагоняли страху на всех, кто вздумает претендовать на землю. В день распределения земельных участков достаточно было главарю мафии проехаться верхом вдоль границ поместья, чтобы ни один крестьянин не осмелился туда сунуться. Тех же, кто все-таки отваживался, помечали: и сами они, и все мужчины в их семье были обречены. Так продолжалось вот уже сто лет, и каждый сицилиец знал это правило. Если поместье опекала мафия, никто и не думал подступаться к землям. Рим мог издать сотни законов, но они так и оставались на бумаге. Как-то в беседе с министром Треццой дон Кроче проговорился: “Да при чем тут ваши законы? Они не имеют к нам никакого отношения”.
Вскоре после выборов был назначен день, когда крестьяне могли получить участки из невозделываемых земель принца Оллорто. По распоряжению правительства разделу подлежали все сто тысяч акров. Руководители левых партий призывали народ воспользоваться своим правом. И вот настал день, когда у ворот дворца принца Оллорто собралось почти пять тысяч крестьян. Под огромным тентом, где были расставлены столы и стулья, наряду с представителями властей присутствовали чиновники, занимающиеся оформлением документов на земельные участки. Были тут крестьяне и из Монтелепре.
По совету дона Кроче принц Оллорто нанял шестерых главарей мафии в качестве gabelloti. [люди, выполняющие в мафии всякие мелкие поручения, здесь — охранники(итал.) ] В то ослепительное утро, обливаясь потом под расплавленным сицилийским солнцем, все шестеро разъезжали верхом вдоль стены, окружавшей поместье. Крестьяне, сгрудившиеся под вековыми оливковыми деревьями, наблюдали за этой шестеркой, известной своей жестокостью на всю Сицилию. Крестьяне не расходились, словно надеясь на чудо; вперед же их не пускал страх.
Однако напрасно было ждать чуда со стороны сил закона и порядка. Фельдфебель, командующий карабинерами, получил приказ от самого министра Треццы никого не выпускать из казарм. В тот день во всей провинции Палермо нельзя было встретить ни одного полицейского в форме.
Толпа стояла у стен поместья принца Оллорто и ждала. Шесть главарей мафии с бесстрастными лицами мерили с точностью метрономов расстояние вдоль стены; у каждого за спиной висела лупара, в чехле покоилась винтовка, а под курткой — заткнутый за пояс пистолет… Крестьяне развязали мешки с едой и откупорили бутылки с вином, словно надеясь, что лошадям это все надоест или они вдруг возьмут и унесут отсюда драконов-хранителей. В основном здесь были мужчины, всего лишь несколько женщин и среди них — девушка по имени Юстина. Она пришла сюда вместе с родителями, чтобы выказать презрение убийцам Сильвио Ферры. Тем не менее никто из них не решался пересечь ту линию, по которой двигались лошади, и потребовать землю, полагавшуюся им по закону.
Однако не только страх удерживал их — всадники были “уважаемыми людьми”, фактически законодателями в своих селениях. “Друзья друзей” создали свое теневое правительство, действовавшее куда решительнее, чем римские власти. У крестьянина украли корову или овцу? Что ж, пусть пожалуется карабинерам и — распростится со своим добром. Зато если он попросит помощи у главарей мафии и заплатит двадцать процентов стоимости пропажи, скотина будет найдена и возвращена, а крестьянин сможет спать спокойно — это больше не повторится. Если какой-нибудь задира распалится так, что невинный крестьянин окажется убитым за стаканчиком вина, власти в редких случаях способны его осудить из-за ложных показаний свидетелей и закона omerta. Но стоит семье погибшего обратиться к одному из шести “уважаемых людей”, как наступает возмездие и торжествует справедливость.
Шестеро главарей держались друг от друга на расстоянии; если бы они сбились в кучу, это было бы признаком слабости. Каждый гарцевал в отдельности — точно независимый властелин, и каждый по-своему был страшен. Наибольший ужас внушал дон Сиано из Бисакино на серой в яблоках лошади. Ему было уже за шестьдесят, и лицо его было тоже серым и крапчатым, в масть лошади. Он прославился тем, что в двадцать шесть лет зверски зарезал своего предшественника, убившего отца дона Сиано, когда самому дону было двенадцать лет. Он прождал четырнадцать лет и отомстил… С тех пор он правил в своем крае железной и кровавой рукой.
Следующим на черной лошади с малиновым султаном возвышался дон Арзана, главарь мафии из Пьяни-деи-Гречи. Это был сдержанный, осторожный человек, который считал, что в любой ссоре всегда есть две стороны, и потому в свое время отказался убрать Сильвио Ферру из политических соображений — собственно, оттянул его конец на несколько лет. Убийство Сильвио Ферры крайне огорчило его, но он был бессилен этому помешать, так как дон Кроче и другие главари мафии твердо решили, что настало время преподать кое-кому урок. Ему не были чужды доброта и милосердие, и народ относился к нему лучше, чем к остальным пяти тиранам. Однако сейчас он восседал на своей лошади перед толпой с каменным выражением лица.
Третьим скакал дон Пидду из Кальтаниссетты, уздечка на его коне была обвита цветами. Все знали, что он неравнодушен к лести, очень гордится своей внешностью, обожает власть и беспощадно расправляется с молодыми честолюбивыми соперниками. Однажды на деревенском празднике появился молодой щеголь, который совершенно покорил местных женщин: во время танца он привязывал к щиколоткам колокольчики, пел под мадридскую гитару и был в рубашке и брюках зеленого шелка, сшитых в Палермо. Дон Пидду выходил из себя, видя, как все охают и ахают вокруг этого сельского Валентине, его бесило, что женщины восхищались не им, настоящим мужчиной, а каким-то жеманным, похожим на бабу сопляком. В тот роковой день юноша танцевал в последний раз: его труп, изрешеченный пулями, нашли на дороге, по которой он возвращался к себе на ферму.
Четвертым главарем был дон Маркуцци из города Вилламура; говорили, что он аскет в жизни и, совсем как благородный дворянин, имеет домашнюю часовню. Это была единственная его причуда, а так — жил он очень скромно, даже бедно, не желая наживаться на своей власти. Однако наслаждался этой властью безгранично… Он сделался поистине легендарной личностью, когда стало известно, что он убил своего любимого племянника, который совершил infamita, нарушив закон omerta и передав полиции сведения о сопернике по мафии.
Пятым всадником был дон Буччилла из Партинико — это он приходил к Гектору Адонису просить за сына соседа в тот давний роковой день, когда Тури Гильяно вынужден был уйти в горы. Сейчас, пять лет спустя, он прибавил в весе на добрых сорок фунтов. И хотя за эти пять лет он баснословно разбогател, по-прежнему носил традиционную сельскую одежду, делавшую его похожим на оперного крестьянина. Дон Буччилла не отличался особой жестокостью, но абсолютно не терпел мошенничества: расправляясь с ворюгами, он кипел тем же благородным негодованием, что и английские судьи, требовавшие смертной казни для карманников, даже если они окажутся детьми.
Замыкал шествие Гвидо Кинтана, который должен бы править в Монтелепре, на самом же деле составил себе репутацию тем, что в результате кровавой схватки прибрал к рукам Корлеоне. Он вынужден был пойти на это, так как Монтелепре находился под покровительством Гильяно. Зато в Корлеоне он обрел то, чего так жаждала его волчья натура. Он положил конец вражде между четырьмя семьями весьма нехитрым способом: взял и уничтожил всех, кто противился его воле. Он убил Сильвио Ферру, а также нескольких профсоюзных вожаков. Пожалуй, его ненавидели больше всех.
Шесть человек с такими вот репутациями благодаря внушаемому ими страху охраняли земли принца Оллорто от бедных сицилийских крестьян.
Два джипа с вооруженными людьми, мчавшиеся по шоссе Монтелепре — Палермо, свернули на дорогу, ведущую к поместью. Из всех этих людей только двое не прятали лиц под масками из шерстяной материи с прорезями для глаз. Это были Тури Гильяно и Аспану Пишотта. Среди замаскированных были капрал Канио Сильвестро, Пассатемпо и Терранова. Андолини, как и они, в маске, прикрывал дорогу на Палермо. Когда джипы остановились футах в пятидесяти от всадников, из толпы крестьян вышли какие-то люди. Тоже в масках. До этого они сидели в оливковой роще — будто на пикнике. А как только появились джипы, они открыли свои корзины и извлекли оттуда оружие и маски. Расположившись большим полукругом, разбойники взяли всадников на прицел. В общем и целом их было человек пятьдесят. Тури Гильяно соскочил с джипа, проверяя, все ли на месте. А потом поглядел на всадников, продолжавших гарцевать вдоль стены. Он знал, что они его видят, как знал и то, что толпа узнала его. Расплавленное полуденное солнце Сицилии окрасило зеленый пейзаж в красноватые тона. До чего же запуганы эти тысячи крепких крестьян, думал Гильяно, чтобы вот так позволить этим шестерым лишать своих детей куска хлеба.
Рядом с ним, нетерпеливый, как змея, ждал Аспану Пишотта. Аспану, единственный из всех, отказался надеть маску, — остальные же побоялись вендетты со стороны родственников шести главарей, а также со стороны “Друзей”. Таким образом, всю тяжесть вендетты Гильяно и Пишотта приняли на себя.
На обоих были золотые пряжки с выгравированными на них львом и орлом. У Гильяно к ремню была пристегнута кобура с тяжелым пистолетом, который составлял все его оружие. На пальце он носил кольцо с изумрудом, отобранное несколько лет назад у герцогини. Пишотта держал на сгибе руки автомат. От болезни и волнения он был очень бледен; его злило то, что Гильяно затягивает расправу. А тот внимательно оглядывал арену действия, желая убедиться, что его приказания выполнены. Его люди образовали полукруг таким образом, чтобы оставить главарям мафии проход, пожелай они отступить. Однако если они кинутся наутек, то потеряют уважение и большую часть влияния: крестьяне перестанут их бояться. И тут Гильяно увидел, как дон Сиано направил свою серую в яблоках лошадь по-прежнему вдоль стены; остальные последовали его примеру. Нет, эти не побегут.
В одной из башен старинного замка принц Оллорто следил за происходившем в подзорную трубу, которая служила ему для астрономических наблюдений. Теперь он мог разглядеть лицо Гильяно до мельчайших подробностей… Ему было стыдно за себя. Он ведь хорошо знал своих соотечественников и понимал: то, что сейчас произойдет, будет на его совести. Эти шестеро, которым он платит, не отступят, будут драться за него. До сих пор они удерживали в страхе собравшихся здесь крестьян. Но сейчас перед ними, словно карающий ангел, возник Гильяно. Принцу даже показалось, что солнце померкло.
Гильяно подошел к тропе, по которой курсировали шестеро всадников. Все они были тучные, приземистые, и лошади шли у них медленно, размеренно. Время от времени они подъезжали к куче овса возле зубчатой белой стены и давали лошадям поесть. Животные то и дело испражнялись…
Тури Гильяно встал у самого края тропы, Пишотта — на шаг сзади. Шестеро всадников даже не взглянули в их сторону, не говоря уже о том, чтобы остановиться. Их лица были непроницаемы. Хотя у каждого висела за плечами лупара, ни один не попытался ее снять. Гильяно ждал. Всадники трижды проехали мимо него. Тогда Гильяно отступил на шаг. И тихо сказал Пишотте:
— Снять их с лошадей и ко мне.
Затем он пересек тропу и встал, прислонясь к стене, окружавшей поместье.
В тот момент, когда он прислонился к стене, он понял, что перешел роковую черту, — то, что он сейчас сделает, решит его участь. Но он не испытывал ни сомнений, ни тревоги, ничего, кроме холодной ненависти ко всему миру. За этой шестеркой ему виделась громадная фигура дона Кроче. Тури знал, что именно он главный его враг. А кроме того, Гильяно разобрало зло на этих крестьян, которым он стремился помочь. Ну почему они такие запуганные и безропотные? Однако, взглянув на этих голодных, плохо одетых людей, он почувствовал к ним острую жалость и, чтобы подбодрить их, приветственно помахал рукой. Но в толпе не раздалось ни звука. На мгновение он вспомнил Сильвио Ферру, который наверняка мог бы их расшевелить.
Теперь ситуацией командовал Пишотта… Он повернул голову а сторону шести конных статуй и вперился в них своим смертоносным змеиным взглядом. Когда они проезжали мимо, кобыла дона Сиано навалила кучу прямо у его ног.
Пишотта отступил на шаг. И кивнул Терранове, Пассатемпо и Сильвестро — те тотчас бросились к пятидесяти вооруженным людям в масках, стоявшим полукругом. Они передвинулись и перекрыли оставленный было проход. А главари мафии гордо продолжали свой путь, делая вид, что ничего не замечают… Итак, первый раунд они выиграли. Теперь Гильяно предстояло решать, идти или не идти на последний, самый опасный шаг.
Пишотта преградил путь дону Сиано и повелительно поднял руку… Однако дон Сиано не остановился. Лошадь рванулась в сторону, но всадник туго натянул поводья, и Пишотта неминуемо был бы сбит с ног, если бы вовремя не посторонился; жутко ухмыльнувшись, он низко поклонился дону. Затем шагнул вперед, встал так, что спина всадника и круп животного были прямо перед ним, навел автомат на серые ляжки лошади и спустил курок.
Брызнула кровь, и в благоухающем воздухе замелькали тысячи крупинок золотистого кала вперемешку с кусками липких кишок. Град пуль перебил лошади ноги, и она тяжело рухнула на землю. Дон Сиано оказался под лошадью — четверо людей Гильяно вытащили его и связали ему за спиной руки. Лошадь еще дышала, и Пишотта избавил ее от мучений, всадив несколько пуль ей в голову.
По толпе прошел вздох ужаса и ликования. Гильяно же продолжал стоять у стены, не вынимая из кобуры пистолета. Он стоял, сложив на груди руки, и, казалось, вместе со всеми ждал, как дальше поведет себя Аспану Пишотта.
А пять главарей мафии продолжали гарцевать. При звуках выстрелов лошади под ними поднялись было на дыбы, но всадники быстро осадили их. Они двигались все так же медленно. Снова Пишотта преградил им путь. Снова поднял руку. Дон Буччилла, ехавший первым, остановился. Те, что следовали за ним, резко натянули поводья.
Пишотта крикнул им:
— Вашим семьям еще понадобятся эти лошади. Обещаю, что они их получат. А сейчас придется вам спешиться и засвидетельствовать свое почтенье Гильяно.
Его голос, сильный и звонкий, долетел до толпы. Последовало долгое молчание, затем все пятеро сошли с коней. Они стояли, глядя на толпу, в их взглядах читалась ярость и презрение. Двадцать человек из отряда Гильяно отделились от тех, что стояли полукругом, и с ружьями наготове подошли к главарям мафии. Они тщательно связали им за спиной руки. После чего всех шестерых подвели к Гильяно.
Гильяно равнодушно их оглядел. Когда-то Кинтана унизил его, даже пытался убить; сейчас они поменялись ролями. За эти пять лет лицо Кинтаны не изменилось — это был все тот же дикий волк. Однако сейчас в глазах его была оторопь и взгляд блуждал, хоть он и пытался удержать на лице присущую мафиози маску наглости.
Дон Сиано смотрел на Гильяно в упор, его землисто-серое лицо выражало презрение. Буччилла как будто был слегка ошарашен, он словно не понимал, почему с ним так обращаются, — ведь он тут совсем ни при чем. Остальные доны, как и подобает настоящим “уважаемым людям”, встретили взгляд Гильяно спокойно и невозмутимо. Гильяно знал репутацию каждого из них; некоторых, особенно дона Сиано, он в детстве боялся. Сейчас он унизил их перед лицом всей Сицилии, и они никогда ему этого не простят. Теперь они навсегда станут его смертельными врагами. Гильяно знал, как надлежит поступить, но знал он и то, что все они — любящие мужья и отцы и что дети тяжело перенесут утрату. Они без всякого страха гордо смотрели на него. Было ясно, о чем они думали. Пусть-де Гильяно поступает, как считает нужным, — вот только хватит ли у него духу. Дон Сиано плюнул в его сторону. Гильяно по очереди посмотрел каждому в лицо.
— Становитесь на колени и молитесь, — сказал он.
Но ни один не шевельнулся.
Гильяно повернулся и пошел прочь. Силуэты шести главарей мафии четко вырисовывались на фоне белой каменной стены. Гильяно дошел до своих и повернулся. Громко и внятно, чтобы было слышно толпе, он произнес:
— Именем Бога и Сицилии я выношу вам смертный приговор.
И тронул Пишотту за плечо.
В этот момент дон Маркуцци стал было опускаться на колени, но Пишотта уже открыл огонь. Пассатемпо, Терранова и капрал, продолжавшие оставаться в масках, сделали то же самое. Автоматные очереди припечатали к стене шесть тел со связанными руками…
Высоко в башне своего замка принц Оллорто отвернулся от телескопа. Поэтому он и не видел, что за этим последовало.
Гильяно выступил вперед и подошел к стене. Он вынул из кобуры свой тяжелый пистолет и медленно, с особым смыслом, прострелил затылок каждого из шести главарей мафии.
Толпа испустила могучий хриплый вопль, и тысячный поток хлынул в ворота усадьбы принца Оллорто. Гильяно смотрел на толпу. Ни один человек из нее не подошел к нему.

Предыдущая страница 14 Следующая страница


15 Марио Пьюзо

Пасхальное утро в 1949 году выдалось прекрасное. Весь остров утопал в цветах, в Палермо невиданное буйство красок творилось на балконах, где цветы росли в больших кадках; красные, голубые и белые цветочки высовывались из щелей на тротуарах, и даже сквозь стены старых церквей пробивались нежные ростки. По улицам города толпы людей стекались к палермскому собору. В девять часов начиналась праздничная служба, во время которой причащал сам кардинал. Ради этого из соседних поселков сюда шли жители в траурных черных костюмах с женами и детьми, и каждого встречного приветствовали пасхальным “Христос воскресе!”.
Тури Гильяно отвечал как положено: “Да святится имя его”. Он и его товарищи проникли в Палермо накануне ночью. Все были в строгих черных костюмах, только пиджаки у них были свободные, широкие и оттопыривались на боках, где у каждого лежал в кобуре пистолет-автомат. Гильяно хорошо знал Палермо: за последние шесть лет он частенько проникал сюда — иногда для того, чтобы похитить какого-нибудь богатого аристократа, а иногда, чтобы просто пообедать в ресторане и, уходя, сунуть под тарелку дерзкую записку.
Во время этих визитов Гильяно нечего было бояться. На улице его всегда сопровождал капрал Канио Сильвестро. Четверо телохранителей шли по другой стороне улицы, двое — в двадцати шагах впереди, двое — на таком же расстоянии сзади. А еще двое следовали за ними. Если бы карабинеры остановили Гильяно, чтобы проверить документы, эти люди без труда перестреляли бы их. Когда же Гильяно появлялся в ресторане, за многими столиками уже сидели его охранники.
В то утро Гильяно привел с собой в город пятьдесят человек. В том числе — Аспану Пишотту, капрала и Терранову; Пассатемпо и Стефан Андолини остались в лагере. Гильяно и Пишотта вошли в собор в сопровождении сорока человек, а десять человек во главе с капралом и Террановой остались у машин позади собора.
Кардинал служил мессу, его белые с золотом одежды, большое распятие на груди и красивый голос создавали ощущение благоговейного трепета перед этой неприкосновенной святостью. Собор украшали великолепные статуи Христа и божьей матери. Гильяно смочил пальцы в чаше со святой водой, на которой были изображены страсти Христовы. Опустившись на колени, он увидел огромный свод купола над головой и море розовых свечей, горевших у статуй святых.
Друзья Гильяно разместились вдоль стен возле алтаря. Все скамьи были заняты прихожанами — крестьянами в черном и горожанами в нарядной пасхальной одежде. Гильяно заметил, что стоит у знаменитой статуи божьей матери с апостолами — на мгновение он был захвачен ее красотой.
Слова молитв, нараспев произносимые священниками, приглушенные ответы прихожан, благоухающие экзотические цветы на алтаре и истовость молящихся возымели свое действие на Гильяно. В последний раз он был в церкви на Пасху пять лет назад, когда его предал парикмахер Фризелла… Теперь предателем и лжецом оказался этот кардинал, который, нарушив свое обещание, стал врагом Гильяно. И как бы чудесно он ни пел сейчас в этом огромном соборе, ничто уже не изменится. Хватит ли у Гильяно дерзости заставить его покаяться перед Господом? Неужели бог всегда будет прощать кардинала? Сумеет ли Гильяно заставить его признаться в предательстве? Служба близилась к концу, прихожане подходили к алтарю получить святое причастие. Кое-кто из людей Гильяно опустился на колени.
Радуясь Воскресению Христову и избавлению от грехов, прихожане весело покидали собор и с соборной площади растекались по улицам Палермо. Кардинал зашел за престол, и служка водрузил ему на голову высокую митру. В этом уборе кардинал казался значительно выше, но расшитая золотая митра при грубом лице создавала впечатление скорее силы, чем святости. В сопровождении священников он начал традиционный обход четырех часовен собора.
В первой часовне лежал прах Рожера I, во второй — императора Фридриха II, в третьей — Генриха VI, в последней часовне были погребены останки Констанции, жены Фридриха II. Их надгробия из белого мрамора украшала мозаика редкой красоты. Была тут еще одна часовня — вся из серебра, где стояла тысячефунтовая статуя святой Розалии, покровительницы Палермо; в день святой Розалии эту статую носили по улицам города. Здесь были похоронены все архиепископы Палермо; здесь же будет покоиться и кардинал после своей смерти. Отсюда он и начал, и когда он опустился на колени, чтобы вознести молитву, Гильяно со своими людьми окружил его и всю его свиту плотным кольцом. Несколько человек перекрыли выходы из часовни, чтобы кардинал не мог позвать на помощь.
Кардинал поднялся с колен, чтобы выяснить, в чем дело. И тут увидел Пишотту. Он запомнил это лицо. Правда, тогда оно было другим. Сейчас перед ним стоял Сатана, явившийся по его душу.
— Ваше высокопреосвященство, — обратился к нему Гильяно, — вы мой пленник. Делайте, как я говорю, и никто вас не тронет. Вы проведете Пасху у меня в горах, и я обещаю, еда будет не хуже, чем у вас во дворце.
— И ты посмел привести вооруженных людей в храм Господень! — в гневе воскликнул кардинал.
Гильяно рассмеялся — от его благоговейного трепета не осталось и следа, им уже овладело радостное предвкушение того, что сейчас произойдет.
— Более того, — сказал он, — я смею упрекнуть вас в том, что вы не сдержали своего святого слова. Вы обещали прощение мне и моим друзьям и нарушили свое слово. Теперь и вы и церковь поплатитесь за это.
Кардинал покачал головой.
— Я и шагу не сделаю из этого святого места. Убей меня, если посмеешь, — и тебя проклянет весь мир.
— Я уже удостоился такой чести, — ответил Гильяно. — Если не поступите так, как я требую, мне придется применить силу. Сначала я перестреляю всех священников, потом свяжу вас и заткну вам рот. Если же вы покорно пойдете со мной, я никому не причиню вреда, и через неделю вы сможете вернуться в свой собор.
Кардинал перекрестился и пошел к двери, на которую указал ему Гильяно. Дверь выходила в задний дворик, куда остальные члены отряда уже подогнали лимузин кардинала с его шофером. Большая черная машина была украшена пасхальными букетами цветов, а по обеим сторонам радиатора висели флажки князя церкви. Люди Гильяно захватили и машины других сановных священнослужителей. Гильяно подвел кардинала к лимузину и сел рядом с ним. Еще двое сели вместе с ними в салон, а Пишотта сел впереди, рядом с шофером. Кортеж помчался по городу, беспрепятственно минуя патрули карабинеров, которые отдавали им честь. Гильяно велел кардиналу в ответ приветственно поднимать благословляющую руку. На пустынном участке дороги кардиналу приказали вылезти из машины. Здесь их поджидала другая группа людей Гильяно с носилками для кардинала. Бросив машины и шоферов, они исчезли в горах, растворившись в океане цветов.
Гильяно оказался верен своему слову: в пещерах гор Каммараты кардиналу подали великолепный обед, ничуть не хуже, чем в его дворце…
Итальянские газеты точно взбесились от возмущения, в то время как сицилийцами владели два противоречивых чувства: ужас при мысли о содеянном кощунстве и греховное ликование от того, что карабинеры остались в дураках. Но была еще и огромная гордость за Гильяно, сицилийца, перехитрившего Рим, — теперь он стал самым главным из “уважаемых людей”.
Чего же, думали все, хочет Гильяно от кардинала — какой выкуп? Ответ напрашивался сам собой: огромный.
Миссия святой церкви — заботиться о душе, и духовенство никогда не опускалось до заключения мелочных торговых сделок: пусть этим занимаются помещики и богатые купцы. И церковь немедленно заплатила выкуп в сто миллионов лир. Однако Гильяно преследовал еще одну цель.
— Я простой крестьянин, — сказал он кардиналу, — и не знаю божественной премудрости. Но я ни разу в жизни не нарушил своего слова. А вы, кардинал католической церкви, при всех ваших крестах обманули меня так, что язычник-мавр в подметки вам не годится. И не надейтесь, что ваш священный сан спасет вам жизнь.
Кардинал почувствовал дрожь в коленях.
Гильяно продолжал:
— Но вам повезло. Вы нужны мне еще для одного дела. — И он дал кардиналу прочесть свое Завещание.
Поняв, что его жизнь вне опасности, кардинал стал с интересом просматривать документы, содержавшиеся в Завещании. Увидев записку, которую он в свое время дал Пишотте, кардинал перекрестился.
— Мой дорогой кардинал, — сказал Гильяно. — Расскажите духовенству и министру Трецце про этот документ. Вы видите, что в моих силах уничтожить правительство христианских демократов.
Если же я умру, вам не поздоровится. Завещание будет припрятано в надежном месте, до которого вам не добраться. А если кто-то сомневается в моих словах, пусть спросит у дона Кроче, как я поступаю со своими врагами.
Венера оставила Гильяно через неделю после того, как был похищен кардинал.
Три года приходил он через туннель к ней в дом. В ее постели ему было тепло и спокойно. Она никогда не жаловалась, никогда ни о чем не просила — только бы ему было хорошо.
Но в тот вечер все разворачивалось иначе, чем всегда. Они по обыкновению предались любви, а потом она вдруг сказала, что уезжает во Флоренцию к родственникам.
— У меня слабое сердце, — сказала она. — И нет у меня больше сил сходить с ума от страха за твою жизнь. Мне все снится, что тебя убивают у меня на глазах. Карабинеры ведь убили моего мужа перед его собственным домом — пристрелили, как зверя. Они все стреляли и стреляли, пока его тело не превратилось в кровавое месиво. Мне снится, будто то же самое происходит с тобой. — Она притянула к своей груди его голову. — Послушай, послушай, как бьется у меня сердце.
И он услышал. Любовь и жалость захлестнули его, когда он услышал беспорядочные удары… Она плакала, а он молча гладил ее густые черные волосы.
— Ты никогда раньше не боялась, — сказал он. — Ничего ведь не изменилось.
Венера усиленно замотала головой.
— Тури, слишком ты стал беспечный. Ты наделал себе врагов, опасных врагов. Твои друзья боятся за тебя. Твоя мать бледнеет, стоит кому-нибудь постучать к ней в дверь. Рано или поздно с тобой что-нибудь случится.
— Но сам-то я ведь не изменился, — возразил Гильяно. Венера снова заплакала.
— Нет, Тури, ты изменился. Теперь ты так легко убиваешь. Я не говорю, что ты стал жестоким, ты просто потерял уважение к смерти.
Гильяно вздохнул. Он видел, как она боится за него, и, сам не понимая почему, вдруг почувствовал великую грусть.
— Что ж, в таком случае поезжай, — сказал он. — Я дам тебе с собой денег, чтобы ты могла спокойно жить во Флоренции. Когда-нибудь все это кончится. И не надо будет убивать. У меня есть свои планы. Я не вечно буду в горах. Мама станет спать спокойно по ночам, и мы снова будем все вместе.
Он увидел, что она ему не верит.
Утром, перед тем как ему уходить, они снова со всем пылом страсти предались любви — в последний раз.

Глава 22

Гильяно удалось сделать то, чего до сих пор не удавалось достичь ни одному политическому или государственному деятелю. Он сумел объединить все политические партии Италии во имя общей цели — уничтожения Гильяно и его отряда.
В июле 1949 года министр Трецца сообщил журналистам о создании особого пятитысячного отряда карабинеров, который будет именоваться отрядом специального назначения по борьбе с бандитизмом; имя Гильяно при этом не упоминалось. Правительство не желало афишировать, что весь сыр-бор из-за него одного, однако газеты очень скоро назвали вещи своими именами. Они одобряли христианско-демократическую партию и приветствовали такой решительный шаг с ее стороны.
Вся пресса не уставала удивляться оперативности министра Треццы, по чьей инициативе была создана особая пятитысячная армия. Вербовать в нее будут только холостяков, чтобы не оставалось вдов и семьям ничего не грозило. В отряд зачисляются десантники, парашютисты; им будут приданы бронетранспортеры, артиллерия и даже самолеты. Да разве какой-то жалкий бандит сумеет выстоять против такой силищи? Возглавит отряд полковник Уго Лука, один из прославленных героев второй мировой войны, который сражался вместе с легендарным немецким генералом Роммелем. Он блестяще владел методами ведения партизанской войны, и газеты прозвали его Итальянской Лисой Пустыни — где уж Тури Гильяно, неискушенному парню из сицилийской деревни, разгадать его стратегию и тактику.
Газеты вскользь упомянули о назначении Фредерико Веларди начальником сицилийской Службы, безопасности. Об инспекторе Веларди почти ничего не было известно, кроме того, что министр Трецца сам выбрал его в помощь полковнику Луке.
Ровно за месяц до этого состоялась решающая встреча между доном Кроче, министром Треццой и кардиналом Палермским. Кардинал рассказал о Завещании Гильяно и приложенных к нему документах.
Министр Трецца перепугался. Завещание должно быть уничтожено до того, как отряд выполнит свою задачу. Он бы с радостью отменил приказ о создании этого отряда, но слишком большой идет нажим со стороны левых партий, которые кричат, что правительство потворствует Гильяно.
Для дона Кроче Завещание создавало лишь дополнительные сложности, но не изменило его решения. Смерть шести главарей мафии не оставляла выбора — он должен убить Гильяно. Но Гильяно не мог погибнуть от руки “Друзей” или от руки самого дона. Он был любимым народным героем, и даже “Друзьям” не сойдет с рук такое преступление. Убийство Гильяно навлечет на них ненависть всей Сицилии.
Однако дон Кроне понимал, что, как бы там ни было, ему придется пойти навстречу пожеланиям Трепцы. Ведь он же хочет, чтобы этот человек стал премьер-министром Италии. И он сказал министру:
— Вот как мы должны действовать. Конечно, выбора у вас нет: вам придется начать охоту на Гильяно. Но постарайтесь не приканчивать его, пока я не уничтожу Завещание, а я гарантирую, что оно будет уничтожено.
Министр мрачно кивнул. Он нажал на кнопку селектора и произнес начальственным тоном:
— Инспектора ко мне.
Через несколько минут в комнату вошел высокий мужчина с холодными голубыми глазами. Стройный, хорошо одетый, с аристократически тонким лицом.
— Это инспектор Фредерико Веларди, — сказал министр. — Я как раз собираюсь объявить о его назначении на пост начальника сицилийской Службы безопасности. Он будет находиться в постоянном контакте с командиром отряда, который я туда посылаю. — Он представил присутствующих друг другу, после чего объяснил Веларди, какая возникла проблема в связи с Завещанием и чем это грозит правительству христианских демократов.
— Дорогой инспектор, — продолжал министр. — Прошу вас рассматривать дона Кроче как моего личного представителя на Сицилии. Вы будете давать ему любую интересующую его информацию, как и мне. Вы меня понимаете?
Инспектору понадобилось некоторое время, чтобы вникнуть в суть столь необычной просьбы. Наконец до него дошло. Значит, он должен информировать дона Кроче обо всех планах армии вторжения в войне против Гильяно. Дон Кроче в свою очередь будет передавать эти сведения Гильяно, чтобы тот мог вовремя исчезнуть, и так до тех пор, пока дон не сочтет нужным покончить с ним.
— Я должен передавать все сведения дону Кроче? — спросил инспектор Веларди. — Но ведь полковник Лука не дурак, он быстро заподозрит утечку информации и, вполне возможно, не станет обсуждать при мне свои планы.
— Если у вас возникнут трудности, свяжите его со мной, — сказал министр. — Ваша главная задача — добыть Завещание, и, пока дело не сделано, Гильяно должен оставаться на свободе целым и невредимым.
Инспектор обратил на дона Кроче взгляд своих холодных голубых глаз.
— Счастлив быть вам полезным, — сказал он. — Но я должен понять одно. Если Гильяно схватят до того, как Завещание будет уничтожено, что мне тогда делать?
Дон Кроче говорил напрямик — он ведь не был государственным чиновником и мог высказываться откровенно:
— Это будет непоправимой бедой.
Газеты приветствовали назначение такого человека, как полковник Лука, командиром специального отряда по борьбе с бандитизмом. От них не ускользнула ни одна деталь его военной биографии: медали за отвагу, гениальный тактик, не терпящий провалов; человек спокойный и сдержанный…
Прежде чем что-либо предпринять, полковник изучил все материалы Тури Гильяно. Он сидел у себя в кабинете, заваленный папками с донесениями и старыми газетами, когда вошел министр Трецца. Министра интересовало, когда он со своей армией отправится на Сицилию; полковник мягко ответил, что сначала ему необходимо подобрать людей и, сколько бы времени это ни заняло, Гильяно все равно никуда не денется.
После недельного изучения донесений полковник Лука пришел к определенным выводам. Тури Гильяно — гений, и ведет он партизанскую войну по собственному методу. У него было всего человек двадцать приближенных, в том числе: второй человек в отряде — Аспану Пишотта, его личный телохранитель Канио Сильвестро и начальник разведки, одновременно осуществлявший связь с доном Кроче и мафией, — Стефан Андолини. Терранова и Пассатемпо имели собственные отряды, которые могли действовать независимо от Гильяно, кроме тех случаев, когда должны были участвовать в совместных операциях. Терранова отвечал за похищение людей, а Пассатемпо устраивал налеты на поезда и банки.
Полковнику стало ясно, что весь отряд Гильяно насчитывал не более трехсот человек. Но как же в таком случае, недоумевал полковник, он мог просуществовать целых шесть лет, держать в страхе карабинеров по всей провинции и быть полным хозяином на северо-западе Сицилии? Как удалось ему и его людям уцелеть, когда горы то и дело прочесывают правительственные войска? Видимо, всякий раз, как ему не хватало людей, Гильяно призывал на помощь сицилийских крестьян. И когда правительственные войска прочесывали горы, эти временные разбойники возвращались в свои поселки или на фермы и опять становились обычными крестьянами. Отсюда следовало, что многие жители Монтелепре тайно состоят в отряде. Но самым главным преимуществом Гильяно была его популярность: вряд ли кто-то его выдаст, зато можно было не сомневаться, что, если он призовет к революции, под его знамена встанут тысячи крестьян.
И наконец, еще одна загадка: как Гильяно удается оставаться невидимым. Появится где-нибудь — и словно растворился в воздухе. Чем дальше полковник Лука читал, тем больше это его поражало. И вдруг он понял: вот против этого он может принять меры немедленно. На первый взгляд ничего особенного, но кто его знает, в будущем может сыграть не последнюю роль.
Гильяно часто писал в газеты, и письма его обычно начинались следующим образом: “Если я правильно понимаю и мы не враги, то вы напечатаете это письмо”; дальше он сообщал, как он относится к своей последней акции. По мнению полковника Луки, эту первую фразу можно счесть угрозой, принуждением. А остальную часть письма — вражеской пропагандой. Гильяно объяснял, почему совершено то или иное похищение или грабеж, и утверждал, что деньги, добытые таким путем, отдает беднякам Сицилии. После вооруженной схватки с карабинерами, если оказывались убитые, он непременно отправлял в газеты письмо, поясняя, что войн без смертей не бывает. Таким образом он прямо призывал карабинеров не сражаться. Еще одно письмо пришло после казни шести главарей мафии; в нем говорилось, что только после этого крестьяне получили возможность арендовать землю, хотя они имеют на то право по законам юридическим и нравственным.
Полковник Лука просто не понимал, как правительство могло допустить публикацию этих писем. Он подумал, что надо будет заручиться согласием министра Треццы и ввести на Сицилии военное положение, чтобы изолировать Гильяно от народа.
Он пытался выяснить еще одно — имя женщины, с которой связан Гильяно, но ничего не мог найти. Хотя были сведения, что люди Гильяно навещали публичные дома в Палермо, а Пишотта вообще слыл бабником, сам Гильяно вроде бы вел безгрешный образ жизни все эти шесть лет. Будучи итальянцем, полковник Лука не мог такому поверить. Наверняка в Монтелепре есть женщина, с которой он связан, и, как только они ее найдут, полдела будет сделано.
Полковника заинтересовала и привязанность Гильяно к матери. Гильяно вообще был прекрасным сыном, но мать он просто боготворил. Полковник Лука отметил про себя и это. Если у Гильяно и вправду нет женщины, приманкой для засады может стать мать.
Покончив с подготовкой, полковник Лука занялся подбором помощников. Капитана Антонио Перенце он назначил своим адъютантом и телохранителем. Это был приземистый толстяк с добродушным лицом и легким характером, но полковник Лука знал, что он отчаянно смел. Мог наступить момент, когда его смелость понадобится, чтобы сохранить полковнику жизнь.
Только в сентябре 1949 года полковник Лука прибыл на Сицилию с отрядом в две тысячи человек. Он полагал, что этого будет достаточно: слишком много чести для Гильяно, если против него выставят пятитысячную армию. Он же всего-навсего разбойник, с которым давно уже следовало покончить.
Для начала Лука запретил сицилийским газетам печатать письма Гильяно. Затем он арестовал его отца с матерью по обвинению в сговоре со своим сыном. И наконец, он приказал арестовать и допросить более двухсот жителей Монтелепре на том основании, что они являются тайными членами отряда Гильяно. Арестованных доставили в тюрьмы Палермо, усиленно охраняемые людьми полковника Луки. Все эти акции были предприняты на основании законов, существовавших при Муссолини и до сих пор не отмененных.
В доме Гильяно устроили обыск и нашли потайные ходы. Во Флоренции была арестована Венера. Но ее тут же отпустили, так как она утверждала, что ни о каких лазах понятия не имеет. Не то чтобы ей поверили, просто инспектор Веларди надеялся, что, если она будет на свободе, ее навестит Гильяно.
Итальянские газеты превозносили полковника Луку до небес: наконец-то нашелся “серьезный” человек. Министр Трецца был в восторге от своего выбора, особенно после того, как получил поздравление от премьер-министра. И только на дона Кроче это не произвело никакого впечатления.
Первый месяц Гильяно изучал действия Луки и размещение карабинеров. Он восхищался проницательностью полковника, запретившего газетам печатать его письма, лишив его таким образом возможности обращаться к народу Сицилии. Но когда полковник Лука арестовал жителей Монтелепре — и виновных и невиновных, всех подряд, — восхищение Гильяно переросло в ненависть. Когда же были арестованы его родители, Гильяно охватила убийственная холодная ярость.
Два дня Гильяно не выходил из своей пещеры в горах Каммараты. Он строил планы и обдумывал то, что ему было известно о двухтысячной армии карабинеров под командованием полковника Луки. По крайней мере тысяча из них находилась в Палермо и его окрестностях: они ждали, когда он попытается прийти на выручку к своим родителям. Другая тысяча была сосредоточена в районе Монтелепре, Пьяни-деи-Гречи, Сан-Джузеппе-Ято, Партинико и Корлеоне, многие жители этих городков тайно состояли в отряде, и на них можно было рассчитывать в случае боя.
Сам же полковник Лука был неуязвим: он со своим штабом засел в Палермо. Значит, надо будет его оттуда выманить.
Подстегиваемый гневом, Тури Гильяно начал строить тактические планы. Это были четкие математические схемы, простые, как детская игра. Срабатывали они почти безотказно, ну а если вдруг случится осечка, он всегда мог скрыться в горах. Но он знал, что все зависит от безукоризненного выполнения каждой, пусть даже самой незначительной, детали.
Вызвав в пещеру Аспану Пишотту, он рассказал ему о задуманном. Затем сообщил Пассатемпо, Терранове, капралу Сильвестро и Стефану Андолини лишь то, что каждому необходимо было знать, чтобы выполнить свою миссию.
Карабинеры во всей Западной Сицилии получали деньги из своего главного штаба в Палермо. Раз в месяц фургон с деньгами под усиленной охраной объезжал все городские гарнизоны и штабы, находившиеся в данной провинции. Платили наличными: каждому карабинеру выдавали конверт, в котором лежала точная сумма крупными и мелкими деньгами. Конверты опускали в деревянные ящики с прорезями, которые затем ставили в кузов грузовика, служившего когда-то для подвозки оружия американской армии.
Водитель был вооружен пистолетом, кассир рядом с ним — винтовкой. Когда фургон с миллионами лир выезжал из Палермо, впереди ехали три джипа-разведчика (в каждом из них — пулемет и четверо солдат) и тут же шел грузовик с двадцатью карабинерами, вооруженными автоматами и винтовками. За фургоном ехало две машины, в каждой из которых сидело по шесть человек. Все машины были снабжены рациями, чтобы, если понадобится помощь, можно было связаться с Палермо или с близлежащими казармами карабинеров. Ни у кого не возникало опасений, что разбойники могут напасть на такую охрану. Ведь это было бы самоубийством.
Караван с деньгами двинулся в путь рано утром и сделал первую остановку в маленьком городке Томмазо-Натале. Оттуда он выехал на горную дорогу, ведущую в Монтелепре. Кассир и охрана знали, что день будет долгим, и ехали быстро. В пути они жевали хлеб с колбасой и запивали вином из бутылок. Они перекидывались шутками и смеялись; шоферы передних джипов сложили оружие на пол. Но, перевалив через последнюю вершину и уже начав спускаться к Монтелепре, они увидели на дороге большущее стадо овец. Головные джипы вклинились в стадо: охранники принялись орать на пастухов в домотканой одежде. Солдатам не терпелось поскорее попасть в прохладные казармы и съесть чего-нибудь горячего, раздеться и завалиться в постель — у них наступил обеденный перерыв — или перекинуться в картишки. Опасности никакой: ведь всего в нескольких милях отсюда, в Монтелепре, стоял гарнизон полковника Луки из пятисот человек. Они видели, как следом за ними в море овец въехал фургон с деньгами, но не заметили, что он сразу же застрял — никакой бреши перед ним не открылось.
Пастухи изо всех сил старались освободить ему путь. Они были так этим заняты, что, казалось, не замечали сигнальных гудков, криков, смеха и ругательств охранников. Ничто пока не давало повода для волнения.
Внезапно фургон окружили шестеро пастухов. Двое достали из-под курток ружья и вытащили из кабины водителя и кассира. А у обоих карабинеров отняли оружие. Четверо других принялись выбрасывать ящики с конвертами, в которых лежали деньги. Эту операцию возглавлял Пассатемпо — его зверская рожа и могучий торс нагнали на карабинеров страху не меньше, чем ружья.
В тот же миг склоны по обе стороны дороги ожили — вниз по ним бежали разбойники с винтовками и автоматами. Шины двух замыкающих автомобилей были прострелены, и перед первым из них вырос Пишотта. Он крикнул:
— Выходите немедленно, оружие оставьте в машине, и тогда сегодня вечером будете ужинать в Палермо. Нечего строить из себя героев, деньги-то мы забираем не ваши.
А далеко впереди грузовик с солдатами и три разведывательных джипа уже спустились с последнего холма и подъезжали к Монтелепре, когда старший офицер вдруг заметил, что за ними никто не едет. А на дороге овец стало еще больше, так что он был полностью отрезан от остальной колонны. По рации он приказал одному из джипов повернуть назад. Остальным знаком велел остановиться на обочине и ждать.
Джип развернулся и снова пополз вверх по холму. На полпути его встретил огонь винтовок и пулеметов. Четверых солдат, сидевших в джипе, моментально прошило пулями; оставшись без водителя, джип потерял управление и медленно покатился вниз, назад к конвою.
Командир карабинеров соскочил со своего джипа и крикнул солдатам на грузовике, чтоб они слезли и рассыпались цепью. Два других джипа, как испуганные зайцы, помчались вперед, ища укрытия. Но поделать эти люди ничего не могли. Им не вызволить было фургон, так как он находился за холмом; они даже не могли открыть огонь по отряду Гильяно, а его люди тем временем распихивали по карманам конверты с деньгами. К тому же они держали высоту, и им вполне хватило бы патронов, чтобы перестрелять всех, кто к ним сунется. Карабинерам ничего не оставалось, как образовать стрелковую цепь и вести огонь наугад.
А в Монтелепре фельдфебель ждал фургон с деньгами. Он вечно оставался без гроша к концу месяца и сейчас, как и все его подчиненные, предвкушал приятный вечер в Палермо, где он с друзьями отужинает в дорогом ресторане в окружении хорошеньких женщин. Услышав выстрелы, он удивился. Гильяно ни за что не решится напасть на его патруль средь бела дня, тем более что в округе находится пятьсот солдат подкрепления полковника Луки.
В этот момент фельдфебель услышал сильный взрыв у ворот казармы Беллампо. Один из бронетранспортеров, оставленный во дворе, вспыхнул оранжевым пламенем. Сразу же раздался стрекот тяжелых пулеметов со стороны дороги, ведущей в Кастельветрано и прибрежный город Трапани, а вслед за ним — треск винтовочных выстрелов у подножия гор, недалеко от города. Он увидел, как его карабинеры, патрулировавшие по улицам Монтелепре, мчатся в казармы, кто пешком, а кто на джипах, спасая свою шкуру, и постепенно до него дошло, что Тури Гильяно бросил все свои силы на уничтожение гарнизона полковника Луки.
С высокой скалы над Монтелепре Тури Гильяно наблюдал в бинокль, как грабили фургон с деньгами. Стоило ему повернуться на девяносто градусов, и он видел бои на улицах города, дерзкое нападение на казарму Беллампо, стычки с карабинерами на дорогах вдоль побережья. Все его командиры действовали безупречно. Пассатемпо и его люди очистили фургон с деньгами; Пишотта задержал карабинеров, следовавших за фургоном; отряд Террановы, усиленный новым пополнением, напал на казарму Беллампо и вел бой с карабинерами. Люди, которыми командовал сам Гильяно, удерживали позиции у подножия горы. А Стефан Андолини, настоящий Фра Дьяволо, готовил сюрприз.
В своем штабе в Палермо полковник Лука выслушал сообщение о похищении жалованья карабинеров со странным, как показалось его подчиненным, спокойствием. На самом же деле он кипел от ярости, так как Гильяно обвел его вокруг пальца, и недоумевал, откуда Гильяно сумел раздобыть информацию о передвижениях карабинеров. Четверо карабинеров были убиты во время нападения на фургон, еще десять — ранены в ходе схватки, навязанной отрядом Гильяно.
Полковник Лука все еще слушал по телефону донесения о потерях, когда в комнату ворвался капитан Перенце — его толстые щеки тряслись от возбуждения. Ему только что доложили, что на месте схватки остался один убитый и несколько раненых разбойников. На трупе найдены документы, устанавливающие его личность, а кроме того, его опознали двое жителей Монтелепре. Убитый — не кто иной, как Тури Гильяно.
Хотя полковник Лука отличался и умом и прозорливостью, тем не менее он возликовал. Военная история знает множество примеров, когда великие победы и блестящие тактические маневры из-за мелкой случайности сводились к нулю. По воле судьбы слепая пуля нашла неуловимого разбойника. Но тут к полковнику вернулась осторожность. Слишком велика была удача, она могла обернуться ловушкой. Ну что ж, он не станет ее обходить, а, попавшись, уничтожит того, кто ее поставил.
Полковник Лука как следует подготовился, и быстроходная колонна, способная отразить любую атаку, двинулась в путь. Первыми выехали бронетранспортеры, за ними следовал пуленепробиваемый автомобиль, в котором ехали полковник Лука и инспектор Веларди — он настоял на том, чтобы присутствовать при опознании, на самом же деле хотел убедиться, нет ли на трупе Завещания. Следом ехали транспортные грузовики с личным составом в полной боевой готовности. Всю эту колонну возглавляли двадцать разведывательных джипов, в которых находились вооруженные десантники. Гарнизону Монтелепре было приказано охранять подступы к городу и установить наблюдательные посты в близлежащих горах. Пехотные патрули, вооруженные до зубов, следили за дорогой по всей ее длине.
Полковник Лука вместе со своей колонной добрался до Монтелепре меньше чем за час. Никто на них не напал: демонстрация техники и оружия была устрашающей. Но полковника ждало разочарование.
Инспектор Веларди заявил, что труп, лежавший в карете “скорой помощи”, которая стояла у казармы Беллампо, никак не походил на Гильяно. Пуля, убившая этого человека, изуродовала его лицо, но не настолько, чтобы сбить с толку инспектора Веларди. Для опознания привели еще несколько человек, которые подтвердили, что это — не Гильяно. Значит, ловушка: Гильяно явно рассчитывал, что полковник помчится к месту происшествия, не позаботившись об охране, и попадет в засаду. Полковник Лука приказал принять необходимые меры предосторожности, но ему не терпелось поскорее попасть в свой штаб в Палермо, чтобы лично сообщить в Рим обо всем, что произошло, и предупредить ложные донесения о смерти Гильяно. Убедившись, что все его карабинеры на месте и, если на обратном пути встретится засада, она не застигнет их врасплох, он вскочил в один из быстроходных разведывательных джипов, ехавших во главе колонны. Инспектор Веларди сел рядом с ним.
Желание полковника побыстрее попасть в Палермо спасло им обоим жизнь. Когда летучая колонна, с предназначавшимся для Луки автомобилем посередине, приближалась к Палермо, раздался оглушительный взрыв. Машина командира подпрыгнула на десять футов вверх и грохнулась на землю, объятая пламенем, — горящие остатки ее разлетелись по ближайшим холмам. Из тридцати солдат на транспортном грузовике, следовавшем сразу за машиной, восемь человек погибли и пятнадцать были ранены. Двух офицеров в автомобиле Луки разорвало на куски.
Сообщая министру Трецце эту прискорбную весть, полковник Лука попросил его немедленно переправить на Сицилию еще три тысячи солдат, оставленных на материке.
Дон Кроче знал: налеты не прекратятся, пока родители Гильяно сидят в тюрьме, поэтому он добился того, чтобы их выпустили.
Но вот помешать прибытию на остров дополнительных сил он не мог, а теперь в Монтелепре и прилегавших к нему районах было уже две тысячи солдат. Еще три тысячи обшаривали горы. Семьсот жителей Монтелепре и провинции Палермо были арестованы полковником Лукой, которому правительство христианских демократов дало особые полномочия, и сидели в тюрьме в ожидании допроса. На острове был введен комендантский час: он начинался в сумерки и кончался только с рассветом; жители сидели по домам, а приезжих, не имевших специальных пропусков, отправляли в тюрьму. Во всей провинции господствовал террор.
Дон Кроче не без тревоги наблюдал за тем, как Гильяно загоняли в угол.

Глава 23

До прихода армии Луки, когда Гильяно мог в любое время являться в Монтелепре, он часто встречал Юстину Ферра. Иногда она приходила в дом Гильяно с поручением, иногда — чтобы получить от него деньги для родителей. Гильяно все не замечал, что она превратилась в красивую молодую женщину, пока однажды не увидел ее вместе с родителями на улице в Палермо. Они приехали приодеться к празднику — купить то, чего не было в магазинах маленького городка Монтелепре. А Гильяно и его люди приехали в Палермо за продуктами.
Гильяно не видел девушку около полугода — она выросла и постройнела. Она была высокой для сицилийки, в новых туфлях на каблуках, делавших ее ноги, неуверенно ступавшие по мостовой, еще длиннее. Ей только что исполнилось шестнадцать лет, но физически это была уже взрослая женщина — лицо и тело ее рано расцвели на теплой земле Сицилии. Три гребня, украшенных камнями, скрепляли корону из ее иссиня-черных волос, открывая шею, золотистую и длинную, как у женщин на египетских вазах. Ее огромные глаза смотрели вопрошающе, и только рот, несмотря на всю его чувственность, выдавал ее юный возраст. На ней было белое платье, украшенное спереди красной лентой.
Она была до того прелестна, что Гильяно долго не мог оторвать от нее глаз. Он сидел в открытом кафе в окружении своих людей, расположившихся за соседними столиками, когда она в сопровождении родителей прошла мимо. Они его заметили. Ни один мускул не дрогнул на лице отца Юстины: он сделал вид, что не узнал Гильяно. Мать тоже торопливо отвела взгляд. И только Юстина смотрела на него во все глаза. Она не поздоровалась, достаточно хорошо зная сицилийские обычаи, но взгляды их встретились, и он увидел, как дрогнули ее губы в улыбке. На залитой солнцем улице она излучала мерцающее сияние так рано расцветающей чувственной сицилийской красоты. С тех пор как Гильяно ушел в горы, он не доверял любви. Он был убежден, что в любви один подчиняет себе другого и в этом неизбежно таится семя предательства, но сейчас он вдруг почувствовал неодолимое желание упасть на колени перед другим существом и добровольно принять обет рабской верности. Ему и в голову не пришло, что это любовь.
А через месяц Гильяно понял, что ему уже не избавиться от воспоминаний о Юстине Ферра, стоящей в потоке солнечных лучей на улице Палермо… В родительском доме все еще хранилась его гитара, и он мечтал сыграть на ней для Юстины. Он покажет ей свои стихи, написанные за эти годы, — некоторые из них были напечатаны в сицилийских газетах. Он даже подумывал о том, чтобы пробраться в Монтелепре и навестить ее, и плевать ему на двухтысячный отряд специального назначения под командованием полковника Луки. Тут к нему вернулся рассудок, и он понял, что с ним творится что-то неладное.
Все это глупые фантазии. В его жизни могло быть только два исхода: либо его убьют карабинеры, либо он найдет убежище в Америке, а если он не выкинет девчонку из головы, никакой Америки ему не видать. Он должен забыть ее. Если он ее соблазнит или похитит, ее отец станет его смертельным врагом, а их у него и так предостаточно. Однажды он сам отлупил Аспану за то, что тот соблазнил невинную девушку, и за эти годы казнил троих за изнасилование. Нет, его чувство к Юстине было совсем другим: он хотел, чтобы она была счастлива, чтобы любила его, восхищалась им, чтобы видела его таким, какой однажды он увидел ее. Он хотел, чтобы ее глаза светились любовью и доверием.
Но все эти варианты он перебирал в уме просто по привычке анализировать. Он уже решил, как поступит. Он женится на девушке. Тайно. Никто, кроме ее родных ну и, конечно, Аспану Пишотты да еще нескольких верных членов отряда, не будет об этом знать. В минуты затишья ее будут привозить к нему в горы под надежной охраной, и они день-два смогут проводить вместе. Разумеется, быть женой Тури Гильяно — опасно, но он постарается отправить ее в Америку, чтобы она до поры ждала его там. Только одно его волновало — как к нему относится Юстина?
Вот уже пять лет Чезеро Ферра был тайным членом отряда Гильяно; он никогда не принимал участия в боевых операциях — только собирал информацию. Он и его жена знали родителей Гильяно: они жили по соседству, на виа Белла, через десять домов друг от друга. Чезеро был образованнее многих в Монтелепре, и его не могла удовлетворить работа на ферме. Когда маленькая Юстина потеряла деньги, а Гильяно, возместив потерю, отправил ее домой с запиской, в которой говорилось, что их семья отныне находится под его покровительством, Чезеро Ферра пришел к Марии Ломбарде и предложил свои услуги. В Палермо и Монтелепре он добывал сведения о полицейских шпиках, о передвижении патрулей карабинеров и маршрутах богатых купцов, которых собирался похитить Гильяно. Чезеро всегда получал свою долю выкупа и через некоторое время открыл небольшую таверну в Монтелепре, что было хорошим подспорьем в его тайной деятельности.
Когда его сын Сильвио вернулся с фронта социалистическим агитатором, Чезеро выгнал его из дома. Не потому, что был против его убеждений, а просто не желал подвергать опасности остальных членов семьи. Он не питал иллюзий насчет демократии или римских властителей. Поэтому и напомнил Тури Гильяно, что тот обещал заботиться о семье Ферра, и Гильяно старался уберечь Сильвио. А когда Сильвио погиб, Гильяно дал слово, что покарает убийц.
Ферра ни в чем не винил Гильяно. Он знал, что расстрел в проходе Джинестры глубоко потряс Тури и воспоминания об этом огорчали, мучили его. Жена, которая часами слушала рассказы Марии Ломбарде о сыне, говорила ему об этом. Как счастливо все они жили до того злополучного дня, когда в Тури выстрелил карабинер и он, вопреки своей натуре, вынужден был его убить. С тех пор было пролито много крови, но ничего не поделаешь — он должен был мстить за зло. Мария Ломбарде оправдывала все совершенные им преступления, все убийства, но стоило ей заговорить о событиях в проходе Джинестры, как голос ее начинал дрожать… Не мог ее Тури совершить такое злодеяние. Он поклялся ей в этом перед черной мадонной, а потом они обнялись и долго плакали.
И вот уже несколько лет Чезеро Ферра пытался проникнуть в тайну того, что же все-таки произошло в проходе Джинестры. Может быть, пулеметчики Пассатемпо действительно ошиблись и вели огонь под другим углом? Или Пассатемпо, известный своей ненасытной жаждой крови, перестрелял всех этих несчастных забавы ради? А может быть, все это было специально подстроено, чтобы навредить Гильяно? Что, если пулеметный огонь открыли какие-то совсем другие люди, не из отряда Гильяно, а подосланные, скажем, “Друзьями друзей” или одним из отделений Службы безопасности? Всех, кроме Тури Гильяно, подозревал Чезеро. Если допустить, что это было делом его рук, жизнь теряла смысл. Он любил Гильяно, как родного сына. На его глазах из мальчика Гильяно превратился в мужчину и ни разу не совершил подлого или зловредного поступка.
И вот Чезеро смотрел во все глаза и слушал во все уши. Он угощал вином тайных членов отряда, которых полковник Лука не засадил в тюрьму. Он ловил обрывки разговоров между “Друзьями друзей”, из тех, кто жил в городке и время от времени захаживал к нему в таверну пропустить по глоточку и перекинуться в карты. Однажды он услышал, как они шутили между собой про то, что к дону Кроче явились Зверь и Дьявол, а вышли от него эти два старших человека тихими ангелочками. Ферра поразмыслил над этим и с безошибочной сверхинтуицией, свойственной сицилийцам, смекнул, в чем дело. Значит, с доном встречались Пассатемпо и Андолини. Пассатемпо часто называли Зверем, а Фра Дьяволо было разбойничьей кличкой Андолини. Зачем им понадобилось беседовать с доном Кроче в его доме в Виллабе, так далеко от лагеря Гильяно? Ферра послал к родителям Гильяно своего сына-подростка со срочным донесением, и через два дня ему была назначена встреча в горах. Он рассказал Гильяно о своих подозрениях. Лицо молодого человека оставалось бесстрастным — он лишь попросил Ферру поклясться, что тот будет молчать. Больше об этом не было сказано ни слова. И вот теперь, через три месяца, Гильяно снова вызывал его к себе — наверное, чтобы рассказать, чем дело кончилось.
Гильяно со своим отрядом забрался далеко в горы, вне досягаемости армии Луки. Чезеро Ферра отправился в путь ночью; в назначенном месте его встретил Аспану Пишотта, чтобы проводить в лагерь. Прибыли они туда только к утру и обнаружили, что их ждет горячий завтрак. На раскладном столе, покрытом скатертью, были расставлены серебряные приборы, и еда была превосходной. Тури Гильяно вышел в белой шелковой рубашке и рыжих молескиновых брюках, заправленных в начищенные коричневые сапоги; волосы у него были чистые, аккуратно причесанные. Никогда еще он не был так красив.
Отослав Пишотту, Гильяно сел с Феррой за стол. Почему-то ему было явно не по себе. Он церемонно произнес:
— Я хочу поблагодарить вас за доставленную информацию. Мы проверили ваши сведения, и теперь я знаю, что все было именно так. Это очень важно. Но я послал за вами, чтобы поговорить о другом. Я знаю: то, что я собираюсь сказать, удивит вас, но, надеюсь, не обидит.
Такого Ферра никак не ожидал.
— Я слишком многим тебе обязан, — вежливо сказал он, — чтобы обижаться.
Гильяно улыбнулся открытой искренней улыбкой — вот так же улыбался он, когда был совсем ребенком.
— Выслушайте меня внимательно, — сказал Гильяно. — Прежде всего я решил поговорить с вами. Если вы будете против, я сразу ставлю точку. Я говорю сейчас с вами не как начальник отряда; я обращаюсь к вам как к отцу Юстины. Вы сами знаете, что она красавица — наверно, у порога вашего дома болтается немало парней. И я знаю, как вы печетесь о ее добродетели. Должен признаться, я испытываю подобные чувства впервые в жизни. Словом, я прошу руки вашей дочери. Если вы говорите мне “нет”, я больше не произнесу ни слова. Вы останетесь моим другом, а ваша дочь по-прежнему будет находиться под моей защитой. Если же вы говорите “да”, тогда я спрошу у вашей дочери, как она к этому отнесется. В случае ее отказа будем считать, что разговора не было.
Чезеро Ферра был настолько застигнут врасплох этой речью, что лишь пробормотал:

Предыдущая страница 15 Следующая страница


Сицилиец 16

— Я должен подумать, я должен подумать. — И надолго замолчал.
Когда же он снова заговорил, в его голосе слышалось глубочайшее уважение.
— Я хотел бы видеть тебя мужем моей дочери больше, чем любого другого мужчину на свете. И я знаю, мой сын Сильвио, пусть земля ему будет пухом, согласился бы со мной. — Тут он снова стал заикаться. — Единственное, что меня тревожит, — это безопасность моей дочери. Если Юстина будет твоей женой, полковник Лука непременно найдет повод упрятать ее за решетку. “Друзья” теперь тоже твои враги и могут ей навредить. А сам ты должен бежать в Америку, или тебя ждет смерть в горах. Прости за откровенность, но я не хочу, чтобы она так рано осталась вдовой. А кроме того, брак осложнит и твою жизнь, и это тревожит меня больше всего. Счастливый молодожен перестает замечать ловушки и не опасается врагов. Женитьба может стать причиной твоей гибели. Я говорю прямо, потому что уважаю тебя и люблю. Это ведь можно отложить и до лучших времен, когда ты будешь знать, что тебя ждет завтра, и сможешь разумно строить планы на будущее.
Он умолк, не спуская с Гильяно настороженного взгляда, желая убедиться, что не рассердил его.
Но Гильяно лишь понуро молчал. И Чезеро понял: так огорчиться может только влюбленный. Это его настолько поразило, что он порывисто воскликнул:
— Я же не говорю “нет”, Тури.
Гильяно тяжело вздохнул.
— Я ведь и сам обо всем этом думал. План у меня такой. Я тайно женюсь на вашей дочери. Нас обвенчает аббат Манфреди. Здесь, в горах. В любом другом месте будет слишком опасно. Но я сделаю так, чтобы вы и ваша жена приехала вместе с дочерью и присутствовали на церемонии. Потом она пробудет со мной три дня, а после я отправлю ее к вам домой. Если ваша дочь овдовеет, у нее будет достаточно денег, чтобы начать новую жизнь. Так что о ее будущем можете не беспокоиться. Я люблю вашу дочь и буду беречь ее и заботиться о ней всю жизнь. Если же случится худшее, я обеспечу ее будущее. Но это, конечно, риск — связать свою жизнь с таким человеком, как я, и, как разумный отец, вы вправе не подвергать ее такому риску.
Чезеро Ферра был тронут до глубины души. Молодой человек говорил с ним так просто, так искренне. С такой грустью и надеждой. Но обо всем главном он сказал. Он подумал о будущем его дочери. Ферра встал из-за стола и обнял Гильяно.
— Благословляю тебя, — сказал он. — Я поговорю с Юстиной.
Прежде чем уйти, Ферра сказал, что рад был оказаться полезным и узнать, что его сведения пригодились Гильяно. И, к удивлению, увидел, как изменилось у того лицо. Глаза расширились, лицо побелело.
— Я приглашу на свадьбу Стефана Андолини и Пассатемпо, — произнес он. — Там мы и уладим это дело.
Только какое-то время спустя Ферра подумал, что это довольно странное решение, если Гильяно действительно хочет сохранить свою женитьбу в тайне.
В том, что сицилийская девушка выходила замуж за мужчину, с которым и минуты не провела наедине, не было ничего необычного. Незамужняя женщина, сидя у своего дома, поворачивается в профиль: она не должна смотреть на улицу, не то ее сочтут распутницей. Молодые люди, проходя мимо, не могут заговорить с девушкой — разве что в церкви, под защитой Девы Марии, рядом с зорко следящей матерью. Если чей-то профиль или несколько оброненных в церкви слов сводили юношу с ума, ему следовало выразить свои чувства и намерения в письме, составленном по всем правилам. А это было делом нешуточным. Часто с подобными просьбами обращались к профессиональным писателям. Ведь из-за неверного тона вместо свадьбы вполне могли состояться и похороны. Поэтому в том, что Тури Гильяно просил руки Юстины у ее отца, никак не дав ей самой понять, что интересуется ею, не было ничего странного.
А Чезеро Ферра ни минуты не сомневался в согласии Юстины. Ребенком она заканчивала каждую молитву словами: “И спаси от карабинеров Тури Гильяно”. Она всегда охотно бегала с поручениями к его матери Марии Ломбарде. А когда стало известно, что от дома Гильяно к дому Венеры нашли потайной ход, она была вне себя от ярости. Сначала отец с матерью решили было, что Юстина негодует по поводу ареста этой женщины и родителей Гильяно, а потом поняли, что это просто ревность.
Поэтому Чезеро Ферра предвидел ответ дочери и не удивился, услышав его. Потрясло его то, как она восприняла новость. А она лукаво улыбнулась, как будто знала заранее, что обольстит Гильяно, покорит его.
Далеко в горах стоял маленький полуразрушенный норманнский замок, в котором вот уже больше двадцати лет никто не жил. Здесь и решил Гильяно устроить свадьбу и провести медовый месяц. Он приказал Пишотте выставить вокруг замка вооруженную охрану, чтобы молодые могли не опасаться внезапного нападения. Аббат Манфреди выехал из монастыря в повозке, запряженной ослом, а потом люди Гильяно пронесли его на носилках по горным тропам. Он обрадовался, обнаружив в замке домашнюю часовню, хотя, конечно, все ценные статуи и резные украшения были давно оттуда похищены. Но каменный алтарь и голые каменные стены выглядели строго и благородно. В общем-то, аббат не одобрял решения Гильяно и, после того как они обнялись, сказал:
— Ты, видимо, забыл пословицу: не проигрывает тот, кто играет в одиночку.
Рассмеявшись, Гильяно сказал:
— Но когда-то надо ведь и о своем счастье подумать. — И, вспомнив излюбленную крестьянскую поговорку аббата, которой тот всегда оправдывал свои денежные махинации, добавил: — Ведь святой Иосиф сначала себе сбрил бороду, а уж потом принялся за апостолов.
Аббат повеселел, открыл свою шкатулку с бумагами и вручил Гильяно свидетельство о браке. Буквы были выведены по правилам средневековой каллиграфии золотистыми чернилами, и документ выглядел очень красиво.
— Брак будет зарегистрирован в монастырских книгах, — сказал аббат. — Но не бойся, никто об этом не узнает.
Невесту и ее родителей доставили в горы на ослах накануне ночью. Они расположились в комнатах замка, где люди Гильяно навели порядок и поставили бамбуковые кровати с соломенными матрацами. Гильяно больно кольнула мысль о том, что его родителей не будет на свадьбе, но карабинеры из отряда специального назначения полковника Луки неусыпно следили за ними.
На свадьбу были приглашены лишь Аспану Пишотта, Стефан Андолини, Пассатемпо, капрал Сильвестро и Терранова. Юстина сменила дорожную одежду на белое платье, которое принесло ей такой успех в Палермо. Она улыбнулась Гильяно, и его ослепила эта сияющая улыбка. Когда короткая церемония венчания была окончена, все вышли на поляну перед замком, где уже был накрыт стол, — там стояло вино, холодное мясо и хлеб. Выпили тост за жениха и невесту и наспех поели. Аббату и родителям предстоял долгий и опасный путь домой. В любой момент мог нагрянуть патруль карабинеров, и только людям, стоявшим на страже, придется вступить с ними в бой. Аббат хотел немедленно отправиться в путь, но Гильяно задержал его.
— Я хочу поблагодарить вас за то, что вы сегодня для меня сделали, — сказал он. — Через некоторое время после свадьбы я хочу совершить один милосердный поступок. Но мне нужна ваша помощь.
Несколько минут они о чем-то тихо беседовали, и аббат кинул в знак согласия.
Юстина обняла на прощание родителей; мать ее плакала и с мольбой смотрела на Гильяно. Но Юстина что-то шепнула ей на ухо, и пожилая женщина рассмеялась. Они обнялись еще раз, и родители сели на ослов.
Свою брачную ночь молодые провели в хозяйской спальне замка. В комнате ничего не было, кроме огромного матраца, который Гильяно велел притащить сюда на осле; матрац покрыли шелковыми простынями, поверх них лежало пуховое одеяло и подушки, купленные в лучшем магазине Палермо. Рядом была ванная комната, не уступавшая по размерам спальне, с мраморной ванной и большой раковиной. Разумеется, о водопроводе не могло быть и речи, и Гильяно, чтобы наполнить ванну, пришлось самому таскать воду из ручья, что, сверкая, бежал под стенами замка. Он приготовил такие духи и туалетные принадлежности, каких Юстина никогда в жизни не видела.
…Гладя ее по волосам, он вспоминал, как в тот знаменательный день впервые увидел в Палермо, что она — женщина. До чего же она тогда была хороша. Он прочел наизусть несколько стихотворений, которые посвятил ей, когда бродил в горах, мечтая о ней…
Юстина рассказала, что влюбилась в него в тот день, когда принесла записку от брата, и как она страдала, когда он не узнал в ней девочку, которой много лет назад дал денег. Тогда ей было одиннадцать лет — с тех пор она любила его и молилась за него каждый вечер.
Слушая ее, Гильяно был невыразимо счастлив. Так, значит, она любила его, думала и мечтала о нем, пока он был один здесь, в горах. Он все гладил и гладил ее по волосам; она поймала его руку и задержала в своей — сухой и горячей.
— А ты удивилась, когда отец сказал, что я хочу на тебе жениться? — спросил он.
Она улыбнулась хитро и торжествующе.
— Нет, после того как ты уставился на меня в Палермо, — сказала она. — С того дня я ждала тебя…
Проснулась она уже почти в полдень и обнаружила, что мраморная ванна и ведра около умывальника наполнены прохладной водой. Тури нигде не было видно. На минуту ей стало страшно одной; потом она залезла в ванну и вымылась. Затем вытерлась жесткой коричневой простыней и надушилась. Окончив утренний туалет, она надела свой дорожный костюм — коричневое платье и белую кофту на пуговицах. На ногах были удобные уличные туфли.
За окном палило майское сицилийское солнце, но горный ветерок веял прохладой. Гильяно уже приготовил завтрак и ждал ее: на складном столике стояла горка поджаренного хлеба, холодная ветчина и фрукты; рядом горел костер. Молоко из металлического бидона, завернутого в листья, было налито в кружки.
Поблизости никого не было, и Юстина бросилась в объятия Тури и крепко его поцеловала. Поблагодарив за завтрак, она пожурила его, почему ее не разбудил: она бы все сама сделала. Где это видано в Сицилии, чтобы муж готовил еду!
Они ели, устроившись на солнце. Вокруг стояли полуразрушенные стены замка, охраняя их покой, их зачарованность друг другом; прямо над ними возвышались развалины норманнской башни со шпилем, украшенным мозаикой из ярких разноцветных камней. Сквозь красивые порталы, вырубленные из каменных глыб, видна была арка алтаря в часовне.
Они вышли из развалин в оливковую рощу, за которой росли дикие лимонные деревья. Вокруг были целые заросли цветов, которые так буйно растут по всей Сицилии.
Когда наступил их третий и последний день, они услышали далеко в горах выстрелы. Юстина встревожилась, но Гильяно успокоил ее. Он очень старался, чтобы в эти три дня, пока они будут вместе, ничто не вызывало в ней страха. При нем никогда не было оружия, а чтобы оно, не дай бог, не попалось ей на глаза, он спрятал его в часовне. Он ни разу не подал виду, что находится начеку, а своим людям велел держаться подальше от Юстины. Но вскоре после выстрелов появился Аспану Пишотта со связкой подбитых зайцев на плече. Бросив их к ногам Юстины, он сказал:
— На, приготовь их своему мужу, это его любимое блюдо. А если ты испортишь их, у нас в запасе есть еще десятка два.
Он улыбнулся ей; она тотчас начала их свежевать, а он подошел к Гильяно. Они отошли к обвалившейся арке и сели на землю.
— Ну, Тури, — ухмыльнувшись, спросил Пишотта, — стоит она того, чтобы рисковать ради нее своей шкурой?
— Я счастлив, — тихо ответил Гильяно. — А теперь рассказывай, что за двадцать зайцев ты подстрелил?
— Один из патрулей Луки, да только будь здоров какой, — сказал Пишотта. — Мы перехватили их на подступах к замку. Два бронетранспортера. Один налетел на мину и поджарился так же аппетитно, как твоя жена зажарит сейчас этих зайцев. Другой пальнул по скалам и удрал домой в Монтелепре. Утром они, само собой, явятся за своими товарищами. Немалой силой. Я предлагаю вам исчезнуть отсюда сегодня ночью.
— На рассвете за Юстиной приезжает отец, — сказал Гильяно. — Ты позаботился о нашем небольшом совещании?
— Да, — ответил Пишотта.
— Когда уедет моя жена… — Гильяно запнулся на слове “жена”, и Пишотта рассмеялся. Улыбнувшись, Гильяно продолжал: -…приведи их ко мне в часовню, там мы и разберемся. — И, помолчав, добавил: — Ты удивился, когда я рассказал тебе о том, что на самом деле было у Джинестры?
— Нет, — сказал Пишотта.
— Поужинаешь с нами? — спросил Гильяно.
— В последнюю-то ночь вашего медового месяца? — Пишотта помотал головой. — Ты же знаешь пословицу: бойся того, что приготовит новая жена.
Подразумевалось, что нельзя полагаться на новых друзей в опасном деле. Пишотта в очередной раз намекал, что Гильяно зря женился.
Гильяно улыбнулся.
— Все это не может продолжаться так до бесконечности — надо и о другой жизни подумать. Проверь, чтобы завтра все караульные посты оставались на местах, пока мы не управимся.
Пишотта кивнул. Он посмотрел в сторону костра, где Юстина готовила зайцев.
— До чего ж хороша, — сказал он. — И ведь подумать только, выросла у нас под носом, а мы и не замечали ее. Но смотри, ее отец говорит, что девица она с характером. Не давай ей в руки свое ружье.
Гильяно пропустил мимо ушей эту грубую сицилийскую шутку, и Пишотта, перемахнув через забор, исчез в оливковой роще.
А Юстина нарвала цветов и поставила их в старую вазу, которую нашла в замке. Цветы украсили стол. Она подала еду: зайца с чесноком и помидорами и салат в деревянной миске, заправленный оливковым маслом и красным винным уксусом. Тури показалось, что она немного нервничала и была чем-то слегка расстроена. Быть может, причиной тому были выстрелы или этот сатир Аспану Пишотта, увешанный оружием и так неожиданно нарушивший их райское уединение.
Они неторопливо ели, сидя друг против друга. Гильяно решил, что она неплохо готовит; к тому же она то и дело подкладывала ему хлеба и мяса и наполняла его стакан — мать воспитала ее как следует. Он с одобрением заметил, что у нее хороший аппетит, а стало быть, она здорова. Она подняла глаза и увидела, что он на нее смотрит. Улыбнувшись, она спросила:
— Не хуже, чем у твоей матери?
— Лучше, — ответил он. — Только не вздумай ей когда-нибудь об этом сказать.
Она продолжала смотреть на него, как кошка.
— А Венера тебя кормила так же вкусно?
У Тури Гильяно никогда еще не было романа с молоденькой девушкой. И вопрос застал его врасплох, однако его аналитический ум быстро все понял. Теперь пойдут расспросы о том, какая Венера в любви. Никакого желания выслушивать подобные вопросы, а тем более отвечать на них у него не было. Ту, зрелую, женщину он не любил так, как эту девочку, но он относился к Венере с нежностью и уважением. Она знала, что такое боль и трагедия, о которых это юное очаровательное существо и не подозревало.
Он печально улыбнулся. Она встала из-за стола, чтобы убрать посуду, но медлила в ожидании ответа. Гильяно сказал:
— Венера отлично готовит — было бы несправедливо сравнивать ее с тобой.
Над его головой пролетела тарелка, и он от души расхохотался. Он смеялся от счастья и радости, что стал участником семейной сцены, и еще потому, что с этого молоденького хорошенького личика наконец слетела маска кротости и благовоспитанности. Но она зарыдала, и он обнял ее.
Они стояли в серебристых сицилийских сумерках, которые опускаются так быстро. Он ласково прошептал ей на ухо, казавшееся прозрачным рядом с черными, как агат, волосами.
— Я пошутил. Ты готовишь лучше всех в мире. И спрятал лицо в ее волосах, чтобы она не видела его улыбки. Это была их последняя ночь, но они не столько занимались любовью, сколько говорили. Юстина снова спросила про Венеру, но Гильяно заверил ее, что все в прошлом и не стоит об этом вспоминать. Она хотела знать, как они будут встречаться дальше. Он сказал, что хочет отправить ее в Америку, а через некоторое время и сам приедет туда. Но это ей уже было известно от отца — ее интересовало, смогут ли они видеться до ее отъезда. Гильяно понял: ей и в голову не приходило, что он может никогда не увидеть Америки, что его попытка бежать может провалиться: слишком она была юна, чтобы предвидеть печальные развязки.
Рано на рассвете за ней приехал отец. Юстина прильнула к Тури Гильяно, и они расстались.
Гильяно пошел в часовню разрушенного замка и стал ждать Пишотту, который должен был доставить к нему начальников отрядов. Пока никого не было, он пристегнул к поясу пистолеты, спрятанные в часовне.
Накануне свадьбы Гильяно поделился с аббатом Манфреди своими подозрениями относительно Стефана Андолини и Пассатемпо, которые встречались с доном Кроче за два дня до кровопролития в проходе Джинестры. Он заверил аббата, что его сыну ничего не грозит, но ему необходимо знать правду. Аббат все рассказал. Как Тури и думал, сын во всем признался ему.
Дон Кроче попросил Стефана Андолини привести к нему в Виллабу Пассатемпо, с которым ему-де надо наедине поговорить. Андолини велено было ждать за дверью, пока те двое разговаривали. Это было всего за два дня до кровопролития. Когда же, после первомайской трагедии, Стефан Андолини припер Пассатемпо к стенке, тот признался, что получил от дона Кроче кругленькую сумму и за это, вместо того чтобы выполнить приказ Гильяно, направил дуло своего пулемета прямо в толпу. Пассатемпо пригрозил Андолини, что, если тот хоть словом обмолвится об этом с Гильяно, он поклянется, что Андолини присутствовал при заключении сделки с доном Кроче. Андолини был до того перепуган, что рассказал об этом только своему отцу, аббату Манфреди. Манфреди дал ему совет держать язык за зубами. Ведь прошла всего неделя после расстрела, и гнев и горе Гильяно были так велики, что он непременно расстрелял бы обоих.
И снова Гильяно заверил аббата, что не причинит его сыну вреда. Гильяно сказал Пишотте, как он поступит, но покончат они с этим делом после медового месяца, когда Юстина вернется в Монтелепре. Он не хотел становиться палачом до того, как станет молодоженом.
И вот теперь он ждал в часовне разрушенного замка, над головой его вместо крыши простиралось средиземноморское небо. Он облокотился на бывший алтарь, и тут Пишотта привел начальников отрядов. Пишотта посвятил капрала в намерения Гильяно, и тот встал так, чтобы держать под прицелом Пассатемпо и Стефана Андолини. Этих двоих подвели к Гильяно, так что они стояли лицом к алтарю. Терранова, ни о чем не догадываясь, сел на одну из каменных скамей. Он командовал охраной Гильяно в течение ночи и сейчас валился с ног от усталости. Гильяно никому, кроме Пишотты, не говорил, как он собирается поступить с Пассатемпо.
Гильяно знал, что Пассатемпо, подобно дикому зверю, носом чуял малейшие перемены и мог распознать опасность по запаху, исходившую от людей. И потому Гильяно старался вести себя с Пассатемпо, как обычно. Он всегда держался с ним на расстоянии — в большей мере, чем с остальными. Он и отослал Пассатемпо с его отрядом в отдаленный район Трапани, потому что слишком ему претило видеть этого зверя. Он использовал Пассатемпо, когда надо было казнить осведомителя или пригрозить несговорчивому “гостю”, не желавшему платить выкуп. Достаточно было одного вида Пассатемпо, чтобы нагнать страху на пленников и сократить переговоры, ну а если это не действовало, Пассатемпо сообщал, что ждет их самих и членов их семьи в случае неуплаты выкупа, причем говорил с таким смакованием, что “гости” тут же прекращали торговаться, лишь бы поскорее оказаться подальше от него. Гильяно наставил на Пассатемпо свой пистолет-автомат и сказал:
— Прежде чем мы расстанемся, надо расквитаться с долгами. Ты нарушил мой приказ, взял деньги у дона Кроче и расстреливал людей в проходе Джинестры.
Терранова, сузив глаза, наблюдал за Гильяно, он начал опасаться за свою жизнь: а что, если Гильяно таким способом пытается выяснить, кто виноват. Вдруг и ему он сейчас предъявит такое же обвинение. Он уже приготовился защищаться, но тут увидел, что и Пишотта направил свой пистолет на Пассатемпо.
— Я знаю, — сказал Гильяно, обращаясь к Терранове, — что ты и твой отряд выполнили мой приказ. А Пассатемпо не выполнил. Таким образом, он и тебя подставил под удар: ведь не узнай я правды, мне пришлось бы расстрелять вас обоих. Но сейчас мы будем судить только его.
На лице Стефана Андолини не дрогнул ни один мускул. Он, как всегда, верил в судьбу. Он был чист перед Гильяно — значит, ему ничего не грозит.
Пассатемпо все понял. С присущим ему звериным инстинктом он почуял близкую смерть. Он сам должен пустить им кровь — ничто другое его не спасет, но на него смотрели два дула. Значит, надо потянуть время, выждать момент и в последней отчаянной попытке наброситься на них. И он сказал:
— Стефан Андолини передал мне деньги и указания, с него и спрашивай, — в надежде, что Андолини рванется вперед, желая защититься, и тут он сможет с ними со всеми разделаться.
— Андолини признался в своих грехах, — сказал Гильяно, — к тому же он не сделал из пулемета ни единого выстрела. Дон Кроче обвел его, как и меня, вокруг пальца.
Пассатемпо был все-таки до крайности туп.
— Но я убил не меньше ста человек, — недоумевал он, — и все всегда было в порядке. И в Джинестре-то это было добрых два года тому назад. Мы уже семь лет как вместе, это был единственный раз, когда я тебя ослушался. Дон Кроче мне резонно объяснил, что ты не очень-то расстроишься. Просто из-за своей мягкости сам бы ты никогда этого не сделал. И потом — несколькими покойниками больше, несколькими меньше, какая разница, в первый раз, что ли? Тебя-то ведь я не предавал.
Гильяно понял, что заставить этого человека понять всю чудовищность и гнусность его поступка — безнадежно. А с другой стороны, чем он сам лучше? Разве за эти годы не посылал он людей на такие же преступления? Казнь парикмахера, распятие лжесвященника, похищения, безжалостное истребление карабинеров, жестокие расправы со шпионами? И если Пассатемпо родился и вырос животным, то кем же является он, герой Сицилии? Все в нем протестовало против этой казни. Он сказал:
— У тебя еще есть время принести покаяние Господу. Становись на колени и молись.
Все отступили от Пассатемпо — он стоял один посреди пустого пространства. Он сделал вид, что опускается на колени, и вдруг его короткое сильное тело метнулось в сторону Гильяно. Тот шагнул навстречу ему и нажал на спусковой крючок своего автомата. Пули продырявили тело Пассатемпо, и оно упало вперед, задев в своем падении Гильяно. Тот отпрянул в сторону.
А днем патруль карабинеров обнаружил труп Пассатемпо на горной тропе. К нему была приколота записка: “ТАК УМРЕТ ВСЯКИЙ, КТО ПРЕДАСТ ГИЛЬЯНО”.

Книга V

Тури Гильяно и Майкл Корлеоне

1950

Глава 24

Майкл спал крепким сном и вдруг проснулся. У него было такое чувство, точно он выбрался из глубокого колодца. В комнате стояла кромешная тьма: он ведь закрыл деревянные ставни, отгораживаясь от бледно-лимонного света луны. Кругом царила тишина — ни звука, лишь стучало его сердце. И однако же он чувствовал, что кроме него в комнате еще кто-то есть.
Он повернулся на бок, и ему показалось, что на полу рядом с кроватью что-то лежит — более светлое, чем окружающая чернота. Он протянул руку и включил ночник. Более светлым пятном оказалась голова черной мадонны. Он решил, что, должно быть, она свалилась со стола и грохот падения разбудил его. Напряжение сразу исчезло, и он облегченно улыбнулся. В эту минуту он услышал у двери легкий шорох. Повернувшись на звук, он различил в темноте, куда не достигал оранжевый свет лампы, темное узкое лицо Аспану Пишотты.
Пишотта сидел на полу, привалившись к двери. Рот под тоненькими усиками победоносно склабился, словно Пишотта хотел сказать: хороши же ваши охранники, здорово вы охраняете ваше святилище.
Майкл взглянул на лежавшие на ночном столике часы. Было три часа ночи.
— Несколько необычное время для визита — чего это ты тут дожидаешься? — спросил он.
Спустил ноги с постели, оделся и открыл ставни. Лунный свет, точно призрак, появился в комнате и тотчас исчез.
— Почему ты меня не разбудил? — спросил Майкл.
Пишотта подкатился к его ногам, точно змея, поднявшая голову и приготовившаяся укусить.
— Я люблю смотреть на спящих. Они иногда во сне выбалтывают тайны.
— Я тайн никогда не выбалтываю, — сказал Майкл. — Даже во сне.
Он вышел на балкон и, видя, что Пишотта следует за ним, предложил ему сигарету. Они закурили. Майкл слышал, как захрипело в груди Пишотты от сдерживаемого кашля, да и костлявое лицо его в свете луны было мертвенно-бледным. Оба молчали. Затем Пишотта спросил:
— Завещание-то вы все-таки получили?
— Да, — сказал Майкл.
Пишотта вздохнул.
— Тури доверяет мне, как никому на свете: он доверяет мне свою жизнь. Ведь только я сейчас могу его разыскать. А вот свое Завещание он мне не доверил. Оно у вас?
Майкл ответил не сразу. Пишотта расхохотался.
— Вы совсем как Тури, — сказал он.
— Завещание — в Америке, — сказал Майкл. — Оно в безопасном месте, у моего отца.
Он не хотел, чтобы Пишотта знал, что Завещание еще плывет в Тунис; просто не хотел, чтобы кто-либо знал об этом.
У Майкла вертелся на языке вопрос, но он не решался его задать. Ведь только одним можно было объяснить столь таинственное появление Пишотты. Только одна причина могла побудить его пойти на риск и прорваться сквозь охрану, окружавшую виллу, — а может быть, он вовсе не прорывался, его пропустили? Так или иначе, это могло объясняться лишь тем, что Гильяно наконец готов появиться.
— Когда же будет здесь Гильяно?
— Завтра ночью, — сказал Пишотта. — Но не здесь.
— А почему? — спросил Майкл. — Тут вполне безопасно.
Пишотта рассмеялся.
— Но я-то ведь прошел сюда, верно?
Это было действительно так и не могло не вызвать у Майкла раздражения. И снова мелькнула мысль, не пропустила ли Пишотту охрана по приказу дона Доменика, а может быть, его даже довели до самого дома.
— Об этом решать самому Гильяно, — сказал он.
— Нет, — сказал Пишотта. — Я должен решать за него. Вы обещали его родным, что он будет в безопасности. А дон Кроче знает, что вы тут, да и инспектор Веларди тоже. У них всюду шпионы. Что вы тут надумали устроить для Гильяно? Свадьбу? День рождения? Похороны? Чего туману-то напускать? Вы думаете, мы здесь на Сицилии все сплошь ослы?
Последнее он произнес угрожающим тоном.
— Как я увезу Гильяно, я открывать не собираюсь, — сказал Майкл. — Можешь мне верить, можешь — нет, дело твое. Скажи мне только, где ты передашь мне Гильяно, и я буду там. Ничего не скажешь — тогда завтра к вечеру я уже буду в Америке, а вы с Гиль-яно будете бегать, как зайцы, спасая свою жизнь. Пишотта расхохотался.
— Вот это по-нашему, по-сицилийски, — сказал он, — не зря вы провели у нас не один год. — Он вздохнул. — Просто поверить не могу, что наконец наступит нормальная жизнь. Почти семь лет мы в бегах — перестрелки, предательства, убийства. Но мы были королями Монтелепре, Тури и я, на нас обоих славы хватало. Он сражался за бедняков, а я — сам за себя. Я-то сначала этому не верил, но на второй год, как мы были в бегах, он доказал это и мне, и всему нашему отряду. Я ведь его заместитель, его двоюродный брат, он больше всех мне доверяет. У меня пояс с такой же золотой пряжкой, как у него, — это он мне его дал. Но вот когда я соблазнил молоденькую дочку одного жителя Партинико, и она понесла. Отец ее пришел к Гильяно и все ему рассказал. Знаете, что Тури сделал? Он привязал меня к дереву и выпорол кнутом. Не перед крестьянином и не при наших людях. Такого он со мной никогда в не учинил. Это осталось между нами. Но я-то знаю: если я еще когда нарушу его приказ, он меня убьет. Такой уж он у нас, наш Тури.
Он поднес руку к усикам — она дрожала. В бледном свете луны тоненькая полоска усиков поблескивала, точно ниточка китового уса.
Майкл подумал: “Странная история. Зачем он мне это рассказывает?”
Они вернулись в спальню, и Майкл закрыл ставни. Пишотта поднял с пола отрубленную голову черной мадонны и протянул ее Майклу.
— Я бросил ее на пол, чтобы разбудить вас, — сказал он. — Завещание было там внутри, верно?
— Да, — сказал Майкл.
Лицо у Пишотты вытянулось.

Предыдущая страница 16 Следующая страница


17 Марио Пьюзо

— Значит, Мария Ломбарде соврала мне. Я ведь спрашивал ее про Завещание. Она сказал, что его у нее нет. А потом отдала вам у меня на глазах. — Он горько рассмеялся. — А ведь я был ей все равно как сын.
И, помолчав, добавил:
— А она была мне как мать.
Пишотта попросил дать ему еще одну сигарету. В кувшине на ночном столике оставалось немного вина. Майкл налил им обоим по стакану, и Пишотта со благодарностью выпил.
— Спасибо, — сказал он. — Ну а теперь — к делу. Я привезу Гильяно к городу Кастельветрано. Приезжайте за ним по дороге, что ведет из Трапани, в открытой машине, чтоб я мог вас узнать. Я остановлю вас там, где мне будет удобней. Если что не так, наденьте кепку — мы поймем и не выйдем. Время встречи — на рассвете. Сумеете там быть?
— Да, — сказал Майкл. — Все готово. Я только одно должен тебе сказать: Стефан Андолини вчера не явился на встречу с профессором Адонисом. Это очень обеспокоило профессора. На лице Пишотты впервые появилось удивление. Затем он передернул плечами.
— С этим маленьким всегда что-нибудь не так, — сказал он. — А теперь мы должны проститься до завтра — встретимся на заре. — Он взял руку Майкла в свои руки.
У Майкла вырвалось:
— Поедем с нами в Америку. Пишотта отрицательно покачал головой.
— Я всю жизнь прожил на Сицилии, и я люблю эту мою жизнь. А когда мне придет время умирать, я и умереть должен на Сицилии. Но все равно — спасибо.
Майкла почему-то глубоко тронули эти слова…
— Я выведу тебя за ворота, — сказал Майкл.
— Нет, — сказал Пишотта. — Наша маленькая встреча должна остаться в тайне.
После ухода Пишотты Майкл снова лег в постель и пролежал до зари без сна. Наконец-то он встретится с Тури Гильяно; они вместе поедут в Америку. Интересно, думал он, каким окажется этот Тури. Соответствует ли он легендам, которые ходят о нем?
Наконец Майкл встал и открыл ставни. Наступал рассвет; Майкл стоял и смотрел, как солнце медленно поднимается в небе, отбрасывая на море золотую дорожку, и в этом широком солнечном луче он увидел катер, мчавшийся к пристани. Он выскочил из виллы и побежал на берег встречать Питера Клеменцу.
Они позавтракали вместе, и Майкл рассказал Питеру о том, что к нему приходил Пишотта. Клеменцу, казалось, не удивило то, что Пишотта сумел проникнуть на виллу, несмотря на охрану.
Остаток утра они провели, прикидывая, как лучше встретиться с Гильяно. Ведь за виллой вполне могут наблюдать шпионы, и выезд нескольких автомобилей, несомненно, привлечет их внимание. Да и за Майклом они, конечно, пристально следят. Правда, сицилийская Служба безопасности, которой командует инспектор Веларди, не будет вмешиваться, но кто знает, какого рода козни здесь еще можно ожидать?
Выработав план встречи, они пообедали, и Майкл отправился в свою комнату поспать. Ему хотелось быть свежим ночью, а она предстояла долгой. Питеру же Клеменце надо было еще многое сделать: отдать приказания своим людям, договориться о транспорте и рассказать обо всем дону Доменико, когда тот вернется домой. Майкл закрыл ставни своей комнаты и лег. Но напряжение не оставляло его — он не мог заснуть. В ближайшие сутки следовало ожидать любых ужасов. Его не покидало дурное предчувствие. Но потом он стал представлять себе, как вернется в родной дом на Лонг-Айленде, где у дверей его будут встречать отец с матерью, и долгому изгнанию его придет конец.

Глава 25

Тури Гильяно уже седьмой год был в бегах и понимал, что настало время покинуть свое горное царство и уехать в Америку, о которой он еще в детстве слышал от своих родителей столько замечательных рассказов. В сказочную страну, где нищий сицилиец, по словам его родителей, если будет честно трудиться, может стать богачом.
Дон Кроче, заверявший Гильяно в своих дружеских чувствах, связался с доном Корлеоне в Америке и попросил его помочь вывезти Гильяно и дать ему у себя прибежище. Тури Гильяно прекрасно понимал, что дон Кроче сделал это, заботясь прежде всего о своей выгоде, но понимал он и то, что у него почти нет выбора. Его власти над округой пришел конец.
И вот настала ночь, когда он должен двинуться в путь, встретиться с Аспану Пишоттой и отдать себя на милость американца — Майкла Корлеоне. Сейчас ему предстояло проститься со своими горами. Горами, которые служили ему прибежищем в течение семи лет. Он распростится со своим царством, своей властью, своими родными и всеми своими товарищами. Его отряды растаяли; его горами завладели враги; народ Сицилии, поддерживавший его, поставлен на колени отрядом специального назначения полковника Луки. Если он останется, то еще может одержать кое-какие победы, но конечный разгром его неминуем. Словом, выбора у него нет.
Тури Гильяно перекинул через плечо ремень своей лупары, взял пистолет-автомат и двинулся в долгий путь к Палермо. Он был в белой рубашке с короткими рукавами, но поверх надел кожаную куртку с большими карманами, в которых лежали коробки с патронами. Он шел быстрым шагом. Часы показывали девять, и, хотя уже робко светила луна, небо было все еще светлым. Гильяно, конечно, мог наткнуться на патруль карабинеров, но он не чувствовал страха. За эти годы он привык к тому, что он — невидимка. Все люди в округе прикрывали его. Если появятся патрули, они ему сообщат; если он окажется в опасности, они защитят его, спрячут у себя в доме. Если на него нападут, пастухи и крестьяне встанут под его команду. Он был их героем — они ни за что не предадут его.
За время, прошедшее после свадьбы Гильяно, между его отрядом и силами специального назначения полковника Луки не раз происходили схватки. Полковник Лука приписал себе смерть Пассатемпо, и газеты под кричащими заголовками сообщили о том, что один из самых жестоких приспешников Гильяно был убит в отчаянной перестрелке с героическими солдатами из отряда специального назначения. Полковник Лука, конечно, спрятал записку, оставленную на трупе, но дон Кроче узнал о ней от инспектора Веларди. Тогда он понял, что Гильяно известно о предательстве в проходе Джинестры.
Пятитысячная армия полковника Луки крепко обложила Гильяно. Он уже не осмеливался появляться в Палермо и делать там закупки продовольствия и навещать в Монтелепре свою мать и Юстину. Многие его люди были предательски убиты. Некоторые бежали в Алжир или Тунис. Другие спрятались и уже не имели возможности участвовать в деятельности отряда. Мафия теперь открыто выступала против Гильяно и, используя своих шпионов, предавала его людей в руки карабинеров.
И наконец, погиб еще один из начальников его отрядов. От Террановы отвернулось счастье, и то хорошее, что было в его натуре, обернулось для него бедой. Он не отличался жестокостью Пассатемпо, зловредной хитростью Пишотты, смертоносной беспощадностью Фра Дьяволо. Или аскетизмом Гильяно. Человек он был неглупый и от природы добрый, и Гильяно часто использовал его для переговоров с похищенными людьми, а также при раздаче денег и продуктов беднякам. Именно Терранова и его люди расклеивали ночью по Палермо плакаты с посланиями Гильяно. Терранова редко принимал участие в кровавых операциях отряда.
Он принадлежал к числу людей, которым необходимы любовь и дружеское участие. За несколько лет до событий, изложенных в нашем рассказе, он завел себе любовницу в Палермо — вдову с тремя малыми детьми. Она понятия не имела, что он — бандит; она думала, что он служит в каком-то правительственном учреждении в Риме и приезжает отдыхать на Сицилию. Она была благодарна ему за деньги, которые он ей давал, и за подарки, которые привозил детям, но он с самого начала сказал ей, что никогда не женится. И она окружала его любовью и заботой, в которых он так нуждался. Когда он приезжал, она готовила ему всякие вкусные блюда, стирала его одежду и с великой благодарностью платила ему любовью за любовь. Это, естественно, не могло оставаться тайной для “Друзей”, и дон Кроче, узнав об этом, решил приберечь полученные сведения до подходящих времен.
Когда Юстина приезжала в горы к Гильяно, всякий раз ее сопровождал Терранова. Ее красота так подействовала на него, что, хотя он и понимал, на какой идет риск, он решил в последний раз съездить к своей подружке. Ему хотелось дать ей денег, которых хватило бы ей и ее детям на несколько лет.
И вот однажды ночью он пробрался в Палермо. Он дал вдове денег и сказал, что, возможно, долго не увидится с ней. Она расплакалась, стала умолять не бросать ее, и под конец он вынужден был сказать ей, кто он на самом деле. Она очень удивилась. Ведь он же такой мягкий, такой ласковый, а оказывается, он один из знаменитых главарей Гильяно. Она любила его в тот вечер так страстно, так беззаветно — Терранова был в полном восторге и чувствовал себя счастливым с нею и ее детишками. Он научил их играть в карты, и когда они выигрывали, он расплачивался за проигрыш настоящими деньгами, и она радостно смеялись.
Когда дети легли спать, Терранова и его возлюбленная снова предались любви. На заре Терранова стал готовиться в путь. У двери они в последний раз обнялись, затем Терранова быстро спустился по маленькой улочке и вышел на главную площадь перед собором. Он был ублаготворен, счастлив. Естественно, он расслабился и не был настороже.
Внезапно утренний воздух огласил рев моторов. Три черные машины ринулись на него. Вся площадь по краям ощетинилась вооруженными людьми. Вооруженные люди выскочили из машин. Один из них крикнул: “Сдавайся, подними руки!”
Терранова в последний раз посмотрел на собор, на статуи святых в нишах; он увидел голубые и желтые балкончики домов, солнце, встающее в лазурном небе. Он понимал, что видит все это в последний раз, семь лет везения кончились. Выход оставался только один.
Он сделал прыжок, точно хотел перескочить через смерть и броситься в безопасное укрытие. Падая на бок, он вытащил пистолет и выстрелил. Один из солдат покачнулся и опустился на колено. Терранова хотел было снова нажать на спусковой крючок, но уже сотня пуль прошила его тело, разрывая в клочья его плоть. Одно счастье — все произошло настолько быстро, что у него не было времени подумать, неужели женщина, с которой он был близок, выдала его.
В смерти Террановы Гильяно увидел свою судьбу. Он уже знал, что пора владычества для него кончилась. Что его люди уже не могут успешно контратаковать, что они не могут больше скрываться в горах. Но он всегда считал, что ему и его помощникам удастся бежать, что они не погибнут. Теперь же он понял, что времени остается совсем мало. У него давно уже засела одна мысль, и вот он вызвал капрала Канио Сильвестро.
— Наше время подошло к концу, — сказал он Сильвестро. — Ты как-то говорил мне, что у тебя есть друзья в Англии и они могут дать тебе приют. Поезжай к ним. Я тебе разрешаю.
Капрал отрицательно замотал головой.
— Я успею скрыться и после того, как ты благополучно уедешь в Америку. Я тебе ведь еще нужен. Ты же знаешь, я никогда не предам тебя.
— Знаю, — сказал Гильяно. — А ты знаешь, как я всегда хорошо относился к тебе. Хотя ты никогда не был настоящим бандитом. Ты всегда был солдатом и полицейским. И всегда стоял на стороне закона. Так что, когда все тут кончится, ты сможешь начать новую жизнь. А вот нам, остальным, это будет трудно. Мы всегда останемся бандитами.
— Я никогда не считал тебя бандитом, — сказал Сильвестро.
— Да и я сам тоже, — сказал Гильяно. — И, однако же, что я все эти семь лет делал? Я думал, что сражаюсь за справедливость. Я пытался помочь беднякам. Я надеялся избавить Сицилию от мафии. Я хотел быть добрым. Но взялся я за это не в то время и не так, как надо. Единственное, что нам сейчас остается, — спасать свою жизнь. Так что поезжай в Англию. Меня будет греть сознание, что ты в безопасности.
И он обнял Сильвестро.
— Ты был мне настоящим другом, — сказал Гильяно, — и я приказываю тебе — уезжай.
С наступлением темноты Тури Гильяно вышел из своей пещеры и направился к монастырю капуцинов возле самого Палермо, где ему надлежало ждать известия от Аспану Пишотты. Один из монахов, тайный член его отряда, ведал монастырскими катакомбами. В этих катакомбах хранились сотни мумий.
В течение многих лет еще до первой мировой войны у богатых и аристократических семейств округи вошло в привычку вешать на стенах монастыря одежду, в которой они хотели быть похороненными. После смерти и похоронного обряда тело покойного привозили в монастырь. Монахи были большими мастерами по части сохранения трупов. В течение шести месяцев труп подвергался воздействию сухого теплого воздуха, иссушавшего ткани. Во время этого процесса кожа сморщивалась, лицо искажалось — порой это была маска ужаса, порой издевки, и то и другое равно ужасное для глаза стороннего наблюдателя. Затем труп обряжали в одежды, висевшие для него на стене, и укладывали в стеклянный гроб. Гроб ставили в нишу или подвешивали к потолку. Иные трупы усаживали в кресло, другие ставили к стенке. Были и такие, что стояли в стеклянных ящиках, словно разодетые куклы.
Гильяно лег на сырые камни катакомб, положив голову на гроб вместо подушки. И принялся разглядывать окружавших его сицилийских мертвецов. Был тут королевский рыцарь в синем шелковом костюме с рюшами; на голове у него был шлем, в руке — трость с вкладной шпагой. Был тут придворный, разодетый по французской моде, в седом парике и туфлях на высоком каблуке. Кардинал в малиновых одеяниях, архиепископ в митре. Придворные красавицы чьи золотые платья походили сейчас на паутину, в которую, точно мух, затянуло их ссохшиеся тела. Юная девственница, стоявшая в стеклянном ящике в белых перчатках и белой ночной рубашке в оборочках.
Гильяно плохо спал эти две ночи, которые ему пришлось провести в катакомбах. Да и кто бы мог тут спать? — подумал он. Эти мужчины и женщины, сливки Сицилии на протяжении последних трех или четырех столетий, считали, что таким путем они не станут пищей для червей. Вот оно, тщеславие богачей, любимцев судьбы. Куда лучше сдохнуть на улице, как муж Венеры.
Но не давало спать Гильяно другое. Как сумел дон Кроче уберечься от покушения на его жизнь? Гильяно знал, что операция была безупречно спланирована. Он ведь обдумывал это с тех пор, как узнал правду о том, что произошло у прохода Джинестры. Дона так хорошо охраняли, что надо было выискивать щелочку в окружавшей его стене. И Гильяно решил, что лучше всего напасть на дона, когда он будет чувствовать себя в безопасности в тщательно охраняемом отеле “Умберто” в Палермо. У отряда в этом отеле был шпион — один из официантов. Он сообщил, когда и куда выезжает дон и где расставлена охрана. Располагая такими сведениями, Гильяно был уверен, что нападение на дона пройдет успешно.
Он велел тридцати своим людям явиться в определенное место в Палермо, где он будет их ждать. Он знал, что Майкл Корлеоне встречается с доном и обедает с ним, поэтому он дождался вечера, когда ему донесли, что Майкл уехал. Тогда двадцать его людей атаковали отель с фронтона, чтобы вытянуть охрану из сада. А тем временем он и остальные десять человек заложили под садовую стену взрывчатку и проделали в ней брешь. Сквозь эту брешь Гильяно и повел свой отряд. В саду оставалось всего пятеро охранников — одного Гильяно пристрелил, остальные четверо удрали. Гильяно ворвался в “люкс”, который занимал дон, но там никого не оказалось. Его поразило то, что никакой охраны у “люкса” не было. Тем временем остальная часть его отряда прорвалась сквозь заслон у отеля и соединилась с ним. Они обыскали все комнаты и коридоры, но дона не обнаружили. При своих габаритах дон не мог быстро двигаться, так что вывод мог быть лишь один. Значит, дон уехал вскоре после Майкла. И тут Гильяно впервые пришло в голову, что дон Кроче был предупрежден о готовящемся покушении.
Худо дело, подумал Гильяно. Во-первых, славно было бы нанести под конец такой удар, а во-вторых, он убрал бы своего самого опасного врага. Какие бы баллады потом слагались, если бы он обнаружил дона Кроче в этом залитом солнцем саду! Но ничего, такая возможность еще будет. Не навеки же он уезжает в Америку.
На третье утро монах-капуцин, такой же высохший, как и находившиеся в его попечении мумии, принес записку от Пишотты. Она гласила: “В доме Карла Великого”. Гильяно все понял. Пеппино, мастер-каретник из Кастельветрано, который в свое время помог Гильяно захватить грузовики дона Кроче и с тех пор стал его союзником, имел в своем распоряжении три повозки и шесть ослов. Эти три повозки были расписаны сценками из жизни императора, и Тури с Аспану еще мальчишками прозвали дом каретника домом Карла Великого. Что же до времени встречи, то оно было заранее оговорено.
Ночью — в свою последнюю ночь на Сицилии — Гильяно отправился в Кастельветрано. В окрестностях Палермо он встретил нескольких пастухов, тайных членов его организации, и попросил их проводить его до места, тем более что они были вооружены. Они так легко добрались до Кастельветрано, что в мозгу Гильяно промелькнуло сомнение. Никакой охраны у города. Гильяно отпустил своих телохранителей, и они исчезли в ночи. А сам направился к маленькому каменному домику в окрестностях Кастельветрано, где во дворе стояли три расписные повозки — только теперь они были расписаны сценками из его жизни. Это был дом дядюшки Пеппино.
Дядюшку, казалось, не удивило его появление. Он отложил кисть, которой красил перекладину одной из своих повозок. Затем запер дверь и сказал Гильяно:
— Худо дело. Ты притягиваешь карабинеров, точно дохлый мул мух.
Гильяно почувствовал, как у него закипает кровь.
— Это что — отряд специального назначения Луки? — спросил он.
— Да, — сказал дядюшка Пеппино. — Они укрылись — на улицах их нет. Но я заметил их машины по дороге, когда возвращался с работы. Да и другие каретники тоже сказали мне, что видели их машины. Мы подумали, что они устраивают засаду для ребят из твоего отряда, но нам и в голову не пришло, что они подстерегают тебя. Ты же никогда не заходил так далеко на юг, так далеко от своих гор.
Гильяно удивился — как это карабинеры могли узнать о назначенной встрече. Может, они выследили Аспану? Или проболтались Майкл Корлеоне и его люди? Или среди них есть осведомитель? Так или иначе, встречаться с Пишоттой в Кастельветрано он не может. Но у них есть другое место встречи — на случай, если кто-то из них не явится на свидание сюда.
— Спасибо, что предупредил, — сказал Гильяно. — Выглядывай Пишотту и сообщи ему об этом. А когда будешь в Монтелепре, зайди к матери и скажи ей, что я благополучно уехал в Америку.
— Позволь старику обнять тебя, — сказал дядюшка. И поцеловал Гильяно в щеку. — Я никогда не верил, что ты сумеешь помочь Сицилии — никто не может ей помочь и никогда не сможет, даже Гарибальди не смог… А сейчас, если хочешь, я запрягу мулов и отвезу тебя, куда тебе надобно.
Свидание с Пишоттой было назначено у Гильяно на полночь. Сейчас было только десять часов. Он намеренно пришел пораньше, чтобы все разведать. А встреча с Майклом Корлеоне, он знал, должна состояться на рассвете. До места, где они должны встретиться с Пишоттой в случае провала первого свидания, было от Кастельветрано два часа ходьбы. Но все же лучше пойти пешком, чем воспользоваться услугами дядюшки Пеппино. Гильяно поблагодарил старика и вышел в ночь.
Запасное место встречи было у знаменитых греческих развалин, известных под названием акрополь Селине. Развалины находились к югу от Кастельветрано, на пустынной равнине, недалеко от берега моря, там, где начинали вздыматься прибрежные утесы. Древний город Селинунт был разрушен во время землетрясения еще до рождества Христова, но мраморные колонны и архитравы его акрополя продолжали стоять. Вернее, были откопаны археологами. Была тут главная улица, правда заваленная осколками древних зданий. Был храм с кровлей, увитой виноградом и просвечивавшей, точно череп, дырами, — ее все еще поддерживали посеревшие, источенные веками каменные колонны. Акрополь, укрепленный центр древнегреческих городов, был, как обычно, построен на самом высоком месте, и сейчас его развалины возвышались над голой равниной.
Весь день дул сирокко, страшный ветер пустынь. А сейчас, ночью, да еще вблизи от моря среди развалин заклубился туман. Гильяно, уставший от долгого форсированного марша, обогнул развалины и вышел к прибрежным утесам, откуда ему видно было, что творится внизу.
Перед ним была такая красота, что он на мгновение забыл о грозившей ему опасности. Храм Аполлона лежал в развалинах — остатки колонн громоздились друг на друге. Другие древние храмы блестели в лунном свете: там — без стен одни колонны; там — на колоннах покоятся остатки крыши, а там — стена крепости и высоко в ней — окно, черная дыра, сквозь которую светила луна. Внизу, где под акрополем лежал город, стояла одинокая колонна — вокруг вся земля была усеяна обломками, а она простояла тысячи лет. Это была знаменитая Il fuso de la vecchia — Веретено Старухи. Сицилийцы привыкли к тому, что весь остров усеян греческими развалинами, и относились к ним с легким пренебрежением. Только чужеземцы восхищались ими.
И это чужеземцы отрыли двенадцать колонн, которые высились сейчас перед Гильяно… У подножия этих двенадцати колонн, стоявших как солдаты перед своим командиром, было возвышение, на которое вели каменные ступени, словно выраставшие из земли. Гильяно сел на верхнюю ступень, спиной к одной из колонн. Он распахнул куртку, отстегнул пистолет-автомат, снял лупару и положил на ступень ниже. Среди развалин клубился туман, но Гильяно знал, что услышит, “дели кто-то пойдет по обломкам, и легко обнаружит противника прежде, чем тот обнаружит его.
Он прислонился к колонне, радуясь возможности отдохнуть, — тело его обмякло от усталости. Свет июльской луны пробежал по серо-белым колоннам и задержался на прибрежных скалах. А там, за морем, была Америка. И в Америке — Юстина и их еще не родившийся младенец. Скоро Гильяно будет в безопасности, и эти последние семь лет покажутся ему сном. На какое-то время он задумался — что у него будет за жизнь, сможет ли он быть счастлив не на Сицилии? Он улыбнулся. Рано или поздно он вернется и увидит их всех. Он устало вздохнул, расшнуровал ботинки и снял их. Затем снял носки — ногам приятно было соприкосновение с холодным камнем. Гильяно сунул руку в карман и вытащил две дикие груши — их сладкий, охлажденный ночной прохладой сок освежил его. Положа руку на пистолет-автомат, Гильяно ждал Аспану Пишотту.

Глава 26

Майкл, Питер Клеменца и дон Доменик поужинали рано. Если встреча назначена на рассвете, операцию следовало начинать не позднее наступления сумерек. Они еще раз обговорили план действий, и Доменик одобрил его. Он добавил только одну деталь:
Майкл не должен иметь при себе оружия. Если что-то не сработает и они попадут в руки карабинеров или Службы безопасности, улик против Майкла не должно быть — тогда он сможет покинуть Сицилию, что бы ни случилось.
В саду им подали кувшин с вином и лимоны, после чего пора было пускаться в путь. Дон Доменик поцеловал на прощание брата. Затем повернулся к Майклу и порывисто обнял его.
— Передай от меня привет отцу, — сказал он. — Я буду молиться, чтобы у тебя все хорошо сложилось, удачи тебе. И если я когда-нибудь тебе понадоблюсь, дай знать.
Втроем они спустились к причалу. Майкл и Питер Клеменца поднялись на борт катера, где их уже ждали вооруженные люди. Катер отчалил, и дон Доменик помахал им с причала. Майкл и Питер Клеменца спустились в каюту, там Клеменца сразу лег на койку и уснул. У него был трудный день, а в море им предстояло находиться почти до рассвета.
Они внесли изменения в свой план. Самолет, ожидавший в Мадзара-дель-Валло якобы для того, чтобы лететь в Африку, послужит отвлечением, а они доберутся до Африки на катере. Такое решение было принято по настоянию Клеменцы: он сказал, что может обеспечить безопасность пути и охрану катера своими людьми, но он совсем не уверен, что сможет обеспечить безопасность на маленьком аэродроме. К нему ведет слишком много подступов, да и сам самолет — сооружение весьма ненадежное: даже на земле с ним может произойти все, что угодно. Сейчас ставку надо делать не на скорость, а на хитрость, и на море укрыться легче, чем в небе. На худой конец можно ведь пересесть на другое судно, а в воздухе из самолета в другой самолет не пересядешь.
Весь день Клеменца был занят: он послал часть машин и людей к месту встречи на дороге в Кастельветрано; другую часть — в городок Мадзара-дель-Валло, обеспечивать безопасность. Он высылал машины с интервалом в час: ищейкам, следившим за виллой, совершенно незачем было видеть, как из ворот выезжает целая автоколонна. Машины направлялись в разные стороны, чтобы окончательно сбить с толку любую слежку. Тем временем катер огибал юго-западную оконечность Сицилии — он покачается на волнах за горизонтом до зари, а затем стремительно влетит в порт Мадзара-дель-Валло. Здесь их будут ждать машины с людьми. Оттуда до Кастельветрано не больше часа езды, даже если учесть, что им предстоит сделать крюк, чтобы выехать на дорогу к Трапани, где их будет ждать Пишотта.
Майкл тоже лег на койку. Он слышал, как храпит Клеменца, и удивлялся и восхищался тем, что человек может в такой момент спать. Майкл думал о том, что через двадцать четыре часа он будет в Тунисе, а еще через двенадцать — дома с родными. После двух лет ссылки он наконец снова станет свободным человеком, ему не надо будет скрываться от полиции или зависеть от воли своих покровителей. Он сможет жить, как захочет. Но только если следующие тридцать шесть часов пройдут благополучно. Легкое покачивание катера убаюкало его, и, мечтая о том, как он проведет первые дни в Америке, он погрузился в крепкий сон.
Фра Дьяволо спал сном еще более глубоким.
В то утро, когда он должен был заехать в Трепани за профессором Гектаром Адонисом, Стефан Андолини завернул в Палермо встретиться с главой сицилийской Службы безопасности инспектором Веларди. Тот должен был сообщить ему об оперативном плане, намеченном полковником Лукой на день. Эти сведения Андолини передавал Пишотте, а тот в свою очередь — Гильяно.
Утро было чудесное, поля по сторонам дороги утопали в цветах. У Андолини еще было время в запасе, и он решил выкурить сигарету у придорожной часовенки, где под замком находилась статуя святой Розалии; он опустился перед ней на колени и вознес молитву. Она была проста и рациональна: он просил святую Розалию защитить его от врагов. В воскресенье он исповедуется в своих грехах отцу Беньямино и причастится. А сейчас слепящее солнце опаляло его непокрытую голову, и тяжелый, напоенный ароматами воздух вливался в его легкие, очищая их от никотина; Андолини почувствовал, что ужасно голоден. И дал себе слово хорошенько позавтракать в лучшем ресторане Палермо сразу после встречи с инспектором Веларди.
Инспектор Фредерике Веларди, глава сицилийской Службы безопасности, испытывал чувство благочестивого торжества, как человек, который долго и терпеливо ждал, не теряя веры в то, что господь наведет порядок в его мирке, и наконец дождался своего часа. Почти год, следуя прямым указаниям министра Треццы, помогал он Гильяно скрываться от карабинеров и от своих собственных летучих отрядов. Для этого встречался с этим чудовищем — Стефаном Андолини, Фра Дьяволо. По сути дела, весь год он был игрушкой в руках дона Кроче Мало.
Веларди вырос на севере Италии, где люди чего-то добиваются благодаря образованию, уважению социальных норм, вере в закон и правительство. За годы службы, проведенные на Сицилии, он проникся глубокой ненавистью и презрением ко всем сицилийцам, независимо от занимаемого ими положения. Богатым была чужда сословная честь, и ради того, чтобы удерживать в повиновении бедняков, они не гнушались вступать в преступный сговор с мафией. Мафия, делая вид, будто защищает интересы неимущих, на самом деле угнетала их, услуживая богачам. А крестьяне были до того гордые, что похвалялись совершенными убийствами, хотя им следовало бы за это пожизненно сидеть в тюрьме.
Но теперь все будет по-другому. Инспектор Веларди больше не связан по рукам и ногам, теперь он сможет спустить с узды своих ребят на мотоциклах. И люди снова поймут, что между его Службой безопасности и карабинерами, этими шутами гороховыми, нет ничего общего.
К удивлению Веларди, министр Трецца вдруг лично отдал приказ о задержании и помещении в одиночные камеры всех тех, кому были выданы пропуска с красной каймой за его подписью — эти магические кусочки бумаги, дававшие право их обладателям беспрепятственно проходить через посты на дорогах, носить оружие и не подвергаться арестам. Все пропуска должны быть отобраны. В первую очередь те, что были выданы Аспану Пишотте и Стефану Андолини.
Веларди предстояло поработать. Андолини ждал в приемной. Сегодня ему был уготован сюрприз. Веларди снял телефонную трубку и вызвал капитана и четырех сержантов полиции. Он их предупредил, что всякое может случиться. Сам он пристегнул к ремню кобуру с пистолетом, чего почти никогда не делал у себя в кабинете. И только тогда к нему впустили Андолини.
Рыжие волосы Стефана Андолини были аккуратно причесаны. На нем был черный в тонкую полоску костюм, белая рубашка и темный галстук. Как-никак, глава Службы безопасности — лицо официальное, и тут следовало проявить уважение. У Андолини не было оружия. По опыту он знал, что каждого у входа в штаб подвергают обыску. Он стоял перед столом Веларди, ожидая, когда тот по обыкновению предложит ему сесть. Но на сей раз приглашения не последовало, и он продолжал стоять — тут в голове его прозвучал первый сигнал-предупреждение.
— Покажите-ка мне ваш пропуск, — сказал ему Веларди. Андолини не шелохнулся. Он пытался разгадать суть этой странной просьбы. И соврал.
— У меня нет его с собой, — сказал он. — В конце концов, ведь я шел к другу.
И он сделал ударение на слове “друг”.
Это взбесило Веларди. Он выскочил из-за стола и стал перед Андолини.
— Ты никогда не был мне другом. Я всего лишь подчинялся приказу, когда делил хлеб с такой свиньей, как ты. А теперь слушай меня внимательно. Ты арестован. Будешь сидеть в одиночной камере до особого распоряжения, и учти, голубчик, в подвале у нас стоит cassetta. Но давай лучше спокойно поговорим завтра утром у меня в кабинете, и, если ты не дурак, тебе не придется корчиться от боли.
На другое утро Веларди снова позвонил министр Трецца, а затем дон Кроче с более подробными разъяснениями. Через несколько минут в его кабинет привели Андолини.
Андолини провел ночь в одиночной камере, размышляя о своем странном аресте; теперь у него уже не было сомнений, что над ним нависла смертельная опасность. Когда он вошел, Веларди ходил по комнате, глаза его метали молнии, и было видно, что он в плохом настроении. Стефан же Андолини вполне владел собой. Он все заметил — и капитана, и четырех сержантов полиции, державшихся наготове, и пистолет на боку у Веларди. Он всегда знал, что инспектор ненавидит его, и ненавидел инспектора не меньше. Если бы ему удалось сделать так, чтобы Веларди выпроводил охрану, он мог бы прикончить его раньше, чем погиб бы сам.
— При этих sbirri вы не дождетесь от меня ни слова, — сказал он. “Sbirri” было оскорбительным жаргонным словечком, которым называли солдат Службы безопасности.
Веларди приказал четырем полицейским выйти, офицеру же знаком велел остаться. И подал ему еще один знак — быть наготове. После этого он занялся Стефаном Андолини.
— Я хочу знать, как мне захватить Гильяно, любая информация пойдет, — сказал он. — Когда ты в последний раз видел его и Пишотту?
Стефан Андолини разразился смехом, ехидная гримаса исказила его лицо. Казалось, даже кожа, покрытая рыжей щетиной, загорелась от ненависти.
Неудивительно, что его прозвали Фра Дьяволо, подумал Веларди. С таким шутки плохи. Но он, видно, и не подозревает, что его ждет.
Веларди спокойно продолжал:
— Отвечай на вопрос, или из тебя вытянут жилы на cassetta. Андолини с презрением процедил сквозь зубы:
— Продажная шкура, ублюдок, ты что же, не знаешь, что я под защитой министра Треццы и дона Кроче! Вот они меня вызволят, и я вырву твое заячье сердце.
Веларди дважды наотмашь ударил Андолини по лицу, сначала ладонью, потом обратной стороной. Глаза Андолини стали бешеными, и Веларди увидел, что на губах у него показалась кровь. Он нарочно повернулся к нему спиной и пошел садиться за стол.
Ярость захлестнула Андолини, и он, выхватив пистолет из кобуры Веларди, уже хотел было нажать на спусковой крючок, но офицер выхватил свой пистолет и сделал четыре выстрела. Андолини отбросило к дальней стене, и он соскользнул вдоль нее на пол. Его рубашка из белой превратилась в красную, и Веларди подумал, что этот цвет больше подходит к его рыжим волосам. Он наклонился и вынул из руки Андолини пистолет — в этот момент другие полицейские ворвались в комнату. Он похвалил капитана за быструю реакцию, потом у всех на виду зарядил пистолет пулями, которые вынул оттуда перед встречей с Андолини. А то капитан еще мог возомнить, что и в самом деле спас жизнь безрассудного начальника Службы безопасности.
Веларди приказал обыскать труп. Как он и предполагал, пропуск с красной каймой был вложен в документы, удостоверяющие личность, которые каждый сицилиец обязан иметь при себе. Веларди вынул пропуск и спрятал его в сейф. Завтра он вручит его министру Трецце, а если повезет — и пропуск Пишотты тоже.
А на палубе один из матросов принес Майклу и Клеменце по чашечке горячего кофе — они потягивали его, облокотясь на поручень. Мотор бесшумно работал, и катер медленно приближался к берегу — уже обозначились голубыми точечками причальные огни.
Клеменца расхаживал по палубе, отдавая команду вооруженным парням и лоцману. Майкл не сводил глаз с голубых огоньков — казалось, они бежали ему навстречу. Катер набирал скорость, и возникало ощущение, что, разрезая воду, он прогоняет ночь. Забрезжил рассвет, и Майкл уже видел причал и пляжи Мадзара-дель-Валло — цветные тенты над столиками кафе были одинаково дымно-розовыми.
Когда катер пристал, шесть человек и три машины ждали их. Клеменца подвел Майкла к переднему автомобилю; это был открытый лимузин очень старой модели, в котором, кроме шофера, никого не было. Клеменца сел на переднее сиденье, Майкл — на заднее.
— Если нас остановит патруль карабинеров, — сказал Майклу Клеменца, — ныряй на пол. Нам некогда будет с ними возиться, скосим их и поедем дальше.
В бледном свете раннего утра три лимузина поехали по земле, которая почти не изменилась со времени рождения Христа. Вода из древних акведуков и труб орошала поля. Стало тепло и сыро, воздух наполнился ароматами цветов, которые, не выдержав палящего сицилийского зноя, уже начали увядать. Машины ехали мимо Селинунта, развалин древнегреческого города, и перед глазами Майкла то и дело возникали разрушающиеся колонны храмов, которые более двух тысяч лет назад построили в разных уголках западной Сицилии греческие поселенцы. Колонны жутковато возникали в желтом свете; на фоне голубого неба черными каплями дождя осыпались с крыш камни. На этой богатой плодородной земле, как посреди моря, вздымались гранитные скалы. Ни человеческого жилья, ни человека, ни зверя не было видно. Это был пейзаж, сотворенный ударами гигантского меча.
Они свернули на север, в направлении дороги, соединяющей Трапани с Кастельветрано. Теперь Майкл и Клеменца были начеку, так как именно здесь их должен встретить Пишотта и доставить к Гильяно. Нервы Майкла были натянуты до предела. Все три лимузина сбавили скорость. Автомат Клеменцы лежал на сиденье слева от него, чтобы в случае необходимости можно было быстро выставить дуло наружу. Рука Клеменцы покоилась на нем. Солнце стояло уже высоко, и его золотые лучи были горячи. Автомобили продолжали медленно продвигаться вперед, они уже почти достигли Кастельветрано.
Клеменца приказал шоферу ехать медленнее. Вдвоем с Майклом они высматривали Пишотту. Дорога пошла в гору, за которой лежал Кастельветрано; на вершине холма они остановились, чтобы оглядеть главную улицу, протянувшуюся под ними. Отсюда Майклу было прекрасно видно, что творится внизу: въезд в город со стороны Палермо преграждали машины, причем машины военные; улицы кишели карабинерами в черной, с белой окантовкой, форме. Несмотря на вой сирен, по главной улице продолжала течь толпа. Вверху кружили два небольших самолета.
Шофер выругался и затормозил у обочины. Повернувшись к Клеменце, он спросил:
— Хотите, чтоб я ехал дальше?
Майкл почувствовал, как внутри у него все похолодело.
— Сколько человек ждет нас в городе? — спросил он Клеменцу.
— Да маловато, — хмуро ответил Клеменца. Похоже было, что он чуть ли не испугался. — Майк, надо убираться отсюда. Надо возвращаться на катер.
— Постой-ка, — сказал Майкл, увидев запряженную ослом повозку, которая медленно тащилась в гору по направлению к ним.
Осла погонял старик в низко надвинутой на лоб соломенной шляпе. Колеса, оглобли и борта повозки были расписаны. Она остановилась рядом с ними. Морщинистое лицо возницы было бесстрастно; на старике были широкие холщовые штаны и черный жилет, обнажавший на удивленье мускулистые руки. Он подошел к машине и спросил:
— Это вы, дон Клеменца?
— Дядюшка Пеппино, — с облегчением воскликнул Клеменца, — что тут, черт побери, происходит? Почему никто из моих людей не встретил и не предупредил меня?
Морщинистое лицо дядюшки оставалось таким же каменно-бесстрастным.
— Можете ехать в свою Америку, — сказал он. — Они убили Тури Гильяно.
У Майкла как-то странно закружилась голова. Внезапно потемнело в глазах. Он подумал о стариках родителях Гильяно, о Юстине, которая ждала его в Америке, об Аспану Пишотте и Стефане Андолини. О Гекторе Адонисе. Тури Гильяно был для них путеводной звездой, и невозможно было представить себе, что эта звезда погасла.
— Ты уверен, что именно его? — резко спросил Клеменца. Старик пожал плечами.
— У Гильяно был такой обычай: он оставлял лежать труп или чучело, чтобы выманить карабинеров, а потом открывал по ним огонь. Но прошло уже два часа, а ничего такого не случилось. Тело лежит в том дворе, где они убили его. Уже слетелись газетчики из Палермо и фотографируют всех и каждого, даже моего осла сняли. Так что хотите верьте, хотите нет.
Майкл почувствовал приступ дурноты, но все-таки нашел в себе силы сказать:
— Придется поехать и своими глазами посмотреть. Я должен убедиться сам.
— Жив он или мертв, мы ему больше не помощники, — грубо обрезал его Клеменца. — Я везу тебя домой, Майк.
— Нет, — мягко возразил Майкл. — Мы должны поехать туда. А что, если нас ждет Пишотта? Или Стефан Андолини? Чтобы сообщить нам, что делать дальше. Может, это вовсе и не он, я не верю, что это он. Не мог он умереть сейчас, перед самым отъездом. Сейчас, когда его Завещание в Америке в надежных руках.
Клеменца вздохнул. Он видел, как тяжела для Майкла эта весть. Может, это и в самом деле не Гильяно, и, может, Пишотта ждет их. А это все нарочно подстроено, чтобы отвлечь внимание властей, если те напали на след Гильяно.
Солнце теперь уже стояло высоко. Клеменца велел своим людям припарковать машины и следовать за ним. Вдвоем с Майклом они прошли до конца улицы, заполненной народом. Толпа сгрудилась у поворота на соседнюю улицу, запруженную военными машинами; путь толпе преграждал кордон карабинеров. Вдоль этой боковой улицы стояли дома, отделенные друг от друга дворами. Пристроившись с краю, Клеменца и Майкл стали следить за происходящим. Офицер карабинеров пропускал через кордон официальных лиц и журналистов, предварительно проверив их документы.

Предыдущая страница 17 Следующая страница


Сицилиец 18

— Можешь ты что-нибудь сделать, чтобы мы проскочили мимо этого офицера? — спросил Майкл.
Клеменца взял его за локоть и вывел из толпы.
Через час они были в одном из домиков на боковой улочке. У этого домика тоже был небольшой дворик, и его отделяли всего двадцать домов от того места, где толпился народ. Клеменца оставил Майкла здесь с четырьмя людьми, сам же с двумя другими отправился в город. Они отсутствовали около часа; Клеменца вернулся глубоко потрясенный.
— Плохо дело, Майк, — сказал он. — Для опознания тела они везут сюда из Монтелепре мать Гильяно. Здесь сам полковник Лука, командующий отрядами специального назначения. И со всего мира, даже из Штатов, прибывает пресса. Не город, а сумасшедший дом. Надо уносить отсюда ноги.
— Завтра, — сказал Майкл. — Удирать будем завтра. А сейчас давай попробуем прорваться сквозь заслон. Ты ничего еще не предпринял?
— Пока нет, — ответил Клеменца.
— Ну так пойдем посмотрим, что можно сделать, — сказал Майкл.
И вопреки возражениям Клеменцы они вышли на улицу. Город поистине кишел карабинерами. Да их тут не меньше тысячи, подумал Майкл. На улице толпились, в буквальном смысле слова, сотни фотографов. Дорогу перегораживали фургоны и автомобили, так что подойти ко двору было невозможно. Они увидели, как в ресторан вошла группа офицеров, и в толпе пронесся слух, что это полковник Лука и его сотрудники собрались устроить торжественный обед. Майкл успел разглядеть полковника. Это был жилистый человек небольшого роста, со скорбным лицом; так как было очень жарко, он снял фуражку и вытирал лысеющую голову белоснежным носовым платком. Фоторепортеры толпой окружали его, журналисты лезли с расспросами. Отмахнувшись от них, он вошел в ресторан.
На улице было такое множество народу, что Майкл и Клеменца с трудом протискивались вперед. Клеменца решил, что им лучше вернуться в дом и ждать, что будет дальше. Ближе к вечеру один из его людей сообщил, что Мария Ломбарде опознала в убитом своего сына.
Они ужинали в открытом кафе. Вовсю орало радио — передавали сообщение о смерти Гильяно. Произошло это, оказывается, так: полиция окружила дом, где, по их предположению, скрывался Гильяно. Когда он вышел на улицу, ему приказано было сдаться. Он вместо этого открыл огонь. Капитан Перенце, начальник штаба полковника Луки, давал по радио интервью журналистам. Он говорил, что Гильяно бросился бежать, а он, капитан Перенце, кинулся вслед за ним и загнал его во двор. Гильяно метался, как затравленный лев, и он, Перенце, прикончил его выстрелом из пистолета. Все находившиеся в ресторане слушали радио. Никто не ел. Официанты прекратили работу — они тоже слушали. Клеменца повернулся к Майклу и сказал:
— Все это липа. Уезжаем сегодня же.
В этот момент вся улица перед кафе вдруг заполнилась карабинерами. С тротуара остановилась служебная машина, и из нее вышел инспектор Веларди. Он подошел к их столику и положил Майклу на плечо руку. Затем сказал:
— Вы арестованы. — В упор посмотрев своим ледяными голубыми глазами на Клеменцу, он добавил: — На всякий случай прихватим и вас. Кстати, дружеский совет. Кафе оцеплено моими людьми — их не меньше сотни. Так что не надо суетиться, а то, чего доброго, встретитесь в аду с Гильяно.
У тротуара затормозил полицейский фургон. Солдаты Службы безопасности, обыскав Майкла и Клеменцу, втолкнули их в фургон. В кафе оказалось несколько фоторепортеров; они тут же подскочили со своими аппаратами, но им не удалось прорваться сквозь заслон солдат Службы безопасности. Веларди наблюдал за всем этим с улыбкой злобного торжества.
На следующий день отец Тури Гильяно с балкона своего дома в Монтелепре обратился к людям, собравшимся на улице. По древнему сицилийскому обычаю он объявил вендетту тем, кто предал его сына. Особую вендетту он объявил тому, кто убил Тури. Он сказал, что это не капитан Перенце, не карабинер. Он назвал другое имя — Аспану Пишотта.

Глава 27

Вот уже год, как черный червь измены точил сердце Аспану Пишотты.
Он был всегда верен своему другу. С детства он привык подчиняться Гильяно, искренне признавая его лидерство. А Гильяно с самого начала существования отряда объявил, что Пишотта командует с ним на равных, в отличие от других, подчинявшихся ему, начальников — Пассатемпо, Террановы, капрала и Андолини. Однако Гильяно был настолько сильной личностью, что о равенстве с ним не могло быть и речи: командовал отрядом он, и Пишотта безоговорочно это принимал.
Гильяно был самым храбрым. В тактике ведения партизанской войны он не имел себе равных, со времен Гарибальди не было такого человека, которого бы так любил сицилийский народ. Идеалист и романтик, он был способен на самую невероятную хитрость, что восхищало сицилийцев. Но у Гильяно были недостатки, и Пишотта пытался их исправить.
Гильяно настаивал, чтобы не меньше половины всей добычи отдавать бедным, а Пишотта говорил ему:
— Либо ты разбогатеешь, либо тебя будут любить. Но неужели ты думаешь, что народ Сицилии встанет под твое знамя в войне против Рима? Никогда. Они будут боготворить тебя, беря у тебя деньги, спрячут, когда тебе негде будет укрыться, никто из них не выдаст тебя. Но революционеров среди них нет.
Пишотта был против того, чтобы полагаться на заверения дона Кроче и христианско-демократической партии. Он был против разгона коммунистической и социалистической организаций Сицилии. Гильяно надеялся, что христианские демократы помилуют их, Пишотта же предупреждал его:
— Никогда они тебе не простят, и дон Кроче не тот человек, чтобы делить с тобой власть. Мы можем покончить с жизнью в горах только за деньги или же так и умрем разбойниками. Не такой уж плохой конец — для меня по крайней мере.
Но Гильяно не слушал его, и Пишотта затаил обиду — тогда-то в нем и зародился тайный червь предательства.
Гильяно всегда верил в лучшее искренно и чисто. Пишотта же смотрел на вещи трезво. Он понял, что с прибытием полковника Луки и его отрядов специального назначения им пришел конец. Сколько бы побед еще они ни одержали, стоит один раз потерпеть поражение — и их ждет смерть. Подобно Оливеру и Роланду, героям легенды про Карла Великого, они ссорились между собой, и Гильяно не желал уступать. А Пишотта уже чувствовал себя как Оливер, тщетно убеждавший Роланда протрубить в рог.
И наконец, когда Гильяно полюбил Юстину и женился на ней, Пишотта понял, что отныне каждый из них пойдет своей дорогой. Гильяно уедет в Америку, у него будет семья. Он же, Пишотта, навсегда останется неприкаянным. Долго он не проживет — пуля или чахотка сделают свое дело. Так уж ему на роду написано. А в Америке ему не прижиться.
Но больше всего тревожило Пишотту то, что любовь и нежность молодой жены странно подействовали на Гильяно: он стал безжалостен, как никогда. Он убивал карабинеров, тогда как раньше брал их в плен. Он казнил Пассатемпо, не успел еще кончиться его медовый месяц. Он был беспощаден ко всем, кого подозревал в доносах. Пишотту мучил страх, что человек, которого он любил и защищал все эти годы, мог повернуться против него. Ведь если Гильяно станут известны некоторые подробности его жизни за последнее время, он прикончит его.
В течение последних трех лет дон Кроче внимательно следил за тем, как складывались отношения между Пишоттой и Гильяно. Только эти двое стояли на пути к осуществлению его имперских планов. Только они мешали ему стать полновластным хозяином Сицилии. Сначала он рассчитывал на то, что сумеет превратить отряд Гильяно в армию “Друзей”. С этим он и послал к нему Гектора Адониса. Предложение было вполне определенным. Гильяно станет великим военачальником, дон Кроче — великим государственным деятелем. Но тогда Гильяно пришлось бы склонить перед ним голову, а этого он не пожелал. Он шел своим путем, помогая бедным, стремясь освободить Сицилию и сбросить римское иго. Дон Кроче не мог этого понять.
Между 1943 и 1947 годами звезда Гильяно восходила все выше. К тому времени дону еще не удалось объединить “Друзей” в один мощный кулак. Они не могли так быстро оправиться после потерь, понесенных при фашистском режиме Муссолини. Поэтому, чтобы умерить власть Гильяно, дон Кроче уговорил его пойти на союз с христианско-демократической партией. А тем временем сам заново создавал империю мафии и выжидал. Его первый удар — расстрел манифестантов в проходе Джинестры — был гениально рассчитан: вся вина пала на Гильяно, и никто не мог доказать, что он автор этой затеи. Теперь Гильяно навсегда лишился возможности получить прощение Рима и уже не мог претендовать на то, чтобы править Сицилией. На его репутации героя и защитника бедных лежало несмываемое пятно. А когда Гильяно казнил шестерых главарей, у дона уже не оставалось выбора. “Друзьям друзей” и отряду Гильяно предстояло сразиться не на жизнь, а на смерть.
Поэтому дон Кроче стал внимательнее присматриваться к Пишотте. Пишотта был умен, но, как все молодые люди, недооценивал то зло и страх, что живут в душах даже лучших из людей. К тому же Пишотта не был равнодушен к соблазнам и радостям жизни. Если Гильяно презирал деньги, то Пишотта любил удовольствия, которые они могут доставить. У Гильяно за душой не было ни гроша, хотя он уже мог бы иметь более миллиарда лир. Свою долю награбленного он раздавал бедным и помогал своей семье.
Пишотта же — и это не укрылось от дона Кроче — шил костюмы у лучших портных в Палермо и наведывался к самым дорогим проституткам. Да и родные Пишотты были гораздо лучше обеспечены, чем родные Гильяно. Дон Кроче узнал, что Пишотта держит деньги в банках Палермо под чужими именами; были им приняты и другие меры предосторожности, указывавшие на то, что этот человек не собирался умирать. Например, у него были заготовлены документы на три разных фамилии, а в Трапани хозяина ждал дом. Дон Кроче знал, что все это делается тайком от Гильяно. И вот теперь он с интересом и удовольствием поджидал Пишотту, попросившего о встрече, зная, что двери дома дона Кроче всегда открыты для него. Но дон благоразумно позаботился и о мерах предосторожности. Он окружил себя надежной охраной и предупредил полковника Луку и инспектора Веларди, что если все пройдет как надо, он встретится с ними. Если же окажется, что он ошибся в Пишотте, или выяснится, что это тройная измена — затея, состряпанная Гильяно с целью убить его, дона Кроче, Пишотта найдет здесь свою смерть.
Прежде чем предстать перед доном Кроче, Пишотта добровольно сдал оружие. Ему нечего было бояться, так как за несколько дней до этого он оказал дону неоценимую услугу, предупредив его, что Гильяно собирается напасть на отель.
Двое мужчин остались с глазу на глаз. Слуги дона Кроче заранее накрыли стол, поставили еду и вино, и дон Кроче, как гостеприимный хозяин, наполнил тарелку и стакан Пишотты.
— Кончились добрые времена, — сказал дон Кроче. — Теперь нам обоим, и тебе и мне, надо все очень серьезно взвесить. Настало время принять решение, от которого будет зависеть наша жизнь. Я хочу тебе кое-что сказать и надеюсь, ты готов это выслушать.
— Уж не знаю, в чем ваша беда, — сказал Пишотта. — Но мне надо хорошо соображать, чтоб уцелеть.
— А ты не хочешь уехать из страны? — спросил дон. — Ты мог бы отправиться в Америку вместе с Гильяно. Вино там, правда, не очень хорошее, а оливковое масло больше похоже на воду, и у них там есть электрический стул, да и в правительстве у них народ погрубее нашего будет. Там не покуражишься. Но в целом живется там неплохо.
Пишотта рассмеялся.
— Что я стану делать в Америке? Лучше уж здесь попытать счастья. Как только Гильяно уедет, они не станут охотиться за мной, а горы велики.
— А легкие тебя по-прежнему беспокоят? — участливо спросил дон. — Лекарство ты себе добываешь?
— Да, — ответил Пишотта. — Это не проблема. Вряд ли я когда-нибудь умру из-за легких. — И он ухмыльнулся дону Кроче.
— Давай поговорим как сицилиец с сицилийцем, — серьезно сказал дон Кроче. — В детстве, да и в молодости мы любим своих друзей, прощаем их недостатки и делимся с ними всем, что у нас есть, — это естественно. Каждый день для нас — новая радость, и мы с надеждой, без страха смотрим в будущее. Мир не таит в себе опасности, это счастливое время. Но мы взрослеем, нам самим приходится добывать себе хлеб, и мы уже не заводим с такой легкостью друзей. Мы вынуждены все время быть начеку. Ведь никто из старших о нас больше не заботится, а мы уже не можем довольствоваться нехитрыми детскими радостями. У нас появляется честолюбие — мы хотим стать великими, богатыми, всесильными или хотя бы оградить себя от неудач. Я знаю, как ты любишь Тури Гильяно, но настало время задать себе вопрос — а какова же цена этой любви? И существует ли она вообще после всех этих лет, или о ней осталась только память?
Он ждал ответа, но Пишотта смотрел на него, и лицо у него было каменное, точно горы Каммараты, и такое же белое. Дело в том, что Пишотта буквально помертвел.
— Я не могу допустить, чтобы Гильяно остался жив или бежал за границу, — продолжал дон Кроче. — И если ты заодно с ним, ты мой враг. Когда Гильяно уедет, ты все равно не сумеешь уцелеть на Сицилии без моей поддержки.
— Завещание Тури в безопасности: оно в Америке, у его друзей, — сказал Пишотта. — Как только вы убьете его, Завещание обнародуют, и правительству — конец. А ведь при новом-то правительстве не исключено, что вам придется тихонечко сидеть на вашей ферме в Виллабе и заниматься хозяйством, а то и кое-чем похуже.
Дон хмыкнул. Потом расхохотался.
— А ты читал это знаменитое Завещание? — с презрением спросил он.
— Да, — сказал Пишотта, сбитый с толку реакцией дона.
— Ну а я — нет, — сказал дон. — И я решил вести себя так, будто никакого Завещания и не существует.
— Вы хотите, чтобы я предал Гильяно, — сказал Пишотта. — А почему, собственно, вы думаете, что я на это пойду? Дон Кроче улыбнулся.
— Ты же предупредил меня, что он собирается напасть на отель, где я остановился. Разве это не доказательство дружбы?
— Я это сделал не ради вас, а ради Гильяно, — сказал Пишотта. — Тури сам не понимает, что делает. Он хочет убить вас. Но если это произойдет, нам всем уже не на что будет рассчитывать. “Друзья друзей” не успокоятся, пока нас не уничтожат. И тут уж никакое Завещание не поможет. Он бы уже давно мог уехать из страны, но все тянет, все надеется, что ему удастся с вами разделаться. Я пришел к вам, чтобы договориться. Гильяно уедет из Сицилии через несколько дней, и вендетта сама собой прекратится. Дайте ему уехать.
Дон Кроче оторвался от своей тарелки и откинулся на спинку стула. Затем глотнул вина.
— Ты рассуждаешь, как дитя, — сказал он. — История эта подошла к развязке. Нельзя Гильяно оставить в живых — он слишком опасен. Но сам я не могу его убить. Мне ведь жить здесь, и, если я хочу сделать то, что наметил, я не могу стать убийцей героя Сицилии. Народ любит Гильяно, и многие из его сторонников захотят отомстить за его смерть. Так что сделать это должны карабинеры. Вот так-то. И ты единственный, кто может заманить Гильяно в ловушку.
Он на секунду замолчал, потом произнес, взвешивая каждое слово:
— Миру, в котором ты жил, пришел конец. Ты можешь либо остаться в нем и погибнуть, либо шагнуть в другой мир и продолжать жить.
— Даже если сам Христос будет мне покровителем, ему не защитить меня, когда выяснится, что я предал Гильяно, — сказал Пишотта.
— Все, что от тебя требуется, это назвать место, где ты с ним должен встретиться, — сказал дон Кроче. — Никто, кроме меня, об этом не узнает. Я сам сообщу полковнику Луке и инспектору Веларди. А об остальном уж они позаботятся.
И, помолчав, добавил:
— Гильяно ведь стал другим. Это уже не твой товарищ детских игр и не твой лучший друг. Это человек, который думает только о себе. Вот и тебе надо об этом подумать.
И вот 5 июля, направляясь вечером в Кастельветрано, Пишотта был уже повязан с доном Кроче. Он сообщил ему, где встретится с Гильяно, и знал, что дон предупредил полковника Луку и инспектора Веларди. Пишотта не сказал, что это будет в доме дядюшки Пеппино, а лишь сказал, что они встречаются в Кастельветрано. Он посоветовал дону действовать осторожно, так как у Гильяно особый нюх на опасность.
Но когда Пишотта пришел к дядюшке Пеппино, старый возчик поздоровался с ним холодно, не как всегда. Уж не подозревает ли его старик? Наверное, он заметил, что в городе необычно много карабинеров, и с безошибочной сицилийской сверхинтуицией сложил два и два.
Пишотта встревожился. И его пронзила страшная мысль. Что, если мать Гильяно узнала, что ее любимый Аспану предал ее сына? Что, если она плюнет ему в лицо и назовет его изменником и убийцей? Они же плакали вместе, обняв друг друга, и он поклялся защищать ее сына, а потом поцеловал ее. И этот поцелуй оказался поцелуем Иуды. Ему захотелось убить старика, а потом убить и себя.
— Если ты ищешь Тури, — сказал дядюшка Пеппино, — то он был здесь и ушел.
Ему вдруг стало жаль Пишотту. Он был белый, как полотно, и с трудом дышал.
— Выпьешь немножко анисовой?
Пишотта покачал головой и направился к выходу. Старик окликнул его:
— Будь осторожен, в городе полно карабинеров. Пишотта похолодел от страха. Каким надо быть дураком, чтобы не догадаться, что Гильяно почует западню. А вдруг он уже понял, кто предатель?
Пишотта выскочил из дому и кружным путем выбежал на тропинку, которая должна была привести его к месту встречи, оговоренному на случай провала, — акрополю Селина в городе-призраке Селинунте.
Яркий свет летней луны серебрил развалины древнегреческого города. Среди этих развалин на полуобвалившихся ступенях храма сидел Гильяно и думал, как он будет жить в Америке.
Ему было необычайно грустно. Белые мечты рухнули. Когда-то он был полон надежд на будущее, которое всегда связывал с будущим Сицилии, безгранично веря, что ничего с ним не случится. Столько народу любило его. Раньше он был их благодетелем, теперь, казалось, приносил им одни несчастья. Сам не зная почему, он чувствовал себя одиноким. Но ведь с ним по-прежнему был Аспану Пишотта. Придет день, и они вместе возродят былые идеалы и мечты. В конце концов, начали-то все они.
Луна скрылась, и древний город погрузился в темноту; теперь его развалины казались скелетами на черном полотне ночи. В этой тьме послышалось шуршание мелких камушков, и Гильяно снова перекатился за мраморные колонны, держа наготове автомат. Луна безмятежно выплыла из-за облаков, и он увидел посреди окруженной развалинами улицы, которая вела от акрополя в глубь города, Аспану Пишотту.
Пишотта медленно шел по усыпанной камнями дороге, зорко всматриваясь в темноту, шепотом окликая Тури. Гильяно подождал, когда Пишотта пройдет мимо, и вышел из-за колонн.
— Опять я выиграл, Аспану, — сказал он: так они играли в детстве. К его удивлению, Пишотта, вздрогнув от страха, резко обернулся.
Гильяно опустился на ступени и положил автомат рядом с собой.
— Посиди немного, — сказал он. — Ты, наверное, очень устал, да к тому же, кто знает, может, нам и не придется больше поговорим вот так, наедине.
— Поговорим лучше в Мадзара-дель-Валло, там безопаснее, — сказал Пишотта.
— У нас еще есть время, а тебе необходимо отдохнуть, иначе опять будешь харкать кровью. Ну же, садись. — И Гильяно указал на верхнюю ступеньку.
Он увидел, что Пишотта снимает с плеча автомат, и подумал, что тот хочет положить его на землю. Гильяно поднялся и протянул руку, чтобы помочь Аспану взобраться по ступенькам. И тут понял, что друг прицеливается в него. Он застыл, впервые за семь лет застигнутый врасплох.
А Пишотта от ужаса, что Гильяно станет сейчас его расспрашивать, совсем потерял способность соображать… Больше всего он боялся, что Гильяно скажет: “Аспану, брат мой”. Этот страх и побудил Пишотту нажать спусковой крючок.
Пули оторвали у Гильяно кисть, изрешетили его тело. Пишотта в ужасе смотрел на дело рук своих и ждал, когда рухнет Гильяно. А Гильяно, истекая кровью, стал медленно спускаться по ступеням. Суеверный страх погнал прочь Пишотту, и он увидел, как Гильяно побежал за ним, а потом он увидел, что Гильяно упал.
А Гильяно казалось, что он еще бежит. В его голове все смешалось: ему виделось, что они с Аспану бегут по горам, как семь лет назад, — из древних римских цистерн струится вода, его опьяняет аромат незнакомых цветов, они пробегают мимо статуй святых в часовенках — и он крикнул, как тогда: “Аспану, я верю”, а верил он в свою удачу, в любовь и преданность друга. Он так и не узнал о его предательстве и о своем последнем поражении: смерть милостиво избавила его от этого. Он умер, досматривая свой сон.
Аспану Пишотта мчался не останавливаясь. Он пересек поле и выскочил на дорогу, ведущую в Кастельветрано. Показав специальный пропуск, он прошел к полковнику Луке и инспектору Веларди. Они-то и распустили слух, что Гильяно попал в западню и был убит капитаном Перенце.
В то утро, 6 июля 1950 года, Мария Ломбарде Гильяно встала рано. Ее разбудил стук в дверь; муж пошел открывать. Вернувшись в спальню, он сказал ей, что должен уехать, возможно на весь день. В окно она увидела, что он сел на повозку дядюшки Пеппино, запряженную ослом, ярко разрисованную по бортам и на спицах колес. Может, есть вести от Тури, может, он уже уехал в Америку, а может, случилось что-то неладное? Она почувствовала, как извечное беспокойство перерастает в панический страх, не дававший ей покоя все эти семь лет. У нее все валилось из рук; убрав дом и приготовив овощи на день, она открыла дверь и выглянула на улицу.
Никого из соседей на виа Белла не было видно. Дети и те не играли. Многие мужчины сидели в тюрьме — их подозревали в оказании помощи отряду Гильяно. А женщины были чересчур напуганы и держали детей дома. В обоих концах виа Белла дежурили взводы карабинеров. Вверх и вниз по улице маршировали патрульные с винтовками на плече. Она увидела солдат и на крышах. Перед домами стояли военные джипы. Вход на виа Белла со стороны казарм Беллампо был перекрыт бронетранспортером. В Монтелепре находилось две тысячи солдат полковника Луки, и они восстановили против себя всех жителей городка: приставали к женщинам, пугали детей, издевались над мужчинами, которым удалось избежать тюрьмы. И все эти солдаты явились сюда, чтобы убить ее сына. Но он уже в Америке, на воле, а со временем и они с мужем поедут к нему. Там они смогут жить не боясь.
Она вернулась в дом и нашла себе занятие. Вышла на балкон с задней стороны дома и стала смотреть на горы. С этих гор Гильяно в бинокль наблюдал за их домом. Она всегда чувствовала, что он — рядом, а сейчас почему-то такого чувства у нее не было. Значит, он в Америке.
Раздался громкий стук в дверь, и она замерла от ужаса. Потом медленно пошла открывать. В дверях стоял Гектор Адонис — таким она еще никогда его не видела. Небритый, с растрепанными волосами, без галстука. Рубашка под пиджаком была мятая, воротник — грязный. Но больше всего ее поразило лицо Адониса. Оно все сморщилось от безысходного горя. Глаза его были полны слез. Из груди Марии Ломбарде вырвался сдавленный крик.
Гектор Адонис вошел в дом.
— Мария, прошу тебя, не надо, — сказал он.
Вместе с ним вошел совсем молоденький лейтенант карабинеров. Мария Ломбарде поверх их голов смотрела на улицу. Три черные машины с карабинерами за рулем стояли у ее дома. По обе стороны двери были вооруженные люди.
Лейтенант, молоденький, розовощекий, снял фуражку и сунул ее под мышку. После чего официальным тоном спросил:
— Вы Мария Ломбарде Гильяно? — Акцент выдавал его северное тосканское происхождение. Мария Ломбарде ответила:
— Да.
От отчаяния голос у нее надломился. Во рту пересохло.
— Я вынужден просить вас поехать со мной в Кастельветрано, — сказал офицер. — Нас ждет машина. Ваш друг будет нас сопровождать. Если вы не возражаете, конечно.
Глаза Марии Ломбарде расширились. Она сказала уже более твердым голосом:
— Это зачем же? Я ничего не знаю в Кастельветрано и никого там не знаю.
— Мы хотим, чтобы вы опознали там одного человека, — мягко подбирая слова, произнес лейтенант. — Полагаем, что это ваш сын.
— Нет, это не мой сын, он никогда не ездил в Кастельветрано, — сказала Мария Ломбарде. — Этот человек — мертвый?
— Да, — ответил офицер.
Мария Ломбарде издала протяжный вопль и опустилась на колени.
— Мой сын никогда не ездил в Кастельветрано, — повторила она.
Гектор Адонис подошел к ней и положил руку ей на плечо.
— Надо поехать, — сказал он. — Может быть, это очередная его уловка — он ведь не раз такое выкидывал.
— Нет, — сказала она. — Я не поеду. Не поеду.
— А муж ваш дома? Мы можем взять его вместо вас, — сказал лейтенант.
Мария Ломбарде вспомнила, что рано утром за ее мужем приезжал дядюшка Пеппино. Вспомнила она и о том, как у нее возникло дурное предчувствие при виде разрисованной повозки.
— Подождите, — бросила она. И ушла в спальню, а там переоделась в черное платье и накинула на голову черную шаль.
Лейтенант открыл перед ней дверь. Она вышла на улицу. Там полно было вооруженных солдат. Она посмотрела в другой конец виа Белла, где улица выходит на площадь. И в ярких лучах июльского солнца увидела, как Тури и Аспану, погоняя осла, уходят на праздник, с которого для ее сына началась другая жизнь — семь долгих лет, в течение которых ее Тури, убив полицейского, был в бегах. Она заплакала; лейтенант взял ее под руку и помог сесть в одну из черных машин, которые ждали на улице. Рядом с ней сел Гектор Адонис. Машина поехала мимо молча стоявших группами карабинеров; Мария Ломбарде уткнулась лицом в плечо Гектора Адониса — она уже не плакала, а с ужасом думала о том, что ей предстоит увидеть в конце пути.
Тело Тури Гильяно уже три часа лежало во дворе. Он как будто спал, раскинувшись, лежа на животе, повернув голову влево и согнув ногу в колене. Но его рубашка из белой превратилась в алую. Рядом с изуродованной рукой лежал автомат. Фотокорреспонденты и репортеры из Палермо и Рима уже толпились вокруг. Фотограф журнала “Лайф” снимал капитана Перенце, этот снимок будет напечатан с подписью, указывающей, что это он убил Гильяно. Лицо у капитана на фотографии было доброе, грустное и немного озадаченное. На нем была фуражка, и он казался похожим скорее на приветливого бакалейщика, чем на полицейского офицера.
Зато все газеты мира пестрели фотографиями Тури Гильяно. На вытянутой руке сверкало изумрудное кольцо, которое он снял с пальца герцогини. Вокруг талии — пояс с золотой пряжкой, на которой выгравированы орел и лев. Труп лежал в луже крови.
Перед тем как приехать Марии Ломбарде, тело перевезли в городской морг и положили на огромный овальный мраморный стол. Морг находился на кладбище, окруженном высокими черными кипарисами. Сюда привезли Марию Ломбарде и усадили на каменную скамью. Дожидались полковника и капитана, которые заканчивали торжественный обед по случаю победы в гостинице “Селинунт”. При виде журналистов, любопытных горожан и множества карабинеров, следивших за порядком, Мария Ломбарде заплакала. Гектор Адонис попытался успокоить ее.
Наконец ее провели в морг. Какие-то чиновники у овального стола о чем-то спрашивали ее. Она подняла глаза и увидела лицо Тури.
Никогда еще он не казался ей таким молоденьким. Он выглядел совсем мальчишкой — таким он приходил домой, набегавшись целый день со своим Аспану. Лицо осталось нетронутым, если не считать пятнышка грязи на лбу, прилипшей, когда он лежал во дворе. Действительность отрезвила Марию Ломбарде, она взяла себя в руки. И стала отвечать на вопросы.
— Да, — сказала она, — это мой сын Тури, которого я родила двадцать семь лет назад. Да, я опознаю его.
Чиновники что-то говорили ей, просили, чтобы она подписала какие-то бумаги, но она не видела их и не слышала. Она не видела и не слышала напиравшей со всех сторон толпы, крикливых журналистов и фоторепортеров, которые пытались пролезть через заслон карабинеров, чтобы сделать снимки.
Она целовала его лоб, белый, как мрамор с серыми прожилками, целовала синеющие губы, обезображенную руку. Она целиком отдалась своему горю.
— Кровиночка моя, — шептала она. — Какой страшной смертью ты умер.
Тут она потеряла сознание, а когда дежурный врач сделал ей укол и она пришла в себя, то потребовала, чтобы ее проводили во двор, где было найдено тело ее сына. Там она опустилась на колени и принялась целовать пятна крови на земле.
Когда она вернулась в Монтелепре, дома ее ждал муж. Тогда-то она и узнала, что убийцей ее сына был горячо любимый ею Аспану.

Глава 28

Майкла Корлеоне и Питера Клеменцу сразу после ареста отвезли в палермскую тюрьму. Там их повели к инспектору Веларди на допрос.
В кабинете Веларди было шесть вооруженных офицеров-карабинеров. Он холодно поздоровался с Майклом и Клеменцей и обратился к Клеменце.
— Вы — американский гражданин, — сказал он. — В вашем паспорте указано, что вы приехали к брату, дону Доменику Клеменце, в Трапани. Мне сказали, что это вполне достойный человек. Человек уважаемый. — Он произнес эту традиционную формулу с явным сарказмом. — И вот мы обнаруживаем вас с Майклом Корлеоне при оружии, а в это время здесь, в городке, всего несколько часов тому назад был убит Тури Гильяно. Что вы можете по этому поводу сказать?
— Я вышел поохотиться — мы ходили на зайцев и лис, — сказал Клеменца. — Зашли в кафе, чтобы позавтракать и выпить кофе, и увидели, что в Кастельветрано что-то происходит. Вот и решили посмотреть, в чем дело.
— Вы что же, в Америке ходите на зайцев с пистолетом-автоматом? — спросил инспектор Веларди. И повернулся к Майклу Корлеоне. — С вами мы уже встречались, мы знаем, что вы тут делаете. И ваш толстый друг тоже это знает. Но обстоятельства изменились со времени того приятного обеда с доном Кроче. Гильяно мертв. А вы — соучастник в преступном сговоре, имевшем целью дать ему возможность бежать. Я больше не обязан относиться по-человечески к такой падали, как вы. Мы подготовили ваши признания, и я рекомендую вам их подписать.
В этот момент в комнату вошел офицер карабинеров и что-то шепнул на ухо инспектору Веларди. Тот сухо сказал:
— Пусть войдет.
Это оказался дон Кроче; одет он был ничуть не лучше, чем в тот день, когда Майкл обедал с ним. Его лицо цвета красного дерева было бесстрастно. Он вперевалку подошел к Майклу и обнял его. Затем обменялся рукопожатием с Питером Клеменцей. После чего повернулся и, не говоря ни слова, уставился на инспектора Веларди. От этой туши исходила какая-то поистине животная сила. Лицо было властное, особенно глаза.

Предыдущая страница 18 Следующая страница


19 Марио Пьюзо

— Эти двое — мои друзья, — сказал он. — Какие у вас основания так неуважительно относиться к ним? — Он произнес это бесстрастно, без гнева. Просто задал вопрос и ждал ответа, фактов. Сам его тон указывал на то, что он считает их арест необоснованным.
Инспектор Веларди передернул плечами.
— Они предстанут перед судом, — там все и выяснится. Дон Кроче опустился в одно из кресел, стоявших у стола инспектора. Промокнул платком лоб. И сказал спокойно, голосом, в котором не было и тени угрозы:
— Из уважения к нашей дружбе позвоните министру Трецце и спросите его мнение по этому вопросу. Вы окажете мне услугу.
Инспектор Веларди отрицательно покачал головой. Голубые глаза его смотрели не просто холодно — в них горела ненависть.
— Мы никогда не были друзьями, — сказал он. — Я действовал по приказу, а теперь он утратил свою силу, поскольку Гильяно мертв. Эти двое предстанут перед судом. Будь на то моя воля, и вы предстали бы вместе с ними.
В этот момент на столе инспектора Веларди зазвонил телефон. Но он даже не шевельнулся, дожидаясь реакции дона Кроче.
— Возьмите трубку, — сказал дон Кроче, — это звонит министр Трецца.
Инспектор медленно поднял трубку, не спуская с дона Кроче глаз. Послушал несколько минут, затем сказал:
— Хорошо, ваше превосходительство, — и повесил трубку. Он сразу словно съежился в своем кресле.
— Вы свободны, — сказал он Майклу и Питеру Клеменце.
Дон Кроче поднялся и, взмахнув руками, словно перед ним были цыплята во дворе, направил Майкла и Клеменцу к двери. Затем он повернулся к инспектору Веларди.
— Весь этот год я относился к вам со всей возможной любезностью, хоть вы и чужеземец здесь, на моей Сицилии. А вы сейчас, перед моими друзьями и перед вашими коллегами-офицерами, проявили неуважение к моей особе. Но я не из тех, кто держит зло. Надеюсь, мы вскорости с вами поужинаем и возобновим нашу дружбу при большем взаимопонимании.
Пять дней спустя инспектора Фредерико Веларди застрелили среди бела дня на главном бульваре Палермо.
А еще два дня спустя Майкл уже был дома. По этому поводу состоялось семейное торжество: его брат Фредо прилетел из Лас-Вегаса, приехала Конни со своим мужем Карло, были тут и Клеменца с женой, и Том Хейген с женой. Все обнимали Майкла, пили за его здоровье и говорили, как он хорошо выглядит. Никто и словом не упомянул о годах, проведенных в изгнании, никто, казалось, не замечал вмятины на его лице, никто не говорил о смерти его брата Сонни. Это было торжество в честь возвращения сына домой, словно он приехал из колледжа или после длительного отпуска. Он сидел по правую руку от отца. И наконец чувствовал себя в полной безопасности.
Утром он долго спал, впервые по-настоящему отдыхая во сне с тех пор, как бежал из Америки. Мать приготовила ему завтрак и поцеловала его, когда он сел за стол, что было необычным для нее проявлением любви. До сих пор она целовала его только однажды — когда он вернулся с войны.
Покончив с едой, он прошел в библиотеку и обнаружил, что отец ждет его. Майкла удивило то, что там не было Тома Хейгена, но потом он понял, что дон хочет поговорить с ним без свидетелей.
Дон Корлеоне торжественно налил две рюмки анисового ликера и протянул одну Майклу.
— За наши успехи в качестве компаньонов, — сказал дон. Майкл приподнял рюмку.
— Спасибо, — сказал он. — Мне еще многому надо будет учиться.
— Да, — сказал дон Корлеоне. — Но у нас много времени, и я ведь тут, чтобы учить тебя.
— Ты не считаешь, что нам следовало бы сначала разобраться в этой истории с Гильяно? — сказал Майкл.
Дон тяжело опустился в кресло и вытер влажный от ликера рот.
— Да, — сказал он, — печальная история. Я надеялся, что ему удастся бежать. Его отец и мать были моими добрыми друзьями.
— Я так до конца и не понял, что там происходило, — сказал Майкл, — никак не мог разобраться, кто на чьей стороне. Ты велел мне довериться дону Кроче, а Гильяно ненавидел его. Я полагал, что, если Завещание будет у тебя, это защитит Гильяно, а они его убили. Ведь теперь, когда мы передадим Завещание в газеты, им же несдобровать: они сами себе перерезали горло.
Майкл заметил, что отец холодно смотрит на него.
— Это Сицилия, — сказал дон. — Там всегда предательство замешано на предательстве.
— Дон Кроче и правительство, должно быть, обещали Пишотте немало, — сказал Майкл.
— Не сомневаюсь, — согласился дон.
Майкл по-прежнему ничего не понимал.
— Но почему они все-таки на это пошли? У нас же в руках это Завещание, которое доказывает, что правительство использовало Гильяно. Оно падет, как только газеты напечатают этот материал. Я просто ничего не понимаю.
Дон слегка улыбнулся и сказал:
— Завещание останется в сейфе. Мы его никому не дадим. До Майкла не сразу дошли слова отца и все, что они значили. Когда же он понял, то впервые в жизни по-настоящему рассердился на отца. Он побелел.
— Это что же, значит, мы все время действовали заодно с доном Кроче? — сказал он. — Значит, я все это время предавал Гильяно, а не помогал ему? Лгал его родителям? А ты предал своих друзей и способствовал смерти их сына? И использовал меня как круглого дурака, как Иуду-предателя? Папа, господи, Гильяно же был хороший малый, настоящий герой, он так помогал беднякам на Сицилии. Мы должны опубликовать это Завещание.
Дон Корлеоне дал сыну высказаться, затем поднялся с кресла и положил руки ему на плечи.
— Выслушай меня, — сказал он. — Все было подготовлено для побега Гильяно. Я не сговаривался с доном Кроче и не собирался предавать Гильяно. Самолет ждал вас, Клеменце и его людям было дано указание всячески тебе помогать. Да и сам дон Кроче хотел, чтобы Гильяно бежал, — это был бы наиболее легкий выход из положения. Но Гильяно поклялся убить его и оттягивал отъезд в надежде осуществить свою вендетту. Он уже несколько дней тому назад мог приехать к тебе, а он задерживался — все хотел еще раз попытаться. Вот чем объясняется то, что с ним произошло.
Майкл отошел от отца и сел в одно из кожаных кресел.
— Все-таки есть же какая-то причина, по которой ты не хочешь публиковать его Завещание, — сказал он. — Ты кому-то это обещал.
— Да, — сказал дон Корлеоне. — Не мешало бы тебе понять, что после того, как под тебя подложили бомбу, я понял, что ни я, ни мои друзья не можем гарантировать тебе безопасность на Сицилии. Ты мог подвергнуться и другим нападениям. А я хотел, чтобы ты благополучно вернулся домой. И я пошел на сговор с доном Кроче. Он обеспечивал твою защиту, а я в свою очередь обещал, что уговорю Гильяно, когда он приедет в Америку, не публиковать Завещание.
Майклу стало нехорошо, когда он вспомнил, как сказал Пишотте, что Завещание находится в Америке, в безопасном месте. В этот момент он подписал смертный приговор Гильяно. Майкл вздохнул.
— Мы обязаны это сделать ради его отца и матери, — сказал он. — Ради Юстины. Кстати, как она?
— В порядке, — сказал дон. — О ней заботятся. Пройдет не один месяц, пока она примирится со случившимся.
И, помолчав, добавил:
— Она очень умная женщина, она здесь отлично приживется.
— Мы предадим его отца и мать, если не опубликуем Завещание, — сказал Майкл.
— Ничего подобного, — сказал дон Корлеоне. — За эти годы, что я живу здесь, в Америке, я кое-чему научился. Надо действовать разумно, вести торг. Ну какой будет прок, если мы опубликуем Завещание? Правительство в Италии, возможно, падет, а возможно, и нет. Министр Трецца лишится своего места, но неужели ты думаешь, что они его накажут?
— Он же сидел в правительстве, которое истребляло свой собственный народ, — возмущенно произнес Майкл. Дон передернул плечами.
— Ну и что? Разреши, я продолжу. Если мы опубликуем Завещание, это поможет матери и отцу Гильяно или его друзьям? Правительство накинется на них, посадит их в тюрьму, будет всячески их преследовать. И — что гораздо хуже — дон Кроче внесет их в свои черные списки. Пусть они лучше спокойно доживают свой век. Я договорюсь с правительством и с доном Кроче, чтобы их не трогали. Так что, имея Завещание у себя, я все-таки извлеку из него больше пользы.
— И для нас, если нам понадобится что-то на Сицилии, тоже, — сардонически заметил Майкл.
— Такова жизнь, — с легкой усмешкой произнес его отец.
Майкл долго молчал, затем сказал тихо:
— Не знаю, мне это кажется нечестным. Гильяно ведь был настоящим героем, он уже стал легендой. Мы должны помочь тому, чтобы сохранить память о нем. А не уничтожать эту память.
Впервые дон выказал раздражение. Он налил себе еще рюмочку ликера и залпом выпил. Затем уставил палец на сына.
— Ты сказал, что хочешь учиться, — сказал он. — Так вот, послушай. Первейшая обязанность человека — оставаться живым. А уже потом следует то, что люди именуют честью. Так вот, это бесчестье, как ты сие именуешь, я охотно возьму на себя. Я поступил так, чтобы спасти тебе жизнь; в свое время ты тоже поступил бесчестно, чтобы спасти мою. Тебе никогда бы не уехать живым с Сицилии, если бы не дон Кроче. Вот так-то. Ты, может быть, хочешь стать героем вроде Гильяно, легендой? И мертвецом? Я люблю его как сына моих друзей, но не завидую его славе. Ты жив, а он мертв. Всегда помни это и живи так, чтобы быть не героем, а живым. Со временем герои начинают казаться чудаками.
Майкл вздохнул.
— У Гильяно не было выбора, — сказал, он.
— Нам в этом отношении больше повезло, — сказал дон.
Таков был первый урок, полученный Майклом от отца, его он запомнил лучше всего. Это окрасит всю его дальнейшую жизнь, подтолкнет к страшным решениям, которые раньше ему и в голову бы не пришли. Это изменит его представление о чести и уменьшит преклонение перед героизмом. Это поможет ему выжить, но сделает несчастным. Ибо Майкл — в противоположность своему отцу — завидовал славе Гильяно.

Глава 29

Смерть Гильяно сломила дух народа Сицилии. Он был их героем, их щитом против богачей и аристократов, против “Друзей”, против правительства христианских демократов в Риме. Как только Гильяно не стало, дон Кроче Мало поставил Сицилию под пресс для оливкового масла и выжал из нее огромное состояние, забравшись в карман равно богатым и бедным. Когда правительство попыталось построить плотину, чтобы дать людям дешевую воду, дон Кроче распорядился взорвать машины, привезенные для строительства. Ведь все источники воды на Сицилии контролировались им — не в его это было интересах, чтобы строили плотины, которые дали бы людям дешевую воду. Когда начался послевоенный бум в строительстве, дон Кроче, получая информацию изнутри и умело ведя переговоры, скупал по дешевке наилучшие участки, а затем продавал их втридорога. Он взял под свою личную защиту весь бизнес на Сицилии. Нельзя было продать артишок на рынке Палермо, не заплатив дону Кроче несколько чентезимо; богачи не могли купить драгоценности своим женам или скаковых лошадей своим сыновьям, не застраховав их у дона Кроче. Правя твердой рукой, он в корне уничтожал все нелепые надежды крестьян на то, что им удастся получить во владение необрабатываемые земли, принадлежащие принцу Оллорто. Попав под тройной пресс — дона Кроче, аристократов и римского правительства, — сицилийцы перестали даже надеяться, что в будущем им станет лучше.
За два года, прошедшие после смерти Гильяно, пятьсот тысяч сицилийцев, главным образом молодых мужчин, уехали с острова. Они отправились в Англию и стали там садовниками, мороженщиками, официантами в ресторанах. Они отправились в Германию и взялись там за самую тяжелую работу; отправились в Швейцарию, где до блеска начищали страну и собирали на заводах часы с кукушкой. Они отправились во Францию и стали там кухонными мужиками и уборщиками в универсальных магазинах. Они отправились в Бразилию прорубать просеки в джунглях. Некоторые поехали в холодную Скандинавию. Ну а нескольких Клеменца забрал в Соединенные Штаты служить семейству Корлеоне. Эти считались счастливчиками. А Сицилия превратилась в страну стариков, малых детей и женщин, овдовевших по милости экономической вендетты. Каменные деревенские дома не поставляли больше рабочих рук для богатых имений, так что страдали и богачи. Процветал только дон Кроче.
Аспану Пишотта предстал перед судом за содеянные им преступления и был приговорен к пожизненному заключению в тюрьме Уччардоне. Но все понимали, что его помилуют. Волновало Пишотту лишь то, что его могут прикончить в тюрьме. Однако амнистия все не наступала. Тогда он послал записку дону Кроче: если его немедленно не помилуют, писал Пишотта, он расскажет о контактах, которые были у отряда с Треццой, и о том, как новый премьер-министр в сговоре с доном Кроче велел истребить собственных граждан у прохода Джинестры.
На другой день после того, как министр Трецца стал премьером Италии, Аспану Пишотта проснулся в восемь часов утра. У него была большая камера, в которой стояли растения в горшках и ширмы, украшенные им самим за время пребывания в тюрьме вышивкой. Яркие краски шелков, казалось, действовали на него успокаивающе, и он теперь часто вспоминал свое детство, как они дружили с Тури Гильяно, как любили друг друга.
Пишотта приготовил себе кофе и выпил его. Он очень боялся, что его отравят. Поэтому все, что он пил, приносили ему родные. А тюремную пищу он сначала крошечными кусочками давал своему любимцу попугаю, которого держал в клетке. На всякий случай на одной из полок, рядом с иголками для вышивания и кусками материи, у него всегда стояла большая банка оливкового масла. Он считал, что если влить его себе в горло, то это обезвредит яд или вызовет у него рвоту. Другой участи он не опасался — слишком хорошо его охраняли. К двери его камеры подпускали лишь тех, кого он разрешал, а выходить из нее ему не было дозволено. И вот сейчас он терпеливо дождался, пока попугай съест и переварит пищу, и только тогда с аппетитом позавтракал.
Гектор Адонис вышел из своей палермской квартиры и, сев на трамвай, отправился в тюрьму Уччардоне. Несмотря на раннее утро, февральское солнце уже пригревало, и Гектор Адонис пожалел, что надел черный костюм и галстук.
Но он считал, что для такого случая надо быть одетым официально. Он потрогал нагрудный карман пиджака, где была глубоко запрятана важная бумага.
Он ехал по городу, и призрак Гильяно словно сопутствовал ему. Он вспомнил, как однажды утром на его глазах взлетел на воздух трамвай, полный карабинеров, — так отомстил Гильяно за то, что его родителей держали в той самой тюрьме, куда ехал сейчас Адонис. И он снова удивился тому, как такой милый юноша, которого он знакомил с классиками, мог совершить подобную жестокость. Сейчас на стенах зданий, мимо которых проезжал Адонис, не было ничего, а ему виделись большие красные буквы “ДА ЗДРАВСТВУЕТ ГИЛЬЯНО”, часто появлявшиеся на них. Да, его крестник недолго прожил. Но Гектору Адонису не давало покоя то, что Гильяно убил его самый близкий друг. Вот почему он с такой охотой взялся отвезти записку, которая лежала сейчас в кармане его пиджака. Записка эта была от дона Кроче, равно как и специальные инструкции.
Трамвай остановился перед длинным кирпичным строением, в котором помещалась тюрьма Уччардоне. Ее отделяла от улицы каменная стена с колючей проволокой наверху. У ворот стояли охранники, а вдоль стены шагали вооруженные до зубов полицейские. У Гектора Адониса был пропуск, и его тотчас впустили в тюрьму; специальный охранник проводил его в тюремную аптеку. Там его встретил аптекарь по имени Куто. На нем, поверх обычного делового костюма, был белоснежный халат. Он тоже счел необходимым ради такого случая одеться официально. Он тепло поздоровался с Гектором Адонисом, они сели и стали ждать.
— Аспану регулярно принимает свое лекарство? — осведомился Гектор Адонис. Дело в том, что Пишотте из-за туберкулеза прописали принимать стрептомицин.
— О да, — сказал Куто. — Он очень печется о своем здоровье. Даже курить перестал. Любопытное это явление, которое я наблюдаю у наших заключенных. Пока человек на свободе, он бездумно растрачивает свое здоровье — курит до одурения, пьет до бесчувствия, занимается любовью до истощения. Мало спит и не упражняет свое тело. А стоит ему пожизненно сесть в тюрьму, и он начинает заниматься гантелями, отказывается от табака, следит за своим питанием и вообще не перебирает ни в чем.
— Может, потому, что у него меньше для этого возможностей, — сказал Гектор Адонис.
— О нет, нет, — возразил Куто. — В тюрьме Уччардоне можно получить все, что угодно. Охранники — люди бедные, а заключенные — богатые, так что деньги, естественно, переходят из рук в руки. Здесь можно предаваться любому пороку.
Адонис оглядел аптеку. Тут были полки, набитые медикаментами, и большие дубовые шкафы с бинтами, ватой и медицинским инструментом, так как аптека служила одновременно и пунктом скорой помощи для заключенных. В нише одной из комнат даже стояли две аккуратно застеленные кровати.
— А вам трудно доставать ему лекарство? — спросил Адонис.
— Нет, мы делаем специальную заявку, — сказал Куто. — Я послал ему новую бутылочку сегодня утром. Она закупорена по всем правилам, как это делают американцы для экспорта. Очень дорогое лекарство. Могу только удивляться, чего ради власти так усердствуют, чтобы поддержать ему жизнь.
И они улыбнулись друг другу.
Тем временем Аспану Пишотта у себя в камере достал бутылочку стрептомицина и распечатал ее. Он отмерил нужную дозу лекарства и проглотил. На секунду, пока мозг его еще работал, у него мелькнула мысль, что какое-то оно слишком горькое, затем тело его выгнулось назад, и он рухнул на пол. Из груди его вырвался отчаянный крик, заставивший охранника подбежать к двери камеры. Преодолевая страшную боль, разлившуюся по всему телу, Пишотта поднялся на ноги. В горле у него пересохло, и он, спотыкаясь, сделал несколько шагов к той полке, где стояло оливковое масло. Тут тело его снова выгнулось дугой, и он крикнул охраннику:
— Меня отравили! Помоги же мне, помоги! — И прежде чем снова упасть, в ярости понял, что дон Кроче перехитрил его.
Охранники бегом принесли Пишотту в аптеку, крича, что заключенного отравили. Куто велел им положить Пишотту на одну из кроватей в нише и обследовал его. Затем быстро приготовил рвотное и влил в горло Пишотте. На взгляд охранников, он делал все, чтобы спасти Пишотту. Только Гектор Адонис знал, что рвотный порошок был сильно разбавлен и не мог помочь умирающему. Адонис подошел к кровати и, достав из нагрудного кармана бумажку, зажал ее в кулаке. Делая вид, будто помогает аптекарю, он сунул ее Пишотте под рубашку. В этот момент он опустил взгляд вниз, на Пишотту. Красивое лицо его было искажено словно от горя, но Адонис знал, что это гримаса страшной боли… Гектору Адонису стало бесконечно грустно. Он вспомнил, как этот человек шагал рука об руку с его крестником по холмам Сицилии и как они читали друг другу стихи о Роланде и Карле Великом.
Только шесть часов спустя записку обнаружили на трупе, однако времени для того, чтобы включить ее в рассказ о смерти Пишотты и напечатать в газетах, которые разнесут весть по всей Сицилии, оставалось более чем достаточно. На бумажке, которую Гектор Адонис сунул под рубашку Пишотте, было написано: “ТАК УМРЕТ ВСЯКИЙ, КТО ПРЕДАСТ ГИЛЬЯНО”.

Глава 30

На Сицилии, если у человека есть хоть немного денег, он не хоронит своего близкого в землю. Это означало бы уж полный крах — люди на Сицилии и так слишком много терпят унижений. Поэтому на кладбищах полно маленьких каменных и мраморных мавзолеев — квадратных сооружений, именуемых congregazioni. Чугунные решетки преграждают в них доступ. Внутри — несколько ярусов; на один из них устанавливают гроб, затем отверстие замуровывают цементом. Остальные ярусы предназначены для других членов семьи.
Гектор Адонис выбрал ясный солнечный день вскоре после смерти Пишотты и отправился на кладбище Монтелепре. Дон Кроче должен был встретиться с ним там, и они вместе собирались помолиться на могиле Тури Гильяно. А коль скоро им еще надо было и поговорить о делах, можно ли найти более подходящее место для встречи, где люди способны забыть о тщеславии, простить друг другу нанесенные обиды?
Да и можно ли найти более подходящее место, чтобы поздравить коллегу с хорошо исполненным делом? Дон Кроче просто обязан был уничтожить Пишотту, который был слишком болтлив и обладал чересчур хорошей памятью. И он выбрал для руководства операцией Гектора Адониса. Самой изощренной выдумкой дона была записка, оставленная на теле Пишотты. Адониса такой поворот вполне устраивал: политическое убийство прикрывалось романтическим налетом справедливости. Гектор Адонис стоял у ворот кладбища и смотрел, как шофер и охранники помогают дону Кроче вылезти из машины. Тело дона приобрело за последний год поистине чудовищные габариты — казалось, оно все больше раздувалось, по мере того как росло могущество дона.
Гектор Адонис и дон Кроче вместе вошли в ворота кладбища. Адонис поднял взгляд на арку ворот. Чугунные завитки сплетались в слова, предназначенные для тех, кто пришел проводить в последний путь ближнего. Они гласили: “Мы были как ты — и ты станешь как мы”.
Адонис усмехнулся иронии, заключенной в этой фразе. Гильяно не была свойственна такая жестокость, но именно такие слова выкрикнул бы Аспану Пишотта из своей могилы.
Гектор Адонис уже не испытывал испепеляющей ненависти к Пишотте, какая владела им после смерти Гильяно. Он отомстил. Сейчас он думал о том, что эти двое вместе играли детьми и вместе оказались вне закона.
Дон Кроче и Гектор Адонис углубились в лабиринт из маленьких каменных и мраморных строений. Дон Кроче и его охранники шли вместе, им приходилось друг друга поддерживать на каменистой аллее; шофер нес большущий букет цветов, который он положил на решетку congregazioni, где лежало тело Гильяно. Дон Кроче суетливо поправил цветы и уставился на маленькую фотографию Гильяно, приклеенную к каменной дверце. Охранники поддерживали его, чтобы он не упал.
Дон Кроче выпрямился.
— Он был храбрый малый, — сказал дон. — Мы все любили Тури Гильяно. Но разве можно было с ним жить? Он хотел изменить мир, поставить все вверх дном. Он вроде любил своих собратьев, а кто больше него перебил народу? Верил в бога и выкрал кардинала!
Гектор Адонис внимательно смотрел на фотографию. Гильяно было на ней всего семнадцать лет, а это возраст, когда красота жителя Средиземноморья достигает своего расцвета. Лицо было такое милое — как-то не верилось, что этот человек мог послать на смерть тысячи людей.
— Ах, — сказал дон, — вот если бы у меня был такой сын, как Тури. Какую бы я оставил ему империю! Кто знает, какой славы он бы достиг!
Гектор Адонис улыбнулся. Да, конечно, дон Кроче великий человек, но он совсем не разбирается в истории. У него же тысяча сыновей, которые будут править после него, унаследуют его хитрость, будут грабить Сицилию, растлевать Рим. И он, Гектор Адонис, профессор истории и литературы в Палермском университете, один из них.
Гектор Адонис и дон Кроче направились к выходу. У кладбища стояла длинная череда повозок. Они все были разрисованы сценками из жизни Тури Гильяно и Аспану Пишотту: ограбление герцогини, расстрел главарей мафии, убийство Пишоттой Тури. И тут Гектор Адонис понял: дон Кроче, несмотря на все свое могущество, будет забыт, а Тури Гильяно будет жить вечно. Легенда, окружающая его имя, будет разрастаться, и найдутся такие люди, которые поверят, что он вовсе не умер, а по-прежнему бродит в горах Каммараты, и настанет день, когда он вновь появится и вызволит Сицилию из рабства и нищеты. В тысячах грязных деревенских каменных домишек еще не родившиеся дети будут молиться о спасении души Гильяно и о его возрождении.
А Пишотта со своим хитрым умишком — разве не слушал он с величайшим вниманием Гектора Адониса, когда тот рассказывал про Карла Великого, и Роланда, и Оливера, разве не под впечатлением этих рассказов свернул с праведного пути? Ведь останься он верен Гильяно, Пишотта был бы забыт… А совершив свое страшное преступление, он навсегда останется в памяти людей рядом с Тури.
Пишотту похоронят на этом же кладбище. Перед ним и Гильяно всегда будут выситься их любимые горы, те самые горы, что сохранили скелет слона Ганнибала, те горы, где когда-то звучал рог Роланда, погибшего в сражении с сарацинами. Тури Гильяно и Аспану Пишотта умерли молодыми, но они будут долго жить — если не вечно, то, во всяком случае, безусловно дольше дона Кроче и его самого, профессора Гектора Адониса.
Двое мужчин, один огромный, другой совсем маленький, вместе вышли с кладбища. Сады зелеными лентами террас опоясывали склоны окрестных гор, блестели белые скалы, и на солнечном луче несся к ним красный ястреб Сицилии.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга I (Страница 1)
    • Глава 1 (Страница 1)
  • Книга II (Страница 2)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 9)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 10)
    • Глава 15 (Страница 10)
  • Книга III (Страница 11)
    • Глава 16 (Страница 11)
    • Глава 17 (Страница 12)
  • Книга IV (Страница 12)
    • Глава 18 (Страница 12)
    • Глава 19 (Страница 13)
    • Глава 20 (Страница 14)
    • Глава 21 (Страница 14)
    • Глава 22 (Страница 15)
    • Глава 23 (Страница 15)
  • Книга V (Страница 16)
    • Глава 24 (Страница 16)
    • Глава 25 (Страница 17)
    • Глава 26 (Страница 17)
    • Глава 27 (Страница 18)
    • Глава 28 (Страница 18)
    • Глава 29 (Страница 19)
    • Глава 30 (Страница 19)


Марио Пьюзо

Сицилиец

 Читать книгу

Аннотация

Роман знаменитого американского писателя Марио Пьюзо "Сицилиец" принято считать продолжением "Крестного отца" — ведь в нем рассказывается о судьбе Майкла, младшего сына дона Корлеоне. Эта книга о дружбе и вражде, любви и ненависти, сицилийском законе омерты и бесконечной вендетте — проблемах, которые всегда привлекали внимание Марио Пьюзо, большого знатока человеческой психологии, а в особенности — психологии людей, преступивших закон.

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Марио Пьюзо - Биография

Марио Пьюзо

На основную страницу

Биография

Известный американский писатель Марио Пьюзо родился 15 октября 1920 года в Нью-Йорке. Учился в Нью-Йоркской Новой школе социальных исследований и в Колумбийском университете.

Во время Второй мировой войны Марио Пьюзо служил в частях ВВС США, воевал в Восточной Азии и в Германии. Затем он около двадцати лет работал в правительственных учреждениях в Нью-Йорке и за границей.

Первая книга писателя, «Темная арена», увидела свет в 1955 году, а с 1963 года он начал работать внештатным журналистом и вскоре всерьез занялся писательским делом.

Как писатель Пьюзо прославился во всем мире вышедшим в 1969 году романом «Крестный отец», в котором рассказывалось о корнях итальянской мафии, о коррупции, насилии и законах чести. Книга в 1970-е годы долгое время занимала первые места в списке бестселлеров. Главное действующее лицо романа - Дон Корлеоне демонстрирует борьбу за власть среди заправил преступного мира. В центре внимания писателя оказалось то, как передаются из поколения в поколение семейные ценности, изменяясь под влиянием общества.

В 1972 году выдающийся режиссер Фрэнсис Форд Коппола перенес бестселлер Марио Пьюзо на экран, а затем продолжил кинематографическую историю семьи Корлеоне во второй части «Крестного отца». Эти две части гангстерской трилогии были удостоены нескольких премий «Оскар», в том числе за лучший фильм и за лучший сценарий - созданныйв сотрудничестве Пьюзо и Копполой.

Хотя лента «Крестный отец III», вышедшая на экраны в 1990 году, уже не основывалась на литературном первоисточнике, сценарий к ней также был написан Марио Пьюзо вместе с режиссеромфильма Копполой. В трилогии снимались Марлон Брандо, Аль Пачино, Роберт Де Ниро, Энди Гарсия.

Перу писателя принадлежат романы «Пусть умирают дураки», повествующий об игорном бизнесе, «Сицилиец», в котором Пьюзо вернулся к теме итальянской мафии, «Последний Дон», «Четвертое К». В 1987 году «Сицилийца» экранизировал Майкл Чимино, а в 1997 году на телевидении появился сериал «Последний Дон».

Скончался Марио Пьюзо 2 июля 1999 года в своем доме на Лонг-Айленде, в Нью-Йорке. Его последний роман, «Омерта» был закончен незадолго до смерти.