Марио Пьюзо - Пусть умирают дураки

1 Марио Пьюзо

Книга 1

Глава 1

Послушай-ка. Я расскажу тебе правду о жизни мужчины. Я расскажу тебе правду о его любви к женщинам. О том, что он никогда не сможет их ненавидеть. Ты уже думаешь, что я на ложном пути. Побудь со мной. Поверь - я мастер волшебного.
Веришь ли ты, что мужчина может по-настоящему любить женщину и постоянно изменять ей? Не будем говорить о плотской измене, а в мыслях, в “самой поэзии души”. Возможно, это трудно понять, но мужчины всегда так делают.
Хочешь узнать, как женщины могут любить тебя, намеренно вскармливая тебя этой любовью, чтобы отравить твое тело и разум, просто затем, чтобы уничтожить тебя? И страстно любя решают не любить тебя больше? И в то же время одуряют тебя идиотским экстазом? Невозможно? Да ведь это очень просто.
Но не убегай. Это не любовная история.
Я дам тебе почувствовать мучительную красоту ребенка, животное желание юноши, томительно-самоубийственное состояние молодой женщины. А потом (что самое трудное) покажу тебе, как время выворачивает мужчину и женщину, проводя их по полному кругу, меняя им тело и душу.
Конечно, есть НАСТОЯЩАЯ ЛЮБОВЬ. Не уходи! Она существует, или я заставлю ее существовать. Я ведь не зря мастер волшебного. Не оправдывает ли это цену? А как насчет половой верности? Дает ли она что-нибудь? Любовь ли это? И даже - гуманна ли она, эта извращенная страсть быть только с одним человеком? А если нет, стоит ли награждать такую попытку? Даст ли это что-нибудь в обоих случаях? Конечно нет, это же так просто. И все же -
Жизнь - смешное дело, и ничего нет забавнее любви, проходящей через время. Но подлинный мастер волшебного умеет заставить своих слушателей смеяться и плакать одновременно. Смерть - это другая история. Я никогда не стану шутить со смертью. Это за пределом моих возможностей.
Я всегда бдителен к смерти. Она не проведет меня. Я сразу ее обнаружу. Она любит приходить, прикинувшись неотесанным провинциалом; смешная бородавочка внезапно разрастается; темный волосатый крот, роющий свои норы в каждой кости; или она прячется за маленькой простудой. Потом внезапно появляется этот ухмыляющийся череп, чтобы застать жертву врасплох. Но не меня. Я ее жду. Я принял меры.
Как и смерть, любовь - утомительное, ребячье дело, хотя мужчины верят больше в любовь, чем в смерть. Женщины - другая история. У них есть полезный секрет. Они не принимают любовь всерьез и никогда так не делали.
Но опять-таки: не уходи. Опять-таки: это не любовная история. Забудь о любви. Я покажу тебе все виды власти. Сначала жизнь бедного писателя, борющегося за выживание. Чувствительного. Талантливого. Может быть, даже в некотором роде гения. Я покажу тебе художника, получившего по мозгам ради собственного искусства. И почему он всецело заслуживает этого. Потом я выведу его как хитроумного преступника, достигшего вершины жизни. Ах, какую радость чувствует настоящий художник, когда наконец становится жуликом. Теперь его внутренняя природа наконец выходит наружу. Не надо больше нянчиться с собственной честью. Напористый сукин сын, нашел товарищей. Враг общества, прямой и открытый, вместо того, чтобы прятаться под сучьим подолом искусства. Какое облегчение. Какое удовольствие. Какое тайное наслаждение. А потом - как он снова становится честным человеком. Быть жуликом требует ужасного напряжения.
Но это помогает принять общество и простить своих ближних. Когда это достигнуто, никто не останется жуликом, разве что ему действительно нужны деньги.
Теперь обратимся к одной из наиболее поразительных повестей об успехе и истории литературы. Интимные жизни гигантов нашей культуры. Особенно одного безумного выродка. Шикарный мир. Итак, теперь мы имеем мир бедного, борющегося за выживание гения, преступный мир и шикарный литературный мир. Все это перемешано со множеством секса и некоторыми общими идеями, которые, однако, не оглушают тебя, а, возможно, даже покажутся интересными. И наконец, финальная сцена в Голливуде, где наш герой получает все свои награды, деньги, славу, прекрасных женщин. И… Не уходи - не уходи - как все это обращается в прах. “Этого мало? Ты слышал все это и раньше? Но помни, я мастер волшебного. Я могу сделать всех этих людей по-настоящему живыми. Я могу показать тебе, о чем они действительно думают и что чувствуют. Ты будешь их оплакивать, каждого из них, обещаю тебе. Или, возможно, просто смеяться. Во всяком случае, нам предстоит много развлечений, И мы узнаем кое-что о жизни. Что, вообще-то говоря, бесполезно.
И я знаю, о чем ты думаешь. Этот жулик пытается заставить нас перевернуть страницу. Но постой, это же просто история, которую я хочу рассказать. Что в этом плохого? Даже если я отношусь к ней серьезно, от тебя этого не требуется. Просто приятно проведешь время.
Я хочу тебе поведать историю, и на большее не претендую. Я не хочу ни успеха, ни славы, ни денег. Но это просто: большинство мужчин, большинство женщин не хотят этого, правда. Лучше того, я не хочу любви. Когда я был молод, некоторые женщины говорили, что любят меня за длинные ресницы. Я принимал это. Позже за мое остроумие. Потом за мою власть и деньги. Потом за мой талант. Потом за мой разум - глубокий. Хорошо, я могу принять все это. Единственная женщина, которая меня пугает, это та, которая любит меня только за то, что я есть. У меня есть на нее планы. У меня есть яды и кинжалы, и темные гробницы в пещерах, чтобы укрыть ее. Ей нельзя разрешать жить. Особенно если она сексуально преданна и никогда не врет, и всегда ставит меня выше всего и всех.
В этой книге будет много о любви, но книга эта не о любви. Эта книга о войне. О старой войне между верными друзьями. О великой “новой” войне между мужчинами и женщинами. Конечно, это старая история, но она теперь начинается сначала. Воительницы Женской Эмансипации думают, что у них есть нечто новое, но их армии просто сошли с партизанских холмов. Сладкие женщины всегда осаждали мужчин: в колыбелях, в кухне, в спальне. И у могил их детей, лучшее место, чтобы не слышать мольбу о жалости.
А, ты думаешь, что у меня зуб на женщин. Но я никогда не испытывал к ним ненависти. И они окажутся лучше мужчин, вот увидишь. Но правда в том, что только женщины могли сделать меня несчастным, и они делали это, начиная с колыбели. Но это же может сказать большинство мужчин. И с этим ничего не поделаешь.
Ах, какую мишень я из себя сделал! Я знаю - я знаю - искушение почти непреодолимо. Но будь осторожен. Я ловкий рассказчик, не какой-то там уязвимый чувствительный художник. Я принял меры. У меня еще есть несколько сюрпризов.
Но довольно. Позволь мне приступить к делу. Позволь мне начать и позволь мне закончить.

Книга 2

Глава 2

В удачнейший из дней в жизни Джордана Хоули он предал троих своих лучших друзей. Но еще не зная об этом, блуждал по залу для игры в кости огромного казино в отеле Занаду *, размышляя, во что бы сыграть еще. Хотя день только начинался, Хоули уже выиграл десять тысяч долларов. Но он устал от мерцания красных костей, катавшихся по зеленому сукну.
* Занаду - райская долина (в поэме С. Кольриджа “Кубла Хан”).
Выйдя из зала по пурпурному ковру, мягко подававшемуся под ногами, и пройдя в направлении шипящего колеса на рулеточном столе, украшенном красными и черными секторами, угрожавшем зеленым зеро и двойным зеро, он сделал несколько безрассудных ставок, проиграл и направился в зал для игры в блэкджек.
Небольшие подковообразные столы для блэкджека стояли двойными рядами. Хоули шел между ними, как пленник сквозь строй индейцев. Карты с синими рубашками сверкали с обеих сторон. Он безопасно миновал зал и подошел к огромным стеклянным дверям, выходившим на улицы города Лас-Вегас. Отсюда можно было видеть Стрип, уставленный роскошными отелями.
Под палящим солнцем Невады дюжина Занаду блестела миллионом ватт неоновых огней. Казалось, отели тают в дымке из стали и золота, подобные достижимым миражам. Джордан Хоули был заключен со своими выигрышами внутри кондиционируемого казино. Было бы безумством выйти наружу, где его ждали только другие казино со своими неизведанными судьбами. Здесь он был победителем, и вскоре должен был встретить своих друзей. Здесь он был огражден от горящей желтой пустыни.
Джордан Хоули отвернулся от стеклянной двери и сел за ближайший стол для блэкджека. Черные стодолларовые фишки, крошечные тлеющие солнца, хрустели в его руках. Он смотрел, как дилер извлекает карты из новенькой подковы, продолговатого деревянного ящика, где они хранились.
Джордан поставил помногу в каждом из двух маленьких кружков, играя на две руки. Удача сопутствовала ему. Он играл, пока в подкове не кончились карты. Дилер часто проигрывал, и, когда он смешал карты, Джордан двинулся дальше. Карманы его переполнились фишками. Но он не потел, потому что одел специально предназначенную для игр спортивную куртку Сай Девор Вегас Виннер *. Она была небесно-голубой с бордовым околышем и специальными застежками для оптимистически вместительных карманов. Внутренняя сторона куртки также содержала специальным образом закрывавшиеся емкости, столь глубокие, что ни один карманник не смог бы добраться до их содержимого. Выигрыши Джордана были в безопасности, и оставалось много места для новых. Никому еще не удавалось до отказа заполнить карманы куртки Вегас Виннер.
* Победитель (англ.)
Казино, освещенное множеством массивных люстр, тонуло в голубоватой дымке неона, отраженного темно-пурпурными коврами. Джордан вышел из-под этого света в полумрак бара с низким потолком и маленькой сценой для музыкантов. Усевшись на небольшой табуретке, мог оглядывать казино, как зритель смотрит на освещенную сцену.
Зачарованный, он наблюдал утренних игроков, блуждавших по сложным хореографическим траекториям от стола к столу. Подобно радуге на чистом голубом небе, сверкало над черными и красными номерами на столе колесо рулетки. Сине-белые рубашки карт скользили по зеленому фетру. Красные кубики костей с белыми точками были подобны ослепительным летающим рыбкам над китообразными столами. Вдали, за рядами столов для блэкджека, дилеры, не занятые игрой, мыли руки, подняв их высоко в воздух, чтобы показать, что не прячут в ладонях фишки.
Сцена казино стала пополняться актерами: солнцепоклонники подходили из внешнего бассейна, другие - с теннисных кортов, площадок для гольфа, после сна и бесплатной или оплаченной дневной любви в тысячах комнат Занаду. Джордан разглядел еще одну куртку Вегас Виннер, продвигавшуюся через казино. Это был Мерлин. Мерлин по прозвищу Мальчик. Мерлин заколебался, проходя мимо рулеточного колеса, своей слабости. Играл он редко, потому что знал, что рулеточные пять с половиной процентов колются не хуже острого меча. Джордан помахал из темноты рукой с бордовыми полосами, и Мерлин продолжил свой путь, как бы идя через пламя, сошел с освещенной сцены казино и сел. Застегнутые карманы Мерлина не ломились от фишек, в руках у него тоже ничего не было.
Они сидели не разговаривая, чувствуя себя легко друг с другом. Мерлин в своей бордово-голубой куртке выглядел статным атлетом. Он был моложе Джордана по меньшей мере на десять лет. Он и выглядел веселее, и был более подготовленным к предстоящей битве с судьбой.
Потом они увидели, как из зала для баккары в дальнем углу выходят, опираясь на элегантные серые перила, Калли Кросс и Диана и как они проходят через казино, направляясь к ним. Калли также был в куртке Вегас Виннер. Диана была в белом летнем платье, коротком и легком, для дневной работы, и сверху ее груди были припудрены жемчужно-белым. Мерлин помахал им, и они не колеблясь прошли мимо столов казино. Когда они сели, Джордан заказал выпивку. Он знал, что они пьют.
Калли заметил набитые карманы Джордана.
- Эй, - сказал он, - ты играл и выиграл без нас?
- Немножко. - Джордан улыбнулся.
Все с любопытством смотрели на него, пока он оплачивал напитки и давал официантке на чай красную пятидолларовую фишку. Он заметил их взгляды, но не знал, почему они так странно смотрят на него. Джордан был в Вегасе три недели и страшно изменился за это время. Он потерял двадцать фунтов, пепельные волосы стали длиннее и белее. Его лицо, хотя все еще привлекательное, стало теперь изможденным; кожа приобрела сероватый оттенок. Он выглядел истощенным. Но он не задумывался об этом потому, что чувствовал себя прекрасно, искренне недоумевал, что нужно этим троим людям, его друзьям в продолжение трех недель, а теперь и лучшим друзьям, которых имел.
Больше всех Джордану нравился Мальчик. Мерлин. Мерлин считал себя бесстрастным игроком и гордился этим. Он старался никогда не выказывать эмоций, выигрывая и проигрывая, и обычно ему это удавалось. Разве что исключительно неудачная полоса проигрышей придавала ему вид удивленного недоумения, веселивший Джордана.
Мерлин Мальчик никогда не говорил много слов. Он только наблюдал за всеми. Джордан знал, что Мерлин ведет учет всех его поступков, пытаясь вычислить его. Что также забавляло Джордана. Он дурачил Мальчика. Мальчик искал сложных вещей и никогда не предполагал, что он, Джордан, был именно таким, каким представлялся миру. Но Джордану нравилось проводить время с ним и с другими. Они скрашивали его одиночество. И потому, что Мерлин в своей игре представлялся более пылким, более страстным, Калли прозвал его Мальчиком.
Калли был самым молодым, ему было только двадцать девять. Но, как это ни странно, казался лидером группы. Они встретились в Вегасе три недели назад, в этом казино, и у них было только одно общее. Они были дегенерировавшими игроками. Их трехнедельный дебош рассматривался как небывалый, поскольку статистика казино должна была приземлить их в песках Невады в первые несколько дней.
Джордан знал, что другие, Калли “Счетчик” Кросс и Диана, также интересовались им, но ничего не имел против. Сам он очень мало интересовался кем-либо из них. Мальчик выглядел молодым и слишком образованным для дегенерировавшего игрока, но Джордан никогда не пытался выяснить, почему так получилось. Это действительно не представляло для него интереса.
В Калли не было ничего достойного удивления, по крайней мере, так казалось. Он был классическим дегенерировавшим игроком с соответствующими навыками: мог сосчитать карты в четырехместной подкове для блэкджека и был экспертом по всем игровым вероятностям. Мальчик был не таким. Там, где Джордан был холодным, абстрактным игроком, Мальчик проявлял страсть, а Калли - профессионализм. Но у Джордана не было иллюзий относительно собственной персоны. В этот момент он принадлежал к их классу. Дегенерировавший игрок. То есть, человек, играющий просто чтобы играть и обреченный на проигрыш. Как герой, идущий на войну, должен умереть. Покажите мне игрока, и я покажу вам проигравшего, покажите мне героя, и я покажу вам труп, думал Джордан.
У всех них средства на счетах подходили к концу, все должны были вскоре уехать за исключением, возможно, Калли. Калли был частично сводником, частично торговым агентом. Всегда пытался заработать на то, чтобы покончить с казино. Иногда он брал дилера в блэкджеке в партнеры против остальных, опасная игра.
Девушка, Диана, была настоящим аутсайдером. Она работала на казино и искала успеха в баккаре вместе с ними, так как чувствовала, что только этим троим мужчинам в Вегасе есть до нее дело.
Она играла на деньги казино, проигрывала и выигрывала деньги казино. Она зависела не от судьбы, но от фиксированного ежедневного заработка, выплачивавшегося ей казино. Ее присутствие за столом для баккары было необходимо только в часы затишья, так как игроки сторонились пустого стола. Она была липкой лентой для мух, поэтому была вызывающе одета. У нее были длинные блестящие черные волосы, чувственные полные губы и почти совершенное тело с длинными ногами. Грудь была невелика, но как раз к ней подходила. Босс зала давал ее домашний номер телефона крупным игрокам. Иногда босс или швейцар шептали, что один из игроков хотел бы встретиться с ней у нее в номере. Была возможность и отказать, но этой возможностью надо было пользоваться с осторожностью. При согласии заказчик не расплачивался непосредственно с ней. Босс давал ей специальную расписку на пятьдесят или сто долларов, которую она могла обналичить в кассе казино. Этого она делать не любила до того, что платила какой-нибудь другой девушке пять долларов, чтобы та получила деньги за нее. Когда Калли узнал об этом, он стал ее другом, так как любил мягких женщин и умел управлять ими.
Джордан помахал официантке, чтобы та принесла еще напитков. Он чувствовал облегчение. Такой большой и ранний выигрыш вселял в Джордана ощущение добродетели. Как будто некий неизвестный бог полюбил его, счел достойным и вознаграждал за жертвы, которые он принес миру, оставленному за спиной. И он испытывал чувство товарищества к Калли и Мерлину.
Они часто завтракали вместе. И всегда собирались на такую послеполуденную выпивку прежде, чем начать большую игру, которая уничтожит всю ночь. Иногда устраивали полуночную закуску, чтобы отпраздновать выигрыш, причем счастливчик оплачивал счет. За последние три недели они стали приятелями, хотя не имели между собой ничего общего, и дружба их угасла бы вслед за жаждой игры. Но теперь, еще не проигравшись, они испытывали странное тяготение друг к другу. Возвратившись после удачного дня, Мерлин Мальчик пошел с ними втроем в магазин одежды при отеле и купил им бордово-голубые куртки Вегас Виннер. В этот день все трое выиграли и с тех пор суеверно надевали свои куртки.
Джордан встретил Диану в ночь ее глубочайшего унижения, в ту же ночь, когда впервые встретил Мерлина. На следующий день он угостил ее кофе во время одного из перерывов, и они беседовали, но он не слушал, о чем она говорила. Диана почувствовала, что ему неинтересно, и была задета. Так что продолжения не вышло. Он жалел об этом впоследствии, жалел следующей ночью в своей причудливо украшенной комнате, одинокий и не способный уснуть. Как не мог уснуть каждую ночь. Он пытался принимать снотворное, но от него были кошмары.
Скоро должен был выйти джазовый ансамбль, бар заполнялся. Джордан заметил, как друзья взглянули на него, когда он дал официантке красную пятидолларовую фишку. Они думали, что он слишком щедр. Но это произошло просто потому, что он не хотел задумываться, сколько дать на чай. Его позабавило, насколько изменились его ценности. Он всегда был дотошен и справедлив, но никогда не был безрассудно щедр. Однажды его часть мира была просчитана и измерена. Каждый зарабатывал вознаграждение. И наконец это не сработало. Теперь он удивлялся, насколько абсурдно было строить жизнь на таком расчете.
Ансамбль пробирался через полумрак к сцене. Скоро они заиграют слишком громко, чтобы можно было говорить, и это также всегда было сигналом для троих мужчин к началу серьезной игры.
- Сегодня у меня счастливый вечер, - сказал Калли. - Я подготовил тринадцать бросков с правой руки.
Джордан улыбнулся. Он всегда отзывался на энтузиазм Калли. Джордан знал его только под именем Калли Счетчик, приобретенном за столами блэкджека. Джордану нравился Калли, потому что тот беспрерывно говорил, и его разговор редко требовал ответов. Что делало его необходимым для группы, поскольку Джордан и Мерлин Мальчик никогда не говорили помногу, А Диана, девушка баккары, много улыбалась, но тоже мало говорила.
Смуглое, изящное, с мелкими чертами лицо Калли светилось уверенностью.
- Я собираюсь около часа поиграть в кости, - сказал он. - И буду выбрасывать сотенные числа, без семерок. Вы, ребята, присоединяйтесь ко мне.
Джазовый ансамбль сыграл вводный аккорд, как бы для того, чтобы заглушить Калли.
Калли любил кости, хотя лучше всего играл в блэкджек, где мог пересчитать всю подкову. Джордан любил баккару, так как в ней абсолютно не требовались умение и счет. Мерлин любил рулетку, потому что для него она была самой мифической, волшебной игрой. Но Калли объявил о своей непобедимости в костях сегодня вечером, и все должны будут играть с ним, подгонять его успех. Они были его друзьями, и не могли принести ему неудачу. Они встали, чтобы идти в зал для игры в кости, а Калли разминал сильную правую руку, таинственно скрывавшую тринадцать бросков.
Диана впервые заговорила.
- Джорди удачно играл в баккару. Возможно, вам надо поставить на него.
- Ты не кажешься мне удачливым, - сказал Мерлин Джордану.
Для Дианы было против правил упоминать об успехе Джордана перед его друзьями-игроками. Они могли бы попросить у него в долг, или он мог бы почувствовать сглаз. Но к этому времени Диана знала Джордана достаточно хорошо, чтобы чувствовать, что он не заботился о каких-то обычных для игроков суевериях.
Калли Счетчик тряхнул головой.
- У меня предчувствие. - Он взмахнул правой рукой и потряс воображаемыми костями.
Музыка стала громче; они больше не слышали друг друга. Она выгнала их из темного святилища на палящие подмостки казино. Игроков стало гораздо больше, но они двигались быстро. Диана, у которой закончился кофейный перерыв, вернулась к столику баккара, чтобы играть на деньги заведения, чтобы заполнять паузы. Но без страсти. В качестве представительницы заведения, выигрывая и проигрывая его деньги, она была утомительно бессмертной, поэтому она шла медленнее остальных.
Калли возглавлял процессию. В своих спортивных куртках Вегас Виннер они были как Три Мушкетера. Калли был энергичен и уверен в себе. Мерлин следовал за ним почти столь же уверенно, в нем взыграла кровь игрока. Джордан шел медленнее, большие выигрыши, казалось, делали его тяжелее двух остальных. Калли пытался определить подходящий стол, и один из признаков заключался в том, чтобы стопка фишек от казино была пониже. Наконец, он привел их за загородку, и все трое выстроились так, чтобы Калли первым получил кости. Они ставили помалу, пока красные кубики не оказались в чешущихся руках Калли.
Мальчик поставил двадцать на ряд. Джордан двести. Калли Счетчик пятьдесят. Он выбросил шестерку. Они подтвердили ставки и купили все числа. Калли, в страстной уверенности, собрал кости и сильно бросил их на дальний край стола. Затем уставился на них, не веря своим глазам. Это было худшей из катастроф. Семерка. Выбыл. Даже без возможности поймать другое число. Мальчик потерял сто сорок, Калли триста пятьдесят. Джордан опустился на тысячу четыреста долларов.
Калли что-то пробормотал и побрел восвояси. Это потрясение оставляло ему только возможность играть в блэкджек, и очень осторожно. Надо было вычислять каждую карту в подкове. Иногда это помогало, работа была тяжелая. Он отчетливо запоминал каждую карту, вычислял, что осталось в подкове, и ставил большой набор фишек. И даже в этом случае ему время от времени не везло, и он проигрывал. А потом высчитывал следующую подкову. Так что теперь, когда его фантастическая правая рука предала его, Калли опустился до зарабатывания денег. Ему предстояла каторжная ночь. Он должен был играть очень умно и при этом не впадать в невезение.
Мерлин Мальчик также побрел восвояси, чтобы тоже зарабатывать деньги, но без умения. Ему требовалось только везение.
Джордан в одиночку бродил по казино. Он любил чувство единственного в толпе людей среди шума игр. Быть одним не будучи одиноким. Подружиться на час с незнакомцами и больше никогда их не видеть. Стук костей.
Бродя по залу для блэкджека, где стройными рядами стояли подковообразные столы, он прислушивался к щелчку по второй карте. Калли обучил его и Мерлина этому трюку. Нечестного банкомета с быстрыми руками невозможно уличить глазом. Но если тщательно прислушаться, то можно расслышать легкий дребезжащий щелчок, когда он отталкивает из-под верхней карты колоды вторую карту.
У обеденного зала собиралась большая очередь, хотя было только семь часов. В казино по-настоящему ничего не происходило. Ни больших ставок, ни больших выигрышей. Джордан в размышлении сжал в руке черные фишки. Потом он подошел к почти пустынному столу для костей и взял красные мерцающие кубики.
Джордан расстегнул внешний карман своей спортивной куртки Вегас Виннер и пересыпал черные стодолларовые фишки на стойку у стола. Он поставил двести на ряд, заказал число, а потом купил все числа по пятьсот долларов за каждое. Он держал кости почти час. Через пятнадцать минут электричество его горячей руки пронизало казино, и стол переполнился. Джордан удерживал ставки на пределе пятисот, и из-под руки его продолжали катиться волшебные числа. Мысленно он послал к черту фатальную семерку. Он запретил ей появляться. Его стойка переполнилась черными фишками. Карманы куртки раздулись до расчетной емкости. Наконец, он уже не в силах был сохранять концентрацию мысли, не мог более удержать фатальную семерку, и кости перешли из его рук к следующему игроку. Зрители, окружившие стол, наградили его аплодисментами. Босс зала выдал ему металлическую сетку, чтобы донести фишки до кассы казино. Появились Мерлин и Калли. Джордан улыбнулся им.
- Видели мою игру? - спросил он.
Калли покачал головой.
- Я пришел десять минут назад, - сказал он. - Я мало чем помог.
Мерлин засмеялся.
- Я не верил в твой успех. Я оставался снаружи.
Мерлин с Калли проводили Джордана до кассы, чтобы помочь ему обналичить фишки. Джордан остолбенел, когда содержимое его металлической сетки обратилось более чем в пятьдесят тысяч долларов. А карманы еще раздувались от фишек.
Мерлин и Калли прониклись благоговением. Калли серьезно сказал:
- Джорди, тебе пора уехать из города. Если останешься, они свое вернут.
Джордан усмехнулся. Вечер только начинается. Его позабавило, что двое его друзей считали это таким большим делом. Но напряжение сказывалось на нем. Он почувствовал огромную усталость и сказал:
- Я поднимусь в свою комнату, чтобы вздремнуть. А с вами встречусь и закажу большой обед где-нибудь около полуночи. Ладно?
Кассир закончил считать и сказал Джордану:
- Сэр, вы хотите наличные или чек? Или вы хотите оставить деньги у нас в кассе?
Мерлин сказал:
- Бери чек.
Калли озабоченно нахмурился, но потом заметил, что потайные карманы Джордана все еще ломились от фишек, и улыбнулся.
- Чек безопаснее, - сказал он.
Все трое ждали, Калли и Мерлин по обе стороны от Джордана, оглядывавшегося на сверкающие залы казино. Наконец, кассир появился снова с желтым чеком и выдал его Джордану.
Трое друзей одновременно развернулись в непроизвольном пируэте; их куртки сверкнули бордовым и голубым под огнями люстр. Затем Мерлин и Калли взяли Джордана под локти и втолкнули в один из коридоров, который вел в сторону его комнаты.
Бархатная, дорогая, ослепительная комната. Богатые золотые шторы, массивная кровать с серебряной отделкой. То, что нужно для игрока. Джордан принял горячую ванну, а потом попытался читать. Он не мог спать. Неоновые огни Вегас Стрип отражались через окна радужными искрами на стенах комнаты. Он плотнее сдвинул шторы, но в мозгу у него все еще слышался тихий гул, пронизывавший огромное казино, как шум прибоя на далеком пляже. Потом он выключил свет в комнате и лег на кровать. Это была неплохая уловка, но мозг его отказался быть одураченным. Уснуть не удалось.
Джордан почувствовал знакомый страх и ужасное беспокойство. Если он уснет, то умрет. Отчаянно хотелось спать, но он был слишком напуган. И не мог понять, что же его так пугает.
Он подумал, не принять ли снова снотворное; он делал так раньше в этом месяце и засыпал, правда с невыносимыми кошмарами, и с чувством депрессии на следующий день. Он предпочитал обходиться без сна. Как сейчас.
Джордан включил свет, встал с кровати и оделся. Опустошив все карманы и бумажник, он расстегнул внешние и внутренние карманы своей спортивной куртки Вегас Виннер, перевернул ее и встряхнул, так что все черные, зеленые и красные фишки соединились в причудливые спирали и пестрые узоры. Чтобы убить время, пришлось считать деньги и сортировать фишки. Это заняло почти час.
У него было более пяти тысяч долларов наличными, восемь тысяч долларов в черных стодолларовых фишках и еще шесть тысяч долларов в зеленых двадцатипятидолларовых, почти тысяча долларов в пятидолларовых красных. Он был изумлен, когда извлек из бумажника большой чек отеля Занаду с зубчатыми краями и изучил черные и красные надписи и сумму, надписанную зеленым цветом. Пятьдесят тысяч долларов. Джордан внимательно осмотрел чек. На нем были три подписи. Одна из подписей особенно бросилась ему в глаза, так как она была большой и с ясным почерком. Альфред Гроунвельт.
И все же он был обескуражен. Он помнил, что за день обналичивал фишки несколько раз, но не понял тогда, что их было больше, чем на пять тысяч. Стоило пошевелиться на кровати, и тщательно разложенные фишки посыпались друг на друга.
Теперь он был доволен, и радовался, что имеет достаточно денег, чтобы остаться в Вегасе, что ему не придется ехать в Лос-Анджелес искать новую работу. Заводить новую карьеру, новую жизнь, может быть, новую семью. Он снова пересчитал все деньги и добавил чек. У него была семьдесят одна тысяча долларов. Можно было играть вечно.
Выключив свет у кровати, чтобы лежать в темноте с деньгами, окружавшими его и касавшимися тела, Джордан попытался уснуть, чтобы побороть ужас, всегда охватывавший его в этой темной комнате, но чувствовал, как сердце бьется все быстрее и быстрее, пока наконец ему не пришлось снова включить свет и встать с кровати.
Высоко над городом, в своих шикарных апартаментах, владелец отеля Альфред Гроунвельт снял трубку телефона. Он позвонил в зал для игры в кости и спросил, много ли выиграл Джордан. Ему ответили, что Джордан снял прибыль стола за весь вечер. Тогда он позвонил оператору и велел вызвать Занаду Пять. Через несколько минут вызов проникнет во все помещения отеля и в мозги игроков. Он лениво смотрел в окно и видел огромного красно-зеленого неонового змея, обвившего Лас-Вегас Стрип. А дальше - темное окружение пустынных гор, замыкавших тысячи игроков, пытавшихся выиграть у заведения, потевших ради миллионов долларов, манивших зелеными бумажками из касс. Годы и годы эти игроки устилали своими костями яркий неоновый Стрип.
Потом он услышал по телефону голос Калли. Калли был Занаду Пять (Гроунвельт был Занаду Один).
- Калли, твой дружок здорово нас вдел, - сказал Гроунвельт. - Ты уверен, что он играет без обмана?
Калли говорил тихим голосом.
- Да, мистер Гроунвельт. Он мой друг, и он честен. Он просадит все прежде, чем уедет.
Гроунвельт сказал:
- Пусть делает, что хочет, и отвечает сам. Не давай ему только разгуливать по Стрипу, раздавая наши деньги в другие места. Последи за ним.
- Не беспокойтесь, - сказал Калли.
Но Гроунвельт расслышал в его голосе что-то странное. На мгновение он задумался о Калли. Калли был его шпионом, проверявшим работу казино и докладывавшим дилером блэкджеке, кто собирается в партнерстве с ним играть против заведения. У Гроунвельта были большие виды на Калли. Но теперь он сомневался.
- Как насчет другого парня из твоей группы, Мальчика? - сказал Гроунвельт. - Какого черта он делает здесь три недели?
- Он - мелкая сошка, - сказал Калли. - Но хороший парень. Не беспокойтесь, господин Гроунвельт.
- Хорошо, - сказал Гроунвельт.
Вешая трубку, он улыбнулся. Боссы в тайне от Калли жаловались, что его пускают в казино, потому что он мастер счета. Менеджер отеля жаловался, что Мерлину и Джордану разрешают занимать отчаянно необходимые комнаты так долго, несмотря на свежих игроков при деньгах, приезжавших каждый уик-энд. Никто не знал, что Гроунвельт заинтригован дружбой троих мужчин; чем она закончится? Это и будет подлинным испытанием для Калли.
Джордан в своей комнате боролся с желанием вернуться в казино. Он сел в кресло и закурил сигарету. Теперь все было прекрасно. У него были друзья, ему повезло, он был свободен. Только устал. Ему требовался долгий отдых где-нибудь далеко.
Калли и Диана, и Мерлин, думал он. Теперь трое его лучших друзей. Он улыбнулся при этой мысли.
Они знали о нем множество вещей. Они проводили долгие часы в баре казино, сплетничая, отдыхая между играми. Джордан никогда не был скрытен. Он готов был ответить на любой вопрос, хотя никогда не задавал их сам. Мальчик всегда спрашивал так серьезно, с таким очевидным интересом, что Джордан не обижался.
Просто чтобы чем-нибудь заняться, он достал из шкафа свой чемодан. Первое, что бросилось ему в глаза, был небольшой пистолет, купленный дома. Он никогда не рассказывал друзьям об этом пистолете. Его жена ушла от него и забрала детей. Она ушла к другому мужчине, и первой его реакцией было убить этого мужчину. Реакция столь чуждая его подлинной природе, что даже теперь это постоянно его удивляло. Конечно, он ничего не сделал. Проблема заключалась в том, чтобы избавиться от пистолета. Лучше всего было разобрать его и выбросить по частям. Он не хотел отвечать, если кто-нибудь пострадает из-за него. Но сейчас он отложил его в сторону, бросил в чемодан какую-то одежду, а потом снова сел.
Джордан не был уверен, что хочет уехать из Вегаса, из ярко освещенных залов казино. Ему было здесь удобно и безопасно. То, что не надо заботиться о выигрышах и проигрышах, было волшебным покрывалом против судьбы. И более всего казино охраняло от всех остальных болей и ловушек жизни.
Он снова улыбнулся, вспомнив, как Калли беспокоился о его выигрышах. Что он, в конце концов, будет делать с деньгами? Лучше всего было бы послать их жене. Она была хорошей женщиной, хорошей матерью, с достоинствами и с характером. То, что она ушла от него после двадцати лет, чтобы выйти замуж за любовника, не меняло, не могло изменить этих фактов. Сейчас по прошествии шести месяцев, Джордан ясно видел справедливость ее решения. У нее было право на счастье. Прожить свою жизнь в полной мере. Она задыхалась, живя с ним. Не то, чтобы он был плохим мужем. Он исполнял свои обязанности во всех отношениях. Его единственной виной было то, что после двадцати лет он больше не приносил жене счастья.
Его друзья знали эту историю. Три недели, проведенные с ним в Вегасе, казались годами, и он мог разговаривать с ним и, как ни с кем у себя дома. Это происходило во время выпивок в баре и после полуночных закусок в кафе.
Он знал, что его считают хладнокровным. Когда Мерлин спросил, разрешено ли ему видеться с детьми, Джордан пожал плечами. На вопрос, увидит ли он когда-нибудь своих жену и детей, снова Джордан попытался ответить честно. - Не думаю, - сказал он. - С ними все хорошо…
А Мерлин Мальчик выпалил:
- А ты, с тобою все хорошо?
И Джордан искренне рассмеялся, рассмеялся над тем, каким образом Мерлин Мальчик свел все к нему. Все еще смеясь, он сказал:
- Да, со мной все хорошо.
А потом отплатил Мальчику за такое любопытство, Он посмотрел ему прямо в глаза и холодно ответил:
- В этом больше ничего не разглядеть. Что ты видишь, то и есть. Ничего сложного. Люди не столь важны для других людей. Когда ты станешь старше, увидишь, что это так.
Мерлин обернулся к нему и опустил глаза, а потом проговорил очень тихо:
- Поэтому ты не спишь по ночам, да?
- Да, это так. - Задумчиво произнес Джордан.
Калли нетерпеливо сказал:
- Никто в этом городе не спит. Прими пару снотворных таблеток.
- У меня от них кошмары, - сказал Джордан.
- Нет, нет, - рассмеялся Калли. - Я про этих. - Он указал на трех девиц, сидевших вокруг стола и выпивавших. Джордан рассмеялся. Тогда он впервые услышал эту поговорку Вегаса. И понял, почему Калли иногда прерывал игру, объявив, что собирается принять пару снотворных таблеток.
Если бы действительно было время для ходячих снотворных, оно наступило сегодня вечером, Джордан уже пробовал их в первую неделю в Вегасе. Он всегда мог этим заняться, но никогда не испытывал облегчения впоследствии. Однажды девица, подружка Калли, уговорила его на “двойняшек”, прихватив с собой подругу. Всего пятьдесят сверху, и они все здорово устроят потому, что он хороший парень. И он согласился. Когда его окружало столько грудей, было весело и успокаивающе. Детская радость. Одна из девиц наконец стала баюкать его голову на груди в то время, как другая уселась на него верхом. И в момент последнего напряжения, когда он в конце концов уступил плоти, девица, сидевшая верхом, лукаво улыбнулась той, на чьих грудях он покоился. И он понял, что теперь, когда он наконец сошел с дороги, они могли заняться тем, чего действительно хотели. Джордан наблюдал, как девица, сидевшая верхом, приблизилась к другой со страстью гораздо более убедительной, чем она проявляла к нему. Он не рассердился, а счел справедливым, что они извлекут что-нибудь для себя из этого. Это казалось в некотором смысле более естественным. Он дал им еще сто сверху. Они думали - за то, что оказались так хороши, но на самом деле - за ту тайную лукавую улыбку - за успокаивающее, сладкое подтверждение предательства. И все же, когда девица, лежа в финальном изнеможении, протянула руку и схватила Джордана, он был тронут до слез.
И все ходячие снотворные изо всех сил старались помочь ему. Они были сливками страны, эти девицы. Они дарили вам привязанность, держали вашу руку, ходили на обед и на концерт, играли по маленькой на ваши деньги, никогда не обманывали и не подводили вас. Они заставляли верить, что действительно заботятся о вас, и пачкали вам мозги. И все за одну стодолларовую купюру, за одну “пчелку” от Калли. Они были товаром. Ах, Господи, они были товаром. Но он не мог позволить, чтобы его провели даже за одно купленное мгновение. Они мыли его прежде, чем уйти: больной на больничной койке. Что ж, они были лучше, чем обычные снотворные, от них не было кошмаров. Но они также не могли погрузить его в сон. Он не спал три недели.
Джордан устало оперся на изголовье кровати. Он не помнил, как встал из кресла. Ему следовало бы выключить свет и попытаться уснуть. Но вернется ужас. Не страх разума, а физическая паника, которую его тело не могло одолеть в то время, как разум оставался в стороне и удивлялся происходящему. Выбора не было. Он бросил чек на пятьдесят тысяч в чемодан. Он вернется в казино и будет играть на наличные и на фишки.
Джордан сгреб все с кровати, набил карманы, вышел из комнаты и спустился в холл казино. Настоящие игроки в эти ранние часы уже были за столами. Они закончили дела, пообедали, отвели жен на концерты и уложили в постель или снабдили их стодолларовыми фишками для рулетки. Все были теперь готовы к сражению с судьбой. С деньгами наготове они стояли в передних рядах у столов с костями. Боссы с пустыми бланками ожидали, когда у них кончатся фишки, чтобы подписать их на следующий заход или на два, или на три. В предстоявшие темные часы люди подписывались на удачу. Не зная зачем, Джордан посмотрел в дальний угол казино.
Элегантная серая ограда отделяла овальный стол для игры в баккару от основного пространства казино. У входа стоял вооруженный сотрудник службы безопасности, поскольку в баккару играли в основном на наличные, а не на фишки. С каждого края зеленого фетрового стола стояли два высоких стула. На этих стульях сидели два лэддермена, следившие за крупье и за выплатами, и их ястребиная сосредоточенность только слегка нивелировалась вечерними костюмами, которые носили все сотрудники казино за оградой для баккары. Лэддермены следили за каждым движением троих крупье и босса, руководившего действием. Джордан шел к ним, пока не смог разглядеть отчетливые фигуры крупье в служебных вечерних костюмах.

1 Следующая страница


Пусть умирают дураки 2

Четверо святых в черных галстуках, они пели осанну победителям и панихиду проигравшим. Обаятельные мужчины с быстрыми движениями и европейским обаянием, они украшали игру, которой управляли. Но прежде, чем Джордан смог пройти за серую ограду, перед ним встали Калли и Мерлин.
Калли тихо сказал:
- У них осталось только пятнадцать минут. Не ходи. - Баккара закрывалось в три часа.
А потом один из святых в черном галстуке позвал Джордана:
- Мы делаем последний заход. - Он улыбнулся. Джордан мог видеть карты, раскиданные по столу, с синими рубашками, потом их собрали и перевернули, показав бледные рисунки, чтобы растасовать.
Джордан спросил:
- Что если вы двое пойдете со мной? Я дам деньги, и мы поставим по максимуму на каждой руке. - Это означало, что при лимите в две тысячи Джордан поставит по шесть тысяч.
- Ты с ума сошел? - сказал Калли. - Иди к черту.
- Сядь, - сказал Джордан. - Я дам тебе десять процентов с выигрыша на твоей руке.
- Нет, - ответил Калли, отошел от него и оперся на ограду.
- Мерлин, идешь со мной? - позвал Джордан.
Мерлин Мальчик улыбнулся ему и проговорил спокойно:
- Да, иду.
- Ты получаешь десять процентов, - предложил Джордан.
- Да, согласен, - сказал Мерлин. Они оба прошли за ограду и сели. Джордан занял стул рядом с Дианой. Диана склонила к нему голову.
- Джорди, не играй больше, - сказала она. Он не поставил на ее руку, когда она сдавала синие карты. Диана проиграла, проиграла за свое казино двадцать долларов, потеряла банк и передала право сдачи Джордану.
Джордан опустошил все внешние карманы своей спортивной куртки Вегас Виннер. Черные и зеленые фишки, стодолларовые банкноты. Он положил кипу ассигнаций перед местом Мерлина. Потом взял колоду и положил двадцать черных фишек в поле Банкомета. - Ты тоже, - сказал он Мерлину.
Мерлин отсчитал двадцать стодолларовых бумажек из груды перед собой и положил их в свое поле Банкомета.
Крупье поднял ладонь, чтобы приостановить сдачу Джордана. Осмотрел стол, чтобы убедиться, что все сделали ставки. Его ладонь упала на указующую руку, и он пропел Джордану:
- Карта Игроку.
Джордан сдавал карты. Одну крупье, одну себе, Потом другую крупье и другую себе. Крупье осмотрел стол и бросил свои две карты тому, кто поставил наибольшую сумму на Игрока. Мужчина осторожно взглянул в свои карты, а потом улыбнулся и перевернул их. У него была непобедимая девятка. Джордан бросил свои карты, даже не взглянув на них. У него были две картинки. Зеро. Банкротство. Джордан передал колоду Мерлину. Мерлин передал ее следующему игроку. На мгновение Джордан попытался было остановить колоду, но что-то в лице Мерлина не позволило ему сделать это. Оба молчали.
Коричнево-золотая коробка медленно передвигалась вокруг стола. Положение менялось. Выиграл Банкомет. Затем Игрок. Ни одного повторного выигрыша с обеих сторон. Джордан, постоянно ставя на Банкомета, прессингуя, потерял более десяти тысяч долларов из собственных ставок, а Мерлин все еще отказывался ставить. Наконец, сдача снова подошла к Джордану.
Он поставил на лимит две тысячи долларов. Он добрался до денег Мерлина, вытащил пачку банкнот и бросил в поле Банкомета. Краем глаза он отметил, что Дианы рядом уже не было. Теперь он был готов. Он почувствовал огромный прилив сил, позволявший картам выходить из колоды в предназначенном порядке.
Спокойно, не проявляя чувств, Джордан совершил двадцать четыре сдачи. К восьмой сдаче ограда вокруг стола баккара ломилась от народа, и каждый игрок за столом с успехом ставил на Банкомета. К десятой сдаче у крупье истощилась касса, и он достал специальные пятисотдолларовые фишки. Они были красивого кремового цвета с золотым ободком.
Калли прижался к решетке, наблюдая, и Диана стояла с ним. Джордан слегка махнул им. Тут он впервые взволновался. Когда Джордан выиграл тринадцатую сдачу, с другого конца стола игрок южноамериканец прокричал: “Маэстро”. А потом, пока Джордан продолжал сдавать, за столом установилась странная тишина.
Он сдавал без усилия, руки его, казалось, скользили. Ни одна карта не задержалась и не ускользнула, пока он вытаскивал их из тайника деревянного ящика. Ни разу он случайно не обнаружил бледную лицевую сторону карты. Собственные карты он переворачивал каждый раз одним и тем же ритмичным движением, не глядя, позволяя главному крупье оглашать очки и выигрыши. Когда крупье говорил “Карта Игроку”, Джордан легко сдавал, не стремясь сделать ее хорошей или плохой. Когда крупье призывал “Карта Банкомету”, Джордан снова сдавал быстро и плавно, без эмоции. Наконец, на двадцать пятой сдаче он проиграл Игроку, причем Игроком выступал крупье, так как все ставили на Банкомета.
Джордан передал право сдачи Мерлину, который отказался от него и передал сдачу на следующее место. Перед Мерлином также высились горы золотых пятисотдолларовых фишек. Так как они сняли банк, то должны были заплатить пять процентов комиссии. Крупье надписал комиссионные штрафы под номерами их кресел. Они составили более пяти тысяч долларов. Это означало, что Джордан выиграл сто тысяч долларов.
Оба охранника в высоких креслах звонили по телефонам управляющему казино и владельцу отеля, чтобы доложить о плохих новостях. Неудачная ночь за столом баккара была одной из немногих серьезных угроз резерву прибыли казино. Не то, чтобы это что-то значило на перспективу, но на несчастных случаях всегда концентрировалось внимание. Сам Гроунвельт спустился из своих шикарных апартаментов и тихо подошел к ограде баккара, встав в углу рядом с боссом зала и наблюдая. Джордан заметил его краем глаза и узнал, так как Мерлин когда-то показывал его.
Колода двигалась вокруг стола и продолжала приносить некоторый успех Банкомету. Джордан выиграл еще немного. Затем он снова получил колоду в руки.
В этот раз легко и без усилия, танцующими руками, он достиг мечты каждого игрока в баккару. Он исчерпал колоду. Карт больше не оставалось. Перед Джорданом стопка на стопке стояли бело-золотые фишки.
Джордан бросил четыре бело-золотые фишки главному крупье.
- Для вас, джентльмены, - сказал он.
Босс зала баккары сказал:
- Мистер Джордан, вы побудете здесь, пока мы обратим эти деньги в чек?
Джордан засунул массивную пачку стодолларовых банкнот в куртку, затем убрал стодолларовые фишки, оставив бесконечные стопки бело-золотых пятисотдолларовых фишек на столе.
- Можете пересчитать их за меня, - предложил он боссу зала. Встав, чтобы размять ноги, небрежно спросил: - Можете устроить еще круг?
Босс зала заколебался и повернулся к менеджеру казино, стоявшему с Гроунвельтом. Менеджер казино отрицательно покачал головой. Он причислил Джордана к дегенерировавшим игрокам. Джордан безусловно останется в Вегасе, пока не проиграется. Но сегодня был его звездный час. А зачем поднимать его на дыбы в его звездный час? Завтра карты лягут по-другому. Ему не может везти вечно, а тогда конец его будет быстрым. Заведение располагало бесконечным множеством вечеров, и каждый из них кончался с процентами в его пользу.
- Закрывайте стол, - сказал менеджер казино.
Джордан склонил голову. Он повернулся, чтобы посмотреть на Мерлина, и проговорил:
- Следи, ты получаешь десять процентов с выигрыша своей руки, - и, к своему удивлению, увидел в глазах Мерлина чувство чуть ли не скорби, и Мерлин ответил:
- Нет.
Крупье считали золотые фишки Джордана и складывали их так, чтобы охранники, босс зала и менеджер казино тоже могли следить за счетом. Наконец, они закончили. Босс сказал с уважением:
- Вы получаете девяносто тысяч двести долларов, мистер Дж. Хотите чек на все?
Джордан кивнул. Его внутренние карманы все еще были полны другими фишками и бумажками. Он не хотел обращать их в чек.
Другие игроки ушли из-за стола и от ограды после того, как менеджер казино сказал, что игры больше не будет. Но босс зала еще что-то шептал.
Калли вышел из-за решетки и встал за Джорданом, как и Мерлин, и они трое в своих спортивных куртках Вегас Виннер выглядели членами какой-то уличной банды.
Джордан теперь устал по-настоящему, слишком устал для физических напряжений костей и рулетки. А блэкджек со своим пятисотдолларовым лимитом был слишком тягучим. Калли сказал:
- Ты больше не играешь. Господи, я никогда не видел ничего подобного. Ты можешь только опуститься. Тебе больше не может везти. - Джордан согласно кивнул.
Сотрудник службы безопасности понес лотки с фишками Джордана и подписанными боссом зала ордерами в кассу. Диана присоединилась к группе и поцеловала Джордана. Все они были чрезвычайно возбуждены. Джордан в это мгновение испытывал счастье. Он действительно был героем. Никого не убив и не причинив вреда. Так просто. Просто поставив кипу денег на перевернутые карты. И выиграв.
Они должны были дождаться чека из кассы. Мерлин шутливо сказал Джордану: - Ты богат и можешь делать все, что хочешь.
Калли посоветовал:
- Ему надо уехать из Вегаса.
Диана сжимала руку Джордана, тот уставился на Гроунвельта, стоявшего с менеджером казино и двумя охранниками, спустившимися со стульев. Все четверо шептались между собой. Джордан внезапно сказал:
- Занаду Номер Один, как насчет еще одной игры?
Гроунвельт отступил от других, и лицо его внезапно попало под яркий свет. Джордан увидел, что Гроунвельт старше, чем он думал. Возможно, около семидесяти, хотя румяный и здоровый. У него были густые, тщательно расчесанные седые волосы, на лице его красный загар. Фигура его была статной, еще не тронутой возрастом. Джордан заметил, что он слегка отреагировал на обращение по номеру телефонного кода.
Гроунвельт улыбнулся ему. Он не рассердился. Но что-то в нем отвечало на вызов, возвращало к молодости, когда он был дегенерировавшим игроком. Теперь он обезопасил свой мир, и жизнь его была управляемой. У него было много развлечений, много обязанностей, некоторые опасности, но очень редко - чистое переживание. Было бы сладко испытать его снова, и, кроме того, он хотел увидеть, как далеко пойдет Джордан.
Гроунвельт сказал тихо:
- У вас чек на девяносто тысяч двести из кассы, так?
Джордан кивнул.
Гроунвельт сказал:
- Я скажу им, чтобы сделали еще партию. Мы играем одну сдачу. Двойной выигрыш или ничего. Но вы должны ставить на Игрока, а не на Банкомета.
Казалось, все в ограде баккара были ошеломлены. Крупье в остолбенении смотрели на Гроунвельта. Он рисковал не только большой суммой денег против всех законов казино, он также рисковал своей лицензией в Государственной комиссии игр, идя на такую ставку. Гроунвельт улыбнулся им. - Тасуйте карты, - сказал он. - Делайте партию.
В этот момент босс зала прошел в ограду и передал Джордану длинную желтую бумажку - чек. Джордан молниеносно взглянул на него, затем положил в поле Игрока и сказал Гроунвельту, улыбаясь:
- Вот моя ставка.
Джордан увидел Мерлина, опершегося на серую решетку. Мерлин вновь внимательно смотрел на него. Диана в замешательстве сделала несколько шагов к краю стола. Джордану было по душе их изумление. Единственное, что ему не нравилось, это то, что надо ставить против собственной удачи. Он был возмущен необходимостью сдавать карты и играть против себя. Он повернулся к Калли.
- Калли, сдай карты за меня, - сказал он.
Но Калли отпрянул в ужасе. Затем он взглянул на крупье, доставшего карты из коробки под столом и разложившего их для тасовки. Казалось, Калли вздрогнул прежде, чем обратиться к Джордану.
- Джорди, это ставка молокососа, - сказал Калли тихо, как будто бы не хотел, чтобы кто-нибудь услышал, и быстро посмотрев на Гроунвельта уставившегося на него, продолжал: - Послушай, Джорди, у Банкомета всегда двух-с-половиной процентное преимущество перед Игроком. С любой руки. Вот почему тот, кто ставит на Банкомета, должен платить пятипроцентную комиссию. Но теперь Банк у заведения. При такой ставке комиссия ничего не значит. Лучше иметь два с половиной процента от того, как ляжет карта. Ты понимаешь это, Джорди? - Калли говорил ровным голосом. Как будто убеждал ребенка.
Но Джордан засмеялся.
- Я это знаю, - сказал он. Он чуть не сказал, что рассчитывает на это, но это было бы неправдой. - Пожалуйста, Калли, сдай карты за меня. Я не хочу идти против своей удачи.
Крупье разложил большую колоду по частям и снова собрал их вместе. Он протянул бледно-желтую пластиковую карточку Джордану, чтобы тот снял. Джордан взглянул на Калли. Калли отошел, не говоря больше ни слова. Джордан снял колоду. Теперь все подошли к краю стола. Игроки, стоявшие вне ограды, увидев новую партию, попытались войти и были остановлены охранником. Они начали протестовать. Но внезапно все замолкли и столпились вокруг решетки. Крупье открыл первую карту, поднятую из колоды. Это была семерка. Он достал из колоды семь карт и спрятал их в прорези коробки. Затем толкнул колоду через стол к Джордану. Тот сел на свой стул. Внезапно Гроунвельт заговорил:
- Только одна сдача, - сказал он.
Крупье протянул руку и осторожно проговорил:
- Мистер Дж., вы ставите на Игрока, вы поняли? Моя рука будет рукой, на которую вы ставите. Ваша рука будет рукой Банкомета, против которой вы ставите.
- Я понимаю, - улыбнулся Джордан.
Крупье поколебался и сказал:
- Если вы предпочитаете, я могу сдавать.
- Нет, - ответил Джордан. - Все в порядке. - Он был действительно возбужден. Не только из-за денег, но из-за энергии, вытекавшей из него и влившейся в людей и в казино.
Крупье сказал, подняв ладонь:
- Одну карту мне, одну карту себе. Потом одну карту мне и одну карту себе. Пожалуйста. - Он сделал драматическую паузу, протянул ближайшую к Джордану руку и сказал: - Карта Игроку.
Джордан быстро и без усилий извлекал карты с синей рубашкой из прорези коробки. Его руки, опять необычайно грациозные, не дрожали. Они прошли точное расстояние по зеленому фетру до ожидавших рук крупье, который быстро перевернул карты, а затем зачарованно застыл перед непобедимой девяткой. Джордан не мог проиграть. Калли взревел за его спиной:
- Натуральная девятка.
Джордан впервые взглянул в своих карты перед тем, как перевернуть их. Он на самом деле играл за Гроунвельта и потому надеялся на проигрышную комбинацию. Теперь он улыбнулся и перевернул свои карты Банкомета.
- Натуральная девятка, - сказал он. - Так оно и было. Ставка осталась замороженной. Ничья.
Джордан засмеялся.
- Мне чересчур везет, - сказал он.
Джордан взглянул на Гроунвельта.
- Снова? - спросил он.
Гроунвельт помотал головой.
- Нет, - сказал он. Потом обратился к крупье и боссу зала, и к охранникам.
- Закрывайте стол. - Гроунвельт вышел из-за ограды. Игра пришлась ему по душе, но опыта у него было достаточно, чтобы не подводить жизнь к опасному пределу. Одно потрясение за раз. Завтра ему придется объясняться в Комиссии по Играм. И на следующий день надо будет совершить длинную прогулку с Калли. Возможно, он ошибался насчет Калли.
Калли, Мерлин и Диана окружили, как телохранители, Джордана и вывели его из-за ограды. Калли взял желтый чек с зубчатыми краями с зеленого фетрового стола и поместил его в левый нагрудный карман Джордана, а затем застегнул его для сохранности. Джордан смеялся от восторга. Он посмотрел на часы. Было четыре часа. Ночь почти кончилась. - Давайте выпьем кофе и позавтракаем, - предложил он и повел всех в кафе с желтыми кабинками, обитыми портьерами.
Когда они уселись, Калли сказал:
- Итак, он приблизился к четыремстам тысячам. Мы должны увести его отсюда.
- Джорди, ты должен уехать из Вегаса. Ты богат. Ты можешь делать все, что хочешь. - Джордан заметил, что Мерлин пристально смотрел на него. Проклятие, это начинало раздражать.
Диана тронула Джордана за руку и попросила:
- Не играй больше. Пожалуйста. - Ее глаза сияли. Внезапно Джордан понял, что они ведут себя, как будто он сбежал или освободился из какой-то ссылки, почувствовав, что они рады за него, и в знак благодарности оказал:
- Поз вольте мне теперь поставить на вас, ребята, и на тебя тоже, Диана. Двадцать тысяч на каждого.
Все были слегка ошеломлены. Потом Мерлин сказал:
- Я возьму деньги, когда ты сядешь в самолет из Вегаса.
Диана сказала:
- Это дело, ты должен сесть на самолет, ты должен уехать отсюда. Правильно, Калли?
Калли не проявлял такого энтузиазма. Что плохого, если взять двадцать тысяч сейчас, а потом посадить его на самолет? Игра была закончена. Они не могли его сглазить. Но Калли чувствовал себя виноватым и не мог сказать, что думает. И он понимал, что это будет, вероятно, последним романтическим жестом в его жизни. Разве они не знали, что Джордан - безумец? Что он мог ускользнуть от них и потерять все состояние?
Калли предложил:
- Послушайте, мы должны держать его подальше от столов. Мы должны охранять его и держать на привязи, пока завтра не полетит самолет в Лос-Анджелес.
Джордан потряс головой.
- Я не поеду в Лос-Анджелес. Мне надо дальше. В любое место в мире. - Он улыбнулся им. - Я никогда не был за пределами Соединенных Штатов.
- Нам нужна карта, - сказала Диана. - Я позову метрдотеля. Он может достать нам карту мира. Метрдотели могут все. - Она взяла телефон и позвонила. Метрдотель однажды за десять минут организовал ей аборт.
Стол наполнился тарелками с едой: яйцами, беконом, оладьями и маленькими бифштексами. Калли сделал королевский заказ.
Пока они ели, Мерлин не глядя на Джордана, сказал:
- Ты посылаешь чеки своим детям?
Тот спокойно взглянул на него, а потом пожал плечами. Он действительно не думал об этом и почему-то рассердился на Мерлина за этот вопрос, но только на мгновение.
- Почему он должен давать деньги своим детям? - сказал Калли. - Он достаточно о них позаботился. Ты еще скажи, что он должен посылать чеки жене. - Он засмеялся, как будто это было за пределом возможного, и Джордан снова слегка рассердился. Он неправильно описывал свою жену. Она была лучше.
Диана зажгла сигарету. Она пила кофе, и на лице ее блуждала задумчивая улыбка. На мгновение она дотронулась рукой до рукава Джордана в знак некоего соучастия или понимания, как будто он тоже был женщиной, и она вступала с ним в союз. В этот момент явился метрдотель собственной персоной с атласом. Джордан сунул руку в карман и дал ему стодолларовую бумажку. Метрдотель от изумления сбежал прежде, чем разъяренный Калли смог что-либо произнести. Диана начала разворачивать атлас.
Мерлин Мальчик все еще настойчиво допрашивал Джордана.
- Как ты себя чувствуешь?
- Великолепно, - отвечал Джордан. Он улыбнулся их пылу.
Калли сказал:
- Как только подойдешь к столу с костями, мы на тебя набросимся. Никаких шуток. - Он хлопнул рукой по столу. - Хватит.
Диана разложила карту на столе поверх грязных тарелок с остатками завтрака. Они все вгляделись в нее, кроме Джордана. Мерлин нашел город в Африке. Джордан спокойно заявил, что не хочет в Африку.
Мерлин откинулся назад, прекратив изучать карту с другими. Он наблюдал за Джорданом. Калли поразил всех, сказав:
- Вот знакомый мне город в Португалии, Мерседас. - Они удивились, потому что никогда не думали, чтобы он жил где-нибудь, кроме Вегаса. А теперь он вдруг узнал город в Португалии.
- Да, Мерседас, - сказал Калли. - Милый и теплый. Огромный пляж. Там есть небольшое казино с пятидесятидолларовым лимитом, открытое только на шесть часов по ночам. Можно играть как бы по крупному и при этом ничего не потерять. Как это тебе, Джордан? Как насчет Мерседаса?
- Отлично, - сказал Джордан.
Диана начала планировать маршрут.
- Из Лос-Анджелеса через Северный Полюс в Лондон. Потом рейс в Лиссабон. Потом, я полагаю, ты поедешь на машине до Мерседаса.
- Нет, - сказал Калли. - Там летают самолеты до какого-то крупного города рядом, я забыл, какого. И убедись, что он быстро уберется из Лондона. Тамошние игорные клубы - это убийство.
- Мне надо немного поспать. - Сказал Джордан.
Калли взглянул на него.
- Господи, да ты ужасно выглядишь. Поднимайся к себе в комнату и отключись. Мы все приготовим. Мы разбудим тебя перед отправлением самолета. И не пытайся спуститься в казино. Мы с Мальчиком будем на страже.
Диана попросила:
- Джордан, дай мне денег на билеты. - Джордан извлек из кармана толстую пачку стодолларовых банкнот и положил их на стол. Диана тщательно отсчитала тридцать банкнот.
- Ведь первый класс не может стоить больше трех тысяч? - спросила она. Калли потряс головой.
- Самое большее, две тысячи, - отвечал Калли. - Закажи ему отели тоже. - Он взял со стола оставшиеся банкноты и засунул их в карман Джордану.
Джордан встал и сказал, делая последнюю попытку:
- Можно мне поставить на вас сейчас?
Мерлин быстро проговорил:
- Нет, это плохая примета, не надо, пока ты не сядешь в самолет. - Джордан увидел на лице Мерлина выражение сожаления и симпатии. Потом Мерлин предложил: - Поспи. Мы зайдем к тебе помочь собраться.
- Хорошо, - согласился Джордан, вышел из кафе и пошел по направлению к своей комнате. Ему было ясно, Калли и Мерлин пойдут за ним до начала коридора, чтобы убедиться, что он не остановится поиграть. Он смутно помнил, что Диана поцеловала его на прощанье и даже Калли похлопал по плечу в знак дружбы. Кто бы мог подумать, что такой парень, как Калли, был в Португалии.
Джордан вошел к себе в комнату, дважды повернул ключ в замке и закрылся на цепочку. Теперь он был в абсолютной безопасности. Он сел на край кровати. И внезапно пришел в ужасную ярость. У него болела голова, а тело неудержимо тряслось.
Как они смеют чувствовать к нему симпатию? Как они смеют проявлять к нему сочувствие? У них нет повода - нет повода. Он никогда не жаловался. Он никогда не искал их симпатии, никогда не поощрял любви к себе и не хотел ее. Это внушало ему отвращение.
Он откинулся на подушки, настолько усталый, что не мог раздеться. Куртка, оттопырившаяся от фишек и денег, была слишком неудобной, пришлось и вывернуться из нее и дать ей упасть на покрытый ковром пол. Он закрыл глаза и подумал, что мгновенно заснет, но вновь тот же загадочный ужас пронзил его тело, заставляя выпрямиться. Он не мог совладать с сильной дрожью в руках и ногах.
Мрак комнаты начал рассеиваться крошечными призраками рассвета. Джордан подумал, не позвонить ли жене и не рассказать ли ей о состоянии, которое он выиграл. Но он знал, что не сможет сделать этого. И не сможет рассказать своим детям или кому-нибудь из старых друзей. В эти последние серые минуты ночи в мире не было ни одного человека, которого он хотел бы поразить своей удачей. В мире не было ни одного человека, чтобы разделить с ним радость от выигрыша этого огромного состояния.
Джордан встал с постели, чтобы упаковаться. Он был богат и должен был ехать в Мерседас. Он зарыдал: непреодолимое горе и гнев поглотили все остальные чувства. Увидев в чемодане пистолет, он смутился. Вся игра последних шестнадцати часов громоздилась в его мозгу, кости, сверкавшие выигрышными номерами, столы блэкджека с выигрышными ходами, продолговатые столы баккара, усыпанные бледно-белыми лицами мертвых карт. Крупье в черном галстуке и ослепительно-белой рубашке, отбрасывая тень на эти карты, протягивал ладонь, тихо призывая:
- Карта Игроку.
Одним легким, быстрым движением Джордан схватил пистолет правой рукой. Разум его был чист, как лед. А потом, так же уверенно и быстро, как он совершил сказочные двадцать четыре выигрышные сдачи в баккара, приставил дуло к мякоти шеи и спустил курок. Последней его мыслью было, что он никогда не поедет в Мерседас.

Предыдущая страница 2 Следующая страница


3 Марио Пьюзо

Глава 3

Мерлин Мальчик вышел из стеклянных дверей казино. Он любил смотреть на восходящее солнце, пока оно еще было холодным желтым диском, ощущать холодный ветерок с пустынных гор, окружавших безлюдный город. Это было единственное время дня, когда он покидал кондиционируемое казино. Они часто собирались отдохнуть в этих горах. Диана однажды пришла с большой корзинкой. Но Калли и Джордан отказались покинуть казино.
Он зажег сигарету, с удовольствием сделал долгую медленную затяжку, хотя курил редко. Солнце уже немного покраснело, подобно круглой жаровне, висящей в бесконечной неоновой галактике. Мерлин повернулся обратно к казино и, возвращаясь через стеклянные двери, разглядел Калли в спортивной куртке Вегас Виннер, спешно пробиравшегося через зал для костей и, очевидно, разыскивавшего его. Они встретились перед оградой баккара. Калли оперся на один из стульев. Его худое смуглое лицо исказилось ненавистью, испугом и шоком.
- Этот сукин сын Джордан, - сказал Калли, - лишил нас наших двадцати тысяч. - Он рассмеялся. - Он размозжил себе голову. Опустошил заведение больше, чем на четыреста тысяч, и вышиб свои проклятые мозги.
Мерлин даже не выразил удивления. Он устало облокотился на ограду, и сигарета выскользнула у него из рук. - О, черт, - сказал он. - Он никогда не выглядел удачливым.
- Нам лучше подождать тут и перехватить Диану, когда она приедет из аэропорта, - сказал Калли. - Мы можем получить деньги за возврат билетов.
Мерлин посмотрел на него с изумлением и любопытством. Неужели Калли вправду такой бесчувственный? Мерлин так не думал. Он видел на лице Калли болезненную ухмылку, как будто тот стремился сохранить уверенность в себе, но внутренне был близок к панике. Мерлин присел за пустой стол баккара, чувствуя легкое головокружение от недостатка сна и от утомления. Как и Калли, он испытывал гнев, но по другой причине. Он тщательно изучал Джордана, наблюдал за каждым его движением. Хитроумно выведал у него историю его жизни. Он чувствовал, что Джордан не хочет уезжать из Лас-Вегаса. Что с ним что-то не в порядке. Джордан никогда не говорил ему о пистолете, всегда был на чеку, когда чувствовал, что Мерлин наблюдает за ним и одурачил их. Мерлин понял, что Джордан дурачил его все это время. Он был раздражен тем, что за время, проведенное в Вегасе, прекрасно понял Джордана, собрал вместе все куски, но просто из-за недостатка воображения не смог увидеть цельной картины. Потому что теперь, конечно, когда Джордан был мертв, Мерлин понял, что другой развязки быть и не могло. Джордан должен был умереть в Лас-Вегасе.
Только Гроунвельт не был удивлен. Высоко в своих апартаментах, ночь за ночью и год за годом, он никогда не размышлял о зле, таившемся в людских сердцах. Он боролся с ним. Далеко внизу, в его кассе, таились миллионы наличных долларов, которые весь мир рассчитывал похитить. И он бодрствовал ночь за ночью, плетя свои сети, чтобы расстроить эти планы. А разузнав о зле, некоторые часы ночи он посвящал размышлениям над другими загадками и больше боялся доброго в человеческой душе. Оно представляло большую опасность для мира и даже для него самого.
Когда служба безопасности доложила о выстреле, Гроунвельт немедленно позвонил шерифу и разрешил взломать дверь, но в присутствии своих людей. Для честного расследования. Были обнаружены два чека казино суммарно на четыреста тысяч триста долларов. Еще было около ста тысяч в банкнотах и фишках, хранившихся в этом смешном полотняном пыльнике, который носил Джордан. В застегнутых карманах лежали фишки, не выложенные на кровать.
Гроунвельт взглянул из окна своих апартаментов на краснеющее пустынное солнце, восходившее над песчаными горами. Он вздохнул. Джордан уже никогда не сможет потерять свои выигрыши, казино уже утратило их навсегда. Что ж, это был единственный способ для дегенерировавшего игрока сохранить свою удачу. Единственный способ.
Но теперь Гроунвельт должен был приняться за работу. Газетам следовало умолчать о самоубийстве. Насколько скверно это будет выглядеть: выигравший четыреста тысяч вышиб себе мозги. И он не хотел распространения слухов об убийстве для покрытия потерь казино. Нужно было предпринять шаги. Он сделал необходимые звонки в восточные отделения. Бывший сенатор Соединенных Штатов, человек безупречной чистоты, был посвящен в детали, чтобы донести печальные новости до новоиспеченной вдовы. И сообщить ей, что состояние, заключенное в выигрышах мужа, она может получить вместе с телом. Все должны быть настороже, никто не должен быть обманут, и справедливость надо соблюсти. В конце концов, это останется преданием, которое будут пересказывать друг другу игроки неудачными вечерами в кафе на неоновом Вегас Стрип. Но Гроунвельта это не интересовало. Он давно перестал пытаться представить себе игроков.
Похороны были скромными, на протестантском кладбище, окруженном золотой пустыней. Вдова Джордана прилетела и обо всем позаботилась. Ей было также доложено Гроунвельтом и его сотрудниками о выигрышах Джордана. Каждый цент был скрупулезно выплачен. Ей возвратили чеки и все наличные, найденные при нем. Факт самоубийства замяли с помощью руководства газет. Это выглядело бы так скверно для образа Лас-Вегаса: выигравший четыреста тысяч долларов найден мертвым. Вдова Джордана выдала расписку за чеки и деньги. Гроунвельт просил ее сдержать скорбь, но не услышал жалоб по этому поводу. Раз эта миловидная шлюшка хоронит мужа в Вегасе, а не везет домой, и не позволяет детям Джордана придти на похороны, значит, в колоде у нее мало джокеров.
Гроунвельт, экс-сенатор и юристы проводили вдову из отеля в ожидавший ее лимузин (вежливость Занаду). Перед ними выступил Мальчик, ожидавший ее. Он сказал миловидной женщине:
- Меня зовут Мерлин, ваш муж и я были друзьями. Я сожалею.
Вдова увидела, что он напряженно вглядывается в нее, изучая, и сразу поняла, что у него нет скрытых мотивов, он искренен. Но она не проявила интереса. Она видела его в кладбищенской часовне вместе с заплаканной девушкой. Возможно, это была девушка Джордана.
Она спокойно сказала:
- Я рада, что у него здесь был друг.
Ей было приятно, что ее разглядывает молодой человек, так как знала, что обладает особенным качеством, привлекающим мужчин, не столько из-за красоты, сколько из-за интеллигентности, сочетавшейся с этой красотой, что, как многие мужчины говорили ей, было крайне редкой комбинацией. Она много раз была неверна мужу до того, как нашла человека, с которым решилась жить. Она задумалась: знает ли этот молодой человек, Мерлин, о ней и о Джордане и о том, что случилось этой последней ночью. Но она не озаботилась, она не чувствовала вины. Она знала, как никто другой, что его смерть была актом собственной воли и собственного выбора. Преступным актом честного человека.
Вдова была слегка взволнована пристальностью и очевидной заинтересованностью, с которой Мерлин вглядывался в нее. Она не могла знать, что он видел не только гладкую кожу и превосходные кости под ней, не только красный, слегка чувственный рот, он видел также, я всегда будет видеть ее лицо как маску ангела смерти.

Глава 4

Когда я сказал вдове Джордана, что меня зовут Мерлин, она оглядела меня с холодным дружелюбием, но во взгляде ее не было ни вины, ни скорби. Я видел женщину, которая полностью управляет своей жизнью, но не в силу сучьей породы или самообладания, а благодаря своему разуму, и понял, почему Джордан никогда не сказал о ней резкого слова. Она была очень специфической женщиной, из тех, кого любят многие мужчины. Но я не хотел ее знать. Я уже всецело принял сторону Джордана, хотя за его вежливостью и кажущимся дружелюбием всегда чувствовал холодность и отрешенность от нас всех.
Сразу же, как только мы встретились, я понял, что с ним что-то не в порядке. Я был в Вегасе второй день и удачно сыграл в блэкджек, так что бросился закрепить успех за столом баккара. Баккара - игра на чистое везение с двадцатидолларовым минимумом. Вы полностью в руках судьбы, а мне всегда было противно это чувство. Я всегда чувствовал, что могу управлять судьбой, если очень постараюсь.
Присев за длинный овальный стол баккара, заметил Джордана на другом его конце. Это был очень приятный парень лет сорока, может быть даже сорока пяти. У него были густые белые волосы, но не поседевшие от возраста. Они были белыми от рождения из-за какого-то аномального гена. За столом были только я, он и еще один игрок, плюс три девицы от заведения, чтобы заполнить место. Одной из них была Диана, сидевшая через два стула от Джордана и одетая так, чтобы было видно, что она при деле, но я поймал себя на том, что наблюдаю за Джорданом.
Он показался мне в тот день чудесным игроком. Выиграв, он никогда не проявлял радости, проиграв, не проявлял разочарования. Подкову передавал профессионально, руки его были белы и элегантны. Но понаблюдав, как он составляет в стопки стодолларовые банкноты, я внезапно понял, что ему все равно, выиграет он или проиграет.
Третий игрок за столом был “пароходом”, бездарем, гонявшейся за проигранными ставками. Он был маленьким, худым и выглядел бы лысым, если бы его блестящие черные волосы не были тщательно расчесаны по макушке. Тело его было заряжено огромной энергией. Все движения были резки: так он бросал деньги на ставку, забирал выигрыши, считал лежавшие перед ним банкноты и сердито сгребал их в кучу, показывая, что проигрывает. Схватив подкову, он сдавал не глядя, так что карта часто выскальзывала или пролетала мимо протянутой руки крупье. Но крупье, руководивший столом, был бесстрастен и неизменно вежлив. Карта Игрока пролетала в воздухе, наклонившись набок. Подозрительно выглядевший парень попытался добавить еще одну стодолларовую фишку к своей ставке. Крупье сказал:
- Простите, мистер А., вы не можете этого делать нельзя.
Мистер А. рассерженно скривил рот.
- С чего бы это, я сдал только одну карту. Кто сказал, что нельзя?
Крупье взглянул на правого охранника, сидевшего над Джорданом. Охранник слегка кивнул, и крупье вежливо сказал: - Мистер А., ваша ставка сделана.
Конечно, первая карта Игрока была четверка, плохая карта. Но тем не менее, мистер А. проиграл. Подкова перешла к Диане.
Мистер А. поставил на Игрока против банка Дианы. Я посмотрел через стол на Джордана. Его белая голова склонилась, он не обращал внимания на мистера А., но я следил. Мистер А. поставил пять стодолларовых банкнот на Игрока. Диана механически сдавала. Мистер А. взял карты Игрока. Он сжал их в руке и резко выбросил. Две картинки. Ничего. У Дианы были две карты суммой на пять. Крупье выкрикнул:
- Карта Игроку.
Диана сдала мистеру А. еще карту. Это тоже была картинка. Ничего. Крупье пропел:
- Выигрывает Банк.
Джордан ставил на Банк. Я был склонен ставить на Игрока, но мистер А. мне не понравился, так что я поставил на Банк. Теперь я увидел, что мистер А. выкладывает тысячу долларов на Игрока. Джордан и я поставили на Банк.
Диана выиграла вторую сдачу с натуральной девяткой против семерки мистера А. Мистер А. злобно посмотрел на нее, как будто хотел напугать, чтобы она не выигрывала. Девушка вела себя безупречно.
Она была подчеркнуто нейтральна, очень тщательно сохраняла безучастность, механическую функциональность. Но несмотря на все это, когда мистер А. поставил тысячу долларов на Игрока, а Диана выбросила победную натуральную девятку, мистер А. стукнул кулаком по столу и сказал:
- Шлюха, - и посмотрел на нее с ненавистью.
Крупье, ведущий игру, выпрямился, причем ни один мускул не дрогнул у него на лице. Охранник склонился вперед, подобно Иегове, выглядывающему с небес. За столом нарастало некоторое напряжение.
Я наблюдал за Дианой. Ее лицо слегка исказилось. Джордан складывал свои деньги, как будто не ведая о происходящем. Мистер А. поднялся и подошел к конторке босса зала. Он что-то прошептал. Босс кивнул. Пока готовилась новая подкова, все сидевшие за столом чувствовали себя не в своей тарелке. Я увидел, как мистер А. проходит через серую загородку в коридор по направлению к номерам отеля, увидел, как босс зала подошел к Диане и заговорил с ней, и она тоже вышла из-за ограды. Нетрудно было понять, что происходит. Диана должна была помочь мистеру А. вернуть удачу.
Около пяти минут крупье готовили новую подкову. Я выскочил, чтобы сделать несколько ставок на рулетке. Когда я вернулся, подкова уже обходила стол. Джордан был все на том же месте, и прибавились еще двое мужчин от заведения.
Подкова обошла стол три раза с переменным успехом прежде, чем Диана вернулась. Она выглядела ужасно, с обвисшим ртом, с потерянным лицом, несмотря на то, что заново накрасилась. Она села между мной и одним из крупье. Он также что-то заметил. На мгновение он склонил голову, и я услышал его шепот:
- С тобой все в порядке, Диана? - Тогда я впервые услышал ее имя.
Она кивнула. Я передал ей подкову. Но пальцы, ее сдававшие карты, дрожали. Девушка склонила голову, чтобы скрыть слезы, блестевшие в глазах. На лице ее был написан стыд, мне не подобрать другого слова. Чтобы с ней ни делал мистер А. в своей комнате, это, несомненно, было наказанием за то, что она выиграла у него. Крупье сделал легкий жест, адресованный боссу, и тот подошел и похлопал Диану по руке. Она встала из-за стола, и ее место занял мужчина. Диана села у ограды рядом с другой девушкой.
Подкова продолжала попеременно приносить успех Банку и Игроку. Я старался приноровить свои ставки к переменному ритму. Мистер А. вернулся к столу на то самое место, где оставил свои деньги, сигареты и зажигалку.
Он выглядел новым человеком: принял душ и причесался, даже побрился и больше не выглядел таким противным. Он сменил рубашку и брюки, и его яростная энергия несколько утихла. Конечно, он не расслабился полностью, но по крайней мере уже не был похож на крутящийся смерч из комиксов.
Усевшись, мистер А. увидел Диану, сидевшую у решетки, и глаза его блеснули. Он скверно, предостерегающе ухмыльнулся. Диана отвернулась.
Но что бы ужасное он ни совершил это изменило не только его настроение, но и удачу. Он ставил на Игрока и постоянно выигрывал. Тем временем приличные люди, вроде Джордана и меня, проигрывали. Это ли выбило меня из колеи, или сочувствие к Диане, но я намеренно испортил мистеру А. хороший день.
Есть парни, с которыми одно удовольствие играть в казино, а есть парни, от которых только боль в заднице. За столом баккара больше всего боли от парня, Банкомета или Игрока, который, получив первые две карты, выдерживает долгую минутную паузу, пока весь стол с нетерпением ждет решения своей судьбы.
Этим я и занялся с мистером А. Он был на месте два, а я был на месте пять. Так что мы были по одну сторону стола и могли краем глаза наблюдать друг за другом. Я был на голову выше мистера А., лучше сложен и выглядел на двадцать один год. Никто не мог предположить, что мне больше тридцати и что у меня трое детей и жена в Нью-Йорке, от которых я сбежал. Так что внешне я выглядел мальчишкой перед таким парнем, как мистер А. Конечно, я мог быть физически сильнее, но он был законченным негодяем с определенной репутацией в Вегасе. Я же был одурманенным подростком, превращавшимся в дегенерировавшего игрока.
Как и Джордан, я почти всегда ставил в баккара на Банк. Но когда мистер А. получил колоду, я пошел голову в голову против него и ставил на Игрока. Получив карты Игрока, я с необычайной тщательностью всматривался в них прежде, чем открыть. Мистер А. изъерзался на своем сиденье; он выиграл, но не мог сдержаться и при следующей сдаче сказал: - Давай, поторапливайся, болван.
Я удерживал свои карты в закрытом виде на столе и спокойно смотрел на него. По какой-то причине мои глаза встретились с глазами Джордана, сидевшего на другом конце стола. Он ставил на Банк с мистером А., но улыбался. Я медленно сжимал карты.
Крупье сказал:
- Мистер М., вы задерживаете игру. Стол не может получить деньги. - Он широко и дружелюбно улыбнулся мне. - Карты не изменятся, как бы вы их ни сжимали.
- Конечно, - сказал я и открыл карты с отвращением проигравшего. Мистер А. снова улыбнулся в предвкушении. Потом, увидев мои карты, он окаменел. У меня была непобиваемая натуральная девятка.
Мистер А. выругался.
- Достаточно ли быстро я бросил карты? - вежливо сказал я.
Он убийственно взглянул на меня и смешал свои деньги в кучу, все еще не понимая меня. Я посмотрел на другой конец стола: Джордан искренне улыбался, хотя тоже проиграл с мистером А. Я заводил мистера А. на протяжении следующего часа.
Я видел, что мистер А. пользуется в казино авторитетом. Охранник спустил ему несколько выходок. Крупье обращались к нему с осторожной вежливостью. Этот парень делал пятисотенные и тысячные ставки, Я ставил в основном по двадцать. Так что в случае недоразумений заведение выставило бы меня.
Но я играл с осторожностью. Этот парень назвал меня болваном, и я не стал заводиться. Когда крупье попросил меня побыстрее переворачивать карты, я так и поступил. То, что мистер А. теперь “гнал волну”, было его оплошностью как игрока. Если бы казино приняло его сторону, это обернулось бы для них потерей лица. Они не могли допустить каких-либо оскорбительных действий со стороны мистера А., так как это унизило бы не только меня, но и их самих. Как мирный игрок, я был, в определенном смысле, их гостем, имеющем право на защиту со стороны заведения.
Я увидел, что охранник напротив меня пересел на край стола к прикрепленному телефону. Он сделал два звонка. Наблюдая за ним, я не успел сделать ставку, когда мистер А. получил подкову, и на время прекратил ставить, просто отдыхал, сидя на месте. Стулья в зале баккара были из плюша и очень удобны. На них можно было просиживать по двенадцать часов, как многие и делали.
Напряжение за столом ослабилось, когда я отказался ставить против сдачи мистера А. Меня сочли трусливым или осторожным. Игра продолжалась с переменным успехом. Я заметил, как в двери зала баккара вошли двое здоровых парней. Они подошли к боссу зала, который, видимо, сказал им, что пар спущен и можно расслабиться. Было слышно, как они шутят и смеются.
В следующий раз, когда мистер А. получил подкову, я поставил двадцать долларов на Игрока. Затем, к моему удивлению, крупье, получив две карты Игрока, бросил их не мне, а на другой конец стола, рядом с Джорданом. Тогда я впервые увидел Калли.
У Калли было худое темное лицо индейца, тем не менее, приветливое из-за необычно расширявшегося носа. Он улыбнулся через стол мне и мистеру А. Я заметил, что он поставил на Игрока сорок долларов. Его ставка превзошла мои двадцать, так что он получил право перевернуть карты Игрока. Калли их немедленно перевернул. Плохие карты, и Мистер А. выиграл. Мистер А. сейчас заметил Калли и широко улыбнулся.
- Эй, Калли, что это ты взялся за баккару, чертов счетчик?
Калли улыбнулся.
- Просто даю передышку ногам.
- Ставь со мной, дурачок. Эта подкова готова обернуться к Банкомету, - сказал Мистер А.
Калли просто засмеялся. Но я заметил, что он наблюдает за мной. Я поставил свои двадцать на Игрока. Калли немедленно поставил сорок, чтобы обеспечить себе карты. Он снова сразу перевернул карты, и снова мистер А. выиграл.
Мистер А. воскликнул:
- Что за чудо, Калли, ты моя удача. Продолжай ставить против меня.
Крупье выплатил выигрыш Банкомета, а потом сказал с уважением:
- Мистер А., вы перешли лимит.
Мистер А. на мгновение задумался.
- Продолжим, - сказал он.
Я знал, что должен быть очень осторожен, и сохранял бесстрастие на лице. Крупье, ведущий игру, поднял вверх ладонь, чтобы остановить сдачу из подковы, пока не будут сделаны все ставки. Он вопросительно взглянул на меня. Я не двинулся. Крупье посмотрел на другой конец стола. Джордан продолжал ставить на Банк вместе с мистером А. Калли поставил сто долларов на Игрока, все время наблюдая за мной.
Крупье уронил руку, но прежде, чем Мистер А. извлек карту из колоды, я бросил перед собой пачку банкнот на Игрока. За моей спиной затихло жужжание голосов босса зала и двух его друзей. Напротив меня охранник склонил голову с небес.
- Деньги играют, - заметил я. Это означало, что крупье может сосчитать их только после игры. Карты Игрока должны были перейти ко мне.
Мистер А. сдал их крупье. Крупье бросил по зеленому фетру две карты рубашками вверх. Я быстро схватил их и перевернул. Только мистер А. мог заметить, что я слегка изменил выражение лица, как будто имел проигрышные карты. Но перевернул я натуральную девятку. Крупье сосчитал мои деньги. Я поставил тысячу двести долларов и выиграл.
Мистер А. откинулся назад и зажег сигарету. Он действительно завелся. Я чувствовал его ненависть и улыбнулся ему. - Извините, - сказал я. Прямо как пай-мальчик. Он уставился на меня.
Калли небрежно поднялся с другого конца стола и перешел на мою сторону. Он сел на один из стульев между мной и мистером А. так, чтобы получить подкову. Калли хлопнул по крышке и громко сказал: - Эй, Чич, играй со мной. Я чувствую удачу. В моей правой руке семь заходов.
Итак, мистера А. звали Чич. Зловеще звучавшее имя. Но Чичу, очевидно, нравился Калли, и, столь же очевидно, Калли был человеком, владевшим наукой нравиться. Потому, что пока Чич ставил на Банк, он повернулся ко мне.
- Давай, Мальчик, - сказал он. - Разнесем это проклятое казино вместе. Ставь со мной.
- Вы правда чувствуете удачу? - спросил я, слегка расширив глаза.
- Я могу дойти до конца подковы, - ответил Калли. - Не могу гарантировать, но, возможно, я дойду до конца подковы.
- Поехали, - сказал я. Я поставил двадцать на Банк. Мы все ставили вместе. Я, Чич, Калли и Джордан с дальнего конца стола. Кто-то от заведения принял руку Игрока и проворно перевернул холодную шестерку. Калли перевернул две картинки и прикупил еще картинку - ноль, худшая карта в баккаре. Чич потерял тысячу. Калли потерял сто. Джордан потерял пятьсот. Я потерял паршивые двадцать. Я был единственным, кто упрекнул Калли. Я печально потряс головой.
- Эх, - сказал я, - уплыла моя двадцатка, - Калли ухмыльнулся и передал мне подкову. Заглянув за него, я увидел, что лицо Чича омрачается гневом. Безмозглый юнец, потерявший двадцать долларов, еще смеет выступать. Я мог читать его мысли, как колоду карт, разложенную по зеленому фетру.
Поставив двадцать на свой банк, я ждал разрешения на сдачу. Крупье был тем молодым симпатичным человеком, который спросил Диану, все ли с ней в порядке. На руке, которую он поднял, чтобы остановить мою сдачу, пока не будут сделаны все ставки, было надето алмазное кольцо. Я увидел, как делает ставку Джордан. На Банк, как обычно. Он ставил со мной.
Калли бросил двадцать на Банк. Он обернулся к Чичу и предложил: - Давай с нами. Этот парень выглядит удачливым.
- Он выглядит, как будто продолжает валять дурака, - сказал Чич. Все крупье наблюдали за мной. Охранник сидел на своем высоком стуле очень прямо и неподвижно Я казался большим и сильным; они были несколько во мне разочарованы.
Чич поставил триста на Игрока. Я сдал и выиграл. Я продолжал выигрывать заходы, и Чич повышал ставку против меня. В подкове оставалось немного карт, но я опустошал ее в изысканной манере, без задержек и радостных восклицаний. Я был горд собой. Крупье вскрыли колоду и готовили карты для новой подковы. Все выплатили комиссию. Джордан поднялся размять ноги. Так же поступили Чич и Калли. Я сложил выигрыши в карман. Наступил подходящий момент.
- Эй, Чич, - крикнул я. - Это я болван? - и рассмеялся. Потом я начал обходить стол, чтобы выйти из ограды и пройти мимо него. Он не больше мог противиться желанию замахнуться на меня, как вороватый крупье - стибрить стодолларовую фишку.
И я встретил его достойно. Или думал, что это так. Но между нами чудом выросли Калли и двое здоровенных детин. Один детина ухватил кулак Чича своей огромной рукой, как крошечный мячик. Калли навалился на меня плечом, оттирая меня.
Чич кричал на здорового парня:
- Сукин сын! Ты знаешь, кто я? Ты знаешь, кто я?
К моему удивлению, детина отпустил руку Чича и отступил. Он сделал свое дело. Он был силой предупреждающей, а не карающей. Тем временем за мной никто не смотрел. Все были зачарованы ядовитой яростью Чича, кроме молодого крупье с алмазным кольцом. Он очень спокойно сказал:
- Мистер А., вы забываетесь.
С невероятной яростью Чич ударил молодого крупье прямо в нос. Крупье отшатнулся назад. Кровь волнами потекла по его белой рубашке в оборках на иссиня-черный смокинг. Я пробежал мимо Калли и двоих детин и ударил Чича. Удар пришелся в висок и отбросил его на пол. И он тут же вскочил на ноги. Я остолбенел. Все становилось очень серьезно. Этот парень двигался на ядерном топливе.
И тогда охранник сошел со своего высокого стула, и я смог ясно его разглядеть под яркой лампой у стола баккара. Лицо его, покрытое шрамами, было пергаментно-бледным, как будто кровь в нем замерзла и побелела от несчетных лет кондиционирования воздуха. Он поднял призрачную руку и сказал:
- Стоп.
Все застыли. Охранник протянул длинный костлявый палец и предупредительно сказал:
- Чич, не двигайся. Ты попал в большую передрягу. Поверь мне. - Его голос был спокойно официален.
Калли вывел меня за ограду, и я охотно повиновался, но был удивлен реакцией некоторых лиц. В лице молодого крупье было что-то мертвенное, даже когда из носа у него шла кровь. Он не был слишком напуган или смущен, или поврежден, чтобы не дать сдачи. Но он даже не поднял руки. Его товарищи-крупье также не пришли к нему на помощь. Они смотрели на Чича с каким-то благоговейным ужасом, в котором был не страх, а жалость.
Калли проталкивал меня через казино под подобный прибою гул сотен игроков, бормотавших свои колдовские проклятья и молитвы над костями, блэкджеком и вращающимся колесом рулетки. Наконец, мы оказались в относительной тишине небольшого кафе.
Я любил это кафе с его зелеными и желтыми стульями и столами. Официантки в изящных коротких золотых халатах были молодыми и хорошенькими. Стены были все из стекла; можно было видеть внешний мир с зеленой травой, голубым бассейном и специально посаженными большими пальмами. Калли провел меня в один из кабинетов со столом, рассчитанным на шестерых и оборудованном телефонами. Он занял кабинет по природному праву.
Пока мы пили кофе, мимо прошел Джордан. Калли немедленно вскочил и схватил его за руку.
- Эй, приятель, - сказал он, - выпей кофе с партнерами по баккаре. - Джордан покачал головой, а потом заметил меня в кабинете. Он странно улыбнулся мне, что меня почему-то позабавило, и изменил решение. Он зашел в кабинет.
В тот день в Вегасе, когда мы впервые встретились, Джордан, Калли и я, Джордан выглядел неплохо, несмотря на белые волосы. Его окружал почти непроницаемый ореол замкнутости, пугавший меня, но не замеченный Калли. Калли принадлежал к людям, которые из-за чашки кофе наедут и на Папу Римского.
Я все еще прикидывался невинным мальчиком.
- Из-за чего Чич так взбеленился? - спросил я. - Господи, мне казалось, что все мы развлекаемся.
Джордан вскинул голову и впервые проявил внимание к происходящему. Он улыбался, как ребенок, старающийся выглядеть умнее своих лет. Но Калли не был так зачарован.
- Послушай, Мальчик, - объяснил он. - Через две секунды охранник бы набросился на тебя. Для чего он, по-твоему, сидит там наверху? Разглядывать цыпочек?
- Да, конечно, - сказал я. - Но никто не может подтвердить, что это моя вина. Чич вышел из себя. А я вел себя по-джентльменски. Вы должны признать это. У отеля и казино нет оснований для претензий ко мне.
Калли дружелюбно мне улыбнулся.
- Да, ты отработал это хорошо. Ты действительно действовал умно. Чич ничего не понял и попался в ловушку. Но ты не предусмотрел одного. Чич - опасный человек. Так что теперь моя задача - собрать тебя и посадить на самолет. Кстати, что это за дурацкое имя - Мерлин?
Я не ответил ему, а расстегнул куртку и показал ему грудь и живот. Там у меня был большой уродливый пурпурный шрам. Я ухмыльнулся Калли и спросил его:
- Знаешь, что это такое?
Он насторожился. Лицо его побагровело.
Я медленно сказал ему:
- Я был на войне. Я попал под автоматный огонь и мог быть разрезан, как цыпленок. Не думаешь ли ты, что меня напугаете вы с Чичем?
На Калли это не произвело впечатления. Джордан все еще улыбался. Все, что я сказал, было правдой. Я был на войне, я был в бою, но никогда не был ранен. То, что я показал Калли, было швом после операции на желчном пузыре. На мне испытывали новый способ, поле чего остался этот впечатляющий шрам.
Калли вздохнул и сказал:
- Мальчик, может быть, ты и круче, чем кажешься, но не настолько крут, чтобы оставаться здесь с Чичем.
Я вспомнил, как Чич быстро вскочил на ноги после удара, и начал беспокоиться. Я даже на мгновение подумал о том, чтобы позволить Калли посадить меня на самолет, но потом покачал головой.
- Послушай, я хочу помочь тебе, - сказал Калли. - После случившегося Чич будет тебя искать, а ты не в его весовой категории, поверь мне.
- Почему? - спросил Джордан.
Калли быстро ответил:
- Потому, что Мальчик - человек, а Чич - нет.
Забавно, как начинаются дружбы. В этот момент мы не знали, что станем приятелями в Вегасе. В действительности мы даже начали слегка отталкиваться друг от друга.
Калли сказал:
- Я отвезу тебя в аэропорт.
- Ты хороший парень, - проговорил я. - Ты мне нравишься. Мы партнеры по баккара. Но в следующий раз, когда ты скажешь мне, что собираешься везти меня в аэропорт, очутишься в больнице.
Калли засмеялся.
- Ну давай, - сказал он. - Ты нанес Чичу прямой удар, а он тут же вскочил. Ты не крут. Знай это. - Над этим и я должен был засмеяться, потому что это было правдой. Это не соответствовало моему природному характеру. А Калли продолжал: - от того, что ты показал, куда в тебя попали пули, ты не становишься крутым. Это делает тебя жертвой крутых. Вот если бы ты показал мне парня со шрамами от твоих пуль, это произвело бы на меня впечатление. И если бы Чич не вскочил так быстро после того, как ты ударил его, это произвело бы на меня впечатление. Я желаю тебе добра. Не ребячься.
Что ж, он был полностью прав. Но из этого ничего не следовало. Мне не хотелось возвращаться домой к жене и троим детям, и к своим неудачам. Вегас устраивал меня. Казино устраивало меня. Игра была тем, что мне нужно. Можно быть одному, не будучи одиноким. И всегда что-то случается, как сейчас. Я не был крут, но Калли упустил, что буквально ничто не могло меня испугать, потому что именно в это время своей жизни я ничему не придавал значения.
И я сказал Калли:
- Да, ты прав. Но я не могу уехать раньше, чем через пару дней.
Теперь он действительно вгляделся в меня. Потом пожал плечами. Он взял чек, подписал его и взял со стола.
- Еще увидимся, парни, - сказал он. И оставил меня наедине с Джорданом.
Мы оба чувствовали себя неловко. Никто из нас не хотел быть на месте другого. Я ощущал, что мы оба пользуемся Вегасом по схожим причинам, чтобы укрыться от реального мира. Но мы не хотели говорить друг другу грубости: - Джордан потому, что был по существу и в большой степени джентльменом. И хотя я обычно без проблем расставался с людьми, но в Джордане мне что-то инстинктивно понравилось, а такое случалось довольно редко, и я не хотел оскорбить его чувства, оставив его одного.

Предыдущая страница 3 Следующая страница


Пусть умирают дураки 4

Потом Джордан поинтересовался:
- Как пишется твое имя?
Назвав свое имя по буквам, я заметил в нем потерю интереса к своей личности и улыбнулся ему. Он ответил мне приятной улыбкой.
- Твоя родители думали, что ты вырастешь волшебником? - спросил он. - Им-то ты и хотел быть за баккара?
- Нет, - сказал я. - Мерлин - это моя фамилия. Я поменял ее, так как не хотел быть ни королем Артуром, ни Ланселотом.
- У Мерлина были свои трудности, - сказал Джордан.
- Да, - сказал я. - Но он никогда не умирал.
Вот так Джордан подружился со мной, и наша дружба началась с сентиментальной школьной откровенности.
Наутро после драки с Чичем я написал ежедневное короткое письмо жене, сообщив ей, что возвращаюсь домой через несколько дней. Потом прошелся по казино и увидел Джордана, играющего в кости. Он выглядел измученным. Я дотронулся до его руки, он обернулся и приветствовал меня той милой улыбкой, которая всегда производила на меня впечатление. Возможно, потому что только мне он улыбался так беззаботно.
- Давай позавтракаем, - сказал я. Мне хотелось, чтобы он немного отдохнул. Очевидно, он играл всю ночь. Не сказав ни слова, Джордан собрал свои фишки и пошел со мной в кафе. У меня в руке все еще было письмо. Он посмотрел на него, и я объяснил:
- Я пишу жене каждый день.
Джордан кивнул и заказал завтрак по полной программе, в стиле Вегаса. Дыня, яйца с ветчиной, тост и кофе. Но съел он мало, несколько кусочков, и принялся за кофе. Я взял мясо с кровью, которое любил по утрам, но нигде, кроме Вегаса, не ел.
Пока мы ели, влетел Калли. Правая рука его была полна красными пятидолларовыми фишками.
- Сделал запас на день, - сообщил он с уверенностью. - Просчитал на одной подкове и поймал свою вероятность на сотенной ставке. - Он сел с нами и заказал дыню и кофе.
- Мерлин, у меня хорошие новости для тебя, - продолжил он. - Тебе не надо уезжать из города. Чич прошлым вечером допустил большую ошибку.
Почему-то это вывело меня из себя. Он был как моя жена, повторяющая, что я должен приспосабливаться.
Я ничего не должен. Но я позволил ему говорить. Джордан, по обыкновению, не произнес ни слова, а просто в течение минуты наблюдал за мной. Я почувствовал, что он может читать мои мысли.
Калли ел и говорил быстро и нервно. В нем было много энергии, как и в Чиче. Только его энергия, казалось, была заряжена доброй волей, направленной на то, чтобы мир двигался глаже.
- Помнишь крупье, которого Чич ударил в нос, и всю эту кровь? Испортил парню рубашку. Так вот, этот парень - любимый племянник заместителя шефа полиции Лас-Вегаса.
В это время у меня не было чувства ценности. Чич был действительно крутым парнем, убийцей, большим игроком, возможно, одним из тех, кто помогал управлять Вегасом. Так что такое племянник заместителя шефа полиции? И его паршивая кровь из носа? Я примерно так и высказался. Калли обрадовался возможности поучить.
- Ты должен понять, - говорил Калли, - что заместитель шефа полиции Лас-Вегаса - это вроде древних королей. Это такой большой толстый парень, который носит Стетсон и сорок пятый калибр в кобуре. Его семья появилась в Неваде с первых дней. Его выбирают каждый год. Его слово - закон. Ему платит? каждый отель в этом городе. Все казино умоляли племянника работать у них и готовы были дать ему максимум заработка крупье баккара. Он зарабатывает столько же, сколько охранник. Теперь ты должен понять, что шеф рассматривает Конституцию Соединенных Штатов и Билль о Правах как слабоумие восточных молокососов. Например, любой приезжий с каким-нибудь криминальным прошлым должен зарегистрироваться, как только приедет в город. И поверь мне, так ему будет лучше. Наш шеф также не любит хиппи. Заметил, что в городе нет длинноволосых подростков? От черных он не в восторге и от бродяг и попрошаек. Вегас, возможно, единственный город в Соединенных Штатах, где нет попрошаек. Ему нравятся девушки, он благоволит к бизнесу казино, но не любит сводников. Он не возражает, если кто-то живет на заработки своей подружки. Но если какой-нибудь умник выведет стайку девочек - берегись. Проститутки кусают локти по камерам. Игроки неудачники кончают с собой в тюрьме. Осужденные убийцы, грабители банков, - многие в тюрьме сводят счеты с жизнью. Но ты слышал когда-нибудь, чтобы сводник покончил с собой? Так вот, Вегасу принадлежит рекорд. Трое сводников покончили с собой в тюрьме нашего шефа. Представляешь картину?
- Что же случилось с Чичем? - спросил я. - Он в тюрьме?
Калли улыбнулся.
- Он туда не попал. Он пытался заручиться помощью Гроунвельта.
Джордан пробормотал:
- Занаду номер один?
Калли взглянул на него несколько ошарашенно.
Джордан улыбнулся.
- Я слушаю вызовы к телефонам, когда не играю.
Мгновение Калли выглядел как бы не в своей тарелке. Потом он продолжил.
- Чич попросил Гроунвельта укрыть его и увезти из города.
- Кто такой Гроунвельт? - спросил я.
- Он - владелец отеля, - сказал Калли. - И позвольте вам сказать, он кое к чему причастен. Чич, видите ли, не одинок.
Я посмотрел на него. Я не понимал, что он имеет в виду.
- Он связан с Чичем, - значительно произнес Калли. - Как бы то ни было, Гроунвельт вынужден был передать его шефу. Так что теперь Чич в общественной больнице. У него трещина в черепе, внутренние кровоизлияния, и он нуждается в пластической операции.
- Господи, - произнес я.
- Сопротивление аресту, - сказал Калли. - Таков наш шеф. А когда Чич поправится, он будет навечно выслан из Вегаса. Кроме того, уволен босс зала баккара. Он отвечал за наблюдение над племянником. Шеф обвиняет его. И теперь этот босс зала не сможет работать в Вегасе. Ему придется искать работу на Карибских островах.
- Больше никто не наймет его? - спросил я.
- Дело не в этом, - ответил Калли. - Шеф сказал, что он не желает, чтобы он был в городе.
- Вот так, да? - спросил я.
- Вот так, - подтвердил Калли. - Один босс зала как-то пробрался обратно в город и получил другую работу. Шеф случайно зашел и буквально выволок его из казино. Выбил из него дурь. Все поняли его намек.
- Какого же черта ему все сходит с рук? - возмутился я.
- Потому что он законно назначенный представитель народа, - сказал Калли. И Джордан впервые засмеялся. Он здорово смеялся. Его смех смывал отчужденность и холодность, которые всегда чувствовались в нем.
Позже вечером Калли привел Диану в холл, где мы с Джорданом отдыхали от игры. Она оправилась после того, что сделал с ней Чич прошлым вечером. Было видно, что она хорошо знает Калли. И стало понятно, что Калли выставляет ее как наживку для меня и Джордана. Мы могли взять ее в постель, когда пожелаем.
Калли отпускал шуточки по поводу ее грудей и ног, и рта, как они были милы. Но в эти грубоватые замечания примешивались торжественные намеки на ее хорошую натуру, вроде: “Это одна из немногих девушек в городе, которая не будет вас понукать”. Или: “Она никогда не гонится за свободной ставкой. Она паинька, она не из этого города”. А потом, в знак преданности, он протянул ладонь к Диане, чтобы она стряхивала туда пепел сигареты вместо пепельницы. Это было примитивная галантность, вегасский эквивалент поцелуя руки герцогини.
Диана вела себя очень тихо, и меня несколько уязвило, что она проявляла больше интереса к Джордану, чем ко мне. В конце концов, не я ли отомстил за нее как смелый рыцарь? Разве не я унизил ужасного Чича? Но уходя на свой пост за баккара, она наклонилась и поцеловала меня в щеку и, печально улыбнувшись, сказала:
- Я рада, что с тобой все в порядке, я очень беспокоилась за тебя. Но ты не должен быть таким глупым. - И ушла.
В последующие недели мы кое-что узнали друг о друге из взаимных рассказов. Полуденная выпивка стала ритуалом, и мы часто обедали вместе в час ночи, когда у Дианы кончалась смена за столом баккара. Но это зависело от наших игровых планов. Если один из нас проигрывал, он пропускал еду, пока удача не возвращалась, Это чаще всего случалось с Джорданом.
А потом были долгие дни, когда мы сидели у бассейна и беседовали под горячим солнцем пустыни. Или совершали полуночные прогулки по залитому неоном Стрипу, где сверкавшие отели вырастали, как миражи посреди пустыни, или просто стояли, облокотись на серую ограду у стола баккара. Так мы рассказали друг другу свои биографии.

История Джордана показалась мне самой простой и самой банальной, и он представлялся наиболее заурядной персоной в нашей группе. У него была совершенно счастливая жизнь и обычная судьба. Он был своего рода исполнительным гением, и к тридцати пяти годам у него была своя компания, занимавшаяся куплей и продажей стали. Разновидность среднего класса, обеспечившая ему приличную жизнь. Он женился на красивой женщине, и у них было трое детей, большой дом и все, что они хотели. Друзья, деньги, карьера и настоящая любовь. И это продолжалось двадцать лет. А потом, как выразился Джордан, жена переросла его. Он сконцентрировал свою энергию, чтобы обезопасить семью от экономики джунглей. Это отнимало всю его волю и энергию. Его жена исполняла свои обязанности жены и матери. Но настало время, когда она захотела от жизни большего. Она была умной женщиной, любопытной, интеллигентной, хорошо начитанной. Она пожирала романы и пьесы, ходила в музеи, участвовала во всех культурных кружках города и с радостью делилась всем с Джорданом. Он любил ее все больше. До того самого дня, когда она заявила ему, что хочет развода. Тогда он перестал любить ее и перестал любить своих детей и свою семью, и свою работу. Все, что он делал, делалось для семьи. Он охранял их от всех опасностей внешнего мира, строил крепости из денег и власти и никогда не думал, что их ворота откроются изнутри.
Это не то, что он рассказывал, но то, что я услышал. Джордан просто сказал, что “не угнался за женой”. Что он слишком погрузился в бизнес и не уделял необходимого внимания семье. Он совершенно не винил ее, когда она развелась с ним, чтобы выйти замуж за одного из его друзей. Потому, что этот друг был во всем подобен ей; у них были одинаковые вкусы, одинаковый тип рассудка, одинаковый способ наслаждаться жизнью.
Итак, он, Джордан, согласился на все, чего хотела его жена: продал свое дело и отдал ей все деньги. Его юрист сказал, что он слишком щедр, что он потом пожалеет об этом. Но Джордан возразил, что это не щедрость, так как он сможет заработать еще больше денег, а его жена и ее муж не смогут.
- Ты бы не подумал, видя меня за игрой, - сказал Джордан, - но меня считали великим бизнесменом. Я получал предложения работы со всей страны. Если бы мой самолет не сел в Вегасе, я бы сейчас шел к своему первому миллиону долларов в Лос-Анджелесе.
Это была хорошая история, но для меня в ней было что-то неправдоподобное. Он был слишком хорошим парнем. Это все было слишком гладко.
Не вписывалось сюда, в частности, то, что, как я знал, он никогда не спал по ночам. Каждое утро я шел в казино нагулять аппетит к завтраку, бросая кости. И я заставал Джордана за столом. Было видно, что он играл всю ночь. Иногда, устав, он шел к рулетке или в зал блэкджека. С каждым днем он выглядел все хуже и хуже: терял в весе, а глаза его, казалось, наполнялись красным гноем. Но он всегда был вежлив и спокоен. И никогда не говорил ни слова против жены.
Иногда, когда мы оставались с Калли наедине в холле или за обедом, Калли спрашивал: - Ты веришь этому Джордану? Ты веришь, что парень может позволить бабе так себя подставить? А можешь ты поверить, когда он рассказывает о ней как о благороднейшем создании?
- Она не баба, - возражал я. - Она была его женой много лет, матерью его детей. Она была скалой его веры. Он - пуританин старых времен, выбитый из жизненной колеи.
Меня заставил говорить Джордан. Однажды он сказал:
- Ты задаешь много вопросов, а сам рассказываешь мало.
Он на мгновение остановился, как будто размышлял, действительно ли ему интересно задать вопрос. Потом он спросил:
- Почему ты так долго в Вегасе?
- Я писатель, - ответил я ему. И начал отсюда. То, что я издал роман, произвело впечатление на них обоих. Эта реакция меня всегда забавляла. Но что их совсем удивило, так это то, что мне тридцать один год, и я сбежал от жены и троих детей.
- Я полагал, что тебе самое большее двадцать пять, - сказал Калли. - И ты не носишь кольца.
- Я никогда не носил кольца, - сказал я.
Джордан пошутил:
- Тебе не нужно кольца. Без него ты выглядишь виноватым. - По какой-то причине я не мог бы представить себе в его устах такой шутки, когда он был женат и жил в Огайо. Тогда он счел бы ее грубой. Или, возможно, мыслил не так свободно, скорее всего так могла бы сказать его жена, и он позволил бы ей это сказать, а сам бы сидел и радовался тому, что она могла так себя вести, а он не мог. В отношении меня это было нормально. Во всяком случае, я рассказал им о своей женитьбе, и по ходу выяснилось, что шрам на моем животе, который я показывал, - это шрам от операции на желчном пузыре, а не военная рана. В этом месте рассказа Калли рассмеялся и сказал:
- Ах ты, чертов художник!
Я пожал плечами, рассмеялся и продолжил рассказ.

Глава 5

Я не помню родителей. У меня нет истории жизни: нет дядюшек, нет двоюродных братьев и сестер, нет родного города, есть только один брат, на два года старше меня. Когда мне было три года, а моему брату Арти - пять, нас обоих поместили в сиротский приют под Нью-Йорком. Нас там оставила мать. Я не помню ее.
Я не посвятил в это Калли и Джордана, и Диану. Я никогда не разговаривал об этих вещах, даже с моим братом Арти, который мне ближе всех в мире.
Поскольку это звучит патетически, а на самом деле это не так. Приют был милым, приятным, опрятным местом с хорошей школьной системой и умным директором. Я чувствовал себя прекрасно, пока мы с братом Арти вместе оттуда не ушли. Ему было восемнадцать лет, и он нашел работу и квартиру. Я сбежал к нему. Через несколько месяцев я от него ушел, наврал о своем возрасте и поступил в армию, чтобы сражаться на Второй Мировой войне. А теперь здесь, в Вегасе, шестнадцать лет спустя рассказывал Джордану и Калли, и Диане о войне и о своей последующей жизни.
Первое, что я сделал после войны, это поступил на писательские курсы в Новую Школу Социальных Исследований. Все тогда хотели быть писателями, как двадцать лет спустя все надеялись стать кинорежиссерами.
Мне трудно было найти друзей в армии. В школе было легче. Там же я встретился со своей будущей женой. Так как у меня не было семьи, кроме старшего брата, я проводил много времени в школе, болтаясь по кафетерию вместо того, чтобы возвращаться в свои одинокие комнаты на Гроув-Стрит. Это было весело. Часто мне везло, и я уговаривал какую-нибудь девушку пожить со мной несколько недель. Парни, с которыми я подружился, все после армии, говорили на моем языке. К сожалению, все они интересовались литературной жизнью, а я нет. Я просто хотел стать писателем потому, что всегда выдумывал истории. Фантастические приключения, отгораживающие меня от мира.
Я обнаружил, что читаю больше других, больше даже чем аспиранты, специализирующиеся по английскому языку. Мне больше нечего было делать, хотя я всегда играл. Нашел тотализатор на Истсайде у Десятой улицы и каждый день ставил на игры с мячом, футбол, баскетбол и бейсбол. Я написал несколько рассказов и начал роман о войне. Я познакомился со своей будущей женой на занятиях по рассказу.
Она была крошечной ирландско-шотландской девушкой с большим бюстом и большими синими глазами и очень, очень серьезно ко всему относилась. У нее не было возможности судить меня, так как я еще не представил свой рассказ на занятиях. Она читала собственный рассказ. Я был удивлен, так как рассказ был очень хороший и очень забавный. Он был о ее ирландских дядюшках-пьяницах.
Когда рассказ закончился, весь класс набросился на нее за поддержку стереотипа, что ирландцы пьют. Ее милое личико исказилось обидным недоумением. Наконец, ей дали возможность отвечать.
У нее был красивый мягкий голос, и она жалобно сказала:
- Но ведь я выросла среди ирландцев. Все они пьют. Разве это неправда? - Она сказала это преподавателю, который также оказался ирландцем. Его звали Мелони, и он был моим хорошим другом. Хотя он и не показывал этого, но в настоящий момент был пьян.
Мелони откинулся на стуле и торжественно сказал:
- Не знаю, сам я из Скандинавии. - Мы все засмеялись, а бедная Валери склонила голову, все еще сконфуженная. Я вступился за нее, потому что счел рассказ хорошим, хотя знал, что она никогда не станет настоящим писателем. Все в классе были талантливы, но лишь немногие обладали энергией и желанием пройти далекий путь, посвятив свою жизнь писательству. Я был одним из них, и чувствовал, что она к ним не относится. Секрет был прост. Писательство было единственной вещью, которой мне хотелось заниматься.
К концу семестра я наконец представил рассказ. Всем он понравился. После занятий Валери подошла ко мне и сказала:
- Почему так получается, что я серьезна, а все, что я пишу, звучит смешно? А ты всегда шутишь и ведешь себя несерьезно, а от твоего рассказа хочется плакать?
Она была серьезна, как обычно, но не нападала, поэтому я пригласил ее на кофе. Ее звали Валери О'Грэди, имя, которое она ненавидела за то, что оно ирландское. Иногда я думаю, что она вышла за меня замуж просто чтобы избавиться от О'Грэди. И она заставляла меня звать ее Валли. Я был удивлен, что затащить ее в постель заняло две недели. Она не была потаскушкой из Виллидж и хотела, чтобы я знал это. Мы должны были пройти через мистификацию, как будто я ее сначала напоил, так чтобы она могла обвинить меня в использовании ее национальной или расовой слабости. Но в постели она удивила меня.
До этого я не был от нее без ума. Но в постели она была великолепна. Я склонился к предположению, что некоторые люди подходят друг другу сексуально, отвечают друг другу на первичном сексуальном уровне. Что касается нас, то, я думаю, мы оба были так застенчивы, так погружены в себя, что не могли сексуально расслабиться с другими партнерами. И что мы полностью подходили друг другу по некоей загадочной причине, коренившейся в нашей общей застенчивости. Во всяком случае, после этой первой ночи в постели мы стали неразлучны. Мы обошли все маленькие кинотеатры Виллидж и посмотрели все иностранные фильмы. Мы ели в итальянских и китайских ресторанах и, возвращаясь ко мне в комнату, занимались любовью, а около полуночи я провожал ее до метро, и она ехала домой в Квинс. У нее еще не было решимости остаться на всю ночь. До одного уик-энда, когда она не смогла противостоять. Она хотела быть со мной в воскресенье, чтобы приготовить мне завтрак и почитать со мной утром воскресные газеты. Поэтому она наговорила обычного дочернего вранья своим родителям и осталась. Это был прекрасный уик-энд. Но вернувшись домой, она попала на клановую войну. Вся ее семья набросилась на нее, и когда я ее увидел вечером в понедельник, она была в слезах.
- Черт, - сказал я. - Давай поженимся.
Она удивленно ответила:
- Я не беременна. - И еще больше удивилась когда я рассмеялся. У нее совсем не было чувства юмора кроме случаев, когда она писала.
Наконец, я убедил ее в серьезности своих намерений. Что я действительно хочу на ней жениться. И она покраснела и заплакала.
Так что на следующий уик-энд я отправился в дом ее семьи на воскресный обед. Это была большая семья, отец, мать, три брата и три сестры, все младше Валли. Ее отец был старым сотрудником Таммани Холл и зарабатывал на каком-то политическом поприще. Там были какие-то дядюшки, и все они напились. Но веселым образом: “Будьте счастливы”. Они напивались так, как другие люди наслаждаются большим обедом. Это задевало ничуть не более. Хотя я обычно не пил, но здесь пропустил несколько рюмок, и все мы хорошо провели время.
У матери были танцующие коричневые глаза. Валли, очевидно, унаследовала сексуальность от матери, а отсутствие юмора - от отца. Я видел, как отец и дядюшки наблюдают за мной пронзительными пьяными глазами, пытаясь сообразить, не прохвост ли я, морочащий их любимую Валли россказнями о женитьбе.
Мистер О'Грэди наконец дошел до сути.
- Когда вы собираетесь пожениться? - спросил он.
Я знал, что если отвечу неправильно, то получу по башке от папаши и от троих дядюшек, и видел, что папаша ненавидит меня за то, что я трахнул его маленькую дочку прежде, чем жениться на ней. Но я понимал его. Это было нетрудно. К тому же, я не заводился. Я никогда не завожу людей, по крайней мере, так думаю. Так что я засмеялся и сказал:
- Завтра утром.
А смеялся потому, что знал, что этот ответ переубедит их, но будет для них неприемлемым. Они не могли принять его, так как все их друзья подумают, что Валли беременна. Мы наконец остановились на сроке два месяца, чтобы подготовить формальные объявления и настоящую семейную свадьбу. И для меня это тоже было хорошо. Не знаю, был ли я действительно влюблен. Я был счастлив, и этого достаточно. Я уже не был один и мог начать подлинную историю своей жизни. Моя жизнь распространится наружу, у меня будет семья, жена, дети, семья моей жены станет моей семьей. Я поселюсь в городском районе, который станет моим. Я не буду больше одинокой единицей. Можно будет отмечать праздники и дни рождения. Короче говоря, я впервые в жизни стану - нормальным. Армия не в счет. И в продолжение следующих десяти лет я трудился над встраиванием себя в мир.
Из своих знакомых я пригласил на свадьбу брата Арти и нескольких парней из Новой Школы. Но тут была проблема: надо было объяснить Валли, что мое настоящее имя - не Мерлин. Или, скорее, что мое изначальное имя - не Мерлин. После войны я легально сменил имя и должен был объяснить судье, что я писатель, и что Мерлин - имя, под которым я хочу писать. Я привел ему в пример Марка Твена. Судья кивнул, как будто бы знал сотню писателей, сделавших то же самое.
По правде говоря, в то время у меня было мистическое отношение к писательству, мне хотелось, чтобы оно было чистым, безупречным, и я боялся нанести ему ущерб, если кто-то узнает что-нибудь обо мне и кто я такой на самом деле. Я хотел описывать универсальные характеры (моя первая книга была отягощена символами). Я хотел иметь две абсолютно различные ипостаси.
Через политические связи мистера О'Грэди я получил работу в федеральной Гражданской службе и стал клерком администратором GS-6 Армейских Резервных Подразделений.
После появления детей семейная жизнь поскучнела, но все еще была счастливой. Валли и я никуда не ходили. По праздникам мы обедали с ее семьей или в доме моего брата Арти. Когда я работал вечерами, она и ее подруги бывали друг у друга в гостях. Она завела много подруг. В выходные она ходила к ним в гости, когда они устраивали вечеринки, а я оставался дома, чтобы следить за детьми и работать над книгой. С ней я никогда не ходил. Когда наступала ее очередь принимать гостей, я терпеть не мог этого и полагаю, что не особенно хорошо это скрывал. А Валли это задевало. Я помню, как зашел однажды в спальню посмотреть на детей и остался там прочесть несколько страниц рукописи. Валли оставила гостей и пошла меня искать. Я никогда не забуду, с каким обиженным видом она застала меня за чтением, столь очевидно не желавшего возвращаться к ней и к ее подружкам.
После одного из этих маленьких приемов я впервые заболел. Я проснулся в два часа утра и почувствовал ужасную боль в желудке и по всей спине.
Я не мог позволить себе вызвать доктора, и поэтому на следующий день пошел в госпиталь Управления Ветеранов, и там они делали всякие снимки и другие анализы в течение недели. Обнаружить ничего не смогли, но у меня был еще приступ, и по его симптомам определили болезнь желчного пузыря.
Неделей позже я снова был в госпитале с очередным приступом, и меня накололи морфием, пришлось пропустить два рабочих дня. Потом, за неделю до Рождества, когда я должен был заканчивать вечернюю работу, у меня случился ужасный приступ. (Я не упомянул, что работал по вечерам в банке, чтобы заработать побольше денег к Рождеству). Боль была невыносимой. Но я решил, что смогу добраться до госпиталя Управления Ветеранов на Двадцать Третьей улице. Я взял такси, откуда меня высадили в полуквартале до входа. Было уже за полночь. Когда такси уехало, боль пронизывала до солнечного сплетения. Я упал на колени на темной улице. Боль разлилась по всей спине. Я распростерся на ледяном тротуаре. Вокруг не было ни души, никого, кто помог бы мне. Вход в госпиталь был в ста футах. Я был настолько парализован болью, что не мог двигаться и даже не испугался. Я надеялся, что умру, и боль пройдет. Меня совершенно не заботили ни жена, ни дети, ни брат. Я просто хотел уйти. На мгновение подумал о легендарном Мерлине. Да, я не был волшебником. Я помню, что один раз повернулся, чтобы утолить боль, и свалился с тротуара в сточную канаву. Поребрик служил мне подушкой.
Теперь я мог разглядеть рождественские огни, украшавшие близлежащий магазин. Боль слегка утихла. Я лежал, размышляя, что я не более, чем животное. Я был художником, издал книгу, и один критик назвал меня гением, одной из надежд американской литературы, а умирал, как собака, в канаве. И безо всякой своей вины. Просто потому, что у меня нет денег в банке. Просто потому, что никому не было дела, жив я или нет. Это было последней истиной. Жалость к себе была так же хороша, как морфий.
Не знаю, сколько времени прошло, пока я выполз из канавы, не знаю, сколько времени я полз до входа в госпиталь, но наконец оказался под дугой света. Я помню, как люди положили меня на каталку и отвезли в приемный покой, и я отвечал на вопросы, а потом волшебным образом оказался в теплой белой кровати с чувством блаженного счастья, без боли, и я понял, что мне укололи морфий.
Когда я проснулся, молодой доктор щупал мой пульс. Он и раньше меня лечил, и я знал, что его зовут Кон. Он улыбнулся мне и сказал:
- Позвонили вашей жене, она придет к вам, когда отправит детей в школу.
Я кивнул и проговорил:
- Полагаю, что не смогу ждать операции до Рождества.
Доктор Кон посмотрел на меня несколько задумчиво, а потом весело сказал:
- Ну, если уж на то пошло, почему бы не подождать до Рождества? Я назначу на двадцать седьмое. Вы можете придти в рождественский вечер, и мы вас подготовим.
- Хорошо, - ответил я.
Я доверял ему. Он договорился в госпитале лечить меня амбулаторно. Он был единственным, кто, казалось, понял, когда я сказал, что не хочу оперироваться до Рождества. Он сказал:
- Не понимаю, чего вы хотите, но я с вами. - Я не мог объяснить, что мне надо было работать в двух местах до Рождества, чтобы мои дети получили игрушки и продолжали верить в Санта-Клауса. Что я полностью отвечал за семью и ее счастье, и что это было единственным, что я имел.
Я всегда буду помнить этого молодого доктора. Он выглядел как доктор из кинофильмов, но был скромен и покладист. Он отправил меня домой, сделав укол морфия. Но у него были свои причины. Через несколько дней после операции он сказал мне, и я видел, как он рад это говорить:
- Послушайте, у вас болезнь желчного пузыря, а анализы ничего не показали. Мы ориентировались на ваши симптомы. Но так оно и было, желчный пузырь, большие камни. Но я хочу, чтобы вы знали, что больше там ничего нет. Я хорошо осмотрел. Когда пойдете домой, не беспокойтесь. Будете как новенький.
В это время я не понял, что он хотел сказать. Только годом позже до меня дошло, что он боялся обнаружить рак, поэтому не хотел делать операцию за неделю до Рождества.

Глава 6

Я рассказал Джордану и Калли, и Диане, как мой брат Арти и моя жена Валли каждый день меня навещали. И как Арти брил меня и возил Валли в госпиталь и обратно, пока жена Арти следила за моими детьми. Я увидел, что Калли лукаво улыбается.
- Ну да, - сказал я. - Шрам, который я тебе показывал, - от операции на желчном пузыре. Никаких автоматов. Если бы у тебя были мозги, ты сообразил бы, что я не выживу, если получу такие раны.
Калли все еще смеялся. Он сказал:
- Тебе никогда не приходило в голову, что когда твой брат и твоя жена уходили из госпиталя, они, возможно, трахались прежде, чем поехать домой? Поэтому ты и ушел от нее?
Я расхохотался и понял, что должен рассказать им об Арти.
- Он очень привлекательный парень, - сказал я. - Мы похожи, но он старше. - По правде говоря, я карикатура на моего брата Арти. У меня слишком толстый рот, слишком глубокие глазные впадины, а нос слишком велик. Я выгляжу сильным, но посмотрели бы вы на Арти. Я объяснил им, что женился на Валли потому, что она была единственной из моих подружек, не влюбившейся в моего брата.
Мой брат Арти невероятно красив и изящен. Его глаза напоминают глаза греческих статуй. Я помню, что когда мы оба были холостяками, девушки влюблялись в него, плакали по нем и угрожали убить себя из-за него. Это его расстраивало, потому что он взаправду не знал, из-за чего все это. Он никогда не мог осознать своей красоты, немного стеснялся своего небольшого роста и того, что у него маленькие руки и ноги. “Как у ребенка”, - сказала как-то одна девушка с обожанием.
Арти расстраивала власть, которую он имел над ними. Он наконец возненавидел эту власть. Ах, как бы мне это понравилось, девушки никогда так не влюблялись в меня. Как бы я хотел этого теперь, чистой нечувственной любви за внешность, любви, не заслуженной качествами души, характера, рассудка, остроумия, обаяния, жизненной силы. Короче говоря, как бы я хотел быть любимым незаслуженно, так чтобы мне не приходилось трудиться за любовь. Я люблю такую любовь так же, как люблю деньги, которые выигрываю за счет везения.
Но Арти стал носить одежду не по росту. Он одевался консервативно, так, как ему не шло. Он специально пытался скрыть свое обаяние. Он мог расслабиться и стать самим собой только с людьми, о которых действительно заботился и с которыми чувствовал себя в безопасности. Для других случаев он изобрел бесцветную личину, которая, не оскорбляя, держала на расстоянии. Но даже при этом его преследовали неприятности. Тогда он женился на девушке моложе себя и стал, возможно, единственным верным мужем в городе Нью-Йорке.
Он работал химиком-исследователем в федеральной Администрации Продуктов и Лекарств, и все женщины - коллеги и лаборантки влюбились там в него. Лучшая подруга его жены и ее муж завоевали его доверие, и у них была большая дружба в продолжение около пяти лет. Арти снял свою защиту. Он доверял им. Он был самим собой. Лучшая подруга жены влюбилась в него, разорвала свое замужество и оповестила о своей любви мир, принеся множество забот и потрясений жене Арти. Тогда я единственный раз видел, как он на нее рассердился. И гнев его был смертельным. Она обвиняла его в поощрении увлечения. Он сказал ей самым холодным тоном, какой я слышал в разговоре мужчины с женщиной: - Если ты веришь этому, убирайся из моей жизни. Это было так несвойственно ему, что у жены от раскаяния чуть не случился припадок. По моему мнению, она надеялась, что он окажется виноват, чтобы набросить на него узду. Потому что она была полностью в его власти.
Она знала о нем то, что знал я и очень немногие другие. Он не мог причинять боль никому и ничему, никого не мог упрекнуть. Вот почему он ненавидел влюбленных в него женщин. Он был, как я думаю, чувственным человеком и легко мог бы любить многих женщин и наслаждаться этим, но он не мог переносить конфликты. Его жена говорила, что единственное, чего ей недостает в их отношениях, - это одной-двух драк. Не то, чтобы она никогда не дралась с Арти. Они, в конце концов, были женаты. Но она говорила, что все драки сводились к одному удару, конечно, фигурально. Она бы дралась и дралась, и дралась. Но он сражал ее одним холодным замечанием, настолько убийственным, что она разражалась слезами и замолкала.
Но со мной он вел себя по-другому: он был старше и обращался со мной как с младшим братом. Арти знал и понимал меня лучше, чем моя жена, и никогда не сердился на меня.
Я две недели оправлялся после операции прежде, чем вернуться домой. В последний день я попрощался с мистером Коном, и он пожелал мне удачи.
Медсестра принесла мне одежду и сказала, что прежде, чем уйти из госпиталя, я должен подписать кое-какие бумаги, и проводила меня в канцелярию. Я чувствовал себя дерьмово оттого, что никто не приехал отвезти меня домой. Никто из моих друзей. Никто из моей семьи. Арти. Конечно, они не знали, что я еду домой один. Я чувствовал себя маленьким ребенком, никем не любимым. Разве должен был я возвращаться домой после серьезной операции в одиночку, на метро? Что, если мне станет плохо? Если я упаду в обморок? Господи, я чувствовал себя дерьмово. Потом я расхохотался. Потому что действительно был полон дерьма.
По правде говоря, Арти спрашивал, кто отвезет меня домой, и я сказал, что Валери. Валери сказала, что приедет в госпиталь, а я сообщил ей, что все в порядке, и возьму такси, если Арти не сможет. Отсюда она заключила, что я договорился с Арти. Мои друзья, конечно, предполагали, что кто-нибудь из моей семьи отвезет меня домой. Дело в том, что я таким забавным образом хотел обидеться. На всех.
Но никто не должен был ничего знать. Я всегда гордился своей самостоятельностью. Тем, что мне не требовалось заботы. Тем, что мог жить полностью сам по себе. Но на этот раз мне хотелось чувствительности, которую природа предлагает в таком изобилии.
И поэтому, когда я пришел на вахту и увидел Арти, державшего мой чемодан, то чуть не расплакался. В расстроенных чувствах я обнял его, что делал очень редко. Потом радостно спросил:
- Откуда ты узнал, что я выписываюсь из госпиталя сегодня?
Арти грустно и устало улыбнулся мне.
- Говнюк, я позвонил Валери. Она сказала, что думала, что я привезу тебя, ты так ей сказал.
- Я такого не говорил, - сказал я.
- Не болтай, - сказал Арти. Он взял меня под руку, выводя за вахту. - Я знаю, как ты себя ведешь, - сказал он. - Но это несправедливо по отношению к людям, заботящимся о тебе. То, что ты делаешь, несправедливо по отношению к ним.
Я ничего не говорил, пока мы не вышли из госпиталя и не сели в его машину. - Я предположил в разговоре с Валли, что ты можешь приехать, - сказал я. - Я не хотел, чтобы она беспокоилась.

Предыдущая страница 4 Следующая страница


5 Марио Пьюзо

Арти в этот момент ехал в окружении машин, поэтому не мог посмотреть на меня. Он говорил спокойно и размеренно.
- Тебе не следует поступать так с Валли. Ты можешь так поступать со мной, но не с ней.
Он знал меня, как никто другой. Мне не нужно было объяснять ему, что я чувствую себя неудачником. Меня привел к этому недостаток успеха как художника и неспособность позаботиться о жене и детях. Я не мог никого попросить что-нибудь для меня сделать: даже не хотел попросить кого-нибудь отвезти меня домой из госпиталя. Даже свою жену.
Мы добрались до дома, Валли меня ждала. Когда она меня целовала, на лице ее было смущенное испуганное выражение. Мы втроем сели пить кофе на кухне. Валли сидела рядом со мной и дотронулась до меня.
- Я не могу понять, - сказала она, - почему ты не предупредил меня?
- Потому что хотел быть героем, - сказал Арти. Но сказал так, чтобы сбить ее со следа. Он знал, что я не хочу, чтобы она догадывалась, насколько я страдаю морально. По его мнению, как я полагаю, ей не следовало этого знать. И кроме того, он в меня верил. Что со мной будет все в порядке. Каждый время от времени проявляет слабость. Какого черта. Даже герои устают.
После кофе Арти ушел. Я поблагодарил его, и он сардонически улыбнулся, но было видно, что он беспокоится обо мне. Я заметил в его лице напряжение. Жизнь начинала утомлять его. Когда он ушел, Валли заставила меня лечь в постель и отдохнуть. Она помогла мне раздеться и легла рядом со мной, тоже раздетая.
Сон мгновенно сморил меня. Я был умиротворен. Прикосновение ее теплого тела, рук, которым я доверял, не предававший меня рот и глаза, и волосы делали сон сладкой святыней, как не могли сделать никакие фармакологические препараты. Проснулся я один. На кухне слышался ее голос и голоса детей, вернувшихся из школы.
Женщины для меня были святыней, используемой, по правде говоря, эгоистически, но позволявшей переносить все невзгоды. Как бы мог я или любой другой мужчина пережить все поражения ежедневной жизни без этой святыни? Господи, я приходил домой ненавидя день, когда вышел на работу, до смерти озабоченный деньгами, которые зарабатываю, уверенный в своем конечном поражении в жизни потому, что никогда не стану преуспевающим писателем. И вся боль проходила потому, что я ужинал с семьей, рассказывал детям сказки, а по ночам уверенно и доверительно занимался любовью со своей женой. И это могло показаться чудом. И, конечно, настоящим чудом было то, что это относилось не только к нам с Валли, но к бесчисленным миллионам мужчин со своими женами и детьми, и на протяжении тысяч лет. Если все это пройдет, что будет удерживать людей вместе? Неважно, что здесь не всегда любовь, а временами даже чистая ненависть.
А потом все так или иначе проходит.
В Вегасе я рассказал все это по частям, иногда за выпивками в холле, иногда за послеполуночным ужином в кафе. А когда я закончил, Калли сказал:
- Мы все еще не знаем, почему ты ушел от жены. - Джордан посмотрел на него с мягким упреком. Он уже все рассказал о себе задолго до меня.
- Я не бросал жену и детей, - сказал я. - Просто взял отпуск. Я пишу ей каждый день. Однажды утром мне захочется домой, и я просто сяду в самолет.
- Просто так? - спросил Джордан. Без иронии. Ему действительно хотелось знать.
Диана говорила редко. Но теперь она похлопала меня по колену и сказала:
- Я тебе верю.
Калли сказал ей:
- Откуда ты свалилась, что веришь этому парню?
- Большинство мужчин - дерьмо, - сказала Диана. - Но Мерлин - нет, во всяком случае, пока что.
- Спасибо, - сказал я.
- Но ты дозреешь, - невозмутимо оказала Диана.
Я не мог сопротивляться желанию спросить:
- А как насчет Джордана? - Я знал, что она влюбилась в Джордана. Калли тоже это знал. Джордан не знал потому, что не хотел знать и не думал об этом. Но теперь он обернулся к Диане с вежливым интересом, как будто интересовался ее мнением. В этот вечер он выглядел действительно ужасно. Кости на его лице начали проступать сквозь кожу болезненно-бледными плоскостями.
- Нет, ты - нет, - сказала она ему.
Калли, такой привлекательный и дружелюбный, последним рассказал свою историю и, как и все мы, утаил самую важную часть, о которой я узнал только годы спустя. Впрочем, он предложил честное описание своей натуры, по крайней мере, так казалось. Мы все знали о какой-то его загадочной связи с отелем и его владельцем Гроунвельтом. Но при этом он на самом деле был дегенерировавшим игроком и жил в бедности. Джордана Калли не развлек, но должен признаться, что он развлек меня. Все необычные или карикатурные типы автоматически интересовали меня. Я не делал нравственных выводов. Я чувствовал себя выше этого и просто слушал.
Калли был поучительным примером, и вдохновляющим. Никто не мог его провести. Он сам всех проводил, и обладал инстинктом выживания. Жажда жизни на базе аморальности и полного пренебрежения этикой. И все же он был необычайно обаятелен, а порой забавен. Он интересовался всеми и мог обращаться с женщинами в несентиментальном, реалистическом духе, а это женщины любят.
Несмотря на постоянную нехватку денег, он мог уложить в постель любую из танцовщиц отеля посредством романтической сладенькой беседы. Если она держалась, он мог разыграть историю с меховой шубой.
Это было отработано. Он вел ее в магазин мехов на Стрипе. Владелец было его другом но девушка об этом не знала. Калли заставлял владельца показать девушке набор мехов и даже разложить по полу шкуры, чтобы они с ней могли выбрать лучшую. После того, как выбор был сделан, скорняк обмерял девушку и сообщал, что шуба будет готова через две недели. Потом Калли выписывал в качестве аванса чек на тысячу долларов и велел владельцу прислать счет. Квитанцию он отдавал девушке.
Тем же вечером Калли угощал девушку обедом, а после обеда давай ей несколько долларов на рулетку и потом вел к себе в номер, где, по его словам, она должна была уступить потому, что в сумочке у нее лежала квитанция. Раз Калли влюблен в нее так безумно, что еще остается делать? Просто меховая шуба не привела бы к этому. Просто любовь Калли не привела бы к этому. Но сложите все вместе, и, как объяснял Калли, это будет беспроигрышный вариант.
Конечно, девушка не получала меховой шубы. После двухнедельной любовной истории Калли затевал потасовку, и следовал разрыв. И, как говорил Калли, ни разу ни одна девушка не отдала ему квитанцию на меховую шубу. Во всех случаях они мчались в магазин мехов и пытались получить аванс и даже шубу. Но владелец, конечно, вежливо сообщал им, что Калли уже забрал аванс и отменил заказ.
У Калли была еще одна уловка для потаскушек из хора. Он выпивал с ними по нескольку вечеров подряд, внимательно выслушивал их жалобы и безгранично сочувствовал. Не позволял себе ни одного движения или намека. Потом, где-то на третий вечер, он вытаскивал стодолларовую банкноту, клал ее в конверт и засовывал конверт во внутренний карман пиджака. Потом говорил: “Послушай, я обычно этим не занимаюсь, но ты мне взаправду нравишься. Давай порезвимся у меня в номере, и я оплачу тебе такси до дома”.
Девушка слегка возражала. Ей хотелось такую бумажку. Но ей не хотелось прослыть потаскушкой.
Калли подключал очарование. “Послушай, - говорил он. - Когда ты пойдешь, будет поздно. Почему ты должна платить за такси до дома? Это самая малость, что я могу предложить. И ты мне действительно нравишься. Что тут плохого?” Потом он вытаскивал конверт и давал ей, и она роняла его в сумочку. Он немедленно вел ее в свой номер и пользовал часами прежде, чем отпустить домой. Потом начиналось, как он говорил, самое забавное. Девушка открывала в лифте сумочку, чтобы полюбоваться стодолларовой банкнотой, и обнаруживала десятидолларовую бумажку. Потому что, естественно, у Калли в кармане было два конверта.
Очень часто девушка возвращалась в лифте наверх и начинала стучать Калли в дверь. Он уходил в ванну и включал кран, чтобы заглушить шум, неторопливо брился и ждал ее ухода. Или, если она была более робкой и менее опытной, она звонила ему из холла и объясняла, что, возможно, он ошибся, что в конверте была только десятидолларовая бумажка.
Калли это любил. Он говорил: “Да, правильно. Сколько может стоить такси - два, три доллара? Но я для уверенности дал тебе десять”.
Девушка говорила: “Но я видела, как ты клал в конверт сто долларов”.
Калли приходил в негодование. “Сотня баксов за такси, - говорил он, - Какого черта, дрянная шлюшка? Я никогда в жизни не платил шлюхам. Послушай, я думал, ты хорошая девушка. Ты мне вправду понравилась. А теперь ты гонишь это дерьмо. Знаешь, не звони мне больше”. Или иногда, если думал, что есть варианты, то говорил: “О нет, дорогая. Ты ошиблась”. И звал ее для продолжения. Некоторые искренне верили, что произошла ошибка или, как тонко подмечал Калли, должны были поверить, что совершили ошибку, чтобы не выглядеть дурами. Иные даже назначали новое свидание, чтобы показать, что они не потаскухи, что они ложились с ним в постель не за сотню долларов.
Но делалось это не для сбережения денег, Калли все равно деньги проигрывал. Это было ради чувства власти, чувства, что он может “кинуть” красивую девчонку. Он особенно заводился, если девушка имела репутацию поддающейся только тем, кто ей действительно нравился.
Если девушки были и впрямь малодоступны, Калли становилось несколько сложнее. Он пытался пробраться к ним в головы, делал экстравагантные комплименты. Жаловался на собственную неспособность сексуально возбудиться, если не имеет подлинного интереса или плохо знает девушку. Он посылал им маленькие подарки, давал по двадцать долларов на транспорт. Но тем не менее, некоторые неуступчивые девушки не давали ему ступить на свой порог. Тогда он переключал их. Он начинал рассказывать о своем друге, богатом человеке и лучшем парне на свете. Он заботится о девушках из дружбы, им не нужно даже видеться для этого. Этот друг выпьет с ними, богач, обычно игрок, занимающийся большим бизнесом на одежде в Нью-Йорке или автомобильным агентством в Чикаго. Калли уговаривал девушку пойти пообедать с его другом, причем друг был хорошо проинструктирован. Девушке было нечего терять. Просто обед с приятным богатым человеком.
Они обедали. Друг тратил на нее пару сотен или посылал на следующий день дорогой подарок. Он был всю дорогу очарователен и неназойлив. Но в будущем просматривались меховые шубы, автомобили, бриллиантовые кольца на много карат. Девушка шла с богатым другом в постель. А после того, как богатый друг трогался в путь, красивая недоступная девушка отдавалась Калли за оплату такси.
Калли не ведал пощады. Он исходил из того, что все незамужние женщины были пройдохами, готовыми заморочить вас той или иной уловкой, включая настоящую любовь, и что в ваших правах было отвечать им тем же. Он проявлял некоторое снисхождение только если девушки не барабанили в его дверь и не звонили ему из холла. Он тогда знал, что девушки были честными, униженными из-за того, что их провели. Иногда он отыскивал их и, если они нуждались в деньгах на жилье или пропитание он говорил им, что пошутил, и бросал сотню-другую.
Для Калли это было развлечением. Предметом рассказов приятелям - воришкам, мошенникам и игрокам. Все они смеялись и поздравляли его. Все эти мошенники острр ощущали женщин как врага, правда, врага, приносившего мужчинам необходимые плоды, но они терпеть не могли расплачиваться адекватно, что означало деньги, время и чувство. Им требовалось женское общество, им требовалось окружение женской мягкости. Они платили тысячи за авиабилеты, чтобы взять с собой девушек из Вегаса в Лондон, просто чтобы иметь их при себе. Но это было нормально. В конце концов несчастное дитя должно было паковаться и ехать. Она отрабатывала свои деньги, и должна была быть в любое время готова к немедленному сношению без предисловий и обычных вежливостей. Без выпендривания. Главное, без выпендривания. Петушок выглянул. Займись им. Никаких “любишь ли ты меня?” Никаких “давай сначала поедим”. Никаких “я хочу хоть осмотреться”. Никаких немножко вздремнуть, потом, не сейчас, вечером, на следующей неделе, после Рождества. Прямо сейчас. Быстрое обслуживание всю дорогу. Большим игрокам требовался первый класс.
Способы ухаживания Калли представлялись мне глубоко порочными, но женщинам он нравился куда больше других мужчин. Казалось, как будто они понимают его, видят все его уловки, но польщены, что он обратил на них внимание. Некоторые из девушек, которых он провел, становились его хорошими друзьями, всегда готовых отдаться ему, если он чувствовал себя одиноко. Когда однажды он заболел, через его гостиничный номер прошел целый полк шлюшек, чтобы помыть его, накормить, поправить простыни и подуть на него, чтобы он расслабился и спокойно спал ночью. Калли редко сердился на девушку, и тогда он говорил со смертельным презрением: “Гуляй”, и эти слова имели опустошительный эффект. Возможно, из-за перехода от полного сочувствия и уважения к грубости, а возможно потому, что девушка не понимала причины грубости. Или он жестоко этим пользовался для шока, когда не срабатывали чары.
Но при всем том смерть Джордана подействовала на него. Он ужасно рассердился на Джордана, и воспринял его самоубийство как личное оскорбление. Он жалел, что не получил двадцати тысяч, но я чувствовал, что не это в действительности заботило его. Несколькими днями позже я зашел в казино и обнаружил, что Калли играет в блэкджек за заведение. Он нанялся на работу, он прекратил играть! Я не мог поверить, что это серьезно. Но так оно и было. Для меня это было все равно, как если бы он стал священником.

Глава 7

Неделю спустя после смерти Джордана я покинул Вегас, как полагал, навсегда и отправился обратно в Нью-Йорк.
Калли проводил меня до самолета, и мы пили кофе в аэропорту, пока я ожидал посадки. Я с удивлением отметил, что Калли по-настоящему взволнован моим отъездом.
- Ты вернешься, - сказал он. - Все возвращаются в Вегас. И я буду здесь. Мы прекрасно проведем время.
- Бедный Джордан, - сказал я.
- Да, - сказал Калли. - Я никогда в жизни не смогу этого понять. Зачем он это сделал? Какого черта он это сделал?
- Он никогда не выглядел удачливым, - сказал я. Объявили посадку, и мы пожали друг другу руки.
- Если тебе надоест дома, позвони мне, - сказал Калли. - Мы приятели. Я вытащу тебя. Он даже обнял меня. - Ты человек действия, - сказал он. - Ты всегда будешь в действии. Так что у тебя всегда будут проблемы. Позвони мне.
Я не поверил в его искренность. Через четыре года он очень преуспел, а я попал в большую передрягу, представ перед судом. И когда я позвонил Калли, он прилетел в Нью-Йорк, чтобы помочь мне.

Глава 8

Огромный самолет, убегая от яркого западного дня, летел навстречу мраку восточных часовых поясов. Я с ужасом ожидал момента, когда самолет приземлится, и я должен буду встретиться с Арти, и он повезет меня домой в Бронкс, где ждут жена и дети. Я приготовил им подарки, миниатюрные игрушечные заводные машинки, а для Валери - кольцо с жемчугами, стоившее мне двести долларов. Девушка в подарочном магазине отеля Занаду хотела пятьсот долларов, но Калли выбил специальную скидку.
Но мне не хотелось думать о моменте, когда я войду в дверь своего дома и увижу лица жены и детей. Я чувствовал себя виноватым, и ужасался, предвосхищая сцену с Валери. Поэтому я стал думать о том, что было со мной в Вегасе.
Я думал о Джордане. Его смерть не выбила меня из колеи. По крайней мере, на настоящий момент. В конце концов, я знал его только три недели, по существу, не знал совсем. Но что, удивлялся я, так трогало в его скорби? Я не испытывал такой скорби и надеялся никогда не испытать, Я всегда сомневался в нем, изучал его, как шахматную позицию. Вот был человек, живший обычной счастливой жизнью. Счастливое детство. Он иногда рассказывал о том, как хорошо ему было ребенком. Счастливая женитьба. Хорошая жизнь. Все у него шло правильно до этого последнего года. Тогда почему же он не вылез? Измениться или умереть, сказал он однажды. Вот для чего вся жизнь. А он просто не мог измениться. Вина была его.
За эти три недели лицо его похудело, как будто кости пробивались изнутри в знак предостережения. А тело его быстро и катастрофически сжималось. Но больше ничто не обнаруживало его намерений. Вспоминая те дни, я понимал теперь, что все, что он говорил и делал, было направлено на то, чтобы сбить меня со следа. Когда я отказался от его предложения поставить за меня и Калли, и Диану, это делалось просто, чтобы показать подлинность моей симпатии к нему. Я думал, что это ему поможет. Но он утратил способность, которую Остин называла “благодатью симпатии”.
Полагаю, он стыдился своего отчаяния. Он был солидным американцем, для него было позором чувствовать бесцельность жизни.
Его жена убила его. Все очень просто. Детство, мать, отец? Даже если детские шрамы идут на пользу, невозможно дорасти до неуязвимости. Возраст не предохраняет от травм.
Как и Джордан, я поехал в Вегас, испытывая детское ощущение предательства. Моя жена мирилась со мной на протяжении пяти лет, пока я писал книгу, и никогда не жаловалась. Ее это не очень-то радовало, но какого черта, ночевал-то я дома. Когда мой первый роман был отвергнут, а сердце мое разбито, она сказала горько: - Я знала, что ты никогда не продашь его.
Я был ошеломлен. Разве она не понимала, каково мне? Это был один из ужаснейших дней в моей жизни, а я любил ее, как никого другого в мире. Я попытался объясниться. Книга была хорошей. Только в ней был трагический конец, а издатель хотел оптимистический конец, а я отказался. (Как я гордился этим. И как я был прав. Я всегда был прав в отношении своей работы.) Я думал, что и моя жена будет мной гордиться. Что показывает, насколько писатели глупы. Она была разгневана. Мы живем так бедно, я должен столько денег, откуда я такой взялся, кем я себя воображаю, ради Христа? Она так обезумела, что забрала детей и ушла из дома и не возвращалась, пока не настало время готовить ужин. А сама-то раньше тоже хотела стать писателем.
Нам помог мой тесть. Но однажды он столкнулся со мной, когда я выходил из букинистического магазина с охапкой книг, и рассвирепел. Был прекрасный солнечный весенний день. Он только что вышел из своей конторы и выглядел увядшим и напряженным. А тут шел я, ухмыляясь в предвкушении печатных сокровищ.
- Черт подери, - сказал он. - Я-то думал, ты пишешь книгу. А ты просто разгильдяйничаешь. - Он хорошо умел подобрать слово.
Пару лет спустя книга была издана так, как я хотел, собрала хорошие отзывы, но принесла всего несколько тысяч. Мой тесть вместо того, чтобы поздравить меня, сказал: “Ну что ж, это не дало никаких денег. Пять лет работы. Теперь ты должен сосредоточиться на обеспечении семьи”.
Играя в Вегасе, я их понял. Какого черта они должны были вникать? Почему они должны были ценить эту идиотскую эксцентричность, с которой я относился к творчеству? Какого хрена они должны были заботиться об этом? Они были абсолютно правы. Но я никогда не относился к ним так, как раньше.
Единственный, кто понимал меня, был мой брат Арти, и даже он в последний год, как я чувствовал, несколько разочаровался во мне, хотя не показывал этого. А он был наиболее близким мне человеком. По крайней мере, пока я не, женился.
Я снова ужаснулся возвращению домой и задумался о Вегасе. Калли никогда не говорил о себе, хотя я расспрашивал его. Он рассказывал о своей нынешней жизни, но редко о чем-то до Вегаса. И забавно, что я один, казалось, проявлял любопытство. Джордан и Калли редко задавали вопросы. Если бы они спросили, я бы рассказал больше.
Хотя мы с Арти росли в сиротском приюте, это было не хуже, а, возможно, намного лучше, чем военные школы или изысканные интернаты, куда богачи пристраивают своих детей просто, чтобы избавиться от них. Арти был моим старшим братом, но я всегда был выше и сильнее; по крайней мере, физически. По характеру он был чертовски упрям и гораздо более честен. Он был увлечен наукой, а я любил вымыслы. Он читал книги по химии и математике и решал шахматные задачи, учил меня шахматам, но мне никогда не хватало терпения, - это не азартная игра. Я читал романы. Дюма и Диккенс, Сабатини, Хемингуэй, Фицджеральд, а позже Джойс и Кафка, и Достоевский.
Клянусь, что сиротство не наложило отпечатка на мой характер. Я был как все другие дети. Позже никто не мог предположить, что мы не знали отца и мать. Единственное, что могло показаться неестественным и покоробить, - то, что мы с Арти были отцом и матерью друг для друга. Во всяком случае, мы ушли из приюта подростками, Арти получил работу, а я поселился с ним. Потом Арти влюбился в девушку, и мне пришлось уходить: вступить в армию, чтобы сражаться на Второй Мировой войне. Когда я пять лет спустя вернулся, мы с Арти превратились в братьев. Он был отцом семейства, а я был ветераном войны. Вот и все об этом. Единственное время, когда я думал о нас как о сиротах, наставало, когда мы с Арти допоздна засиживались у него дома, а его усталая жена шла спать. Она целовала Арти прежде, чем покинуть нас. И я думал, что мы с Арти были иными. В детстве никто не целовал нас перед сном.
Но по-настоящему мы никогда не жили в приюте. Мы спасались книгами. Я больше всего любил историю о короле Артуре и его Круглом Столе. Я читал все ее варианты, все адаптации и исходную книгу Мэлори и думал о короле Артуре как о своем брате Арти. У них были одинаковые имена, и в своем детском сознании я находил их очень похожими по доброте характеров. Но себя я никогда не идентифицировал с храбрыми рыцарями, такими, как Ланселот. По какой-то причине они не производили на меня впечатления. И даже ребенком меня не интересовало Кольцо Грааля. Я не хотел быть Галахадом.
Но я влюбился в Мерлина, в его искусство колдовства, в его способность обращаться в сокола или в любое животное. Его исчезновения и возникновения. Его долгие отсутствия. Больше всего мне нравилось, как он говорит королю Артуру, что не может больше оставаться правой рукой короля. И объясняет, почему. Что Мерлин влюбится в девушку и обучит ее магии. И что она предаст Мерлина и использует его магические заклинания против него. И что он будет заточен в пещере на тысячу лет прежде, чем заклятие падет. Вот это был влюбленный, вот это был волшебник. Он переживет их всех. И вот, ребенком я старался быть Мерлином для своего брата Артура. А уйдя из приюта, мы сменили свои фамилии на Мерлин. И больше никогда не говорили о сиротстве. Ни между собой, ни с другими.
Самолет снижался. Вегас был моим Камелотом, и эту аналогию легко объяснил бы великий Мерлин. Теперь я возвращался к реальности. Я должен был что-то объяснить брату и жене. Пока самолет выруливал на посадку, я складывал мешки с подарками.

Глава 9

Все оказалось просто. Арти не расспрашивал, почему я сбежал от Валери и от детей. У него была новая машина, большой фургон, и он сообщил, что его жена снова беременна. Это будет четвертый ребенок. Я поздравил его и мысленно вознамерился через несколько дней послать его жене цветы. А потом передумал. Нельзя посылать цветы жене человека, которому ты должен несколько тысяч долларов. Тем более, если собираешь-ся у него одалживаться в будущем. Арти не обратит внимания, но его жене это может показаться странным.
По дороге в Бронкс, где мы жили, я задал Арти важный вопрос:
- Как ко мне относится Валли?
- С пониманием, - ответил Арти. - Не бесится. Она будет рада видеть тебя. Послушай, не так уж трудно тебя понять. К тому же, ты писал каждый день, И пару раз звонил ей. Тебе был необходим отдых. - Он сделал так, что это прозвучало нормально. Но я видел, что мой месячный побег напугал его. Он был вправду обеспокоен.
А потом мы ехали по моему району, всегда наводившему на меня депрессию. Это было огромное пространство, застроенное высокими шестиугольными зданиями, возведенными государством для бедных. Я жил в пятикомнатной квартире за пятьдесят баксов в месяц, включая коммунальные услуги. И первые несколько лет все было хорошо. Вначале там жили много работавшие законопослушные бедняки. Но благодаря своим добродетелям, они материально продвинулись и переехали в частные дома. Теперь мы имели дело с голью перекатной, которая не могла или не хотела жить честно. Наркоманы, алкоголики, семьи без отцов на пособии. Большинство из новоприбывших были негры, так что Валли чувствовала, что не может жаловаться, чтобы ее не сочли расисткой. Но я-то знал, что нам в ближайшее время необходимо было выбираться оттуда в белый район. Я не хотел быть привязанным к еще одному приюту. Мне плевать было на то, что кто-то сочтет это расизмом. Я чувствовал ненависть людей, которым не нравился цвет моей кожи и которым практически нечего было терять. Здравый смысл подсказывал мне, что это была опасная ситуация. И что она будет ухудшаться. Мне не слишком нравились и белые, так почему я должен был любить черных? И, конечно, отец и мать Валли сколько-нибудь заплатили бы за дом для нас. Но я не хотел брать у них деньги. Я взял бы деньги только у Арти. Счастливчика Арти.
Машина остановилась.
- Заходи, отдохни, попьем кофе, - сказал я.
- Мне надо домой, - сказал Арти. - Кроме того, я не хочу присутствовать при сцене. Прими удар как мужчина.
Я дотянулся до заднего сиденья и вытащил из машины чемодан. - Хорошо, - сказал я. - Большое спасибо, что ты меня подбросил. Я зайду к тебе через пару дней.
- Хорошо, - сказал Арти. - Ты уверен, что у тебя есть деньги?
- Я говорил тебе, что вернусь с выигрышем, - сказал я.
- Волшебник Мерлин, - сказал он. И мы оба засмеялись.
Я пошел по дорожке, которая вела к моей парадной и ждал, что он заведет машину, но он, видимо, следил, как я войду в дом. Я не оглядывался. У меня был ключ, но я постучал. Не знаю, почему. Как будто у меня не было права воспользоваться ключом. Открыв дверь, Валли подождала, чтобы я вошел и поставил чемодан на кухню прежде, чем обнять меня. Она была очень спокойна, очень бледна, очень сдержана. Мы обыденно поцеловались, как будто не было события, разлучившего нас впервые за десять лет.
- Дети хотели дождаться, - сказала Валли. - Но было уже слишком поздно. Они могут повидаться с тобой утром, прежде, чем пойдут в школу.
- Хорошо, - сказал я. Я хотел зайти к ним в спальни, но боялся, что разбужу их, и они встанут и будут утомлять Валли. Она выглядела очень усталой.
Я перетащил чемодан в нашу спальню, и она пошла за мной. Она начала распаковывать чемодан, а я сел на кровать и смотрел на нее. Она ловко управлялась; достала коробки, в которых, как она догадалась, были подарки, и положила их на тумбочку, грязную одежду сложила кучей для стирки. Потом отнесла ее в ванную и бросила в корзину. Она не выходила оттуда, поэтому я пошел за ней. Она плакала, опершись на стену.
- Ты бросил меня, - сказала она. И я засмеялся. Потому, что это было неправдой и потому, что ей не надо было этого говорить. Она могла быть остроумной или разумной, или трогательной, но должна была просто, без выкрутасов, сказать, что чувствует. Как писала рассказы в Новой Школе. И от ее честности я и засмеялся. И думаю, что засмеялся еще и потому, что знал теперь, что смогу справиться с ней и с ситуацией. Я мог быть остроумным и забавным, и нежным, и успокоить ее. Я мог доказать ей, что это ничего не значило, что я оставил ее и детей.
- Я писал тебе каждый день, - сказал я. - Я звонил тебе раза четыре или пять раз.
Она спрятала лицо в моих руках.
- Я знаю, - сказала она. - Просто я никогда не была уверена, что ты вернешься. Мне ничего не надо, я просто люблю тебя. Я просто хочу, чтобы ты был со мной.
- Я тоже, - сказал я. Это было легче всего сказать. Она хотела приготовить что-нибудь поесть, но я отказался. Я быстро принял душ, и она ждала меня в постели. Она всегда надевала ночную рубашку, даже если мы собирались заняться любовью, и я должен был снять ее. Это шло от ее католического детства, и ей это нравилось. Это входило в наш любовный ритуал. И, увидев ее лежащую в ожидании меня, я обрадовался, что сохранил ей верность. У меня было много других грехов, но этого, по крайней мере, не будет. А это тогда и там кое-чего стоило. Не знаю, давало ли это что-нибудь ей.
С потушенным светом, стараясь не шуметь, чтобы не разбудить детей, мы занимались любовью, как всегда на протяжении более десяти лет, что знали друг друга. У нее было приятное тело, приятная грудь и естественная невинная чувственность. Все части ее тела страстно откликались на прикосновение. Наша любовь почти всегда была успешной, как и этой ночью. А потом она глубоко уснула, держа меня за руку, пока не перевернулась на другой бок, и наша связь не прервалась.
Но мои биологические часы на три часа опережали время. Теперь, очутившись в домашней безопасности с женой и детьми, я не мог понять, зачем я сбежал. Зачем оставался в Вегасе почти три месяца, такой одинокий и отрезанный. Я чувствовал облегчение животного, заползшего в нору, и был счастлив быть бедным, обремененным браком и детьми, быть неудачником до тех пор, пока могу лежать в постели рядом с женой, которая любит меня и поддержкой обезопасит против всего мира. А потом я подумал: - вот что должен был чувствовать Джордан прежде, чем узнал плохие новости. Но я не был Джорданом. Я был Волшебником Мерлином, я все устрою.
Важно помнить все хорошее, все счастливые времена. Большая часть десяти лет была счастливой. Один раз я даже перепугался оттого, что слишком счастлив для своих средств, обстоятельств и амбиций. Я подумал о казино, ярко горящем в пустыне, о Диане, играющей от заведения без возможности выиграть или проиграть, стать счастливой или несчастной. И о Калли в зеленом фартуке за столом, тоже играющем от заведения. И о мертвом Джордане.
Теперь, лежа в постели и чувствуя вокруг дыхание своей семьи, я испытывал необычайный прилив сил. Я обеспечу им безопасность от мира и даже от самого себя.
Я был уверен, что смогу написать еще книгу и стать богатым, что мы с Валли будем счастливы всегда, и что эта странная нейтральная зона, разделявшая нас, исчезнет; я никогда не предам ее и не погружусь в колдовской сон на тысячу лет. Я никогда не стану Джорданом.

Глава 10

В апартаментах Гроунвельта Калли выглядывал в большие окна. Красно-зеленый змей неонового Стрипа убегал в черные пустынные горы. Калли не думал о Мерлине или о Джордане, или о Диане. Он нервно ожидал выхода Гроунвельта из спальни, готовясь отвечать и зная, что его будущее поставлено на кон.
Это были огромные апартаменты со встроенным баром в гостиной, большой кухне, использовавшейся также как столовая; все окна выходили на пустынные окружающие горы. Пока Калли беспокойно переходил к другому окну, из спальни вышел Гроунвельт.
Гроунвельт был безупречно одет и причесан, хотя было уже за полночь. Он подошел к бару и спросил Калли:
- Хочешь выпить? - У него был восточный выговор, как у нью-йоркца или бостонца. Гостиная была окружена полками, набитыми книгами. Калли подумал, читает ли их Гроунвельт. Газетным репортерам, писавшим о Гроунвельте, такое не могло даже придти в голову.
Калли подошел к бару, и Гроунвельт махнул ему, чтобы наливал сам. Калли взял стакан и налил немного виски. Он заметил, что Гроунвельт пьет чистую содовую.
- Ты хорошо поработал, - сказал Гроунвельт. - Но ты помогал этому парню, Джордану, за столом баккара. Ты пошел против меня. Ты берешь мои деньги и идешь против меня.
- Он был моим другом, - сказал Калли. - Это не было большим бизнесом. И я знал, что такой, как он, поделится, если выиграет.
- Он тебе что-нибудь дал, - прежде, чем застрелился? - спросил Гроунвельт.
- Он собирался всем нам дать по двадцать тысяч, мне и этому мальчику, сшивавшемуся со мной и с Дианой, блондинкой, работающей за баккара.
Калли видел, что Гроунвельт заинтересован и не слишком гневается, что он помогал Джордану.
Гроунвельт подошел к большому окну и уставился на черные пустынные горы, сиявшие под лунным светом.
- Но ты не получил денег, - сказал Гроунвельт.
- Я был болваном, - сказал Калли. - Мальчик решил подождать, пока мы не посадим Джордана в самолет, так что нам с Дианой тоже пришлось ждать. Это ошибка, которой я никогда больше не сделаю. Гроунвельт спокойно сказал:
- Все делают ошибки. Это не имеет значения, если ошибка не смертельна. - Ты сделаешь и еще. - Он допил свой напиток. - Ты знаешь, почему этот парень, Джордан, так поступил?
Калли пожал плечами.
- От него ушла жена. Полагаю, забрала все, что у него было. Но возможно, с ним было и что-то не а порядке физически, возможно, у него был рак. Последние несколько дней он ужасно выглядел.
Гроунвельт кивнул.
- Эта девчонка из баккара, она хорошо трахается?
Калли пожал плечами.
- Неплохо.
В этот момент Калли с удивлением увидел молоденькую девушку, выходившую из спальни в гостиную. Она была накрашена и одета на выход. На плече у нее небрежно болталась сумочка. Калли признал в ней одну из стриптизерок отеля. Не солистка, а из кордебалета. Она была миловидна, и он припомнил, что ее голые груди со сцены производили впечатление.
Девушка поцеловала Гроунвельта в губы. Она не замечала Калли, и Гроунвельт не представил ее. Он проводил ее до двери, и Калли заметил, что он достал бумажник и вытащил стодолларовую банкноту. Он взял девушку за руку, когда она открывала дверь, и банкнота исчезла. Когда она ушла, Гроунвельт возвратился в комнату и сел на диван. Он снова махнул рукой, и Калли сел в одно из кресел к нему лицом.
- Я знаю про тебя все, - сказал Гроунвельт. - Ты мастер счета. Ты хорошо манипулируешь колодой карт. По работе, которую ты для меня сделал, знаю, что ты способный. И я всю дорогу проверял тебя.
Калли кивнул и ждал.
- Ты игрок, но не дегенерировавший игрок. Ты умеешь играть. Но ты знаешь, всех мастеров счета выдворяют из казино. Здешние боссы залов давно хотели тебя выкинуть. Я остановил их. Ты это знаешь.
Калли ждал.
Гроунвельт смотрел ему прямо в глаза.
- Я все про тебя понимаю, за исключением одной вещи. Твои взаимоотношения с Джорданом, и что ты делал с ним и с этим другим мальчиком. На девушку тебе, как я знаю, было плевать. Так что прежде, чем мы пойдем дальше, объясни мне это.
Калли сделал паузу и осторожно начал:
- Я мошенник. Джордан был странным парнем. У меня было предчувствие, что мы с ним могли бы подзаработать. Мальчик и девушка создавали обрамление.
Гроунвельт сказал:
- Этот мальчик, кто он такой? Шуточка, которую он сыграл с Чичем, могла оказаться опасной.
Калли пожал плечами.

Предыдущая страница 5 Следующая страница


Пусть умирают дураки 6

- Хороший мальчик.
Гроунвельт сказал почти ласково:
- Он тебе нравился. Он тебе действительно нравился, и Джордану и тебе не следовало идти с ними против меня.
Калли внезапно согнулся. Он смотрел на сотни томов книг, окружавших комнату.
- Да, они мне нравились. Мальчик написал книгу, но заработал на ней немного. Нельзя прожить жизнь так, чтобы никто не нравился. Они были приятными парнями. В них не было мошеннической жилки. Им можно было доверять. Они не пытались меня обойти. Я рассудил, что это будет для меня новым опытом.
Гроунвельт рассмеялся. Он ценил юмор. И был заинтересован. Хотя очень немногие это знали, Гроунвельт был хорошо начитан. Сам он считал это позорным пороком. “Как зовут Мальчика? - Он спросил как бы между делом, но был заинтересован по-настоящему. - Как называется книга?”
- Его зовут Джон Мерлин, - сказал Калли. - Насчет книги не знаю.
Гроунвельт сказал:
- Я ничего о нем не слышал. Забавное имя. - Он на мгновение задумался. - Это его настоящее имя?
- Да, - сказал Калли. Наступила долгая пауза. Гроунвельт как будто размышлял о чем-то, а потом вздохнул и сказал Калли:
- Я намерен изменить твою жизнь. Если ты сделаешь то, что я скажу, и будешь держать язык за зубами, у тебя будет хорошая возможность заработать большие деньги и стать в этом отеле администратором. Ты мне нравишься, и я играю на тебя. Но помни, если ты проведешь меня, у тебя будут большие неприятности.
Я говорю - большие неприятности. Ты представляешь, о чем я говорю?
- Да, - сказал Калли. - Меня это не пугает. Вы знаете, что я нечист на руку. Но на меня можно положиться, если это требуется.
Гроунвельт кивнул.
- Самое главное - держать язык за зубами. - Говоря это, он вспомнил о начале вечера, проведенном в обществе девушки из кордебалета. Язык за зубами. Кажется, это единственное, что поддерживало его в эти дни. На мгновение он почувствовал усталость, упадок сил, что в последний год, кажется повторялось чаще. Но он знал, что просто ходя туда сюда, не восстановится. Как некий мифический великан, он черпал силу, если врастал в животворную почву казино. Он заряжался от всех людей, работавших на него, от всех людей, которых знал, богатых и знаменитых, и обладавших властью, изнывавших за его костями и картами, бичуя себя за зелеными фетровыми столами. Но он молчал слишком долго и видел, что Калли пристально наблюдал за ним с любопытством и раздумьем. Он показывал новому наемнику свою слабость.
- Язык за зубами, - повторил Гроунвельт. - И ты должен забросить свои дешевые мошенничества, особенно со шлюхами. Что с того, что они требуют подарков? Что с того, что они сдерут с тебя здесь сотню, здесь тысячу? Помни, что им надо платить. Тебе оказывают услугу. Ты не должен ничего брать от женщины. Ничего. Рассчитывайся со шлюхами, если ты не сводник и не болван. Запомни это. Давай им сотенную.
- Сто долларов? - обиженно спросил Калли. - А нельзя ли пятьдесят? Я же не владелец казино.
Гроунвельт слегка улыбнулся.
- Думай сам. Но если она что-то из себя представляет, давай сотенную.
Калли кивнул и ждал. Пока все было ерундой. Гроунвельт должен был подойти к сути. Что он и сделал.
- Сейчас самая моя большая проблема, - продолжал Гроунвельт, - это налоги. Ты знаешь, что обогатиться можно только в темноте. Некоторые из владельцев отелей просиживают со своими сотрудниками в бухгалтерии, подправляя счета. Болваны. Когда-нибудь федеральные власти выловят их. Кто-нибудь что-нибудь скажет, и они начинают горячиться. Сильно горячиться. Чего я не люблю, так это горячиться. Но настоящие деньги таятся именно в счетах. И здесь ты должен помочь.
- Я буду работать в бухгалтерии? - спросил Калли.
Гроунвельт нетерпеливо помотал головой.
- Ты будешь на сделках, - сказал он. - По крайней мере, некоторое время. И если ты себя проявишь, то поднимешься до моего личного помощника. Я обещаю. Но ты должен доказывать мне свою способность. Все время. Ты уловил, о чем я говорю?
- Конечно, - сказал Калли. - Есть риск?
- Только от тебя самого, - отвечал Гроунвельт. И внезапно он уставился на Калли спокойно и внимательно, как будто хотел без слов что-то донести. Калли смотрел ему в глаза, и лицо Гроунвельта искривилось гримасой усталости и брезгливости, и внезапно Калли понял. Если он докажет свою способность, но если он провалится, то получит возможность быть похороненным в пустыне. Он знал, что это расстраивало Гроунвельта, и почувствовал странную связь с этим человеком. Ему захотелось убедить его.
- Не беспокойтесь, мистер Гроунвельт, - сказал он. - Яне провалюсь. Я ценю, что вы делаете для меня. Я не подведу вас.
Гроунвельт медленно кивнул. Он отвернулся от Калли и стал смотреть в окно на пустыню и горы.
- Слова ничего не значат, - наконец проговорил он. - Я рассчитываю на то, что ты справишься. Приходи завтра в полдень, и я все выложу. И вот еще что.
Калли изобразил внимание.
Гроунвельт резко сказал:
- Выкинь эту сраную куртку, которую все время носил ты и твои дружки. Эту дрянь Вегас Виннер. Ты не представляешь, до чего меня раздражали эти куртки, когда вы втроем шатались по моему казино. И, кстати, скажи этому чертову владельцу магазина, чтобы он их больше не заказывал.
- Хорошо, - сказал Калли.
- Давай еще выпьем, и можешь идти, - предложил Гроунвельт. - Мне надо немножко проверить казино.
Они снова выпили, причем Гроунвельт, к изумлению Калли, чокнулся с ним, как бы для того, чтобы отметить новый этап в их взаимоотношениях. Это придало ему смелости спросить о судьбе Чича.
Гроунвельт печально покачал головой.
- Я могу привести тебе и другие факты из жизни в этом городе. Ты знаешь, что Чич в больнице. Официально он попал под машину. Он поправится, но в Вегасе ты его больше не увидишь, пока у нас не будет нового заместителя начальника полиции.
- Я думал, что у Чича есть связи, - сказал Калли. Он хлебнул из бокала, и насторожился. Ему хотелось узнать, как видятся вещи на уровне Гроунвельта.
- У него большие связи на Востоке, - сказал Гроунвельт. - Друзья Чича хотели, чтобы я помог ему выбраться из Вегаса. Я объяснил им, что у меня нет выбора.
Гроунвельт откинулся на диване и медленно пил. Как старшему и мудрому, ему всегда нравилось поучать младших. Хотя он знал, что Калли льстит ему, что, возможно, все понимает и без него. - Послушай, - продолжал он. - Мы всегда можем уладить недоразумения с федеральным правительством с помощью своих юристов и судов; у нас есть судьи, и у нас есть политики. Так или иначе мы можем договориться с губернатором или с Комиссией по Азартным Играм. Руководство полиции управляет городом так, как мы этого хотим. Я могу поднять трубку и почти любого выгнать из города. Мы строим образ Вегаса как абсолютно безопасного места для игроков. Мы не можем добиться этого без заместителя начальника полиции. А чтобы употреблять власть он должен иметь ее, а мы должны ее дать. Мы должны обеспечить ему комфорт. Он также должен быть очень крутым парнем с определенными ценностями и не может позволить такому, как Чич, безнаказанно стукнуть своего племянника. Он должен выломать ему ноги. А мы должны позволить ему. Я должен позволить ему. Чич должен позволить ему. Люди в Нью-Йорке должны позволить ему. Небольшая цена.
- Заместитель начальника полиции настолько силен? - спросил Калли.
- Он должен таким быть, - ответил Гроунвельт. - Только так мы можем управлять этим городом. И он славный малый, хороший политик. Он останется на своем посту в ближайшие десять лет.
- Почему только десять? - спросил Калли.
- Он станет слишком богат, чтобы работать. А это тяжелая работа, - с улыбкой ответил Гроунвельт.
После ухода Калли Гроунвельт стал готовиться спуститься в казино. Было почти два часа ночи. Он позвонил инженеру и предложил закачать в систему кондиционирования воздуха чистый кислород, чтобы игроки не засыпали. Он решил сменить рубашку. После разговора с Калли она почему-то стала влажной и клейкой. И, меняя рубашку, он размышлял о Калли.
Он думал, что понимает этого человека. Калли полагал, что инцидент с Джорданом уронил его в глазах Гроунвельта. Напротив, Гроунвельту понравилось, когда Калли вступился за Джордана за столом баккара. Это доказывало, что Калли не был просто мелким мошенником, одним из этих фальшивых, клянчащих, нечистых на руку проходимцев. Это доказывало, что он мошенник до мозга костей.
Гроунвельт всю жизнь был настоящим мошенником. Он знал, что подлинный мошенник возвращается на одно и то же место, прокручивает там дела два, три, четыре, пять, шесть раз и все равно считается другом. Мошенник, пользующийся одним местом один раз, - пустышка, любитель, разбазаривающий свой талант. И Гроунвельт знал, что подлинный мошенник должен иметь искру человеколюбия, подлинное чувство к ближнему, даже жалость к ближнему. Подлинный гений мошенничества должен любить тех, кого он провел. Подлинный мошенник должен быть великодушен, должен сочувствовать, помогать и быть добрым другом. В этом нет противоречия. Все эти добродетели необходимы мошеннику. Они предоставляют ему почти не преодолимую степень доверия. И все они должны использоваться для достижения конечной цели. Как подлинный друг, он докапывается до тех ценностей, в которых, как мошенник, нуждается для своей жизни. И это не просто. Иногда это делается ради денег. Иногда ради приобретения власти другого человека или просто средств, которые эта власть дает. Конечно, мошенник должен быть изобретательным и беспринципным, но он ничто, пустота, случайно выигравший, если у него нет сердца. У Калли было сердце. Он показал это, когда стоял рядом с Джорданом у стола баккара, бросая вызов Гроунвельту.
Но теперь для Гроунвельта оставалось загадкой: - действовал ли Калли искренне или с умыслом? Он чувствовал, что Калли умеет делать дела. Так что некоторое время его можно даже не проверять. Калли будет абсолютно верен и честен в ближайшие три года. Он, возможно, будет оставлять себе небольшую долю потому, что знает, что такие вольности допустимы как вознаграждение за хорошую работу. Но не более того. Да, в ближайшие несколько лет Калли будет его правой рукой на исполнительном уровне, думал Гроунвельт. Но после этого он должен будет проверить Калли независимо от того, как бы тот ни старался проявить честность и верность, и преданность, и даже подлинную привязанность к своему хозяину. Это будет самой большой ловушкой. Как подлинный мошенник, Калли должен будет его предать, когда настанет время.

Книга 3

Глава 11

Отец Валери устроил так, что я не потерял работу. Время моего отсутствия было оформлено как отпуск по болезни, так что мне даже оплатили мое месячное болтание в Вегасе. Но когда я вернулся, мой босс, майор регулярной армии, был несколько раздражен. Я об этом не беспокоился. Если вы находитесь на федеральной Гражданской Службе Соединенных Штатов Америки, не строите карьеру и не боитесь маленьких унижений, ваш бос не имеет над вами власти.
Я работал ассистентом службы GS-6 в частях армейского резерва. Части созывались на сборы только раз в неделю. Я отвечал за всю административную работу по трем приписанным ко мне частям. Это была занудная работа. Я должен был обслуживать в общей сложности шестьсот человек, оформлять их содержание, служебные инструкции и весь прочий хлам. Должен был следить за административной работой персонала резерва в частях. Они составляли утренние протоколы своих сборов, издавали приказы о присвоении званий, готовили распоряжения об ассигнованиях. Все это было не столь тяжелой работой, как кажется, кроме периодов, когда части отправлялись в летние тренировочные лагеря на две недели. Вот тогда я был занят.
В конторе была благожелательная обстановка. Там был еще один штатский по имени Фрэнк Элкор, постарше меня, приписанный к резервной части, которую он же обслуживал как администратор. Фрэнк с безупречной логикой уговаривал меня заняться махинациями. Я работал с ним бок о бок два года и понятия не имел, что он берет взятки и обнаружил это только когда вернулся из Вегаса.
Армейский Резерв Соединенных Штатов был большой синекурой. Просто придя на двухчасовое собрание раз в неделю, вы получали полное дневное жалованье. Офицер мог унести более двадцати долларов. Резервист из младшего командного состава с выслугой лет - десять долларов. Плюс право на пенсию. И в продолжение двух часов вы просто проходили инструктаж или спали на просмотре фильма.
Большинство гражданских администраторов поступили в Армейский Резерв. Кроме меня. Мой волшебник предвидел один шанс из тысячи. Что может случиться новая война, и резервные части первыми войдут в регулярную армию.
Все думали, что я безумец. Фрэнк Элкор уговаривал меня вступить. Я три года был рядовым на Второй Мировой войне, но он сказал, что может добыть мне звание старшего сержанта на основании моего гражданского опыта как администратора армейской части. Это был шанс, исполняя патриотический долг, получать двойную зарплату. Но я трепетал от мысли снова получать приказы, даже два часа в неделю и две недели летом. Как наемный работник я должен был следовать указаниям своего начальника, но между приказами и указаниями большая разница.
Всякий раз, читая в газетах о хорошей подготовке резерва нашей страны, я качал головой. Более миллиона человек просто валяли дурака. Я дивился, почему все это не отменят. Но множество мелких городков зависели от выплат армейского резерва для развития своей экономики. Множество политиков в законодательных собраниях штатов и в Конгрессе были старшими офицерами резерва и хорошо с этого имели.
А потом случилось нечто, изменившее всю мою жизнь. Изменившее только на короткое время, но в лучшую сторону как экономически, так и психологически. Я стал мошенником. Благодаря военной структуре Соединенных Штатов.
Вскоре после моего возвращения из Вегаса молодые люди Америки узнали, что если они включатся во вновь утвержденную шестимесячную программу активной службы, то сэкономят восемнадцать месяцев. Молодой человек, отобранный для этого, просто зачислялся в программу Армейского Резерва и отбывал шестимесячный срок службы в регулярной армии в Штатах. После этого он пять с половиной лет числился в резерве, что означало посещение двухчасовых собраний раз в неделю и одноразовые двухнедельные сборы в летних лагерях. Если же он будет ждать призыва, то прослужит два года и, возможно, в Корее.
Но в армейском резерве было очень много прорех. На каждую вакансию претендовала сотня мальчишек, и Вашингтон ввел систему квот. Части, которыми я заведовал, получали квоту на тридцать мест в месяц: первый пришел, первый отслужил.
Наконец, у меня был список почти из тысячи имен. Я следил за списком и играл честно. Мои боссы, майор-советник регулярной армии и подполковник резерва, командовавший частями, имели официальное право на решение. Иногда они пропускали какого-нибудь блатника. Когда они говорили мне сделать так, я никогда не протестовал. Какое мне дело? Я работал над своей книгой. Время, которое я тратил в конторе, было необходимо только для того, чтобы получить зарплату.
Дела закручивались. Все больше молодых людей получали повестки. На горизонте были Куба и Вьетнам. К этому времени я заметил кое-что странное. И раз уж я это заметил, значит это было действительно странно, потому что я совершенно не интересовался своей работой и окружением.
Фрэнк Элкор был старше меня. Он был женат и имел двоих детей. В Гражданской Службе у нас был один и тот же статус, мы работали сами по себе, у него были свои части, а у меня свои. Оба мы получали одинаковую зарплату, около ста долларов в неделю. Но он еще был старшим сержантом армейского резерва и получал дополнительную годовую надбавку. Он приезжал на работу в новом Бьюике и ставил его в ближайший гараж, что обходилось в три бакса в день. Он играл на тотализаторах на все игры с мячом, футбол, баскетбол и бейсбол а я знал, как дорого это стоило. Я удивился, откуда он берет деньги. Я подмазался к нему, и он, подмигнув, сообщил, что действительно знает, как их доставать. Он в доле со своим букмекером. Ну, в этом-то я разбирался и знал, что он врет. Потом однажды он пригласил меня на завтрак в хорошее итальянское заведение на Девятой авеню и раскрыл карты.
За кофе он спросил: - Мерлин, сколько парней ты записываешь в месяц к себе в части? Какую квоту ты получаешь из Вашингтона?
- В последний раз тридцать, - ответил я. - Бывает от двадцати пяти до сорока в зависимости от того, сколько парней от нас уходит.
- Эти вещи стоят денег, - сказал он. - Ты можешь неплохо подняться.
Я не ответил. Он продолжал.
- Дай мне попользоваться пятью твоими вакансиями в месяц, - сказал он. - Я дам тебе сто баксов за каждую.
Я не поддался искушению. Пятьсот баксов в месяц означали для меня стопроцентное увеличение дохода. Но я только покачал головой и порекомендовал ему забыть об этом. Мне хватило на это самообладания. Я за свою взрослую жизнь не сделал ничего непорядочного. Стать обычным взяточником было ниже моего достоинства. В конце концов, я был художником. Великим романистом в ожидании славы. Стать непорядочным значило стать негодяем. Я бы запачкал свой нарциссический образ. Не имело значения, что мои жена и дети жили на краю нищеты. Не имело значения, что я должен был взяться за дополнительную вечернюю работу, чтобы свести концы с концами. Я был прирожденным героем. Хотя мысль о том, что ребята платят за поступление в армию, позабавила меня.
Фрэнк не сдавался.
- Ты ничем не рискуешь, - сказал он. - Эти листки можно подделать. Здесь нет проблем. Тебе не нужно брать деньги или совершать сделки. Я все это организую. Ты просто запишешь их, когда я скажу. Тогда деньги перейдут из моих рук в твои.
Что ж, если он давал мне сотню, то сам должен был получить две сотни. И у него было своих пятнадцать вакансий, а на уровне две сотни каждая это составляло три тысячи в месяц. Я только не понимал, почему он не может сам использовать все пятнадцать вакансий. У офицеров, командовавших его частями, были свои люди, требовавшие внимания. Политические воротилы, конгрессмены, сенаторы Соединенных Штатов посылали мальчиков, стремившихся избежать призыва. Они вырывали хлеб изо рта Франка, и это расстраивало его. Он мог продать только пять вакансий в месяц. Но все-таки, ежемесячная прибавка, не облагаемая налогами. Но я сказал “нет”.
Есть некоторые оправдания, когда становишься мошенником. У меня было о себе определенное представление. Что я достойный человек, и никогда не солгу и не обману ближнего. Что я никогда не совершу ничего предосудительного ради денег. Я думал, что похож на своего брата Арти. Но Арти был честен до мозга костей. Он никоим образом не мог стать мошенником. Он рассказывал мне о давлении, оказанном на него на работе. Как инженер-химик, проверявший новые лекарства в Управлении Продуктов и Лекарств, он имел определенную власть. Он зарабатывал хорошие деньги, но, проводя испытания, отвергал многие лекарства, пропускавшиеся другими лабораториями. Потом на него вышли большие фармацевтические компании и дали понять, что у них есть работы, за которые заплатят гораздо больше денег, чем он когда-нибудь сможет заработать на государственной службе. Если бы он был чуть более гибок, то мог бы существенно подняться. Арти их отмел. Потом одно из забракованных им лекарств было аттестовано через его голову. Годом позже лекарство пришлось отозвать и запретить вследствие токсического воздействия на пациентов, некоторые из которых умерли. История проникла в газеты, и Арти ходил в героях. Он даже был произведен на следующий уровень Гражданской Службы. Но ему дали понять, что выше он никогда не пойдет и никогда не станет главой агентства из-за недопонимания политических сторон работы. Он не обратил на это внимания, и я гордился им.
Я хотел жить честной жизнью, это была моя основная цель. Я гордился своим реализмом, поэтому не стремился к совершенству. Но если и совершал что-нибудь грязное, то не оправдывал этого и не обманывал себя, и обычно никогда больше не делал подобного. Но я часто разочаровывался в себе, так как существовало такое множество грязных дел, что они всегда заставали меня врасплох.
Теперь я должен был продаться идее стать мошенником. Я хотел быть честным потому, что мне удобнее было говорить правду, чем лгать. Мне легче было быть невинным, чем виновным. Я продумал это. Это было прагматическим, а не романтическим стремлением. Если бы мне было удобнее лгать и красть, я так бы и поступал. И таким образом находил бы общий язык с теми, кто так себя ведет. Это было инстинктом, думал я, а не обязательно нравственным выбором. Я объявил, что моральные принципы тут не при чем. Но в действительности я не верил в это. По существу, я верил в добро и зло как в ценности.
К тому же, по правде говоря, я пребывал в соревновании с другими людьми. И поэтому стремился стать лучшим человеком, лучшей индивидуальностью. Я находил удовлетворение в том, что не алчен до денег, когда и другие люди отстранялись от них. Презирать славу, быть честным с женщинами, быть сознательно незапятнанным. Мне доставляло удовольствие не подозревать других и доверяться им почти во всем. Но себе я никогда не доверял. Быть честным одно, а быть упрямцем - совершенно другое.
Короче говоря, мне лучше быть обманутым, нежели обмануть; я радостно соглашался, чтобы меня провели, пока я сам никого не провел. И я понимал, что это броня, в которую сам себя заковал, что это вовсе не заслуживало восхищения. Слово не могло оскорбить меня, если оно не вселяло чувства вины. Если я был о себе хорошего мнения, то какая разница, если другие думают обо мне плохо? Конечно, это не всегда срабатывало. В броне были трещины. И с годами я совершил несколько промахов.
И все же - все же - я чувствовал, что, как бы элегантно это ни звучало, но было в некотором роде низшей разновидностью хитрости. Что моя моральность покоилась на холодном каменном основании. Что в жизни попросту не было ничего такого, чего мне бы хотелось настолько, чтобы совратиться. Единственное, чего я жаждал это создать великое произведение искусства. Но не ради славы или денег, или власти, как я думал. Просто чтобы осчастливить человечество. Ах! Однажды в подростковом возрасте, удрученный чувством вины и никчемности, я набрел на роман Достоевского “Братья Карамазовы”. Эта книга изменила мою жизнь. Она придала мне силу. Она позволила мне увидеть хрупкую красоту всех людей независимо от того, насколько неприглядно они выглядели внешне. И я навсегда запомнил тот день, когда, закончив читать книгу, сдал се в библиотеку приюта, а потом вышел под лимонный свет осеннего дня. Я испытывал светлое чувство. Пределом моих мечтаний было написать книгу, которая заставила бы людей испытать то, что я испытал в тот день. Это было для меня высшим проявлением власти. И чистейшим. И вот, когда был опубликован мой первый роман, над которым я трудился пять лет и который мне так трудно было издать без художественного компромисса, я в первом же обзоре прочел, что он грязен, никчемен, книга, которую ни в коем случае не следовало писать, а уж если написана - издавать.

Книга принесла очень немного денег. Она получила несколько хвалебных отзывов. Согласились, что я создал подлинное произведение искусства, и, конечно, до некоторой степени удовлетворил свои амбиции. Кое-кто писал мне, что я могу достичь уровня Достоевского. Я обнаружил, что утешение, содержавшееся в этих письмах, не уравновешивало чувства отверженности из-за коммерческого провала.
У меня был еще один замысел великого романа, моего “Преступления и наказания”. Мой издатель не давал мне аванса. И никакой издатель не дал бы. Я прекратил писать. Долги копились. Семья жила в нищете. У моих детей не было ничего, что было у других детей. Моя жена, за которую я отвечал, была лишена всех материальных радостей общества и т. д., и т. и. Я уехал в Вегас. И поэтому я не мог писать. Теперь это стало ясно. Чтобы стать художником и хорошим человеком, каким я стремился быть, я должен был некоторое время брать взятки. Самому себе можно продать все, что угодно. И все же, я заставил Фрэнка Элкора уламывать меня шесть месяцев, а потом он одержал победу. Я был заинтригован Франком, поскольку он представлял из себя законченного игрока. Покупая подарок жене, он всегда находил, что заложить в ломбард, если у него не хватало денег. И мне понравилось, как он пользуется своим чековым счетом.
По субботам Фрэнк отправлялся за покупками для семьи. Все соседние продавцы знали его и обналичивали его чеки. В мясном магазине он покупал лучшие куски телятины и говядины и тратил добрые сорок долларов. Он давал мяснику чек на сто и получал шестьдесят баксов сдачи. То же происходило в бакалее и овощной лавке. Даже в магазине напитков. К субботнему полудню у него было около двухсот баксов сдачи от похода по магазинам, и он использовал их для ставок на бейсбол. На его чековом счету не было ни пенни. Если в субботу он проигрывал наличные, то брал кредит у своего букмекера под удвоенные ставки на воскресные игры. Если он выигрывал, то бежал в банк в понедельник утром, чтобы оплатить свои чеки. Если проигрывал, то оставлял чеки без оплаты. Потом в течение недели он вымогал взятки за устройство молодых ловкачей-призывников на шестимесячную программу, чтобы оплатить чеки, когда они будут предъявлены во второй раз.
Фрэнк брал меня на вечерние матчи и оплачивал все, включая горячие бутерброды. Он был по природе щедрым парнем, и когда я пытался расплатиться, он отодвигал мою руку и говорил что-нибудь вроде: “Честные люди не могут позволить себе интересоваться спортом”. Я всегда хорошо чувствовал себя с ним, даже на работе. В обеденный перерыв мы играли в джин, и я обычно выигрывал у него несколько долларов, и не потому, что лучше играл в карты, а потому, что у него голова была занята спортом.
У каждого есть оправдание, если он оступится па пути добродетели. На самом деле, вы оступаетесь, когда внутренне готовы к этому.
Однажды утром я пришел на работу и увидел, что холл перед моей конторой заполнен молодыми людьми, записывавшимися на шестимесячную армейскую программу. Весь дом был полон. На всех восьми этажах записывали во все части. А это было одно из тех старых сооружений, которые предназначались для размещения целых батальонов.
Моим первым клиентом был старичок, который привел юношу приблизительно двадцати одного года. Он был в конце моего списка.
- Извините, мы вас не будем вызывать по крайней мере шесть месяцев, - сказал я.
У старикашки были ужасающе голубые глаза, источавшие власть и уверенность.
- Лучше посоветуйтесь со своим начальником, - сказал он.
В этот момент я увидел, что мой босс, майор регулярной армии, энергично сигналит мне через стеклянную перегородку. Я встал и вышел из конторы. Майор с лентами по всей груди был в бою в Корейской и Второй Мировой войнах. Но он потел и нервничал.
- Послушайте, - сказал я, - этот старикан сказал мне, что я должен переговорить с вами. Он хочет, чтобы его парнишка был первым в списке. Я сказал ему, что не могу этого сделать.
Майор сердито сказал:
- Дайте ему все, что он хочет. Этот старикан - конгрессмен.
- А как же список? - сказал я.
- Плевать на список, - сказал майор.
Я возвратился за свой стол, где сидели конгрессмен и его молодой протеже, и начал заполнять формы. Я услышал имя мальчишки. Когда-нибудь он будет стоить сто миллионов долларов. Его семья - одна из достигших наибольшего успеха в американской истории. А теперь он был в моей конторе и поступал на шестимесячную программу, чтобы избежать полной двухлетней службы.
Конгрессмен вел себя безукоризненно. Он не важничал передо мной, не намекал на то, что его власть заставила меня переступить правила. Он говорил тихо, дружески, избрав самый правильный тон. Его обращение со мной заслуживало восхищения. Он старался дать мне почувствовать, что я делаю ему одолжение, и упомянул, что если он что-нибудь может сделать для меня, я должен позвонить ему в офис. Мальчишка держал язык за зубами и только отвечал на мои вопросы, когда я печатал ему форму.
Но я несколько нервничал. Не понимаю, почему. У меня не было моральных возражений против употребления власти и не было ощущения несправедливости. Получалось так, что они как будто наехали на меня, и я ничего не мог с этим поделать. Или, может быть, от мысли, что мальчишка так круто богат, что почему бы ему не послужить два года в армии для страны, которая столько хорошего принесла его семье?
Так что я подпустил небольшую зацепку, о которой они не могли знать. Я дал мальчику рекомендацию на специфическую военную специальность, то есть, на армейскую работу, к которой его будут готовить. Я рекомендовал его на одну из немногих электронных специальностей в наших частях. А в действительности обеспечивал, что мальчишку одним из первых призовут на действительную службу в случае какой-либо угрозы национальной безопасности. Это было дальним прицелом, но что из того?
Вышел майор и принял у мальчишки присягу, заставив его повторить клятву, включавшую факт, что он не принадлежит к коммунистической партии или к одному из ее фронтов. Потом все друг другу пожимали руки. Мальчик следил за собой, пока они с конгрессменом не стали выходить из моей конторы. Тогда мальчик слегка улыбнулся конгрессмену.
Эта улыбка была улыбкой ребенка, когда он почему-либо произведет впечатление на своих родителей или на других взрослых. Ее неприятно видеть на детских лицах. А тогда еще более. Я понял, что из этой улыбки не следует, что он плохой мальчик, но она освободила меня от всякой вины за то, что я ему подсунул в качестве специальности ловушку для дураков. Фрэнк Элкор наблюдал за этой сценой из-за своего стола на другом конце комнаты. Он не терял времени.
- Долго ты будешь болваном? - спросил Фрэнк. - Этот конгрессмен вынул сто баксов из твоего кармана. И Бог знает, что он с этого имеет. Тысячи. Если бы этот мальчик пришел к нам, я бы выдоил из него по крайней мере пятьсот. - Он был положительно рассержен, и это меня рассмешило.
- Ах, ты не относишься к вещам серьезно, - сказал Фрэнк. - Ты мог загрести кучу денег, ты мог решить множество своих проблем, если бы только послушался.
- Это не для меня, - сказал я.
- Ладно, ладно, - сказал Фрэнк. - Но сделай мне одолжение. Мне очень нужна открытая вакансия. Ты заметил за моим столом рыжеволосого мальчишку? Он тянет на пятьсот. Он ожидает повестки каждый день. Как только он получит повестку, его нельзя будет приписать к шестимесячной программе. Против правил. Поэтому я должен приписать его сегодня. А в моих частях нет вакансий. Запиши его к себе, а я поделюсь с тобой деньгами. Только один раз.
В его голосе слышалось отчаяние, так что я сказал:
- Ладно, присылай парня ко мне. Но деньги оставь у себя. Мне их не надо.
Фрэнк кивнул.
- Спасибо. Я сохраню твою долю. На случай, если ты передумаешь.
Этим вечером, когда я пришел домой, Валли накормила меня ужином, и я поиграл с детьми перед сном. Позже. Валли сказала, что ей потребуется сто долларов на одежду и обувь детям к Пасхе. Она ничего не сказала про одежду для себя, хотя, как и для всех католиков, для нее получить обновку к Пасхе было почти что религиозной обязанностью.
На следующее утро я пришел в контору и сказал Фрэнку:
- Слушай, я передумал. Я возьму свою половину.
Фрэнк похлопал меня по плечу.
- Молодец, - сказал он. Он отвел меня в туалет, отсчитал пять пятидесятидолларовых купюр из бумажника и передал их мне. - У меня будет еще один заказчик до конца недели. - Я не отвечал ему.
Это был единственный случай в моей жизни, когда я совершил нечто действительно непорядочное. И я чувствовал себя не так уж скверно. К своему удивлению, я чувствовал себя превосходно. Я радовался, как дурак, и по дороге домой купил подарки Валли и детям. Когда я пришел и выдал Валли сто долларов на детскую одежду, видно было, что она чувствует облегчение от того, что не должна просить деньги у отца. Этой ночью я спал лучше, чем обычно.
Я занялся бизнесом самостоятельно, без Франка. Вся моя личность начала претерпевать изменения. Мошенничество зачаровывало меня. Оно выявляло мои лучшие стороны. Я забросил игры и даже писательство, и потерял всякий интерес к роману, над которым работал. Впервые в жизни я сконцентрировался на своей государственной службе.
Я начал изучать толстые тома армейских документов, разыскивая все законные увертки, с помощью которых жертвы призыва могли избежать армии. В самом начале я узнал, что медицинские стандарты произвольно занижались и завышались. Если в данном месяце мальчишка не проходил медкомиссию и был забракован для призыва, он мог с легкостью пройти ее шесть месяцев спустя. Все зависело от призывных квот, установленных Вашингтоном. Это могло зависеть даже от бюджетных ассигнований. Были статьи, согласно которым подвергавшиеся шоковой терапии при психических заболеваниях не могли быть призваны по состоянию здоровья. Также гомосексуалисты. Призывник с некоторых технических работ в частной промышленности, на которых парень представлял собой слишком большую ценность для солдата.
Потом я изучил своих заказчиков. Они были от восемнадцати до двадцати пяти лет, и самые настырные были обычно около двадцати двух - двадцати трех, только что из колледжа и в панике от возможности потерять два года в армии Соединенных Штатов. Они безумно стремились попасть в резерв и отбыть шестимесячную активную службу.
У всех этих ребят либо были деньги, либо же они происходили из состоятельных семей. Все они готовились получить профессию. Однажды они выйдут в верхушку среднего класса, станут богачами, будут ведать различными сторонами американской жизни. В военное время они боролись бы за место в Офицерской Кандидатской Школе. Теперь же они хотели устроиться поварами и специалистами по починке униформы, либо в авторемонтные части. Один из них в возрасте двадцати пяти лет имел место на Нью-йоркской фондовой бирже; другой был сотрудником безопасности. В это время Уолл-Стрит ожила за счет новых акций, поднимавшихся на десять пунктов сразу, как только их выпускали, и эти ребята богатели. Деньги катались туда-сюда. Они платили мне, а я платил своему брату Арти, я ему был должен несколько тысяч. Он был удивлен и слегка заинтригован. Я сказал ему, что удачно сыграл на тотализаторе. Мне было стыдно сказать ему правду, и это был один из немногих случаев, когда я солгал ему.
Фрэнк стал моим советником.
- Следи за этими ребятами, - говорил он. - Все они нечисты на руку. Надави на них, и они больше тебя зауважают. Я пожал плечами. Я не понимал его моральных категорий.
- Проклятый выводок младенцев, - говорил Фрэнк. - Почему они не могут отслужить два года своей стране вместо того, чтобы шесть месяцев сношаться в этом дерьме? Ты и я, мы сражались на войне, мы сражались за нашу страну, и мы не говно. Мы бедны. А этим парням страна сделала добро. Все их семьи процветают. У них хорошая работа, большое будущее. И эти гады не хотят даже исполнить своего долга.
Я был удивлен его гневом. Он всегда был таким добродушным, ни о ком не говорил дурного слова. И я знал, что его патриотизм был подлинным. Фрэнк был ревностно добросовестен как старший сержант резерва и мошенничал только в качестве гражданского служащего.
В последующие месяцы я без проблем организовал круг клиентов. Я составил два списка: один был для официальной очереди, в другом - мои взяткодатели. Я тщательно избегал жадности: использовал десять вакансий для оплаты и десять вакансий из официальных списков. И я автоматически получал свою тысячу в месяц. Мои клиенты начали торговаться, и вскоре моя входная цена стала триста долларов. Я чувствовал вину, когда приходил бедный мальчик, и я знал, что он никогда не пробьется в официальный список потому, что его призовут раньше. Это меня настолько озаботило, что я полностью стал пренебрегать официальным списком. С десяти парней я брал месячную плату, а десятерых счастливцев принимал бесплатно. Короче говоря, я злоупотреблял властью, чего никогда не собирался делать. Это было неплохо. Сам того не зная, я создал в своих частях группу друзей, которые впоследствии помогли спасти мою шкуру. Я также разработал еще одно правило. Все художники, писатели, артисты и начинающие режиссеры поступали бесплатно. Это была моя десятина, так как сам я больше не писал, не имел потребности писать, и из-за этого также испытывал вину. Я копил вину так же быстро, как деньги. И пытался искупить ее классическим американским способом, совершая добрые дела.
Фрэнк ругал меня за отсутствие делового инстинкта. Я был слишком приятным парнем, мне следовало быть круче, а не то все будут мною пользоваться. Но он был неправ. Я не был таким уж приятным парнем, как полагал он и все остальные. Я смотрел вперед. Пользуясь минимумом рассудка, можно было предположить, что это вымогательство однажды лопнет: слишком много народу было вовлечено. Сотни гражданских служащих на работах, подобных моей, брали взятки. Тысячи резервистов записывались на шестимесячную программу только по внесении существенной входной платы. Меня все еще забавляло, что они платили, чтобы попасть в армию.
Однажды пришел человек лет пятидесяти с сыном. Он был богатым бизнесменом, а его сын - начинающим юристом. У папаши была пачка писем от политиков. Он поговорил с майором регулярной армии, а потом снова пришел вечером, когда собиралась часть, и встретился с полковником запаса. Все они были очень вежливы с ним, но послали его ко мне по обычной квоте. Так что папаша подошел с сыном к моему столу, чтобы занести имя мальчика в список официальной очереди. Его звали Хиллер, а сына Джереми. Мистер Хиллер занимался автомобильным бизнесом, он торговал Кадиллаками. Когда его сын заполнил анкету, мы разговорились. Мальчик молчал, он выглядел смущенным. Мистер Хиллер сказал:
- Сколько ему придется ждать?
Я откинулся на стуле и ответил ему обычным образом.
- Шесть месяцев, - сказал я.
- Его призовут до этого, - сказал мистер Хиллер. - Я был бы благодарен, если вы сможете что-нибудь сделать, чтобы помочь ему.
Я ответил ему обычным образом.
- Я только чиновник, - сказал я. - Единственные, кто мог вам помочь, - это офицеры, с которыми вы уже разговаривали. Или можете попробовать обратиться к своему конгрессмену.
Он долго испытующе смотрел на меня, а потом достал визитную карточку.
- Если вы будете покупать машину, обратитесь ко мне. Я достану вам по хорошей ей цене.
Я посмотрел на его карточку и засмеялся.
- В день, когда я смогу купить Кадиллак, - сказал я, - мне не надо будет больше здесь работать.
Мистер Хиллер дружески улыбнулся мне.
- Я полагаю, вы правы, - сказал он. - Но если вы сможете мне помочь, я действительно буду благодарен.
На следующий день мистер Хиллер позвонил мне. Он внезапно испытал дружеское чувство дельца к художнику. Он спросил о моем здоровье, как мои дела, и заметил, какой чудесный день. А затем сказал, какое впечатление на него произвела моя учтивость, столь необычная для государственного служащего в отношениях с посетителями. Он настолько был переполнен благодарностью, что, когда услышал о годовалом додже, выставленном на продажу, купил его и желал бы продать мне по той же цене. Не мог бы я с ним позавтракать, чтобы обсудить это?
Я сказал мистеру Хиллеру, что не смогу с ним позавтракать, но зайду к нему на автостоянку по дороге домой. Стоянка была в Рослине, на Лонг-Айленде, не более чем в получасе езды от моего квартала в Бронксе. Когда я туда добрался, было еще светло. Я припарковал свою машину и бродил вокруг Кадиллаков, и там меня обуяла алчность среднего класса. Кадиллаки были красивыми, длинными, лоснящимися и тяжелыми; некоторые сверкали золотом, другие молочной белизной; были темно-синие и красные, цвета пожарных машин. Я заглядывал внутрь и видел шикарные ковры, богатые сиденья. Я никогда не думал о машинах, но в этот момент жаждал иметь Кадиллак.
Я направился к длинному кирпичному зданию и прошел мимо голубого доджа. Это была очень неплохая машина, которая понравилась бы мне, если бы я уже не прошел мили мимо Кадиллаков. Я заглянул внутрь. Обстановка была комфортабельной, но небогатой.
Короче говоря, я реагировал как классический вор-нувориш. Со мной за прошлые месяцы случилось нечто странное. Мне очень неприятно было брать первую взятку. Я думал, что упаду в собственных глазах, я всегда гордился тем, что никогда не лгал. Тогда почему же я так сжился с ролью мелкого взяточника и мошенника?
По правде говоря, я стал счастливым человеком потому, что стал предателем общества. Мне нравилось вымогать деньги у ребят, приходивших ко мне. Я обманывал и лицемерил, чувствуя на губах сладкий привкус. Иногда, бодрствуя по ночам и изобретая новые планы, удивлялся этим переменам в себе. И я вывел, что мщу за свое отвержение как художника, что я получаю компенсацию за свое сиротское наследие. За полное отсутствие успехов. И за мою общую бесполезность в порядке вещей. Наконец-то нашел что-то, что могу делать хорошо; наконец-то я преуспел как кормилец жены и детей. И, как ни удивительно, я стал лучшим мужем и отцом. Помогал детям с домашними заданиями. Перестав писать, я освободил больше времени для Валли. Мы ходили в кино, я мог позволить себе нанять детям няню. Я покупал ей подарки. Я даже взял пару журнальных заданий и с легкостью набросал статьи. Я сказал Валли, что получил все эти деньги за работы для журналов.

Предыдущая страница 6 Следующая страница


7 Марио Пьюзо

Я был счастливым вором, но предчувствовал, что настанет час расплаты. Поэтому я отмел надежду приобрести Кадиллак и сосредоточился на голубом Додже.
У мистера Хиллера был большой офис с фотографиями жены и детей на рабочем столе. Секретарши не было, и я надеялся, что он догадался избавиться от нее, чтобы она меня не застала. Мне нравилось иметь дело с догадливыми людьми. Я боялся тупиц.
Мистер Хиллер усадил меня и предложил сигару. Он вновь осведомился о моем здоровье. Потом перешел к делу.
- Видели голубой Додж? Приятная машина, отличная форма. Я могу вам выгодно продать его. На чем вы сейчас ездите?
- Форд 1950 года, - сказал я.
- Вы можете обменять его, - сказал мистер Хиллер. - Вы можете получить Додж за свою машину плюс пятьсот долларов.
С непроницаемым лицом я достал из бумажника пятьсот баксов и сказал:
- По рукам.
Мистер Хиллер выглядел несколько удивленным.
- Вы найдете возможность помочь моему сыну? - Он несколько обеспокоился, что я не понял сути.
Я снова поразился, насколько меня развлекают эти маленькие сделки. Знал, что могу с ним поторговаться. Я мог просто получить Додж, отдав свой Форд. На самом деле я с этой сделки имел около тысячи долларов, даже отдав ему пятьсот. Но я не верил в мошенничество, невыгодное обеим сторонам. Во мне еще было что-то от Робина Гуда. Я все еще считал себя парнем, берущим деньги у богатых только отдавая им взамен то, за что они заплатили. Но больше всего меня позабавила озабоченность, мистера Хиллера, что я не понял смысла сделки. Поэтому я сказал очень спокойно, по деловому, без улыбки:
- Ваш сын будет включен в шестимесячную программу в течение недели.
На лице мистера Хиллера отразилось облегчение и уважение. Он сказал:
- Мы составим сегодня все бумаги, и я позабочусь о временных номерах. - Он нагнулся, чтобы пожать мне руку. - Я слышал о вас и раньше, - сказал он. - Все о вас отзываются очень высоко.
Я был польщен. Конечно, понимал, что он имеет в виду. У меня была хорошая репутация честного мошенника. В конце концов, это было кое-что. Это было достижением.
Пока клерки готовили бумаги, мистер Хиллер продолжал разговор. Он пытался выяснить, действую ли я один или совместно с майором и полковником. Он выведывал это довольно тонко, вероятно, благодаря деловым навыкам. Вначале он сделал мне комплимент за то, что я быстро все понял. Потом начал задавать вопросы. Он беспокоился, что двое офицеров запомнили его сына. Разве они не будут принимать у него присягу при поступлении на шестимесячную программу резерва? Непременно будут, подтвердил я.
- А вдруг они вспомнят его? - волновался мистер Хиллер. - И спросят, как это он так быстро скакнул в списке?
- Я вам задавал какие-нибудь вопросы про додж? - сказал я.
Мистер Хиллер тепло улыбнулся.
- Конечно, - сказал он. - Вы знаете свое дело. Но это мой сын. Я не хочу, чтобы у него были из-за меня неприятности.
Я отвлекся. Думал, как обрадуется Валли, увидев голубой Додж: это был ее любимый цвет, к тому же, она ненавидела наш побитый старый Форд.
Я заставил себя задуматься над вопросом мистера Хиллера. Я вспомнил, что у его Джереми были длинные волосы и он был в хорошо сидевшем костюме с жилеткой и галстуком.
- Передайте Джереми, чтобы он подстригся и оделся по спортивному, когда я вызову его, - посоветовал я. - Они его не вспомнят.
Мистер Хиллер засомневался:
- Джереми это не понравится.
- Тогда не надо, - ответил я. - Я не привык требовать от людей того, чего они не хотят делать. Позабочусь сам. - Я проявлял легкое нетерпение.
- Хорошо, - сказал мистер Хиллер. - Оставляю это в ваших руках.
Когда я приехал домой на новой машине, Валли обрадовалась, и я взял ее с детьми на прогулку. Додж ехал, как во сне, и мы слушали по радио музыку. В моем старом Форде не было радио. Мы остановились и купили пиццу и содовую, обычное дело сейчас, но очень редкое в нашей прежней семейной жизни, когда нам приходилось считать каждый цент. Потом остановились у кондитерской лавки, поели мороженого, и я купил куклу дочери и военные игры сыновьям. Для Валли я купил коробку шоколада Шрафт. Я сорил деньгами, как принц. По дороге домой распевал в машине песни, а после того, как дети улеглись, Валли любила меня, как будто я был Ага Хан и только что подарил ей алмаз величиной с Ритц.
Я вспомнил дни, когда заложил пишущую машинку, чтобы протянуть неделю. Но это было до того, как я сбежал в Вегас. С тех пор мое счастье переменилось.
Не надо было больше работать в двух местах; среди моих старых рукописей на дне платяного шкафа было спрятано двадцать тысяч. Процветающий бизнес, который мог бы принести мне состояние, если бы это вымогательство не раскрылось пли не произошла бы мировая разрядка, и великие державы не прекратили бы тратить столько денег на свои армии. Впервые я понял, что чувствуют магнаты военной промышленности и армейские генералы. Угроза мировой стабилизации могла загнать меня обратно в нищету. Не то чтобы я хотел новой войны, но не мог удержаться от смеха при мысли, что все мои так называемые либеральные воззрения растворяются в надежде, что Россия и Соединенные Штаты не слишком подружатся, по крайней мере, не сразу.
Валли слегка похрапывала, что мне не мешало. Она отдавала много сил детям, заботилась о доме и обо мне. Любопытно, что я всегда бодрствовал допоздна, независимо от того, насколько был утомлен. Она всегда засыпала раньше меня. Иногда я вставал и работал на кухне над романом, готовил себе что-нибудь поесть и не возвращался в постель до трех-четырех часов утра. Но теперь я не работал над романом, так что делать было нечего. Я смутно подумал о том, что стоило бы снова начать писать. В конце концов, у меня были и время, и деньги. Но нынешняя жизнь меня слишком возбуждала, катясь и крутясь, и я брал взятки и впервые в жизни тратил деньги на мелкие глупые вещички.
Большой проблемой было, где держать деньги. Я не мог хранить их дома. Я подумал о своем брате Арти. Он мог бы положить их для меня в банк. И он сделал бы так, если бы я его попросил. Но я не мог. Он был совершенно порядочен, и спросил бы меня, откуда деньги, и мне пришлось бы рассказать ему. Он никогда не поступал нечестно ни в отношении самого себя, ни жены, ни детей. Он был по-настоящему цельным. Он сделал бы это для меня, но уже не смог бы относиться ко мне по-прежнему. А я не смог бы это перенести. Есть вещи, которые не можешь или не должен делать. Одна из них - попросить Арти взять мои деньги. Это было бы не по-братски и не по-дружески. Конечно, некоторых братьев нельзя о таком просить потому, что они украли бы деньги. И это напомнило мне о Калли. Я спрошу его, как лучше сохранить деньги. Это и будет выходом. Калли должен знать, это его конек. А мне нужно было решить проблему. У меня было предчувствие, что деньги покатятся быстрее и быстрее.
На следующей неделе я без осложнений зачислил Джереми Киллера в резерв, и мистер Хиллер был настолько благодарен, что пригласил меня к себе в агентство за набором шин для моего голубого Доджа. Естественно, я подумал, что этот поступок продиктован искренними чувствами, и порадовался, что он такой славный парень. Я забыл, что он бизнесмен. Пока механик устанавливал новые шины на мой автомобиль, мистер Хиллер сделал мне новое предложение.
Он начал с любезностей. С очаровательной улыбкой он сообщил мне, как я умен, как честен, как абсолютно надежен. Иметь со мной дело было сплошным удовольствием, и если я когда-нибудь докину государственную службу, он готов предложить мне хорошую работу. Я все это проглотил, меня в жизни редко хвалили, по большей части мой брат Арти да некоторые малознакомые книжные обозреватели. Я даже не мог предположить, что будет дальше.
- У меня есть друг, которому очень требуется ваша помощь, - сказал мистер Хиллер. - У него есть сын, которому отчаянно необходимо попасть в шестимесячную программу резерва.
- Конечно, - сказал я. - Присылайте мальчика ко мне, и пускай он сошлется на вас.
- Это большая проблема, - сказал мистер Хиллер, - Этот молодой человек уже получил повестку.
Я пожал плечами.
- Тогда ему не повезло. Скажите его родным, чтобы попрощались с ним на два года.
Мистер Хиллер улыбнулся.
- Вы уверены, что такой умный молодой человек, как вы, ничего не сможет сделать? Это могло бы стоить много денег. Его отец очень важный человек.
- Никак, - твердо ответил я. - Армейские правила имеют свою специфику. Если молодой человек получает повестку, он уже не может быть зачислен в шестимесячную программу армейского резерва. Эти ребята в Вашингтоне не такие олухи. Иначе каждый бы ждал повестки прежде, чем записаться.
Мистер Хиллер сказал:
- Этот человек хотел бы повидаться с вами. Он готов на все, вы меня понимаете?
- Бесполезно, - сказал я. - Я не могу ему помочь.
Тогда мистер Хиллер слегка склонился ко мне.
- Повидайтесь с ним ради меня, - сказал он. И я понял. Если мы встретимся с этим парнем и я даже отвергну его, мистер Хиллер все равно будет героем. Что ж, ради четырех новеньких шин я мог провести полчаса с богатым человеком.
- Хорошо, - пообещал я.
Мистер Хиллер написал что-то на листке бумаги и передал мне. Я посмотрел. Имя: Эли Хэмси, и телефонный номер. Я знал это имя. Эли Хэмси был крупнейшим дельцом в швейной промышленности, у него были проблемы с профсоюзами, связи с мафией. Но он был также одним из светочей общества в городе. Покупатель политиков, столп опоры благотворительности и т. п. Если он был такой большой шишкой, почему ему пришлось обратиться ко мне? Я спросил об этом мистера Хиллера.
- Потому, что он умен, - ответил мистер Хиллер. - Он еврей сефард. Это умнейшие из евреев. В них есть итальянская, испанская и арабская кровь, и эта смесь делает из них настоящих убийц, а кроме того, они умны. Он не хочет отдавать своего сына в заложники какому-нибудь политику, который может попросить его о большой услуге. Обратиться к вам для него намного дешевле и гораздо менее опасно. И кроме того, я рассказал ему, какой вы прекрасный человек. Говоря абсолютно откровенно, сейчас вы единственный, кто может помочь ему. Эти большие воротилы не могут связываться с чем-то подобным призыву. Это слишком чувствительная тема. Политики ее до смерти боятся.
Я вспомнил конгрессмена, пришедшего ко мне в офис. В таком случае, он был не трус. Или, возможно, его политическая карьера кончалась, и ему было все равно. Мистер Хиллер внимательно наблюдал за мной.
- Не поймите меня превратно, - проговорил он. - Я сам еврей. Но с сефардами нужно быть осторожным, не то они вас перехитрят. Поэтому, когда отправитесь на встречу с ним, не теряйте головы. - Он сделал паузу и спросил с беспокойством в голосе: - А вы не еврей?
- Не знаю, - сказал я. И подумал тогда, что все сироты - уроды. Не зная своих родителей, мы никогда не думали о евреях, о неграх или о чем-то таком еще.
На следующий день я позвонил мистеру Эли Хэмси в офис. Подобно женатым мужчинам, пустившимся в приключения, отцы моих клиентов давали мне только служебные телефоны. Но им нужен был мой домашний телефон на случай, если потребуется немедленно со мной связаться. У меня уже было много телефонных разговоров, повергавших Валли в изумление. Я ей говорил, что звонили в связи с тотализатором или с журнальной работой.
Мистер Хэмси попросил меня подойти к нему в офис во время моего обеденного перерыва, и я пошел. Это было одно из зданий центра одежды на Седьмой авеню, всего в десяти минутах ходьбы от моей работы. Приятная маленькая прогулка по весеннему воздуху. Я уворачивался от парней, толкавших ручные тележки, груженные корзинами с одеждой, и с некоторым самодовольством размышлял, как тяжко им приходится трудиться за жалкую зарплату в то время, как я получал сотни за небольшую бумажную работу. Большинство из них были негры. Если бы у них было необходимое образование, они могли бы приворовывать, подобно мне, а не гонять тележки.
В здании курьер повел меня через залы, где демонстрировались модели одежды на предстоящие сезоны. Затем через небольшую неприбранную комнату меня провели в приемную мистера Хэмси. Я поразился ее шикарности при том, что все остальное здание выглядело неопрятно. Курьер перепоручил меня секретарше мистера Хэмси, женщине средних лет со строгими манерами, безупречно одетой, и она провела меня в святая святых.
Мистер Хэмси был огромным парнем, и походил бы на казака, если бы не отлично сшитый костюм, шикарная белая рубашка и темно-красный галстук. У него было энергичное скуластое лицо с меланхолическим выражением. Он выглядел почти благородным и безусловно порядочным. Поднявшись из-за стола и обеими руками схватив мои руки в знак приветствия, он заглянул мне глубоко в глаза. Хэмси стоял ко мне настолько близко, что я мог разглядеть его густые липкие седые волосы. Он мрачно сказал:
- Мой друг был прав, у вас доброе сердце. Я знаю, что вы мне поможете.
- Но я действительно не могу вам помочь. Хотел бы, но не могу, - возразил я. И я объяснил ему всю систему призыва, как объяснял до этого мистеру Хиллеру. Я говорил холоднее, чем собирался. Мне не нравятся люди, заглядывающие в глаза.
Он сидел и мрачно кивал. Потом, как будто не расслышав ни слова, продолжал, и в голосе его слышалась подлинная меланхолия.
- Моя жена, бедная женщина, у нее очень плохое здоровье. Если она сейчас потеряет сына, это ее убьет. Он - единственное, ради чего она живет. Она умрет, если он уйдет на два года. Мистер Мерлин, вы должны помочь мне. Если вы это сделаете для меня, я осчастливлю вас до конца вашей жизни.
Не то, чтобы он меня убедил. Не то, чтобы я поверил хоть одному его слову. Но последняя фраза отозвалась во мне. Только короли и императоры могут сказать человеку: “Я осчастливлю тебя до конца твоей жизни”. Насколько же он уверен в своих силах! Но потом я, конечно, вспомнил, что речь идет о деньгах.
- Позвольте мне подумать, - сказал я. - Возможно, мне что-нибудь и придет в голову.
Мистер Хэмси очень мрачно кивал головой.
- Я знаю, что вы придумаете. Я знаю, что у вас хорошая голова и доброе сердце, - сказал он. - У вас есть дети?
- Да, - отвечал я. - Спросил меня, сколько их и какого они возраста и пола. Он спросил про жену, и сколько ей лет. Он вел себя, как дядюшка. Потом он спросил мой домашний адрес и номер телефона, чтобы при необходимости связаться со мной.
Когда я уходил, он лично сам проводил меня до лифта. Я счел, что отработал свое. У меня не было никаких идей, как снять его сына с крючка. И мистер Хэмси был прав, у меня было доброе сердце. Достаточно доброе, чтобы не пытаться утолить его беспокойство и беспокойство его жены, а потом не выполнить своих обещаний. И у меня была достаточно хорошая голова, чтобы не путаться с жертвой призыва. Мальчик получил повестку и через месяц уже будет в регулярной армии. Его матери придется пожить без него.
На следующий день мне на работу позвонила Валли. У нее был очень возбужденный голос. Она сообщила, что только что получила специальную посылку с пятью коробками одежды. Одежда для всех детей на зиму и на весну, и очень красивая. Была также коробка с одеждой для нее. Все слишком дорогое, чтобы мы могли когда-нибудь себе такое позволить.
- Тут визитная карточка, - сказала она. - Мистер Хэмси. Кто это такой? Мерлин, все очень красивое. Почему он тебе это прислал?
- Я написал несколько брошюр про его бизнес, - сказал я. - Дело многого не стоило, но он обещал что-нибудь прислать детям. Но я думал, что это будут какие-нибудь пустяки.
В голосе Валли слышалось удовольствие. - Он, должно быть, чудный человек. Здесь, наверно, больше, чем на тысячу долларов.
- Прекрасно, - сказал я. - Поговорим об этом вечером.
Повесив трубку, я рассказал Фрэнку о происшедшем и о мистере Хиллере, торговце кадиллаками.
Фрэнк скосился на меня.
- Ты на крючке, - сказал он. - Этот парень будет теперь ждать, чтобы ты что-нибудь для него сделал. Как ты собираешься выпутываться?
- Черт, - сказал я. - Не понимаю, зачем я вообще согласился с ним встречаться?
- Из-за кадиллаков, которые ты увидел на стоянке Хиллера, - сказал Фрэнк. - Ты как эти цветные. Они готовы возвратиться в свои африканские халупы, если им дадут поездить на Кадиллаке.
Я заметил в его речи небольшую заминку. Он почти сказал “ниггеры”, но переключился на “цветные”. Я не понял, постыдился ли он сказать грубое слово или побоялся меня задеть. Что до того, что парни из Гарлема любят Кадиллаки, то меня всегда поражало, почему люди негодуют на это. Потому что те не могут себе их позволить? Потому что им не следует залезать в долги из-за бесполезной вещи? Но он был прав, что я попался с этими Кадиллаками на крючок. Вот почему я согласился встретиться с Хэмси и оказать любезность Хиллеру. Где-то в глубине сознания я рассчитывал на место в одной из этих шикарных блестящих машин.
В этот вечер, когда я пришел домой, Валли устроила показ мод. Она сказала о пяти коробках, но не упомянула об их величине. Они были огромны, и Валли с детьми получили по десять обновок. Валли была сильно возбуждена. Дети были довольны, но в этом возрасте не слишком интересовались одеждами, даже дочь. У меня промелькнула мысль, что, может быть, мне повезет, и я найду производителя игрушек с сыном призывного возраста.
Но потом Валли дала понять, что ей еще нужно купить новые туфли, чтобы носить с этими обновками. Я попросил ее потерпеть некоторое время и мысленно задался целью положить глаз на сына производителя обуви.
Любопытно, каковы были бы мои чувства к мистеру Хэмси, если бы одежда была обычного качества. Тогда выглядело бы, что бедный получает от богатого подачку. Но его вещи были высшего качества, и я никогда не смог бы позволить их себе независимо от размера взяток. Тысяч на пять баксов, а не на тысячу. Я взглянул на приложенную карточку. На ней были имя Хэмси, должность директора, название фирмы, ее адрес и телефон. Ничего не было приписано. Никакого послания. Мистер Хэмси действовал как надо. Не было прямых свидетельств, что он что-то прислал, и ему ничего нельзя было инкриминировать.
В конторе я думал, что, возможно, смогу отправить вещи обратно мистеру Хэмси. Но, увидев счастье Валли, отказался от этой мысли. Я не спал до трех часов ночи, обдумывая, как бы помочь сыну мистера Хэмси избежать призыва.
На следующий день по дороге в контору я принял решение. Я не буду писать на бумаге ничего, что позволило бы выследить меня годом или двумя позже. Все должно быть хитроумно продумано. Одно дело - брать деньги за то, чтобы записать парня в начало списка и совсем другое - освободить его от призыва после того, как он получил повестку.
Первое, что я сделал, это позвонил в отдел призыва. И попал на одного из клерков, такого же, как я сам. Я представился и рассказал ему сочиненную мной историю. Я сказал, что Пол Хэмси был в моем списке на шестимесячную программу, и что я собирался записать его две недели назад, но направил письмо не туда. Что это полностью моя вина, и я ее полностью признаю, и что, возможно, у меня на работе будут неприятности, если семья мальчика начнет выступать. Спросил, не может ли отдел призыва отменить повестку, чтобы я смог записать его. Потом я направлю в отдел призыва обычную официальную форму, что Пол Хэмси участвует программе армейского резерва, и они могут исключить его из призывных списков. По-моему, я сохранял нужный тон, не слишком озабоченный. Просто хороший парень, пытающийся исправить свою оплошность. По ходу разговора я намекнул, что если мой собеседник в отделе призыва окажет мне такую услугу, я помог бы записать какого-нибудь его друга на шестимесячную программу.
Последнюю уловку я изобрел во время ночного бодрствования. Предположил, что клерки в отделе призыва, возможно, контактировали с ребятами на последнем вздохе, которых вот-вот призовут, и что у них должно было быть много предложений. Я также предположил, что если клерк отдела призыва сможет зачислить клиента в шестимесячную программу, это могло бы стоить тысячу баксов.
Но парень в отделе призыва слушал небрежно и благосклонно. Я даже не думаю, что он осознал мое предложение. Он сказал, что, конечно, отзовет повестку, никаких проблем, и я внезапно почувствовал, что те, кто поумнее меня, уже тянули за эту ниточку. На следующий день, получив из отдела призыва необходимое письмо, я позвонил мистеру Хэмси и сказал, чтобы он присылал сына ко мне в контору для записи.
Все шло без помех. Пол Хэмси оказался приятным мальчиком с тихим голосом, очень робким, очень смущенным, или мне так показалось. Я снял с него присягу, подготовил бумаги, и он получил свои приказы на активную службу. Лично поставил его на довольствие, и когда он отправился на шестимесячную службу, никто даже не видел его в форме. Я сделал его привидением.
Но теперь я понял, что все эти дела становятся очень опасными и затрагивают влиятельных людей. Но я же не зря был волшебником Мерлином. Я надел свой усеянный звездами колпак и начал все это обдумывать. Когда-нибудь это взорвется. Я хорошо замаскировался, если не считать денег, спрятанных в доме. Это была первая вещь. А потом необходимо будет найти другой источник дохода, чтобы иметь возможность тратить деньги открыто.
Я мог укрыть деньги у Калли в Лас-Вегасе. Но что если Калли пропадет или его убьют? Что до легализации денег, то я получал предложения писать книжные рецензии и сотрудничать с журналами, но всегда их отвергал. Я был чистый рассказчик, беллетрист. Для меня и моего искусства казалось унизительным писать что-либо иное. Но какого черта, я стал мошенником, теперь ничто не может быть ниже моего достоинства.
Фрэнк пригласил меня позавтракать, и я согласился. Фрэнк был в прекрасной форме. Счастлив и удачлив, на вершине мира. Он на прошлой неделе выиграл на тотализаторе, и деньги сыпались из него. Не чувствуя, что готовит ему будущее, он верил, что и дальше будет выигрывать, и все это взяточничество будет длиться вечно. Даже не считая себя волшебником, он верил в волшебное слово.

Глава 12

Почти двумя неделями позже мой агент устроил мне встречу с главным редактором “Эвридей Мэгэзин”. Это была группа изданий, заваливавших американскую публику информацией, псевдоинформацией, сексом и псевдосексом, культурой и поверхностной философией. Журналы о кино, приключенческие журналы для синих воротничков, спортивный ежемясячник, охота и рыболовство, комиксы. Их “классовый” лидер, передовой журнал был ориентирован на легкомысленных холостяков со вкусом к литературе и авангардному кино.
Каждый день требовались внештатные писатели, так как им надо было публиковать полмиллиона слов в месяц. Мой агент сказал, что главный редактор знаком с моим братом Арти и что тот звонил ему, чтобы подготовить почву.
В “Эвридей Мэгэзин” все люди, казалось, были не на месте. Казалось, никто не делал того, что должен. И тем не менее, они выдавали прибыльные журналы. Забавно, что на федеральной службе мы все как бы подходили к своим постам, все были довольны и, тем не менее, работали гнусно.
Главный редактор Эдди Лансер учился с Арти в университете в Миссури, и мой брат первым предложил эту работу моему агенту. Конечно, после первых двух минут разговора Лансер убедился, что я совершенно не квалифицирован. Я тоже в этом убедился. Черт, я даже не знал, что в журнале называется “задним двором”. Но для Лансера это был плюс. Ему было наплевать на опыт. Лансер искал парней с налетом шизофрении. И позже он сказал, что в этом смысле у меня достаточно квалификации.
Эдди Лансер тоже был романистом, он написал грандиозную книгу, которая год назад мне очень понравилась. Он знал о моем романе, похвалил его, и это серьезно повлияло на получение работы. На журнальном столике у него лежал большой газетный заголовок, вырезанный из утренней “Таймс”: С УОЛЛ-СТРИТ ПЛОХО БЫЛО ВИДНО АТОМНУЮ БОМБУ.
Заметив, что я уставился на вырезку, и спросил:
- Вы могли бы написать небольшой рассказ о парне, который этим озабочен?
- Конечно, - ответил я. И так и сделал. Я написал рассказ о молодом служащем, беспокоящемся за свои акции, которые могут упасть в цене после атомной бомбардировки. Я не стал издеваться над порядочностью этого парня, это было бы ошибкой. Я написал рассказ в лоб. Если вы принимали исходную посылку, то принимали и парня. Если вы не принимали исходную посылку, то получалась забавная сатира.
Лансеру понравилось.
- Это в самый раз для нашего журнала, - сказал он. - Весь смысл в том, чтобы был подход с обеих сторон. Это понравится и болванам, и умникам. Отлично. - Он сделал паузу. - Вы совсем не похожи на своего брата Арти.
- Да, я знаю, - сказал я. - Вы тоже.
Лансер улыбнулся.
- В колледже мы были лучшими друзьями. Он самый порядочный парень, какого я только встречал. Знаете, когда он предложил мне поговорить с вами, я удивился. Он впервые попросил об одолжении.
- Он так поступает только ради меня, - объяснил я.
- Самый честный парень из всех, кого я знал, - сказал Лансер.
- Это его и погубит, - сказал я. Мы посмеялись.
Мы с Лансером знали, что мы-то оба выживем. Это означало, что мы не такие уж честняги, что мы до некоторой степени мошенники. Нашим оправданием были книги, которые мы должны были написать. Поэтому мы должны были выжить. У каждого было свое особое и весомое оправдание.
К моему (но не Лансера) удивлению я оказался чертовски искусным журнальным писателем. Я мог писать приключенческие и военные рассказы, рассказы про любовь с легким порно для ведущего журнала, легкие глупые кинообозрения и трезвые книжные обзоры. Или пойти по другому пути и написать восторженную рецензию, чтобы людям захотелось самим посмотреть или прочесть нечто столь хорошее. Я никогда не подписывался настоящим именем. Но я не стыдился, хотя знал, что это все шлак, и все-таки любил его. Я полюбил его потому, что за всю прежнюю жизнь не имел оснований гордиться никаким мастерством. Я был плохим солдатом, неудачливым игроком. У меня не было хобби, не было навыков работать руками. Я не умел чинить машину, не умел выращивать растения. Я плохо печатал на машинке и даже взятки на государственной службе брал не по первому классу. Конечно, я был художником, но тут нечем хвалиться. Это просто религия или хобби. А теперь я действительно стал мастером, стал искусным журналистом и полюбил эту профессию. Особенно после того, как впервые стал хорошо жить. Узаконенно.
Деньги за рассказы составляли в среднем четыреста долларов в месяц и вместе с моей работой в армейском резерве обеспечивали нам около двухсот баксов в неделю. И, словно работа вдохнула в меня новые силы, я обнаружил, что взялся за второй роман. Эдди Лансер тоже работал над новой книгой, и большую часть нашего рабочего времени мы говорили о своих романах, а не о журнальных статьях.
Наконец, мы так сошлись, что после шести месяцев внештатной работы он предложил мне вести в журнале колонку редактора. Но я не хотел терять две-три тысячи в месяц со взяток, которые все еще получал в армейском резерве. Взяточничество тянулось почти два года без каких-либо помех. Я теперь относился к нему так же, как Фрэнк и не думал, что когда-нибудь что-нибудь произойдет. К тому же, мне нравились возбуждение и интрига, связанные с воровством.
Моя жизнь пошла по счастливой колее. Писательская работа продвигалась успешно, и каждое воскресенье я брал Валли с детьми на прогулки на Лонг-Айленд, где строились семейные домики, и мы смотрели на образцы. Мы уже выбрали себе домик. Четыре спальни, две ванны и всего десятипроцентный аванс при цене двадцать шесть тысяч долларов с выплатой в течение двенадцати месяцев. Настало время попросить Эдди Лансера о небольшом одолжении.
- Я всегда любил Лас-Вегас, - сказал я Эдди. - Я хотел бы там побывать.
- Конечно, в любое время, - отвечал он. И распорядился насчет оплаты. Потом мы поговорили о цветных иллюстрациях к будущему очерку. Мы всегда обсуждали их вместе, так как обоих это веселило. Как обычно, Эдди предложил наконец блестящую идею. Ослепительная, минимально одетая девица в диком танце. Из ее пупка катятся игральные кости, складываясь в счастливые одиннадцать. На обложке будет написано: “Ловите удачу с девушками Лас-Вегаса”.
Но прежде я должен был выполнить одно поручение. Это был лакомый кусочек: нужно было взять интервью у известнейшего американского писателя, Осано.
Эдди Лансер дал мне заказ для своего флагманского журнала “Эвридей Лайф”. После этого я мог отправляться в Лас-Вегас.
Эдди Лансер считал Осано величайшим писателем Америки и испытывал слишком большой трепет, чтобы брать интервью самому. Я был единственным человеком в издательстве, относившимся к Осано спокойно, и не считал, что он так уж хорош. Я не доверял любому писателю-экстраверту. К тому же, Осано сто раз выступал по телевидению, был в жюри Каннского кинофестиваля, подвергался арестам за руководство маршами протеста. Ему было безразлично, против чего протестовали. И аннотировал все новые романы, написанные его друзьями.
Он шел по легкому пути. Его первый роман, опубликованный им в возрасте двадцати пяти лет, принес ему мировую известность. У него были богатые родители и диплом юриста из Иейльского университета. Он никогда не знал, что значит бороться за свое искусство. А главное, я посылал ему свой первый изданный роман, рассчитывая на рецензию, а он даже не уведомил о получении.
Когда я пошел брать у Осано интервью, его писательский арсенал сводился к заигрыванию с редакторами. Он все еще мог обеспечить книге шумный успех, критики еще громоздили ему восторженные отзывы. Но теперь он писал не беллетристику. Он не закончил ни одной художественной книги за последние десять лет.
Он работал над своим шедевром, длинным романом, который должен был стать величайшим после “Войны и мира”. Все критики в этом соглашались. Осано тоже.
Одно издательство заплатило ему более ста тысяч аванса и десять лег спустя все еще оплакивало своп денежки и дожидалось книги. Тем временем он писал публицистические книги, которые некоторые критики объявляли лучшими, чем большинство его романов. Набрасывал их за пару месяцев и получал солидные гонорары. Но каждая новая книга продавалась хуже предыдущей. Он утомил своих читателей. Поэтому он наконец принял предложение стать главным редактором самого влиятельного воскресного книжного обозрения в стране.
Прежний редактор работал там двадцать лет. Парень с огромными заслугами. Все ученые степени, лучшие колледжи, интеллектуальная богатая семья. Класс. И всю жизнь жил не по правилам. Что сходило ему с рук, пока с возрастом он не сорвался с цепи. В одно прекрасное утро его застали с конторским мальчишкой за стопкой книг, воздвигнутых им до потолка, чтобы укрыть свой офис. Если бы конторский мальчишка был знаменитым англоязычным автором, возможно, ничего бы не случилось. И если бы книги, использованные для строительства стены, подверглись обозрению, было бы не так плохо. Но книги из стены никогда не дошли ни до читателей, ни до внештатных обозревателей. Поэтому он был уволен в отставку.
При Осано менеджмент был полностью удовлетворен. Осано всю дорогу действовал по правилам. Он любил женщин всех размеров и фигур, и любого возраста. Он трахался столь же увлеченно, как наркоман колется. В дни, когда Осано не получал удовлетворения, он приходил в неистовство. Но при этом он не был эксгибиционистом. Он всегда запирал дверь офиса. Иногда с молодой литературоведкой. Иногда с телкой из большого света, считавшей его величайшим из ныне живущих американских писателей. Или с гибнущей от голода романисткой, нуждавшейся в материалах для обозрения, чтобы воссоединить свои тело, душу и эго. Он бесстыдно пользовался положением редактора, мировой славой романиста и, что особенно ему помогало, претензиями на Нобелевскую премию по литературе. Он говорил, что именно Нобелевская прения позволяет ему заполучить действительно интеллектуальных дам. И в последние три года он организовал яростную компанию за нобелевку при помощи всех своих литературных друзей. Он мог показывать дамам статьи в солидных ежеквартальных изданиях, настойчиво требовавшие дать ему премию.
Как это ни удивительно, Осано не гордился собственными физическими достоинствами и личным магнетизмом. Он хорошо одевался, тратил на костюмы большие деньги, но на самом деле не был физически привлекательным. Лицо его было несимметрично костлявым, а глаза бегающими, бледно-зелеными. Но он ставил на свою пульсирующую жизненность, притягивавшую людей. Конечно, большая доля его славы основывалась не на литературных достижениях, а на персональности, включая быстрый изощренный ум, привлекавший мужчин так же, как женщин.
Но женщины были от него без ума: красотки из колледжа, начитанные матроны из общества, активистки Женского Освобождения, проклинавшие его, а затем пытавшиеся его заполучить, чтобы, как они говорили, сотворить над ним то, что мужчины делали с женщинами в Дни Победы. Одним из его приемов было обращение к женщинам в своих книгах.
Мне никогда не нравилось то, что он пишет, и я не ожидал, что он понравится мне сам. Работа и есть человек. Если только она не оказывается неподлинной. В конце концов, есть некоторые сострадательные доктора, любопытные учителя, честные юристы, идеалистичные политики, добродетельные женщины, здравомыслящие актеры, мудрые писатели. И вот, Осано, несмотря на свой скандальный стиль - основу своей работы - в действительности оказался прекрасным собеседником и вовсе не утомлял своими разговорами, даже рассуждая о собственных произведениях.
Как редактор книжного обозрения он располагал целой империей. Две секретарши. Двадцать штатных рецензентов. И огромный резерв внештатных критиков, от известных авторов до нищих поэтов, неудавшихся романистов, профессоров колледжей и доморощенных интеллектуалов. Он всеми пользовался и всех ненавидел. И он управлял обозрением, как лунатик.
За первую страницу воскресного обозрения автор может убить. Осано это знал. Издавая книгу, он автоматически получал первую страницу во всех книжных обозрениях страны. Но он ненавидел большинство беллетристов, он ревновал к ним. Или же у него был зуб на издателя книги. Поэтому он добывал биографию Наполеона или Екатерины Великой, написанную маститым профессором, и помещал на первую страницу рецензию на нее. И книга, и обзор обычно были равно неудобочитаемы, но Осано был счастлив, что всех взбесил.
Когда я впервые увидел Осано, он подстраивал жизнь под литературные партии, сплетни, общественные образы, которые ранее создал. Он исполнял передо мной роль великого писателя с природным вкусом. И он обладал данными, чтобы соответствовать легенде.
Я отправился в Хэмптонс, где Осано снимал летний домик, и нашел его обустроившимся (его словечко) подобно старому султану. К пятидесяти годам у него было шестеро детей от четырех браков. Он был одет в голубые теннисные шорты и голубую теннисную куртку, скроенные специальным образом, чтобы скрыть его вздувшийся живот. Лицо уже имело острое выражение, как и подобало следующему лауреату Нобелевской премии по литературе. В нем была естественная мягкость, если не смотреть в его злые зеленые глаза. Сегодня он был добр. Так как возглавлял самое влиятельное литературное обозрение, ему с предельной преданностью целовали жопу за всякую публикацию. Он не знал, что я готов его убить потому, что я - писатель-неудачник с одним изданным и провалившимся романом и другим, дававшимся с великим трудом. Конечно, сам он написал один превосходный, почти великий роман. Но все остальное им написанное было дерьмом, и если бы “Эвридей Лайф” позволил, я бы показал миру, из чего на самом деле состоит этот парень.
Я написал нормальную статью, где вывел его на чистую воду. Но Эдди Лансер отверг ее. Они хотели нажить на Осано политический капитал, но не злить его. Так что день интервью был прожит мной зря. Впрочем на самом деле нет, потому что два года спустя Осано позвонил мне и предложил работать у него помощником в новом большом литературном обозрении. Осано запомнил меня, прочел материал, отвергнутый журналом, и оценил по достоинству, по крайней мере, так он заявил. Сказал, что я хороший писатель, и что мне в его произведениях нравится то же, что ему самому.
В этот первый день мы сидели у него в саду и смотрели, как его дети играют в теннис. Я должен сразу же сказать, что он действительно любил своих детей и прекрасно к ним относился. Возможно, потому, что он сам был в большой степени ребенком. Я заговорил с ним о женщинах, о Женском Освобождении и о сексе. Он рассуждал очень забавно. Хотя в своих работах он всегда был великим левым, но мог выражаться, как техасский шовинист. Говоря о любви, он сказал, что когда влюблялся в девушку, то всегда переставал ревновать свою жену. Потом он с глубокомыслием писателя и государственного мужа заявил:
- Никому не дозволяется ревновать более одной женщины одновременно, если он не пуэрториканец.
Он чувствовал, что может шутить над пуэрториканцами, поскольку его радикальная репутация была непоколебимой.
Вышла экономка, чтобы прикрикнуть на детей, заспоривших, кому играть на корте. Она выглядела достаточно авторитетной и достаточно расположенной к детям, как будто была их матерью. Для своих лет, приближавшихся к возрасту Осано, она выглядела миловидно. Это удивило меня. Особенно когда она одарила нас обоих презрительным взглядом, возвращаясь в дом.
Я разговорился с ним о женщинах, что было легко сделать. Он принял циничный тон, всегда убедительный, если вы не увлечены конкретной дамой. Он говорил очень авторитетно, как и подобает писателю, о котором распускали больше сплетен, чем о любом романисте после Хемингуэя.
- Знаешь что, мальчик, - разглагольствовал он, - любовь подобна красному игрушечному фургончику, который тебе подарили на Рождество или на шесть лет. Ты с ним безумно счастлив и не можешь отойти от него. Но рано или поздно колеса отлетают. Тогда ты оставляешь его в углу и забываешь о нем. Влюбиться - великая вещь. Быть влюбленным - катастрофа.
Я осторожно и с должным уважением спросил:
- А женщины, по-вашему, чувствуют так же, если претендуют на равные права с мужчинами?
Он быстро взглянул на меня удивительно зелеными глазами.
- Деятельницы Женского Освобождения считают, что мы обладаем властью и контролем над их жизнями. Это так же глупо, как считать женщин более сексуальными, чем мужчин. Женщины трахнутся с любым, в любое время, в любом месте, если только не боятся разговоров. Женское Освобождение ковыряется в доле процента мужчин, обладающих властью. А эти парни не мужчины. Они даже не люди. Вот чье место хотят занять женщины. Они не знают, что надо стать убийцей, чтобы туда добраться.
Я перебил.
- Вы - один из таких людей.

Предыдущая страница 7 Следующая страница


Пусть умирают дураки 8

Осано кивнул.
- Да. И метафорически я должен был убить. То, что женщина получит, мужчина имеет. Всякое дерьмо, язвы и сердечные приступы. Плюс множество дерьмовых дел, которые мужчины терпеть не могут делать. Но я всецело за равенство. Послушай, я должен платить алименты четверым здоровым телкам, которые сами могут зарабатывать на жизнь. Все потому, что они не равны.
- Ваши связи с женщинами почти так же известны, как ваши книги, - сказал я. Как вы относитесь к женщинам?
Осано ухмыльнулся.
- Вас не интересует, как я пишу книги.
Я уклончиво ответил:
- Ваши книги говорят сами за себя.
Он снова долго и задумчиво посмотрел на меня, а затем продолжил.
- Никогда не обращайся с женщинами слишком хорошо. Женщины липнут к пьяницам, игрокам, сутенерам. Они не переносят приятных, хороших парней. Знаешь почему? Они утомляются. Они не хотят счастья. Это утомительно.
- Признаете ли вы верность? - спросил я.
- Конечно. Быть влюбленным - значит сделать другое лицо центральной вещью в твоей жизни. Когда этого больше нет, нет и любви. Тогда это нечто другое. Возможно, нечто лучшее, более практичное. Любовь по существу нечестное, нестабильное, параноидальное отношение. Мужчины при этом хуже, чем женщины. Женщина может сто раз трахнуться и ни разу ничего не почувствовать, а мужчина ставит ей это в вину. Но правда и в том, что первый шаг вниз - когда она не хочет трахаться, а ты хочешь. И этому нет оправдания. Не верь головным болям. И прочей чепухе. Когда телка отворачивается от тебя в постели, все кончено. Ищи замену. Не принимай извинений.
Я спросил его о женщинах, у которых может быть до десяти оргазмов на один мужской. Он отмел этот вопрос.
- Женщины не похожи на мужчин, - сказал он. - Для них это мелочь. Не то, что для парня. Парни действительно разбивают себе яйцами мозги. Фрейд был близок к этому, но не поймал. Мужчины действительно трахаются. Женщины - нет.
Он, конечно, сам этому полностью не верил, но я понял, что он хочет сказать. Преувеличение было в его стиле.
Я переключил его на вертолеты. У него была теория, что через двадцать лет автомобили забросят, и у каждого будет собственный летательный аппарат. Требовались лишь некоторые технические нововведения. Как в свое время газ и тормоз в автомобиле позволили каждой женщине сесть за руль и отодвинули железные дороги.
- Да, - подтвердил он, - это очевидно.
Так же очевидно было то, что этим утром он зациклился на женщинах. Поэтому он переключился обратно.
- Молодые парни сегодня на правильном пути. Они говорят своим телкам: конечно, можешь трахаться с кем угодно, я все равно люблю тебя. Вот такая ахинея.
Я заметил, как экономка шлепнула кого-то из малышей. Я сказал:
- Вы даете экономке много власти.
Возможно, что он рассказал мне правду, всю историю о своей экономке, просто чтобы подколоть меня.
- Она была моей первой женой, - сказал он. - Она мать трех моих старших детей.
Он рассмеялся, увидев выражение моего лица.
- Нет; я не сплю с ней. И мы отлично ладим. Я плачу ей прекрасное содержание, но не алименты. Она - единственная из жен, которой я не плачу алименты.
Очевидно, он хотел, чтобы я спросил, почему. Я так и сделал.
- Потому, что когда я написал свою первую книгу и разбогател, это вскружило ей голову. Она ревновала меня к славе и вниманию. Она сама хотела внимания. И вот один из моих поклонников заметил ее, и она за него взялась. Она была на пять лет его старше, но всегда была сексуальной бабой. Она и вправду влюбилась, я это признаю. Но она не понимала, что он-то с ней трахается просто чтобы унизить великого романиста Осано. И вот, она потребовала развода и половины денег, которые я заработал на книге. Я отнесся к этому нормально. Она хотела забрать детей, но я не желал, чтобы мои дети увивались вокруг типа, в которого она влюбилась. Поэтому я сказал, что когда она выйдет замуж, то получит детей. И вот, он пачкал ей мозги два года и профукал все ее денежки. Она позабыла о детях. Она снова была молодой бабой. Конечно, она часто приходила повидаться с ними, но была слишком занята путешествиями по миру на мои денежки и жеванием члена молодого парня. Когда деньги кончились, она забеспокоилась, вернулась и захотела детей. Но теперь у нее не было повода. Она не видела их два года. Устроила большую сцену, как она не может без них жить, и я предоставил ей работу в качестве экономки.
Я холодно заметил:
- Это, возможно, худшее из всего, что я слышал.
Удивительные зеленые глаза на мгновение сверкнули. Но потом он улыбнулся и задумчиво сказал:
- Полагаю, что так оно и смотрится. Но поставь себя на мое место. Я люблю, чтобы мои дети были со мной. Как отец может не иметь детей? Что это за дурь? Ты знаешь, что мужчины никогда не смогут оправиться от такой дури? Жена утомляется замужеством, поэтому мужчины теряют детей. И мужчины это сносят потому, что им зажимают яйца. Ну вот, а я не стал это сносить. Я сохранил детей и сразу же женился снова. А когда следующая жена начала выступать, я избавился и от нее тоже.
Я тихо спросил:
- А как насчет детей? Как они относятся к тому, что их мать работает экономкой?
Зеленые глаза снова вспыхнули.
- А, плевать. Я не унижаю ее. Она экономка только среди моих бывших жен; в других отношениях она больше похожа на приходящую гувернантку. У нее есть свой дом. Я ее домовладелец. Знаешь, я уже думал над тем, чтобы дать ей побольше денег, купить дом и сделать ее независимой. Но она такая же сумасшедшая, как и все они. Она снова стала несносна. Она все спустит. Все бы ничего, но это прибавит хлопот, а мне надо писать книги. Поэтому я управляю ею посредством денег. Ей со мной прекрасно живется. И она знает, что если выйдет из колеи, то сядет на жопу и должна будет собственными трудами зарабатывать на жизнь. Это срабатывает.
- А может быть, вы просто настроены против женщин? - спросил я, улыбаясь.
Он засмеялся.
- Вы говорите это тому, кто был женат четыре раза, так что я даже не обязан это отрицать. Но ладно. Я действительно представляю анти-Женское Освобождение, но только в одном смысле. Потому что именно сейчас большинство женщин полны дерьма. Возможно, это не их вина. Послушай, если какая-нибудь телка не пожелает трахаться два дня подряд, избавься от нее. Если ее не надо везти в больницу на скорой помощи. Даже если у нее сорок швов на лобке. Мне плевать, нравится ей это или нет. Иногда мне самому это не нравится, но я должен этим заниматься. Если ты кого-то любишь, то должен выебать до ушей. Я не знаю, зачем я продолжаю жениться. Я поклялся, что не буду больше этого делать, но меня всегда берут врасплох. Я всегда верю, что их делает несчастными не брак. В них столько дерьма.
- Если создать соответствующие условия, не думаете ли вы, что женщины могут стать равными мужчинам?
Осано покачал головой.
- Они хуже мужчин забывают о своем возрасте. У пятидесятилетнего парня может быть много молодых телок. Пятидесятилетняя телка находит это неудобным. Конечно, получив политическую власть, они проведут закон, чтобы мужчина в возрасте сорока или пятидесяти подвергался операции, чтобы выглядеть старше, и таким образом добьются равенства. Вот как работает демократия. Это тоже дерьмо. Слушай, женщинам хорошо. Им нечего жаловаться.
В прежние дни они и не знали, что имеют общие права. Их нельзя было прогнать, как бы гнусно они ни действовали: в постели, на кухне. И кто получал удовольствие от жены через пару лет? А теперь они хотят равенства. Мне не добраться до них. Я бы показал им равенство. Я знаю, о чем говорю: я был женат четыре раза. И это стоило мне всех денег, которые я заработал.
Осано действительно ненавидел женщин в этот день. Месяцем позже я прочел в воскресной газете, что он женился в пятый раз на актрисе из небольшого театра. Она была вдвое моложе него. Вот такой здравый смысл у американского властителя дум. Я никогда не думал, что когда-нибудь буду на него работать и останусь при кем до его смерти, по чудесному стечению обстоятельств заставшей его холостым, но все-таки влюбленным в женщину. В женщин.
Я понял в тот день, несмотря на все дерьмо: он был помешан на женщинах. Эта была его слабость, и он ненавидел ее.

Глава 13

Наконец, я был готов к поездке в Лас-Вегас, чтобы снова встретиться с Калли. Это будет впервые за три года, три года спустя после того, как Джордан застрелился у себя в номере, выиграв четыреста тысяч долларов.
Мы с Калли поддерживали связь. Он звонил пару раз в месяц и присылал рождественские подарки мне, жене и детям. Я понимал, что подарки происходили из магазина отеля Занаду, где, как я знал, он получал их за небольшую долю продажной цены, а то и за бесплатно, что можно было предположить, зная Калли. Но тем не менее, это было мило с его стороны. Я рассказал Дженел про Калли, но никогда не рассказывал про Джордана.
Я знал, что у Калли в отеле высокий пост, так как его секретарша отвечала по телефону: “Помощник директора”. И я удивлялся, как ему удалось за несколько лет взобраться так высоко. Судя по телефонным разговорам, у него изменились и голос, и манера говорить; он теперь говорил пониженным тоном, был теплее, искреннее, вежливее. Артист, взявшийся за другую роль. По телефону он вел легкую беседу и сплетничал о больших выигрышах и проигрышах, рассказывал забавные истории о типах, проживавших в отеле. Но никогда ничего о себе. Иногда кто-нибудь из нас вспоминал о Джордане, обычно к концу разговора, или, возможно, наоборот, упоминание о Джордане вело к окончанию разговора. Он был нашим камнем преткновения.
Валли собрала мой чемодан. Я ехал на уик-энд и должен был пропустить только один день работы в армейском резерве. А в отдаленном будущем, которое я предчувствовал, буду оправдывать свою поездку в Вегас журнальным очерком.
Пока Валли паковала мои вещи, дети были в кроватях, потому что я уезжал рано утром. Она слегка улыбнулась мне.
- Господи, так было ужасно, когда ты уехал в прошлый раз. Я думала, что ты не вернешься.
- Мне тогда необходимо было уехать, - сказал я. - Дела были очень плохи.
- С тех пор все изменилось, - задумчиво сказала Валли. - Три года назад у нас совсем не было денег. Мы так сидели на мели, что мне пришлось просить денег у отца, и я боялась, что ты об этом узнаешь. А ты вел себя так, как будто больше не любишь меня. Та поездка все изменила. Ты вернулся другим. Ты больше на меня не злился и стал терпеливее относиться к детям. И начал работать в журналах.
Я улыбнулся ей.
- Вспомни, вернулся победителем. Несколько лишних тысяч. Возможно, если бы я вернулся проигравшим, это была бы уже совсем другая история.
Валли захлопнула чемодан.
- Нет, - сказала она. - Ты вернулся другим. Тебе стало лучше, лучше со мной и с детьми.
- Я понял, чего мне недоставало, - сказал я.
- О да, - сказала она. - С этими смазливыми шлюшками в Вегасе.
- Они слишком дорого стоили, - возразил я. - А мне деньги нужны были для игры.
Я валял дурака, но в этом была доля серьезности. Если бы я сказал ей правду, что никогда не смотрел на других женщин, она не поверила бы мне. Но я мог привести хорошие аргументы: настолько чувствовал вину за то, что я такой никчемный муж и отец, который ничего не мог дать семье, не мог обеспечить им приличное существование, что мне не под силу было усугублять вину еще и неверностью. И основополагающий факт сводился к тому, что мы прекрасно себя чувствовали вместе в постели. Она была пределом моих желаний, она была идеальна для меня. Я думал, что создан для нее.
- Ты собираешься сегодня работать? - спросила она. На самом деле хотела узнать, собираемся ли мы сначала заняться любовью, чтобы успеть к этому подготовиться. Потом я обычно вставал, чтобы работать над романом, а она так крепко засыпала, что не шевелилась до самого утра. Она любила поспать. У меня и это не получалось.
- Да, - сказал я. - Я хочу поработать. Во всяком случае, я слишком взволнован перед поездкой, чтобы заснуть.
Было около полуночи, но она пошла на кухню, чтобы сварить мне кофе и сделать бутерброды. Я обычно работал до трех или четырех часов ночи, да и потом бодрствовал, пока она не вставала.
Наихудшая сторона писательства, по крайней мере, для меня, когда мне хорошо работалось, - это неспособность спать. Лежа в кровати, я не мог отключить свой мозг, продолжавший работать над романом. Когда я лежал в темноте, персонажи представали передо мной так живо, что я забывал про жену и про детей, и про обыденную жизнь. Но сегодня ночью у меня была другая, менее литературная причина. Мне хотелось, чтобы Валли уснула, так как мне надо достать деньги от взяток из тайника.
Я достал свою старую спортивную куртку “Лас-Вегас Виннер” из дальнего угла кладовки в спальне, которую ни разу не надевал с тех пор, как вернулся домой из Лас-Вегаса три года назад. Ее яркие цвета потускнели во мраке кладовки, но она все еще выглядела нарядной. Надев ее, я вышел на кухню. Валли бросила на нее взгляд и сказала:
- Мерлин, ты ведь не собираешься ее носить?
- Это моя счастливая куртка, - сказал я. - Кроме того, в ней удобно лететь в самолете.
Я знал, что Валли спрятала ее в кладовку, чтобы она не попадалась мне на глаза, и я не вздумал ее носить. Она не осмелилась ее выкинуть. Теперь куртка пригодилась.
Валли вздохнула.
- Ты такой суеверный.
Она была неправа. Я редко бывал суеверен, хотя и считал себя волшебником, но это не одно и то же.
После того, как Валли поцеловала меня на ночь и пошла спать, я выпил кофе и стал просматривать рукопись, которую вынес со стола из спальни, редактировал ее около часа, потом заглянул в спальню и увидел, что Валли крепко спит. Я слегка поцеловал ее. Она не шевельнулась. Мне нравилось, как она целует меня на ночь. Простой, обязательный поцелуй жены, казалось, отгораживал нас от одиночества и предательства внешнего мира. И часто лежа в постели в часы раннего утра, когда Валли спала, а мне не спалось, я слегка целовал ее в губы, надеясь, что она проснется, и я почувствую себя менее одиноким, занявшись любовью. Но на сейчас это был иудин поцелуй, частично продиктованный чувством, но в действительности - чтобы убедиться, что она не проснется, когда я буду раскапывать спрятанные деньги.
Я закрыл дверь спальни и подошел к кладовке в прихожей, где хранился большой сундук с моими старыми бумагами, копиями моего романа и исходной рукописью книги, над ней я трудился пять лет и она мне принесла три тысячи долларов. Там было огромное количество набросков, черновиков и копий, которые, как я когда-то надеялся, принесут мне богатство, известность и почет. Я докопался до большой красноватой перевязанной папки, я вытащил ее и вынес на кухню. Прихлебывая кофе, я считал деньги. Немногим больше сорока тысяч долларов. В последнее время деньги шли очень быстро. Я стал лидером среди взяточников и приобрел богатых и доверявших мне клиентов. Двадцатки, около семи тысяч долларов, я оставил в папке. Сотенными было тридцать три тысячи. Положив их в пять больших конвертов, я рассовал конверты по карманам куртки “Вегас Виннер”, застегнул карманы и повесил куртку на спинку стула.
Утром, когда Валли обнимет меня на прощание, она, возможно, почувствует что-то в карманах. Придется сказать ей, что это наброски очерка, которые я беру с собой в Вегас.

Глава 14

Когда я сошел с самолета, Калли ждал меня у дверей аэровокзала. Аэропорт все еще был таким маленьким, что мне пришлось идти от самолета пешком, но уже строилось новое крыло вокзала - Вегас рос. И Калли тоже.
Он изменился: стал выше и стройней, был превосходно одет. На нем были костюм от Сая Девора и спортивная рубашка. Я удивился, когда он обнял меня и сказал:
- Все тот же старина Мерлин.
Он посмеялся, увидев спортивную куртку “Вегас Виннер” и заявил, что мне надо избавиться от нее.
Для меня был приготовлен в отеле большой номер с баром, набитым выпивкой, и цветами на столах.
- У тебя, должно быть, много резервов? - спросил я.
- У меня дела идут хорошо, - сказал Калли. - Я бросил играть. Я теперь по другую сторону столов. Ты же знаешь.
- Да, - сказал я. Меня позабавило, насколько Калли переменился. Я не знал, можно ли следовать моему первоначальному плану и довериться ему. За три года он мог измениться. И в конце концов, мы были знакомы только в продолжение нескольких недель.
Но когда мы выпивали, он искренне поинтересовался; вспоминаю ли я о Джордане?
- Все время, - отвечал я.
- Бедняга Джордан, - сказал Калли. - Он ушел, выиграв четыреста тысяч. Вот что заставило меня прекратить играть. И знаешь, с тех пор, как он умер, мне неслыханно везло. Если бы я правильно разложил карты, то мог бы стать первым человеком в отеле.
- Не ври, - сказал я. - А как же Гроунвельт?
- Я у него первый номер, - сказал Калли. - Он доверяет мне множество вещей, доверяет так, как я доверяю тебе. Кстати, раз уж об этом зашла речь, мне требуется помощник. В любое время, когда захочешь переехать с семьей в Вегас, ты получишь хорошую работу вместе со мной.
- Спасибо, - поблагодарил я. Я был действительно тронут, но в то же время, сомневался в природе его чувств ко мне. Я знал, что он не заботится о людях просто так, сказал:
- Насчет работы я не могу тебе сейчас ответить. Но я приехал сюда с просьбой. Если ты не сможешь помочь мне, я пойму. Ответь мне прямо, и как бы ты ни ответил, мы отлично проведем вместе пару дней.
- Ты получишь все, - сказал Калли, - что бы это ни было.
Я засмеялся.
- Подожди, пока не услышишь.
На мгновение Калли рассердился.
- Мне плевать, о чем речь. Ты получишь это. Если это в моих силах, ты это получишь.
Я рассказал ему про свои дела, о взятках и что у меня с собой в куртке тридцать три тысячи, которые нужно припрятать на случай, если дело лопнет. Калли внимательно слушал, глядя мне в лицо. Потом широко улыбнулся.
- Какого черта ты улыбаешься? - спросил я.
Калли засмеялся.
- Ты начал, как будто исповедуешься священнику в убийстве. Да ведь то, чем ты занимаешься, делает всякий, у кого есть возможность. Но должен признать, что я удивлен. Не могу представить, как ты говоришь парню, что ему придется раскошелиться.
Я почувствовал, что краснею.
- Я никогда ни у кого не спрашивал денег. Они всегда сами ко мне приходили. И я никогда не беру деньги сразу. После того, как я их устрою, они могут заплатить, что обещали, или надуть меня. Мне плевать. - Я ухмыльнулся. - Я мелкий пройдоха, а не мошенник.
- Вот что, - сказал Калли. - Во-первых, я думаю, что ты чересчур беспокоишься. Это дело, видимо, может продолжаться неопределенно долго. И даже если оно лопнет, худшее, что может с тобой произойти, это потеря работы и условный срок. Но ты прав, деньги твои надо где-то припрятать. Власти - это настоящие волкодавы, и если они найдут их, то отберут.
Меня заинтересовала первая часть из того, что он сказал. Я боялся, что сяду в тюрьму, а Валли с детьми останется без меня. Вот почему я все скрывал от своей жены. Я не хотел, чтобы она беспокоилась, а также не хотел упасть в ее глазах. Она представляла меня себе как чистого, неиспорченного художника.
- Почему ты думаешь, что меня не посадят, если поймают? - спросил я Калли.
- Это не тяжкое преступление, - сказал Калли. - Ты ведь не ограбил банк и не убил какого-нибудь несчастного владельца магазина, и не обманул вдову. Ты просто брал деньги с молодых бездельников, которые пытались извернуться и сократить срок службы в армии. Господи, в это трудно поверить. Парни платят, чтобы вступить в армию. Никто этому не поверит. Присяжные будут хохотать до упаду.
- Да, мне это тоже кажется забавным, - сказал я.
Калли внезапно принял деловой тон.
- Ладно, скажи, что от меня сейчас требуется. Все будет сделано. И если власти тебя прижмут к ногтю, обещай, что сразу же мне позвонишь. Я тебя вытащу. Договорились? - Он с симпатией улыбнулся мне.
Я изложил ему свой план. Я собирался обращать свои наличные в фишки по тысяче долларов за раз и играть по маленькой. Я буду этим заниматься во всех казино Вегаса, а потом просто возьму квитанции и оставлю деньги у кассиров как игровой кредит. ФБР никогда не придет в голову заглядывать в казино. А расписки я мог бы оставить у Калли и брать, когда потребуются деньги.
Калли улыбнулся мне.
- Почему ты не хочешь отдать мне свои деньги на хранение? Ты не доверяешь мне?
Я знал, что он дурачится, но отвечал серьезно.
- Я думал об этом. Но если с тобой что-нибудь случится? Вроде авиакатастрофы? Или ты здесь выйдешь из игры? Сейчас я тебе доверяюсь. Но откуда мне знать, что придет тебе в голову завтра или на следующий год?
Калли понимающе кивнул. Потом спросил:
- Как насчет твоего брата Арти? Вы так близки. Не может ли он хранить твои деньги?
- Я не могу попросить его об этом, - сказал я.
Калли снова кивнул.
- Да, я так и предполагал. Он слишком порядочен, да?
- Да, - сказал я. Я не хотел вдаваться в объяснения. - Что плохого в моем плане?
Калли встал и начал ходить по комнате.
- Он неплох, - сказал он. - Но тебе не стоит открывать кредиты во всех казино. Это будет выглядеть подозрительным. Особенно если деньги останутся на долгое время. Это совсем подозрительно. Люди оставляют деньги в кассе пока не проиграются или пока не уедут из Вегаса. Вот что тебе надо сделать. Покупай во всех казино фишки, только выписывай на них чеки в нашей кассе. Обращай по нескольку тысяч три-четыре раза в день и бери расписку. Так все твои расписки на наличные будут в нашей кассе. И если власти сунут нос в отель или пришлют запрос, они нарвутся на меня. А я тебя прикрою.
Я забеспокоился о нем.
- А ты не впутаешься в историю?
Калли терпеливо вздохнул.
- Я все время занимаюсь такими вещами. Мы получаем множество запросов от налоговой инспекции. О том, кто сколько проиграл. Просто я пошлю им старые записи. Они никак не смогут меня проверить. Я гарантирую, чтобы интересующие их записи не существовали.
- Господи, - сказал я. - Я не хочу, чтобы исчезла моя кассовая запись. Я тогда не смогу получить по своим квитанциям.
- Да ну, Мерлин, - засмеялся Калли. - Ты всего лишь мелкий взяточник. Власти не будут тут за тобой гоняться с толпой аудиторов. Они пришлют письмо или повестку. Кстати, и это им никогда не придет в голову. Или взгляни с другой стороны. Если ты истратишь свои деньги, и они обнаружат, что твой доход превзошел заработок, ты можешь сказать, что выиграл. Они на смогут доказать обратное.
- А я не смогу доказать, что выиграл, - сказал я.
- Сможешь, - твердо сказал Калли. - Я это засвидетельствую, и босс зала, и крупье. Что тебе невероятно везло в кости. Так что не беспокойся об этом деле, как бы оно ни обернулось. Единственная проблема для тебя - где спрятать квитанции из кассы казино.
Мы оба некоторое время размышляли над этим. Потом Калли нашел выход.
- У тебя есть адвокат? - поинтересовался он.
- Нет, - сказал я. - Но у моего брата Арти есть друг-юрист.
- Напиши завещание, - предложил Калли. - В завещании укажи, что у тебя есть вклад в этом отеле на сумму тридцать три тысячи долларов, и ты оставляешь его жене. Нет, не надо юриста твоего брата. Мы воспользуемся услугами моего знакомого юриста, здесь, в Вегасе. Потом юрист перешлет твою копию завещания Арти в специальном запечатанном конверте. Скажи Арти, чтобы он не вскрывал его. Тогда он ничего не узнает. Ты должен только сказать ему, чтобы он не вскрывал конверт, но хранил его. Юрист тоже напишет об этом в сопроводительном письме. У Арти не будет причин для неприятностей. И он ничего не будет знать. Ты только придумай, зачем тебе нужно, чтобы у него хранилось завещание.
- Арти не будет спрашивать меня об этом, - сказал я. - Он просто сделает, что требуется, и не станет задавать вопросов.
- Тебе достался хороший брат, - сказал Калли. - Но что ты будешь делать с квитанциями? Власти вычислят банковский сейф, если ты остановишься на этом варианте. Почему бы тебе не спрятать их среди старых рукописей, как ты это делал с наличными? Даже если они добудут ордер на обыск, то никогда не заметят эти кусочки бумаги.
- Я не могу пойти на такой риск, - сказал я. - Мне страшно за квитанции. Что будет, если я их потеряю?
Калли не понял или сделал вид, что не понял.
- Мы сохраним записи в учетной книге, - сказал он. - Ты просто подпишешь расписку, что потерял квитанции, когда будешь получать деньги.
Конечно, он знал, что я собираюсь делать. Что я порву квитанции, но ему об этом не скажу, чтобы он не был уверен и не мог уничтожить записи в учетной книге казино о моих деньгах. Это означало, что я не всецело доверял ему, но он отнесся к этому с легкостью.
Калли предложил:

Предыдущая страница 8 Следующая страница


9 Марио Пьюзо

- Сегодня вечером тебя ждет большой обед с подружками. Две милейших дамочки из шоу.
- Мне не нужна женщина, - сказал я.
Калли был поражен.
- Ты еще не устал трахаться с женой? За столько-то лет?
- Нет, - ответил я. - Я не устал.
- Ты думаешь, что будешь верен ей всю жизнь? - удивился Калли.
- Да, - сказал я, смеясь.
Калли покачал головой, тоже засмеявшись.
- Тогда ты и вправду волшебник Мерлин.
- Так и есть, - сказал я.
Обедать мы пошли вдвоем. Потом Калли обошел со мной все казино Вегаса, и я скупал фишки тысячедолларовыми наборами. Моя спортивная куртка Вегас Виннер пригодилась. В разных казино мы выпивали с боссами залов, сменными управляющими и девушками из шоу. Все они обращались к Калли как к важной персоне, и у всех было что рассказать о Вегасе. Было весело. Вернувшись в Западу, я сдал фишки в кассу и получил квитанцию на пятнадцать тысяч долларов. Я сунул ее в бумажник. За весь вечер я не сделал ни ставки. Калли опекал меня.
- Мне нужно немножко поиграть, - сказал я.
Калли заговорщически улыбнулся.
- Конечно, конечно. Как только проиграешь пятьсот баксов, я тебе задам.
За столом для игры в кости я вытащил пять стодолларовых банкнот, обменял их на фишки. Делал пятидолларовые ставки на все числа, я выигрывал и проигрывал. Я пошел старыми игровыми путями от костей к блэкджеку и рулетке. Легкая сонная игра по маленькой, выигрыши и проигрыши. В час ночи я полез в карман, достал две тысячи долларов и докупил фишек. Калли промолчал.
Положив фишки в карман куртки, подошел к кассе и обменял их еще на одну квитанцию. Облокотившись на пустой стол для костей, Калли наблюдал за мной.
Он одобрительно кивнул.
- Значит, ты их сберег, - сказал он одобрительно.
- Волшебник Мерлин, - сказал я. - Не то что ваши невезучие дегенерировавшие игроки.
И это было правдой. Я уже не испытывал прежнего возбуждения. Не было надобности суетиться. Я имел достаточно денег, чтобы купить семье дом и открыть счет в банке. У меня были хорошие источники дохода. Я снова был счастлив, любил свою жену и работал над романом. Игра была развлечением, вот и все. Я потерял только двести баксов за весь вечер.
Калли отвел меня в кафе на ночной стакан молока с гамбургерами.
- Днем я буду работать, - сказал он. - Могу я быть уверен, что ты не будешь играть?
- Не беспокойся, - сказал я. - Я буду занят обращением наличности в фишки и буду бегать по всему городу. Я спущусь до пятисотдолларовых партий, чтобы не так было заметно.
- Хорошая мысль, - одобрил Калли. - В этом городе больше агентов ФБР, чем деловых людей.
Он на мгновение замолчал.
- Ты уверен, что не хочешь никого в постель? У меня есть несколько красоток. - Он взялся за один из телефонов, стоявших у нас в кабинете.
- Я слишком устал, - сказал я. И это было правдой. В Вегасе было за час ночи, но по нью-йоркскому времени - четыре часа, а я все еще жил по нью-йоркскому времени.
- Если что-нибудь понадобится, приходи ко мне в офис, - сказал он. - Даже просто если захочешь убить время и потрепаться.
- Хорошо, зайду, - сказал я.
На следующий день я проснулся около полудня и позвонил Валли. Никто не отвечал. Было три часа дня по нью-йоркскому времени, суббота. Валли, возможно, повезла детей к отцу с матерью на Лонг-Айленд. Позвонив туда, я попал на ее отца. Он с подозрением задал несколько вопросов по поводу моих дел в Вегасе. Я объяснил, что собираю материал для очерка. Похоже, он не поверил, но к телефону наконец подошла Валли. Я сказал ей, что прилечу домой в понедельник и возьму в аэропорту такси.
Мы вели обычный дурацкий разговор мужа с женой. Я ненавидел телефон и сказал ей, что не буду больше звонить, так это только трата времени и денег, и она согласилась. Я знал, что она проведет у родителей и следующий день, и не хотел туда звонить. И понял также, что сердит на нее за то, что она к ним поехала. Инфантильная ревность. Валли и дети - это моя семья. Они принадлежали мне; это все, что у меня есть, не считая Арти. И я не хотел делиться ими с дедушкой и бабушкой. Понятно, что это глупо, но все-таки я собирался больше не звонить. Какого черта, оставалось всего два дня, да она и сама могла всегда мне позвонить.
День я провел, бродя по казино на Стрипе и обменивая там наличные на фишки по двести - триста долларов. Прежде чем перейти в другое казино, я понечножку играл. Мне нравился сухой горящий жар Вегаса. Я переходил из казино в казино. В конце дня я поел в отеле Сэндз. За соседним столиком подкреплялись перед выходом на работу миловидные шлюшки. Они были молоды и в превосходном настроении. Одна парочка была в костюмах для верховой езды. Они смеялись и щебетали, как подростки, не обращая никакого внимания, и я делал вид, что не смотрю на них. Но сам прислушивался к их разговору. Однажды они упомянули имя Калли.
Я взял такси обратно в Занаду. Таксисты Вегаса отзывчивы и дружелюбны. Этот спросил меня, не хочу ли я поразвлечься, и я ответил, что нет. Когда я выходил из такси, он пожелал мне приятного дня и порекомендовал ресторан с хорошей китайской кухней.
В Занаду я обменял фишки из других казино на квитанцию, которую засунул в бумажник. Теперь у меня было девять квитанций и чуть более десяти тысяч наличными, подлежавших конвертации. Вынув наличные из спортивной куртки “Вегас Виннер” и положив в карман пиджака (деньги были все в сотнях и лежали в двух белых конвертах), я перекинул спортивную куртку “Вегас Виннер” через руку и направился в офис Калли.
Под административные помещения было отведено целое крыло отеля. Я прошел по коридору и повернул в другой коридор с надписью “Исполнительные лица” и вошел в дверь с табличкой “Исполнительный помощник Президента”. В проходной комнате сидела миленькая молодая секретарша. Я назвал свое имя, и она позвонила и доложила обо мне. Выскочил Калли, сильно пожал мне руку и обнял меня. Эта новая черта в его поведении мне не понравилась. Это было слишком демонстративным, слишком внешним, совсем не соответствовало нашим прежним отношениям.
У него был стильный неярко освещенный кабинет с диваном, мягкими креслами и с картинами на стенах, оригиналами, написанными маслом. Не могу сказать, какую ценность они представляли. У него также было три телевизионных монитора. Один показывал коридор отеля. Другой - один из столов для костей в казино, за которым шла игра. Третий - стол баккара. Глядя на первый экран, я видел парня, открывавшего дверь своего номера и заводившего туда молодую девушку, обняв ее рукой за задницу.
- Программы получше, чем у нас в Нью-Йорке, - сказал я.
Калли кивнул.
- Мне нужно следить за всем, что происходит в этом отеле, - сказал он и нажал кнопки на пульте, стоявшем на столе, и три телевизионных изображения сменились. Теперь мы видели автостоянку отеля, игру за столом блэкджека и кассиршу в кафе, считавшую мелочь.
Я бросил спортивную куртку “Вегас Виннер” Калли на стол.
- Теперь можешь ее забрать, - сказал я.
Калли долго смотрел на куртку. Потом рассеянно спросил:
- Ты конвертировал всю наличность?
- Большую часть, - сказал я. - Куртка мне больше не нужна. - Я засмеялся. - Моя жена ненавидела ее так же, как и ты.
Калли поднял куртку.
- Я не ненавижу ее, - сказал он. - Просто Гроунвельт не хочет ее видеть. Как ты думаешь, куда делась куртка Джордана?
Я пожал плечами.
- Его жена, возможно, отдала одежду в Армию Спасения.
Калли взвешивал куртку на руке.
- Легкая, - сказал он. - Но счастливая. Джордан выиграл в ней четыреста тысяч. А потом убил себя. Сукин сын.
- Глупо, - сказал я.
Калли осторожно положил куртку на стол. Потом сел и отодвинулся назад на стуле.
- Знаешь, я думал, что ты сошел с ума, отказавшись от двадцати тысяч. И я обозлился, когда ты отговорил меня взять свою долю. Но это-то и было, возможно, самой большой моей удачей. Если бы я проиграл эти деньги, то чувствовал бы себя как дерьмо. Но знаешь, после того, как Джордан убил себя, а я не взял эти деньги, я слегка возгордился. Не знаю, как это объяснить. Но я чувствовал, что не предал его. И ты. И Диана. Мы всем были чужие, и только мы трое как-то беспокоились о Джордане. Недостаточно, я полагаю. Или это мало что для него значило. Но в конце концов, это кое-что значило для меня. Ты тоже так чувствовал?
- Нет, - сказал я. - Просто я не хотел его проклятых денег. Я знал, что он собирается покончить с собой.
Это поразило Калли.
- Ну ты даешь, Волшебник Мерлин. Мать твою.
- Не осознанно, - сказал я. - Но где-то внутри. Я не удивился, когда ты сказал мне. Помнишь?
- Да, - сказал Калли. - Ты и носом не повел.
Я пропустил это мимо ушей.
- Как насчет Дианы?
- Она это перенесла действительно тяжело, - сказал Калли. - Она любила Джордана. Ты знаешь, в лень похорон я с ней трахался. Чудной трах. Она была в безумии и рыдала, и трахалась. Жутко меня перепугала.
Он вздохнул.
- Следующую пару месяцев она напивалась и рыдала на моем плече. Потом встретила этого упитэпкого миллионера, и теперь она настоящая леди где-то в Миннесоте.
- Так что же ты собираешься делать с курткой? - спросил я.
Калли внезапно ухмыльнулся.
- Я собираюсь отдать ее Гроунвельту. Пойдем, я хочу, чтобы ты с ним познакомился. - Он встал со стула, сгреб куртку и вышел из офиса. Я последовал за ним. Мы прошли по коридору до следующего ряда офисов. Секретарша пропустила нас в большой личный кабинет Гроунвельта.
Гроунвельт поднялся со стула. Он выглядел старше, чем я его помнил. Должно быть, ему к восьмидесяти, подумал я. Он был безупречно одет. Седые волосы делали его похожим на кинозвезду в характерной роли. Калли представил нас друг другу.
Гроунвельт потряс мне руку и тихо сказал:
- Я читал вашу книгу. Держитесь. Вы когда-нибудь станете великим. Книга очень хорошая.
Я был удивлен. Гроунвельт прошел все стадии игрового бизнеса, одно время он был настоящим преступником, и его до сих пор боялись в Вегасе. Я почему-то никогда не думал, что он читает книги. Еще один штамп.
Я знал, что субботы и воскресенья - очень занятые дни для таких людей, как Гроунвельт и Калли, управлявших большими отелями типа Западу. У них были друзья-клиенты со всех концов Соединенных Штатов, прилетавшие поиграть на уик-энды. Их надо было развлекать множеством различных способов. Поэтому я думал, что просто поздороваюсь с Гроунвельтом и уйду.
Но Калли бросил на массивный стол Гроунвельта красно-голубую спортивную куртку “Вегас Виннер” и сказал:
- Это последняя. Мерлин наконец отдал ее.
Я заметил, что Калли ухмыляется. Любимый племянник, поддразнивающий брюзжащего дядюшку. Я заметил также, что и Гроунвельт придерживался этой роли. Дядюшка, балующий племянника, который доставляет много забот, но по большому счету вырастет самым талантливым и самым надежным. Племянник, который получит наследство.
Гроунвельт позвонил секретарше и, когда она вошла, сказал ей:
- Принесите большие ножницы.
Я подивился, откуда секретарша президента отеля Занаду достанет большие ножницы в шесть часов вечера в субботу. Она вернулась с ними ровно через две минуты. Гроунвельт взял ножницы и начал резать мою спортивную куртку “Вегас Виннер”. Взглянув на мое невозмутимое лицо, сказал:
- Если бы вы знали, как я ненавидел вас троих, когда вы разгуливали по моему казино в этих гнусных куртках. Особенно в ту ночь, когда Джордан выиграл все деньги.
Я смотрел, как он превращает мою куртку в груду обрезков, а потом осознал, что он ожидает моего ответа.
- Вы что-то имеете против выигрышей? - спросил я.
- Это не имело отношения к выигрыванию денег, - сказал Гроунвельт. - Это была проклятая патетика. Калли в этой куртке, дегенерировавший игрок сердцем. Он все еще такой и есть и таким и останется. Но я его простил.
Калли сделал протестующий жест, сказав:
- Я бизнесмен, - но Гроунвельт отмахнулся от него, и Калли замолчал, глядя на обрезки на столе.
- Я могу пережить удачу, - сказал Гроунвельт. - Но не терплю умения и хитрости.
Гроунвельт трудился над подкладкой из искусственного шелка, разрезая ее на крошечные кусочки, просто чтобы занять руки во время разговора. Он обращался непосредственно ко мне. - А вы, Мерлин, вы один из кошмарнейших игроков, которых я видел, а я занимаюсь этим делом больше пятидесяти лет. Вы хуже, чем дегенерировавший игрок. Вы романтический игрок. Вы думаете, что похожи на одного из персонажей романа Фербер, где у нее сраный игрок ходит в героях. Вы играете, как идиот. Иногда вы вылезаете на вероятности, иногда на терпении, другой раз придерживаетесь системы, а потом переключаетесь на удары по воздуху или на метание туда-сюда. Послушайте, вы один из немногих людей в этом мире, которым я бы порекомендовал полностью отказаться от игры. - Он отложил ножницы и искренне, дружелюбно мне улыбнулся. - Хотя, какого черта? Вас ведь это устраивает…
Я был несколько задет, и он это заметил. Я-то считал себя умным игроком, сочетавшим логику с магией. Гроунвельт, казалось, читает мои мысли.
- Мерлин, - произнес он. - Мне нравится это имя Оно вам подходит. Из того, что я читал о Мерлине, следует, что он не такой уж великий волшебник, и вы тоже. - Он взял ножницы и снова начал резать. - Но тогда какого черта вы ввязались в драку с этим крутым говнюком?
Я пожал плечами.
- Я не ввязывался в драку. Но вы знаете, как это бывает. Я чувствовал себя скверно оттого, что оставил семью. Все шло плохо. Я просто не знал, к кому бы прицепиться.
- Вы выбрали не того, - сказал Гроунвельт. - Калли спас вашу жопу. С небольшой моей помощью.
- Спасибо, - поблагодарил я.
- Я предложил ему работу, но он не хочет, - сказал Калли.
Это меня удивило. Очевидно, Калли говорил с Гроунвельтом прежде, чем предложить мне работу. А потом я внезапно понял, что Калли должен был рассказать обо мне Гроунвельту все. И как отель будет меня покрывать, если власти начнут расследование. - После того, как я прочел вашу книгу, я думал, что мы сможем нанять вас как специалиста по переписке, - сказал Гроунвельт. - Нам пригодился бы такой хороший писатель, как вы.
Мне не хотелось объяснять, что это абсолютно разные вещи.
- Моя жена не хочет уезжать из Нью-Йорка, у нее там семья, - сказал я. - Но спасибо за предложение.
Гроунвельт кивнул.
- С вашей игрой, возможно, лучше жить подальше от Вегаса. В следующий раз, когда приедете, давайте пообедаем вместе. - Мы расценили это предложение как прощальное и вышли.
У Калли был назначен обед с какими-то важными персонами из Калифорнии, который он не мог отменить, так что я был предоставлен самому себе. Он выдал мне контрамарку на шоу с обедом в отеле, так что я туда и направился. Это был обычный набор Вегаса с полуобнаженными девочками в хоре, танцевальными номерами, солисткой и несколькими водевильными сценками. Единственное, что на меня произвело впечатление, это номер с дрессированными медведями.
На сцену вышла красивая женщина с шестью большими медведями и заставляла их выделывать различные трюки. После того, как медведь заканчивал трюк, женщина целовала его в губы, и медведь немедленно возвращался на свое место в конце ряда. Медведи были пушистыми и выглядели столь же бесполыми, как игрушки. Но зачем женщина сделала одним из своих командных сигналов поцелуй? Насколько я знал, медведи не целуются. А потом понял, что поцелуй предназначался аудитории как некий выпад против зрителей. И тогда я задумался, сознателен ли этот скрытый вызов, выражает ли в нем женщина свое презрение. Я всегда ненавидел цирк и отказывался водить туда детей, и поэтому никогда не любил выступлений с животными, но тогда так увлекся, что досмотрел до конца. Возможно, какой-нибудь из медведей что-нибудь выкинет.
Когда шоу закончилось, я вышел в казино, чтобы перевести остаток денег в фишки, а фишки - в квитанции. Было почти одиннадцать вечера.
Я начал с костей и, вместо того, чтобы ставить по маленькой и ограничить потери, я совершенно неожиданно стал делать пятидесяти- и стодолларовые ставки. Я проигрывал где-то около трех тысяч долларов, когда к столу подошел Калли и подвел своих важных персон. Он бросил на мои зеленые двадцатипятидолларовые фишки и ставки на зеленом фетре сардонический взгляд.
- Ты ведь больше не будешь играть, да? - спросил он меня. Я почувствовал себя болваном и по окончании круга отнес остаток фишек в кассу и обратил в квитанции. Когда я вернулся, Калли ждал меня.
- Пойдем выпьем, - предложил он. И повел меня в коктейль-холл, где мы обычно шушукались с Джорданом и Дианой. Из этого полутемного помещения мы наблюдали ярко освещенное казино. Когда мы садились, официантка сразу же заметила Калли и подошла.
- Так ты все-таки продул, - сказал Калли. - Проклятый азарт. Он как малярия, всегда возвращается.
- И к тебе? - спросил я.
- Иногда, - сказал Калли. - Впрочем, я никогда не обжигался. Сколько ты проиграл?
- Да всего около двух тысяч, - ответил я. - Я обратил большую часть денег в квитанции. Сегодня вечером с этим будет покончено.
- Завтра воскресенье, - сказал Калли. - Мой друг-юрист свободен, так что с утра ты можешь составить завещание и отправить его брату. А потом я пристану к тебе, как банный лист к заднице, пока не посажу в дневной самолет на Нью-Йорк.
- Мы один раз уже пробовали такое с Джорданом, - сказал я в шутку.
Калли вздохнул.
- Зачем он это сделал? Удача к нему поворачивалась. Он должен был выиграть. Ему нужно было просто остаться здесь.
- Возможно, он не хотел испытывать судьбу, - сказал я.
Калли заявил, что я валяю дурака.
На следующее утро Калли позвонил мне в номер, и мы вместе позавтракали. После этого он отвез меня на Вегас Стрип в контору юриста, где было составлено и засвидетельствовано мое завещание. Я пару раз повторил, что копию завещания нужно отправить моему брату Арти.
- Все уже понятно, - нетерпеливо вмешался Калли. - Не беспокойся. Все будет сделано как надо.
Когда мы ушли из конторы, он провез меня по городу и показал новостройки. В пустынном воздухе отсвечивала золотом новенькая башня отеля Сэндз.
- Этот город будет строиться и строиться, - сказал Калли.
Бесконечная пустыня простиралась до отдаленных гор.
- Места еще хватает, - сказал я.
- Увидишь, - Калли засмеялся. - Игра - прибыльное дело.
Мы съели легкий завтрак, а потом, чтобы тряхнуть стариной, зашли в Сэндз, сложились по двести долларов и подошли к столам для костей. Калли сказал, подсмеиваясь над собой:
- В моей правой руке десять бросков. - И я предоставил ему бросать кости. Ему, как всегда, не везло, но я заметил, что он не принимал это близко к сердцу. От игры он не получал удовольствия. Он, без сомнения, изменился. Мы поехали в аэропорт, и он дождался вместе со мной приглашения на посадку.
- Позвони мне, если будут какие-нибудь неприятности, - сказал Калли. - А в следующий раз, когда приедешь, пообедаем с Гроунвельтом. Ты ему нравишься, а его стоит иметь на своей стороне.
Я кивнул, потом достал из кармана квитанции. Квитанции на тридцать тысяч долларов в кассе отеля Занаду. Мои расходы на проживание, игру и перелет составили около трех тысяч долларов. Я передал квитанции Калли.
- Сохрани их для меня, - попросил я. - Я передумал.
Калли пересчитал белые бумажки. Их было двенадцать. Он проверил суммы.
- Ты доверяешь мне свой счет? - спросил он. - Тридцать тысяч - это много.
- Должен же я кому-то доверять, - сказал я. - И кроме того, я же помню, как ты отказался от двадцати тысяч Джордана, хотя сидел на мели.
- Только потому, что ты меня пристыдил, - сказал Калли. - Хорошо, я позабочусь о них. А если станет горячо, я одолжу тебе свои наличные, и использую это как залог. Чтобы от тебя не оставалось следов.
- Спасибо, Калли, - поблагодарил я. - Спасибо за номер в отеле и за еду, и за все. И спасибо, что ты меня выручил.
Я почувствовал к нему прилив теплых чувств. Он был одним из немногих моих друзей. И тем не менее, удивился, что перед посадкой в самолет он обнял меня на прощанье.
В самолете, летевшем от света в темные часовые пояса Востока, расставаясь с заходящим солнцем Запада и погружаясь во тьму, я думал о чувстве, которое испытывал ко мне Калли. Мы так мало друг друга знали. И я думаю, у нас обоих было мало людей, которых мы хорошо знали. Как Джордана. И мы разделили поражение Джордана и его удачу.
Я позвонил Валли из аэропорта, собираясь сказать ей, что прилетел на день раньше. Ответа не было. Мне не хотелось звонить ее отцу, поэтому я просто взял такси и поехал в Бронкс. Валли еще не было дома. Я почувствовал знакомое раздражение, оттого что она забрала детей к бабушке и дедушке на Лонг-Айленд. Но потом подумал, а какого черта? Почему она должна проводить воскресенье одна в нашей стандартной квартире, если могла быть в кругу своей преуспевающей ирландской семьи, братьев, сестер и их друзей, где дети могли погулять и поиграть на свежем воздухе и поваляться на травке?
Я решил дожидаться ее. Она должна была скоро приехать домой. В ожидании я позвонил Арти. К телефону подошла его жена и сказала, что Арти пораньше лег спать, так как плохо себя чувствовал. Я попросил, чтобы она его не будила, так как ничего существенного у меня не было. И с легким страхом спросил, что с Арти. Она сказала, что он просто устал, он слишком много работал. Не было даже повода обращаться к доктору. Я сказал, что завтра позвоню Арти на работу, и повесил трубку.

Глава 15

Следующий год был счастливейшим в моей жизни. Мы ожидали окончания постройки нашего дома. У меня впервые будет собственный дом, и в связи с этим я испытывал странное чувство. Что теперь я наконец стану таким же, как все остальные: буду отдельной личностью, не зависимой от общества и других людей.
Думаю, что это чувство было порождено нараставшим отвращением к району, где я жил. Социально достойные черные и белые, заработав достаточно денег, продвигались по экономической шкале, и для них оставаться в этом районе становилось невозможным. А когда они съезжали, их места занимали не столь приспособленные. Вновь прибывшие черные и белые были обречены остаться там навечно. Алкоголики, любители-сводники, мелкие воришки и прочие криминогенные элементы.
Перед этим вторжением полиция совершила стратегическое отступление. Вновь прибывшие дети были менее воспитанными и начали все крушить. Перестали работать лифты; окна в парадных были разбиты и больше не заменялись. Когда я возвращался с работы домой, на площадках стояли пустые бутылки из-под виски, а на скамейках перед домами сидели пьяные. Появлялись буйные компании, за которыми гонялись регулярные городские части. Валли стала встречать детей, возвращавшихся домой из школы, на автобусной остановке. Однажды она даже спросила меня, не переехать ли нам к ее отцу, пока не достроят наш собственный дом. Это произошло после того, как одну десятилетнюю негритянку изнасиловали и сбросили с крыши дома.
Я сказал: нет, продержимся. Останемся. Я знал, о чем думала Валли и что она стыдилась сказать вслух. Она боялась негров. Так как она была воспитана и образована в либеральном духе, с верой в равенство, то не могла признать, что боится всех окружающих ее негров.
У меня была другая точка зрения. Я считал себя реалистом, а не фанатиком. Муниципальные кварталы города Нью-Йорка превращались в черные трущобы, появлялись новые гетто, где негры изолировались от белого сообщества. Эти кварталы по существу использовались как санитарный кордон. Маленькие Гарлемы, припудренные городским либерализмом. Экономические отбросы белого рабочего класса также там оседали: Те, кто был слишком мало образован, чтобы заработать на жизнь, слишком плохо приспособлен, чтобы нормально содержать семью. Те же, у кого были хоть какие-то сбережения, спасали свои жизни в пригородах, частных домах или арендуемых городских квартирах. Но баланс сил еще не изменился. Белые еще численно превосходили черных в соотношении два к одному. Социально ориентированные белые и черные семьи еще составляли хрупкое большинство. Я полагал, что оставаться в нашем квартале будет относительно безопасно на протяжении, по крайней мере, еще двенадцати месяцев, которые мы должны были там прожить. Остальное меня не заботило. Думаю, что я презирал всех этих людей. Они были подобны животным, не обладающим свободной волей, удовлетворялись существованием со дня на день с попойками и наркотиками, и совокуплялись просто чтобы убить время. Район превращался в еще один сиротский приют. Но как же тогда получилось так, что я все еще там жил? Что же я такое?
На нашем этаже проживала негритянка с четырьмя детьми. Она была плотно сложена, выглядела довольно сексуально и всегда была в хорошем настроении и в приподнятом состоянии духа. Муж ушел от нее еще до того, как она переехала в наш дом, и я никогда его не видел. На протяжении дня она была образцовой матерью: дети были всегда чистенькие, она всегда провожала их в школу и встречала на автобусной остановке. Но к вечеру мать преображалась. После ужина мы встречали ее разряженную, отправлявшуюся на свидание, а дети оставались дома одни. Старшей дочке было только десять лет. Валли часто трепала ее по головке, а я говорил, чтобы она не связывалась с ними.
Однажды поздно ночью мы услышали вой пожарных сирен. В нашу квартиру проник запах дыма. Окно нашей спальни было прямо напротив квартиры негритянки, и мы, как в кино, увидели пламя, бушевавшее в квартире, и мелькавших в нем маленьких детей. Валли выскочила в ночной рубашке, схватила с кровати одеяло и выбежала из квартиры. Я побежал вслед за ней. Как раз в это время дверь другой квартиры в конце длинного коридора распахнулась, и выбежали четверо маленьких детей. За их спинами мелькало пламя. Валли побежала к ним по коридору, а я думал, какого черта она это делает. Валли неслась неистово, и одеяло волочилось по полу. Потом я понял то, что она поняла раньше. Старшая девочка, вышедшая последней, выгнав перед собой малышей, начала падать. Ее спина была в огне. Потом и вся она окуталась темно-красным пламенем. И упала. Когда она корчилась в агонии на цементном полу, Валли подскочила и обернула ее одеялом. Над ними поднялся грязно-серый дым, и в это время в коридор вбежали пожарные со шлангами и топорами.
Пожарные взялись за дело, и Валли возвратилась со мной в квартиру. По лестницам поднимались санитары. Потом внезапно в квартире напротив мы увидели мать. Она билась руками в стекло и громко кричала. Кровь лилась на ее наряды. Я не понял, что она делает, а потом до меня дошло, что она пытается заколоться осколками стекла. Сзади из дыма, восходившего от обугленной мебели, появились пожарные. Они оттащили ее от окна, а потом мы увидели, как ее, забинтованную, несли на носилках в машину скорой помощи.

Предыдущая страница 9 Следующая страница


Пусть умирают дураки 10

Эти дешевые муниципальные дома, строившиеся без расчета на прибыль, были устроены тем не менее так, что огонь не мог слишком быстро распространиться, и дым не угрожал другим жильцам. Выгорала только одна квартира. Девочка, попавшая в огонь, как говорили, должна поправиться, хотя она и серьезно обгорела. Мать вскоре выписалась из больницы.
Неделей позже, субботним днем, Валли увезла детей в дом отца, чтобы я мог спокойно поработать над книгой. Работа шла споро, но тут раздался стук в дверь. Стучали так робко, что я едва услышал из-за кухонного стола, где работал.
Открыв дверь, я увидел шоколадного негра. У него были тоненькие усики и разглаженные волосы. Он пробормотал свое имя. Я не расслышал его, но кивнул. Потом он сказал:
- Я хотел поблагодарить вас и вашу жену за то, что вы сделали для моего ребенка.
И я понял, что это отец семейства в конце коридора, где был пожар.
Я предложил ему зайти выпить. Я видел, что он почти плачет от унижения и стыда из-за необходимости благодарить. Я сказал, что жены нет, но я передам, что он заходил. Он зашел, показывая, что не хочет оскорбить меня отказом, но пить отказался.
Я старался изо всех сил, чтобы не показать, что ненавижу его, но это, должно быть, было заметно. Я ненавидел его с ночи пожара. Он относился к тем неграм, которые оставляют жену и детей на пособии, а сами уходят и развлекаются, живут собственной жизнью. Я читал о разрушенных негритянских семьях Нью-Йорка. И как устройство и несовершенство общества заставляют мужчин покидать своих жен и детей. Я понимал это разумом, но чувства мои восставали. Какого хрена им надо было жить собственной жизнью? У меня ведь не было собственной жизни?
Но потом я увидел, что по этой молочно-шоколадной коже катятся слезы. И разглядел его длинные ресницы над мягкими коричневыми глазами, и услышал его слова:
- Дружище, - сказал он. - Моя девочка умерла сегодня утром. Она умерла в больнице.
Он пошатнулся, я подхватил его, и он сказал:
- Говорили, что она поправляется, что ожоги не очень тяжелые, но она все-таки умерла. Я приходил к ней, и все в этой больнице на меня смотрели. Понимаешь? Я был ее отцом. Где я был? Чем я занимался? Как они осуждали меня. Понимаешь?
У Валли в гостиной на случай прихода отца или братьев была бутылка виски. Ни Валли, ни я, как правило, не пили. Но я не знал, где она держит эту бутылку.
- Подожди минутку, - сказал я плачущему мужчине. - Тебе надо выпить.
Я нашел-таки бутылку и достал два стакана. Мы оба выпили не разбавляя, и я увидел, что ему стало лучше, он взял себя в руки.
Наблюдая за ним, я понял, что он пришел не для того, чтобы поблагодарить несостоявшихся спасителей дочери. Он пришел, чтобы излить кому-нибудь свое горе и свою вину. Поэтому я слушал и старался, чтобы мои чувства к нему не выражались у меня на лице.
Он осушил стакан, и я подлил ему виски. Он устало откинулся на диване.
- Знаешь, я никогда не хотел уходить от жены и детей. Но она была слишком живой и слишком энергичной. Я много работал, работал на двух работах и копил деньги. Я хотел купить дом и нормально растить детей. Но она хотела развлекаться. Она была слишком энергичная, и я должен был уйти. Я старался видеться с детьми почаще, но она мне не разрешала. Если я давал ей лишние деньги, она тратила их на себя, а не на детей. А потом, понимаешь, мы все больше отдалялись, и я нашел женщину, которой нравилось жить, как я живу, и я стал чужим для собственных детей. А теперь все осуждают меня потому, что моя девочка умерла. Как будто я один из этих перелетных пижонов, оставляющих женщин умирать с голоду.
- Это твоя жена оставила их одних, - сказал я.
Он вздохнул.
- Я не могу осуждать ее. Она сойдет с ума, если каждый вечер будет сидеть дома. И у нее не было денег на няньку. Я должен был либо развязаться с ней, либо убить ее, одно из двух.
Я ничего не говорил, а лишь смотрел на него, а он на меня. Было видно, что он унижен от того, что приходится рассказывать о таких вещах постороннему, причем белому. А потом я понял, что я - единственный, перед кем он может обнаружить свой позор. Потому что я был не в счет и потому, что Валли погасила пламя, опалявшее его дочь.
- Она чуть не убила себя той ночью, - сказал я.
Он снова разрыдался.
- Она так любит своих детей, - сказал он. - То, что она оставила их одних, ничего не значит. Она всех их любит. И она не сможет себе этого простить, вот чего я боюсь. Эта женщина сопьется и умрет, она опускается, друг. Я не знаю, что я могу для нее сделать.
Я ничего не мог сказать на это. В глубине сознания я думал, что пропал день работы, что мне не вернуться к своим записям. Я предложил ему поесть. Он допил виски и поднялся, чтобы уходить. Снова это стыдливое и униженное выражение на лице, когда он благодарил меня и мою жену за то, что мы сделали для его дочери. Потом он ушел.
Когда Валли с детьми вернулась вечером домой, я рассказал ей, что произошло, и она пошла в спальню и проплакала, пока я готовил детям ужин. А я думал о том, что осудил человека прежде, чем встретился с ним или что-то о нем узнал. Как просто я определил его место, выведенное из прочитанных книг, среди пьяниц и наркоманов, переехавших в наш квартал. Я представил его, бежавшего от своего народа в другой мир, не такой бедный и черный, из рокового круга, в котором он был рожден. И он оставил свою дочь умереть в огне. Он никогда не простит себя, и его суд куда строже, чем то, что я вывел для себя в своем невежестве.
Неделей спустя подралась парочка из соседнего дома, и он порезал ей горло. Оба были белыми. У нее был любовник на стороне, который в стороне и остался. Но рана оказалась не смертельной, так что заблудшая жена смотрелась трогательно-романтично с шеей, обмотанной большими белыми бинтами, когда забирала детей из школьного автобуса.
Я знал, что мы уезжаем вовремя.

Глава 16

В канцелярии армейского резерва процветало взяточничество. Впервые за свою карьеру на Гражданской Службе я получил квалификацию “Отлично”. Из своих вымогательских интересов я изучил все сложные новые инструкции и стал умелым клерком, ведущим специалистом в своей области.
Благодаря этим специальным познаниям я разработал для своих клиентов челночную систему. Когда они заканчивали шестимесячную активную службу и возвращались в мое резервное подразделение, я освобождал их от собраний и двухнедельного летнего лагеря. И нашел для этого совершенно законный путь. Я мог предложить им сделку, согласно которой после прохождения шестимесячной активной службы они превышались просто в имена в списках армейского резерв и призывались только в случае войны. Больше не было ни еженедельных собраний, ни ежегодных летних лагерей. Мои цены шли вверх. Еще один плюс: когда я таким образом избавлялся от старых клиентов, открывались новые вакансии.
Однажды утром я открыл “Дейли Ньюс”, и там на первой странице была большая фотография трех молодых людей. Двое из них только что днем раньше были записаны мной в резерв. С каждого по двести баксов. Сердце мое екнуло, и я почувствовал слабость. Чем это могло быть, если не раскрытием вымогательства? Я заставил себя прочесть надпись под фотографией. Парень посередине был сыном ведущего политика в штате Нью-Йорк. Подпись приветствовала патриотическое вступление сына политика в армейский резерв. Вот и все.
Тем не менее, эта газетная фотография меня напугала. Мне представилось, что меня посадили, а Валли осталась одна с детьми. Конечно, я знал, что ее отец с матерью позаботятся о них, но меня-то с ними не будет. Я потеряю семью. Но когда я пришел в контору и поделился новостью с Фрэнком, он засмеялся и заявил, что все прекрасно. Двое моих плательщиков на первой полосе “Дейли Ньюс”. Великолепно. Он вырезал фотографию и повесил ее на доску объявлений в своем отделении армейского резерва. Для нас это было шутливым намеком. Майор считал, что это сделано для поднятия духа в отделении.
Эта ложная тревога несколько ослабила мою бдительность. Как и Фрэнк, я начал верить, что вымогательство может продолжаться бесконечно. И могло бы, если бы не берлинский кризис, заставивший президента Кеннеди призвать сотни тысяч из резервных частей. Что вышло для нас боком.
Когда пришла новость, что наши резервисты призываются в армию на годовую активную службу, наше учреждение превратилось в сумасшедший дом. Уклонявшиеся от призыва, заплатившие за поступление на шестимесячную программу, разгневались и взбесились. Больше всего им было обидно, что их, сливки американской молодежи, начинающих адвокатов, преуспевающих дельцов с Уолл-Стрит, гениев рекламы, провело тупейшее из созданий, армия Соединенных Штатов. Им морочили голову шестимесячной программой, провели, продали, а они и не обратили внимания на эту маленькую уловку. Что они могут быть призваны на активную службу и снова оказаться в армии. Городские пройдохи очутились в положении деревенщины. Мне это тоже не очень понравилось, хотя я и поздравлял себя с тем, что не вступил в резерв, погнавшись за легкими деньгами. Но вымогательство мое пошла ко дну. Не облагавшийся налогами доход в тысячу долларов в месяц прервался. А я очень скоро должен был переезжать в свой новый дом на Лонг-Айленде. Но все же я еще не понимал, что приближается давно предвиденная катастрофа. Я был слишком занят обработкой громадного количества бумаг для отправки своих подразделений на активную службу.
Нужно было обеспечить провизию и обмундирование, выпустить всяческие инструкции по подготовке. Кроме того, началось паническое бегство от повторного призыва на год. Все знали, что имеются армейские инструкции об уважительных причинах для отмены призыва. Особенно ошеломлены были те, кто прошел программу резервистов три-четыре года назад, те, у кого заканчивался срок пребывания в резерве. За эти годы они сделали успешную карьеру, женились, завели детей. Они обвели вокруг пальца военных заправил Америки. И вот, все оказалось иллюзией.
Но помните, это был цвет американской молодежи, будущие гиганты бизнеса, судьи, чародеи индустрии развлечений. Они не могли принять это как должное. Один юноша, партнер своего отца по фондовой бирже Уолл-Стрит, поместил жену в психиатрическую клинику, а потом написал заявление с просьбой об освобождении на том основании, что у его жены случился нервный припадок. Я отправил все документы с официальными письмами из больницы. Это не сработало. Вашингтон получал тысячи отговорок и занял такую позицию, что никто не вывернется. Пришло письмо, сообщавшее, что несчастный муж будет вновь призван на активную службу, а потом с его заявлением разберется Красный Крест. Красный Крест, видимо, хорошо поработал, так как месяц спустя, когда подразделение этого парня было отправлено в Форт Ли, Вирджиния, в мою контору пришла жена с нервным припадком за необходимыми бумагами, чтобы поехать к нему в лагерь. Она была в веселом настроении и, очевидно, в добром здравии. В таком добром, что не могла продолжать розыгрыш и оставаться в больнице. Или, может быть, врачи не захотели заходить слишком далеко, продлевая обман.
Мистер Хиллер позвонил мне, чтобы поговорить о своем сыне Джереми. Я сказал, что ничего не могу поделать. Он давил и давил, и я пошутил, что если его сын - гомосексуалист, то его, возможно, выведут из армейского резерва и не призовут на активную службу. На другом конце провода была долгая пауза, потом он поблагодарил меня и повесил трубку. Естественно, через два дня пришел Джереми Хиллер, заполнил необходимые бумаги, чтобы покинуть армию на том основании, что он - гомосексуалист. Я сказал ему, что эта запись останется навечно. Что когда-нибудь позже он, возможно, пожалеет, что на него имеется такая официальная запись. Я видел, что он заколебался, но потом сказал:
- Отец говорит, что это лучше, чем быть убитым на войне.
Я отправил бумаги. Они вернулись из штаба Первой Армии на Гавернор Айленд. После того, как рядовой первого класса Хиллер будет призван, его дело рассмотрит армейский совет. Еще один удар.
Я был удивлен, что не звонит Эли Хэмси. Сын производителя одежды Пол ни разу не показался у нас после того, как ему выслали повестку на активную службу. Но эта загадка разрешилась, когда я по почте получил бумаги от врача, известного своими книгами по психиатрии. В этих документах подтверждалось, что Пол Хэмси в последние три месяца подвергался электрошоковой терапии и не мог быть призван на активную службу, так как это опасно для его здоровья. Я заглянул в соответствующую армейскую инструкцию. Конечно, мистер Хэмси нашел, как уйти от армии. Он, видимо, воспользовался советом людей повыше меня. Я передал бумаги на Гавернор Айленд. Через какое-то время они вернулись. И с ними специальные распоряжения, освобождавшие Пола Хэмси от службы в резерве армии Соединенных Штатов. Я подивился, во сколько это обошлось мистеру Хэмси.
Я старался помочь каждому, кто подавал заявление об освобождении по уважительной причине. Я следил, чтобы документы были доставлены в штаб на Гавернор Айленд и специально звонил, чтобы следить за их продвижением. Другими словами, я, как мог, старался помочь всем своим клиентам. Но Фрэнк Элкор вел себя по-другому.
Фрэнк был призван на активную службу со своим подразделением. И он рассматривал это как долг чести. Он не делал попыток найти поводы для освобождения, хотя, имея жену, детей и престарелых родителей, мог на что-то рассчитывать. И он совершенно не сочувствовал никому в своих подразделениях, кто пытался уклониться от годичного призыва. Как главный распорядитель своего батальона, и как гражданское лицо, и как старший сержант, он задерживал все запросы об освобождении по уважительным причинам. Он как мог старался мешать их продвижению. Никто из его людей не ушел от призыва на активную службу, даже те, кто имел на это законные основания. А многие из парней, которым он препятствовал, платили ему в свое время полную цену, чтобы купить себе место в шестимесячной программе. К тому времени, когда Фрэнк со своими подразделениями уехал в Форт Ли, многие имели на него зуб.
Меня подозревали, что, раз я не записался в армейский резерв, значит, что-то знал. К этим подозрениям примешивалось уважение. Я был единственным в нашем учреждении, кто не клюнул на легкие деньги. Я отчасти гордился собой. Я действительно предвидел это много лет назад. Чтобы устранить небольшую долю угрозы призыва, мне было недостаточно денежного вознаграждения. Шансы против призыва были тысяча к одному, но я устоял. Или, возможно, предвидел будущее. По иронии судьбы в ловушку попались многие из солдат Второй Мировой войны. И они не могли поверить в это. Они воевали три или четыре года, и вот их снова одевают в зеленую форму. Конечно, большинство из ветеранов не увидит боя и не подвергнется опасности, но все-таки их одурачили. Это казалось несправедливым. Не протестовал только Фрэнк Элкор.
- Я заказал блюдо, - говорил он. - Теперь я должен его оплатить. - Он улыбнулся. - Мерлин, я всегда считал тебя болваном, но ты оказался умницей.
В конце месяца, когда все уезжали, я купил Фрэнку в подарок наручные часы со всякими разностями вроде компаса и с противоударным устройством. Они обошлись мне в двести баксов, но я хотел продемонстрировать Фрэнку свою искреннюю приязнь. И полагаю, что я ощущал некоторую вину, что он уезжает, а я нет. Он был тронут подарком и с чувством обнял меня.
- Если что, ты всегда сможешь их продать, - сказал я. Мы оба засмеялись.
В продолжение следующих двух месяцев в нашем учреждении было необычно пусто и тихо. Половина подразделений отбыла на активную службу. Шестимесячная программа умерла. Я оказался не у дел, в смысле взяток. От безделья стал работать в конторе над своим романом. Майор, а также сержант регулярной армии часто отлучались. Большую часть времени я проводил в конторе в одиночестве. В один из таких дней пришел молодой парень и подсел к моему столу. Я спросил, чем могу быть полезен. Он осведомился, не помню ли я его. Я начал смутно припоминать, и он назвал свое имя: Марри Нейдельсон.
- Вы помогли мне. У моей жены был рак.
Тогда я вспомнил, как это было. Это случилось почти два года назад. Один из осчастливленных мной клиентов устроил мне встречу с Марри Нейдельсоном. Мы завтракали втроем. Клиент был преуспевающим англосаксонским брокером с Уолл-Стрит по имени Бадди Стоув. Он изложил свою проблему. У жены Марри Нейдельсона был рак. Лечение было дорогим, и Марри не мог позволить себе оплатить вступление в армейский резерв. Он был до смерти напуган перспективой призыва на два года и отправки за границу. Я спросил, почему он не просил отсрочки по состоянию здоровья жены. Он пытался, но ему отказали.
Это звучало не очень правдоподобно, но я не стал вникать. Бадди Стоув объяснил, что одно из преимуществ шестимесячной программы заключалось в том, что службу проходят в Штатах, и Марри Нейдельсон сможет взять с собой жену, на какую бы тренировочную базу его ни направили. После шести месяцев Бадди просил перевести его в группу управления, чтобы ему не пришлось ходить на собрания. Он хотел как можно больше времени проводить с женой.
Я кивнул. Хорошо, я могу это устроить. Тогда Бадди Стоув заговорил о самом важном. Они хотели получить все это за бесплатно. Его друг Марри не мог дать ни цента.
Марри тем временем не смотрел мне в глаза. Он склонил голову. Я предположил, что это надувательство, хотя и не мог представить, кто может наговаривать такое на свою жену только чтобы не платить деньги. А потом меня посетило видение. Что если дело когда-нибудь лопнет, и в газетах напечатают, что я заставил парня с женой, больной раком, платить взятку, чтобы он смог ухаживать за ней? Я буду выглядеть величайшим злодеем в мире, даже в собственных глазах. Так что я сказал: конечно, хорошо, и пожелал Марри, чтобы его жена поправилась. На этом мы и расстались.
Я был несколько раздосадован. Вообще-то я записывал на шестимесячную программу всякого, кто говорил, что не располагает деньгами. Такое случалось много раз. Делал это по доброй воле. Но перевод в группу управления и освобождение от пяти с половиной лет занятий в резерве было отдельной услугой, стоившей много денег. О таком меня впервые попросили за бесплатно. Сам Бадди Стоув заплатил за это специфическое одолжение пятьсот баксов плюс двести за запись.
Во всяком случае, я гладко и эффективно проделал все необходимое. Марри Нейдельсон отслужил свои шесть месяцев, потом перевел его в группу управления, где от него осталось только имя в списке. Какого же черта Марри Нейдельсону еще было нужно за моим столом? Я встряхнул головой и замер в ожидании.
- Мне позвонил Бадди Стоув, - сказал Марри. - Его призвали из группы управления. Его специальность потребовалась в одной из частей, отправлявшихся на активную службу.
- Барри не повезло, - сказал я. В голосе моем не звучало сочувствия. Мне не хотелось, чтобы он рассчитывал на мою помощь.
Но Марри Нейдельсон смотрел мне прямо в глаза, как будто собирался с духом. Так что я откинулся на стуле, отодвинулся и сказал:
- Я ничего не смогу для него сделать.
Нейдельсон утвердительно кивнул.
- Он это знает.
Он на мгновение остановился.
- Я ведь так и не поблагодарил вас как следует за все, что вы для меня сделали. Вы были единственным, кто мне помог. Я хотел вам сказать об этом. Никогда не забуду, что вы для меня сделали. Вот почему я здесь. Возможно, я смогу вам помочь.
Теперь я был обескуражен. Не хотелось, чтобы он теперь предлагал мне деньги. Что было, то прошло. К тому же, мне нравилось иметь добрые дела в списке, который я мысленно хранил.
- Забудьте об этом, - сказал я. Я все еще соблюдал осторожность. Не хотел спрашивать, что с его женой, так как никогда не верил этой истории. И я чувствовал неудобство от того, что он благодарил меня за сочувствие, хотя дело было всего лишь в политических соображениях.
- Бадди сказал, чтобы я зашел к вам, - сказал Мендельсон. - Он просил, чтобы я вас предупредил, что по всему Форту Ли ребят из ваших частей расспрашивают люди из ФБР. Понимаете, по поводу платы за вступление. Они задают вопросы о вас и о Фрэнке Элкоре. А ваш друг Элкор выглядит так, как будто попал в большую передрягу. Около двадцати человек дали показания, что платили ему. Бадди говорит, что через пару месяцев гранд-жюри в Нью-Йорке будет решать вопрос о предъявлении ему обвинения. Про вас он не знает. Он передает вам предостережение, чтобы вы были осторожны в словах и делах. Если вам нужен юрист, он вам его найдет.
На мгновение я ослеп. Мир буквально померк в моих глазах. Я почувствовал слабость и приступ тошноты. Передо мной промелькнули кошмарные предчувствия унижения, ареста, ужаса Валли, ярости ее отца, стыда и разочарования моего брата Арти. Моя месть обществу уже не выглядела беззаботной проказой. Но Нейдельсон ждал, чтобы я что-нибудь сказал.
- О, Боже, - проговорил я, - как они узнали об этом? После призыва не было никаких дел. Что их навело на след?
Нейдельсон, видимо, испытывал некоторую неловкость за своих друзей-взяткодателей.
- Некоторые из них так разозлились из-за вторичного призыва, что написали в ФБР анонимные письма о плате за запись на шестимесячную программу. Они хотели неприятностей Элкору, они обвиняли его. Некоторые были недовольны тем, что он мешал им отбиться от вторичного призыва. А в лагере он как старший сержант стал самодурствовать, и это им тоже не понравилось. Поэтому они захотели доставить ему неприятности и преуспели в этом.
Мои мысли лихорадочно крутились. Прошел почти год после моей встречи с Калли в Вегасе, когда я спрятал деньги. С тех пор накопилось еще пятнадцать тысяч долларов. Я также очень скоро должен был переехать в новый дом на Лонг-Айленде. Все рушилось в самое неподходящее время. А если ФБР опрашивает всех в Форте Ли, то к ним попадутся, по крайней мере, сто парней, с которых я брал деньги. Сколько из них признаются, что платили мне?
- Стоув уверен, что Фрэнка ждет гранд-жюри? - спросил я Нейдельсона.
- Видимо, этого не миновать, - ответил Марри. - Если правительство не замнет это дело, понимаете, не спустит на тормозах.
- А на это есть надежда? - спросил я.
Марри Нейдельсон покачал головой.
- Нет. Но Бадди, видимо, думает, что вы сможете выкарабкаться. Все парни, имевшие дело с вами, хорошо к вам относятся. Вы никогда не вымогали деньги, как Элкор. Никто не желает вам зла, и Бадди всех уговаривает не впутывать вас.
- Поблагодарите его от меня, - сказал я.
Нейдельсон встал и пожал мне руку.
- Я хочу еще раз сказать вам спасибо, - произнес он. - Если вам потребуется свидетель защиты, или вы захотите сослаться на меня в ФБР, я буду ждать и сделаю все, что смогу.
Я ответил на его рукопожатие, чувствуя искреннюю благодарность.
- Не могу ли я что-нибудь для вас сделать? - спросил я. - Вас могут призвать из группы управления?
- Нет, - сказал Нейдельсон. - Если помните, у меня маленький сын. Жена умерла два месяца назад. Так что я в безопасности.
Я не забуду его лицо, когда он это говорил. Даже в голосе слышалось горькое самоотвращение. А на лице его выражались стыд и ненависть. Он осуждал себя за то, что жив. Но ему ничего не оставалось делать кроме, как следовать по пути, указанном жизнью. Растить маленького сына, ходить на работу по утрам, выполнять просьбу друга и приходить ко мне с предостережением, и выражать благодарность за то, что когда-то было для него важно, а теперь ничего не значило. Я выразил ему соболезнование, чувствуя себя дерьмом из-за того, что думал про него раньше. Вероятно, он сохранил это известие напоследок специально: когда Бадди Стоув просил за него, а он сидел с опущенной головой, то, должно быть, чувствовал, что я их обоих считаю лжецами. Это была маленькая месть.
До того, как топор упал, я провел нервную неделю. Случилось это в понедельник. К моему удивлению, в контору спозаранку заявился майор. Проходя к себе в офис, он бросил на меня странный взгляд.
Ровно в десять вошли двое мужчин и спросили майора. Я сразу понял, откуда они. Они почти полностью соответствовали книгам и фильмам: одеты в старомодные костюмы и галстуки, с замогильными мягкими шляпами. Старшему было около сорока пяти лет, у него было скуластое спокойно-утомленное лицо. Другой дуть выбивался из образа. Он был значительно моложе, с высокой жилистой неспортивной фигурой. Под его старомодным костюмом просматривались ребра. Лицо его было несколько простодушным, но приятным и располагающим. Я провел их в офис майора. Они пробыли у него около тридцати минут, потом вышли и встали перед моим столом. Старший формально спросил:
- Вы Джон Мерлин?
- Да, - сказал я.
- Не могли бы мы побеседовать с вами наедине? У нас есть разрешение вашего начальника.
Я поднялся и провел их в одну из комнат, служившую для вечерних собраний штаба резервных подразделений. Оба немедленно распахнули бумажники и предъявили зеленые удостоверения. Старший представился.
- Я Джеймс Уоллес из Федерального Бюро Расследований. Это Том Хэннон.
Парень по имени Хэннон дружески улыбнулся.
- Мы хотим задать вам несколько вопросов. Но вы не обязаны отвечать на них, не посоветовавшись с адвокатом. Если вы отвечаете, то все сказанное вами может быть использовано против вас. Понятно?
- Понятно, - ответил я. Я сидел в конце стола, а они сели по обеим его сторонам.
Старший, Уоллес, спросил:
- Вы догадываетесь, зачем мы пришли?
- Нет, - сказал я. Я решил, что ничего не скажу добровольно, не буду пускаться в словесные ухищрения. Не буду заводить никакой игры. Ну узнают они, что я догадываюсь, зачем они пришли, и что из этого?
- Имеете ли вы персонально какую-нибудь информацию о взятках, которые брал Фрэнк Элкор с резервистов? - спросил Хэннон.
- Нет, - сказал я. Мое лицо ничего не выражало. Я решился не играть. Никаких изумлений, улыбок, ничего, что могло бы вызвать дополнительные вопросы или давление. Пусть они думают, что я покрываю друга. Это будет естественно, даже если я не виновен.
- Брали ли вы деньги с каких-либо резервистов по каким-либо причинам? - снова спросил Хэннон.
- Нет, - сказал я.
Уоллес, медленно подбирая слова, произнес:
- Вы знаете обо всем. Вы записывали молодых людей, подлежащих призыву, только после того, как они платили вам определенные суммы денег. Нам известно, что вы и Фрэнк Элкор манипулировали этими списками. Если вы отрицаете это, то лжете лицу, находящемуся на федеральной службе, а это преступление. Я еще раз вас спрашиваю, брали ли вы деньги или другие ценности, чтобы обеспечить запись одного лица вместо другого?
- Нет, - сказал я.
Хэннон внезапно рассмеялся.
- Мы загнали в угол вашего дружка Фрэнка Элкора. У нас есть свидетельства, что вы были партнерами. И что, возможно, вы были в сговоре с другими гражданскими администраторами или даже офицерами в этом учреждении, чтобы вымогать взятки. Если вы расскажете нам все, что знаете, это может существенно облегчить вашу участь.
Никакого вопроса не прозвучало, поэтому я просто смотрел на него, не отвечая. Внезапно Уоллес сказал спокойным ровным голосом:
- Нам известно, что вы были самой главной фигурой в этой операции.
И тут я впервые нарушил свои правила. Я рассмеялся. Это был столь естественный смех, что они не могли обидеться. Я заметил, что Хэннон тоже слегка улыбнулся.
Меня рассмешили слова “главная фигура”. Впервые происходящее напомнило мне фрагмент из второсортного кино. Я засмеялся потому, что ожидал подобных слов от Хэннона, тот выглядел достаточно простодушным. От Уоллеса же я ждал серьезного подвоха, может быть, потому, что он был старшим.
И еще я смеялся потому, что знал, что они на ложном пути. Они искали сложный заговор, организованную “сеть” с “мозговым центром”. Иначе это была бы пустая трата времени для суровых церберов из ФБР. Они не знали, что имеют дело с компанией мелких клерков, мошенничавших ради лишнего доллара. Они забыли или не понимали, что дело было в Нью-Йорке, где каждый в той или иной форме неизбежно нарушал закон. Но я не хотел, чтобы мой смех рассердил их, так что посмотрел Уоллесу в глаза.
- Хорошо бы мне стать главной фигурой хоть где-нибудь, - сказал я печально, - а не жалким клерком.
Уоллес пристально посмотрел на меня и спросил Хэннона:
- У вас есть что-нибудь еще?
Хэннон покачал головой. Уоллес поднялся.
- Благодарим за ответы на наши вопросы.
В то же мгновение поднялись Хэннон и я. Некоторое время мы стояли рядом друг с другом, и я машинально протянул руку, а Уоллес пожал ее. То же самое мы проделали с Хэнноном. Потом мы вместе вышли из комнаты и прошли через холл к моей конторке. Они кивнули мне на прощание, спускаясь к выходу по лестнице, а я вернулся к себе.
Я был абсолютно спокоен, не нервничал. Задумался о рукопожатии. Видимо, этот акт и снял во мне напряжение. Но почему я это сделал? Думаю, здесь выразилась благодарность за то, что они не пытались унизить или запугать меня. Что они провели допрос в цивилизованной форме. Я почувствовал, что у них есть ко мне некоторая жалость. Я был очевидно виновным, но в очень малом масштабе. Бедный жалкий клерк, тянущийся за несколькими долларами. Конечно, они посадили бы меня в тюрьму, если бы смогли, но в душе не стремились к этому. Или, возможно, это было для них такой мелочью, что не стоило связываться. Или само преступление позабавило их. Парни платят, чтобы поступить в армию. И я засмеялся. Сорок пять тысяч - это не несколько жалких баксов. Я одурманился жалостью к самому себе.
Вскоре после моего возвращения в конторку в дверях появился майор и поманил меня. Майор был в форме и со всеми наградами. Он воевал на Второй Мировой войне и в Корее, и на груди у него было, по крайней мере, двадцать лент.
- Как ты выкрутился? - спросил он, слегка улыбаясь.
Я пожал плечами.
- Полагаю, нормально.
Майор с удивлением покачал головой.
- Они мне сказали, что это длилось несколько лет. Как же вы, ребята, это проделывали?
Он восторженно потряс головой.
- Я думаю, что все это дерьмо собачье, - сказал я - Я никогда не видел, чтобы Фрэнк взял с кого-нибудь хоть цент. Просто какие-то парни разозлились, что их снова призвали на активную службу.
- Да - сказал майор. - Но в Форте Ли издают приказы, чтобы переправить сотню таких парней в Нью-Йорк для показаний перед гранд-жюри. Это тебе не дерьмо собачье. - Он с улыбкой уставился на меня, - В какой дивизии ты воевал с немцами?
- Четвертая Бронетанковая, - ответил я.
- На твоем счету Бронзовая Звезда, - сказал майор. - Немного, но кое-что. - На его груди среди лент были Серебряная Звезда и Пурпурное Сердце.
- Да, немного, - сказал я. - Я эвакуировал французских гражданских лиц под артобстрелом. Не думаю, чтобы я убил хоть одного немца.
Майор кивнул.
- Немного, - согласился он. - Но больше того, что совершили эти ребята. Так что если я смогу помочь, дай знать. Ладно?
- Спасибо, - поблагодарил я.
Когда я вставал, чтобы уйти, майор сердито сказал, почти что самому себе:
- Эти два недоноска начали задавать мне вопросы, а я велел им проваливать. Они думали, что я тоже могу оказаться в этом дерьме. - Он покачал головой. - Ладно, - посоветовал он. - Береги жопу.
Любительская преступность не окупается. Я начал реагировать на события, как герой фильма, демонстрирующего муки психологической вины. Каждый раз, когда в неурочный час в моей квартире раздавался звонок, сердце во мне екало. Я думал, что это полиция или ФБР. Конечно, это оказывался кто-нибудь из соседей или подружки Валли, забегавшие поболтать или что-нибудь одолжить. В контору агенты ФБР приходили пару раз за неделю, обычно с каким-нибудь молодым парнем, которому они, очевидно, меня показывали. Видимо, это были резервисты, оплатившие зачисление на шестимесячную программу. Однажды ко мне зашел поговорить Хэннон, и я сбегал в закусочную за кофе и бутербродами для нас и для майора. Когда мы втроем беседовали, Хэннон сказал самым приятным тоном:
- Ты хороший парень, Мерлин, мне и в самом деле очень не хочется сажать тебя в тюрьму. Но знаешь, я посадил в тюрьму много хороших парней. Я всегда думаю: какая жалость! Если бы они вовремя немножко подумали о себе!
Майор склонился на стуле, чтобы посмотреть на мою реакцию. Я просто пожал плечами и продолжал есть бутерброд. С моей точки зрения было бесполезно реагировать на такие замечания. Это привело бы к общему обсуждению всего дела о взяточничестве. При любом общем обсуждении я мог сказать что-то, помогающее следствию. Поэтому я ничего не сказал. Я спросил майор, нельзя ли мне отпроситься на пару дней, чтобы помочь жене с покупками к Рождеству. Было не так уж много работы, и к тому же у нас в конторе появился новый гражданский сотрудник вместо Фрэнка Элкора, и он мог бы за всем последить, пока меня не будет. Майор сказал: - Да, конечно. - Хэннон, к тому же, был туп. Его замечание о том, что он посадил в тюрьму много хороших парней, было тупостью. Он был слишком молод, чтобы посадить много хороших парней в тюрьму. Я квалифицировал его как новичка, одаренного, но не настолько, чтобы суметь посадить меня в тюрьму. И если ему это удастся, я буду первым.
Мы немножко поговорили, и Хэннон ушел. Майор посмотрел на меня с новым чувством уважения. Потом он сказал:
- Даже если они ничего из тебя не вытянут, советую тебе поискать другую работу.
Рождество всегда было для Валли большим событием. Она любила ходить по магазинам, выбирая подарки для матери и отца, для детей и для меня, для своих братьев и сестер. А в это Рождество у нее было больше денег на расходы, чем когда-либо раньше. Для двух наших мальчиков в чулане уже стояли велосипеды. Валли запаслась большим ирландским шерстяным джемпером для отца и столь же дорогой ирландской кружевной шалью для матери. Не знаю, что у нее было для меня. Она всегда держала это в секрете. И сам я должен был держать свой подарок в секрете от нее. У меня не было проблем с подарком. Я купил небольшое кольцо с бриллиантами, первое настоящее ювелирное изделие, которое я ей дарил. Я не покупал ей обручальное кольцо. В те давние годы никто из нас не верил в эту буржуазную чепуху. За десять лет Валли изменилась, а мне было все равно - что так, что этак. Но я знал, кольцо ее порадует.
В рождественский Сочельник дети помогали Валли наряжать елку, а я работал на кухне. Валери все еще не знала о моих неприятностях на работе. Я написал несколько страниц романа и вышел полюбоваться елкой. Она была вся в серебре, с красными, синими и золотыми шарами и с серебряным дождем. На верхушке сияла звезда. Валли никогда не пользовалась электрическими гирляндами. Она не любила их на новогодней елке.
Дети были возбуждены, и нам пришлось долго укладывать их. Но они продолжали выглядывать из спален, а мы не отваживались в Сочельник прибегнуть к строгости. Наконец, дети утомились и заснули. Я произвел последнюю проверку. К приходу Санта Клауса все были в чистых пижамах, выкупаны и причесаны. Они казались такими прекрасными, что я даже не мог поверить, что это мои дети, что они принадлежат мне. В это мгновение я очень любил Валли. Я чувствовал себя счастливчиком.
Я вернулся в гостиную. Валли укладывала под елку подарки в ярких веселеньких упаковках. Казалось, что их огромное количество. Я пошел, взял свой подарок и положил под елку.

Предыдущая страница 10 Следующая страница


11 Марио Пьюзо

- Я не мог подарить тебе большой подарок, - сказал я лукаво. - Только мелочь. - Я знал, что она и не подозревает, что получит настоящее бриллиантовое кольцо.
Она улыбнулась и поцеловала меня. Она никогда не заботилась о том, что ей самой подарят на Рождество, она любила покупать подарки другим, особенно детям. Каждый из них получал по четыре-пять подарков. И среди них был супер-велосипед, но я жалел, что она его купила. Это была двухколесная машина для нашего старшего сына, и мне предстояло собрать ее. А я понятия не имел, как это делается.
Валли открыла бутылку вина и приготовила несколько бутербродов. Я развязал огромную коробку, содержавшую различные части велосипеда. Я разложил их на полу гостиной, присоединив три листа инструкций и схем. Бросив на все это один взгляд, я сказал:
- Сдаюсь.
- Не будь глупеньким, - успокоила Валли.
Она присела на пол, скрестив ноги, прихлебывая вино и изучая схемы. Я перешел в подсобные рабочие. Принес отвертку и ключ и держал части, которые она свинчивала. Когда мы наконец собрали целиком всю проклятую штуковину, было почти три часа ночи. К этому времени мы допили вино и перенервничались. Понятно было, что дети выскочат из кроватей, как только проснутся. Нам оставалось четыре часа сна. А потом надо будет ехать к родителям Валли на долгий день празднеств.
- Надо идти спать, - сказал я.
- Я усну прямо здесь, - и Валли распростерлась на полу. Я лег рядом с ней, и мы крепко обнялись. Мы лежали в блаженной усталости и довольстве. В этот момент послышался громкий стук в дверь. Валли вскочила с удивленным лицом и вопросительно посмотрела на меня.
За долю секунды мое обремененное виной сознание создало целый сценарий. Это, конечно, из ФБР. Они специально дождались рождественского Сочельника, чтобы я был психологически разоружен. Они пришли с ордером на обыск и арест. Они найдут пятнадцать тысяч долларов, спрятанных в доме, отправят меня в тюрьму и предложат мне провести Рождество с женой и детьми в обмен на признание. Иначе я буду унижен:
Валли возненавидит меня за арест под Рождество. Дети будут плакать и навсегда останутся травмированными.
Должно быть, я побледнел, потому что Валли спросила:
- Что с тобой?
Снова послышался громкий стук в дверь. Валли пошла через гостиную в коридор. Я услышал, как она с кем-то разговаривает и вышел принять успокоительное. Валли возвращалась по коридору и повернула на кухню. В руках у нее были четыре бутылки молока.
- Это молочник, - сказала она. - Он разносил молоко пораньше, чтобы возвратиться к семье до того, как проснутся дети. Увидев под нашими дверями свет, постучался. Он хороший человек.
Валли ушла на кухню. Я пошел за ней и устало опустился на один из стульев. Валли присела ко мне на колени.
- Ты, наверно, решил, что это какой-нибудь ужасный сосед или вор, - сказала она. - Ты всегда ждешь худшего. - Она ласково поцеловала меня, - Пойдем в постель. - Она еще раз поцеловала меня подольше, и мы пошли в постель. Мы занимались любовью, а потом она прошептала:
- Я люблю тебя.
- Я тоже, - сказал я, улыбаясь в темноте. Я был самым трусливым воришкой западного мира.
Но через три дня после Рождества ко мне в контору зашел странный человек и спросил, не меня ли зовут Джон Мерлин. Когда я сказал, что да, он передал мне сложенное письмо. Пока я разворачивал письмо, он ушел. В письме тяжелыми староанглийскими буквами было написано: РАЙОННЫЙ СУД СОЕДИНЕННЫХ ШТАТОВ, а потом обычными прописными буквами: ЮЖНЫЙ РАЙОН НЬЮ-ЙОРКА. Затем мое имя и адрес и в конце большими буквами: “ПРИВЕТСТВУЕМ”.
Затем было написано: “ПРЕДПИСЫВАЕТСЯ, несмотря на служебные обстоятельства и уважительные причины, вам и каждому из вас явиться и предстать перед ГРАНД-ЖЮРИ, олицетворяющем народ Соединенных Штатов Америки”. Далее указывались время и место и в завершение: “По обвинению в преступлении, предусмотренном Статьей 18 Кодекса США”. Затем указывалось, что если я не приду, то буду признан виновным в неуважении к суду и буду подлежать преследованию по закону.
Что ж, теперь, по крайней мере, я знал, какой закон нарушил. Статья 18 Кодекса США. Никогда о такой не слышал. Я перечел письмо и был поражен первым предложением. Как писателю оно мне очень понравилось. Его, должно быть, взяли из старого английского законодательства. И удивительно, насколько ясно и кратко юристы могли выражаться, если хотели, не оставляя пространства для неправильного толкования. “ПРЕДПИСЫВАЕТСЯ, несмотря на служебные обстоятельства и уважительные причины, вам и каждому из вас явиться и предстать пород ГРАНД-ЖЮРИ, олицетворяющем народ Соединенных Штатов Америки”.
Здорово. Такое мог написать Шекспир. И теперь, когда это наконец случилось, я, к своему удивлению, почувствовал какой-то подъем, необходимость собраться с силами, выиграть или проиграть. В конце рабочего дня я позвонил в Вегас и застал Калли в офисе. Я рассказал ему, что произошло, и сообщил, что через неделю предстану перед гранд-жюри. Он велел мне держаться и не волноваться. Завтра он вылетит в Нью-Йорк и позвонит мне домой из гостиницы.

Книга 4

Глава 17

За четыре года, что прошли со дня смерти Джордана, Калли удалось стать правой рукой Гроунвельта. Не будучи уже мастером расчета комбинаций за игорным столом, теперь играл он редко, оставаясь все же игроком в душе. В отеле его называли настоящим именем, Калли Кросс. В телефонном справочнике его код был “Занаду Два”. Но самое главное, теперь Калли обладал “правом карандаша”, наиболее серьезной и желанной привилегией Лас-Вегаса. Просто нацарапав на клочке бумаги свои инициалы, он мог предоставлять наиболее ценным клиентам и друзьям бесплатный номер, бесплатную еду и бесплатную выпивку. Пока еще он не мог безгранично распоряжаться “карандашным правом”, в отличие от совладельцев отеля и более важных менеджеров казино, но и это не уйдет от него.
Когда позвонил Мерлин, Калли находился в казино, в зале для игры в блэкджек, третий стол которой был под подозрением. Он пообещал Мерлину, что прилетит в Нью-Йорк и поможет ему. Повесив трубку, он снова стал наблюдать за столом номер три.
На протяжении трех последних недель этот стол ежедневно оказывался в проигрыше. А это, исходя из закона процентов, по Гроунвельту, было попросту невозможным. Кто-то явно мошенничал. Калли шпионил скрытыми видеокамерами, без конца просматривая затем отснятый материал, и лично наблюдал за подозрительным столом, и все же не мог понять, в чем тут было дело. Пока загадка оставалась без ответа, он ничего не хотел докладывать Гроунвельту. Ему казалось, что третий стол просто переживал полосу невезения, но он знал также, что Гроунвельт ни за что не примет такое объяснение, так как был уверен, что никакой стол не может оставаться в проигрыше в течение столь долгого времени, и что закон процентов не зависит от чьей-либо удачи. Точно так же, как игроки имеют мистическую веру в удачу - так и Гроунвельт верил в свои процентные законы. Его игорные столы просто не могут находиться в проигрыше.
После телефонного разговора с Мерлином Калли снова прошелся мимо стола номер три Он был дока по части всевозможных махинаций, и в конце концов пришел к выводу, что проценты просто-напросто свихнулись. Он представит Гроунвельту полный отчет, а тот пусть сам решает, перекинуть ли дилеров на другие столы, или уволить.
Выйдя из огромного казино, Калли поднялся по лестнице на второй этаж, где находились апартаменты, занимаемые администрацией. Зайдя в собственный офис на случай, если для него были оставлены какие-либо сообщения, направился к офису Гроунвельта. Гроунвельт уже ушел в свой жилой номер. Калли позвонил, и тот пригласил его к себе.
Калли всегда восхищало, с каким удобством и комфортом Гроунвельт устроил свое жилище прямо здесь, в отеле Занаду. На втором этаже находился неимоверных размеров угловой номер-люкс. Чтобы добраться до него, нужно было сперва позвонить в звоночек - и вы попадали на просторную открытую веранду с плавательным бассейном и искусственным газоном такого ярко-зеленого цвета, что, будь трава настоящей, она не продержалась бы и недели под палящим солнцем Вегаса. В сами апартаменты вела еще одна массивная дверь, и здесь снова нужно было позвонить. Гроунвельт был один. На нем были белые спортивные фланелевые брюки и незастегнутая рубашка. Для своих семидесяти с лишним он выглядел на редкость молодо и бодро. Гроунвельт, видимо, был занят чтением: открытая книга лежала на бархатной обивке дивана.
Он сделал жест в сторону бара, Калли приготовил себе виски с содовой и то же самое Гроунвельту. Они уселись друг против друга.
- Этот стол в зале для блэкджека, который все время в проигрыше - чист, - сказал Калли. - По крайней мере, мне так кажется.
- Невозможно, - сказал Гроунвельт. - За последние четыре года ты многое успел узнать, но вот что ты никак не желаешь признавать, так это закон процентов. Невозможно, чтобы этот стол проигрывал такие суммы за трехнедельный срок, и при этом обходилось бы без жульничества.
Калли пожал плечами.
- Так что мне теперь делать?
Гроунвельт спокойно сказал:
- Я отдам распоряжение менеджеру казино уволить дилеров. Он хочет посадить их за другие столы и посмотреть, что получится. Я-то знаю, что получится. Лучше уволить их сразу.
- О'кей, - был ответ Калли. - Вы ведь начальник. - Он отпил из своего стакана. - Помните моего друга Мерлина, это тот парень, что пишет книжки?
Гроунвельт кивнул.
- Приятный молодой человек.
Калли поставил стакан. Вообще-то он не любил спиртное, но Гроунвельт терпеть не мог пить в одиночку.
- Это дурацкое дело, с которым он связался, похоже, провалилось, - сказал Калли. - Ему нужна моя помощь. На следующей неделе мне нужно лететь в Нью-Йорк, встретиться с нашей компанией. Я подумал, может быть, сделать это пораньше и лететь завтра, если вы не против?
- Конечно, - сказал Гроунвельт. - Если я могу чем-то помочь, дай мне знать. Он хороший писатель.
Это прозвучало так, будто для оказания помощи ему требовалось оправдание. Затем он добавил:
- Мы ведь всегда можем ему здесь дать работу.
- Спасибо, - ответил Калли. - Прежде чем вы уволите этих дилеров, дайте мне еще один шанс. Если вы считаете, что здесь дело нечисто, значит так оно и есть. Но меня просто убивает, что я не могу это вычислить.
Гроунвельт рассмеялся.
- Ладно, - сказал он. - Если б мне сейчас было столько, сколько тебе, мне бы тоже было любопытно. Вот что - пусть-ка сюда принесут видеопленки, мы их посмотрим вместе, и обрати внимание на некоторые моменты. А завтра ты сядешь в самолет и полетишь в Нью-Йорк с просветленной головой. Идет? Скажи, чтобы принесли пленки с записями вечерних смен, с восьми вечера до двух утра, тогда мы захватим самое горячее время, после начала шоу.
- Именно эти часы? - спросил Калли.
- Именно эти.
Когда Калли снял трубку, Гроунвельт попросил:
- Позвони в обслуживание и закажи для нас что-нибудь поесть.
За едой они смотрели записи наблюдения за столом номер три. Калли ел без всякого удовольствия, настолько он был поглощен фильмом. Гроунвельт же, казалось, едва глядел на экран. Он ел спокойно и медленно, опустошив полбутылки красного вина, поданного к бифштексу. Изображение внезапно остановилось. Это Гроунвельт нажал кнопку на панели управления.
- Сейчас разве не видишь? - спросил он.
- Нет.
- Подскажу тебе немного. Менеджер зала чист. А вот дежурный по залу - вор. Один из дилеров за этим столом чист, а двое других - нет. Все это происходит после начала обеденного шоу. И еще одно. Обрати внимание, дилеры, которые жульничают, сдачу и выигрыш часто дают большим количеством пятидолларовых фишек. Хотя могли бы использовать двадцатипятидолларовые. Теперь видишь?
Калли помотал головой.
- Цвет был бы виден.
Гроунвельт откинулся назад и наконец зажег одну из своих огромных гаванских сигар. Одну сигару в день ему разрешалось выкуривать, и он, если позволяли обстоятельства, всегда делал это после обеда.
- Ты ничего не заметил, потому что все это очень просто, - сказал он.
Гроунвельт позвонил вниз и вызвал менеджера казино. Затем он включил видео, чтобы продемонстрировать подозреваемый стол в действии. Калли видел на экране, как менеджер казино подошел сзади к дилеру. По бокам менеджера были двое парней из службы безопасности, одетые в штатское, а не вооруженные охранники.
Менеджер погрузил руку в кредитки на подносе и вытащил стопку красных пятидолларовых фишек. Гроунвельт выключил изображение.
Спустя десять минут менеджер казино вошел в номер. Он бросил на стол Гроунвельта стопку красных фишек. К удивлению Калли стопка не рассыпалась.
- Вы были правы, - сказал менеджер Гроунвельту.
Калли взял в руки красный круглый цилиндрик. Выглядел он как стопка пятидолларовых фишек, на самом же деле это был пустотелый цилиндр диаметром в пятидолларовую фишку. Дно цилиндра крепилось на пружинках и могло двигаться внутрь. Калли, поиграв с фальшивым дном, снял его с помощью ножниц, которые ему подал Гроунвельт. Из красного полого цилиндра, выглядевшего как стопка пятидолларовых фишек, выскочило пять стодолларовых фишек.
- Это действует так, - сказал Гроунвельт. - Какой-нибудь малый входит в игру, передает эту стопку и получает сдачу. Дилер ставит фальшивую стопку перед стодолларовыми кредитками, нажимает на нее, и стодолларовые кредитки оказываются внутри цилиндра. Спустя какое-то время он дает сдачу тому же самому парню и забирает из цилиндра пятьсот долларов. И так дважды за ночь - итого тысяча долларов в день. И никаких тебе налогов. Они обогащаются в темноте!
- Боже мой! - проговорил Калли. - Мне бы такая штука и в голову не пришла.
- Не стоит об этом волноваться. Отправляйся в Нью-Йорк, помоги там своему приятелю, и еще нужно будет завершить там одно наше дело. Я передам с тобой кое-какие деньги, так что зайди ко мне примерно за час до отлета. А потом, когда вернешься, у меня будут для тебя хорошие новости. Нужно будет немножко поработать, встретиться с важными людьми.
Калли рассмеялся:
- Я не смог разгадать этот трюк в блэкджеке, и все же получаю повышение?
- Конечно, - ответил Гроунвельт. - Все, что тебе нужно - это чуть больше опыта и не такое мягкое сердце.

Глава 18

Калли летел в Нью-Йорк ночным рейсом. Он сидел в салоне первого класса, потягивая чистую газированную воду. У него на коленях лежал металлический покрытый кожей портфель, оснащенный сложным замком. Пока он находился у Калли, с миллионом долларов, находящимся внутри, ничего не могло случиться. Калли и сам не мог открыть его.
В Вегасе Гроунвельт пересчитал деньги в присутствии Калли, аккуратно складывая пачки в портфель, прежде чем закрыть его и передать Калли. Людям в Нью-Йорке никогда не было известно заранее, каким образом и когда прибудут деньги. Это решал Гроунвельт. И все же Калли нервничал. Вцепившись в портфель, он вспомнил прошедшие годы. Путь был пройден длинный, научился Калли многому и предстояло идти еще дальше и еще больше узнать. Но он отдавал себе отчет, что ведет рискованный образ жизни, играя по-крупному.
Почему Гроунвельт выбрал его? Что Гроунвельт видел? Что он мог предвидеть? Калли Кросс, крепко сжимая лежащий на коленях портфель, пытался угадать свою судьбу. Так же как когда-то он подсчитывал карты при игре в блэкджек, так же, как, прежде чем метнуть кости он ожидал притока энергии в правую руку, теперь он напрягал память и интуицию, чтобы определить цену каждой новой возможности.
Почти четыре года назад Гроунвельт начал делать из Калли своего главного помощника. Еще задолго до приезда Мерлина и Джордана Калли уже был его шпионом в отеле Занаду и неплохо справлялся со своей работой. Когда он подружился с Мерлином и Джорданом, Гроунвельт немного разочаровался в нем. И злился на Калли из-за того, что тот стал на сторону Джордана, предложившего теперь уже ставший знаменитым тот раунд в баккару.
Калли уже начал было думать, что его карьера закончена, однако, странным образом, после того случая Гроунвельт дал ему настоящую работу. В мыслях Калли часто возвращался к тому необъяснимому эпизоду.
В первый год Гроунвельт сделал Калли дилером в блэкджеке, и эта должность для человека, которого хотят сделать своей правой рукой, казалась по меньшей мере странной. Калли подозревал, что снова и снова его станут использовать как шпиона. Но у Гроунвельта были на его, Калли, счет другие планы. Он решил сделать Калли локомотивом, который бы тащил за собой всю цепочку операций, связанных с “левыми” доходами.
Гроунвельт предчувствовал, что ФБР рано или поздно выйдет на тех тупоголовых владельцев отелей, что утаивали доходы от налогов в счетной комнате казино. То, что происходило в счетной комнате, было слишком очевидным. Владельцы или их представители, собиравшиеся там лично, уносили каждый по свертку с деньгами, а затем уже заявляли о доходах в Комиссию по Азартным Играм штата Невада, и их рискованные методы поражали Гроунвельта. Особенно, когда собиралось пять или шесть владельцев отелей и возникали ссоры о том, кому сколько причиталось “левых” денег. Гроунвельт же разработал гораздо более совершенную систему, как он считал. По крайней мере, так он сказал Калли.
Он знал, что Калли был “механиком”. Не механиком высшего класса, а просто способным без труда сдавать вторую карту. Иными словами, Калли умел сдавать вторую карту сверху, оставляя для себя верхнюю. Смена Калли приходилась на самое неспокойное время - с полуночи до утра - и вот, за час до начала смены Калли шел за инструкциями в номер Гроунвельта. В определенное время, в первом часу ночи, либо в четыре часа утра, за стол для блэкджека садился человек, одетый в определенного цвета костюм и делал ставки в определенной последовательности, начиная со ста долларов, затем пятьсот долларов, а затем две с половиной тысячи долларов. Это должно было указывать на привилегированного клиента, который за несколько часов выигрывал десять или двадцать тысяч долларов. Человек этот играл в открытую, что для серьезных игроков не было такой уж редкостью. Видя карты этого игрока, Калли мог хорошую карту оставлять для него, сдавая остальным вторую сверху. Калли не знал, каким образом потом деньги снова попадали к Гроунвельту и его сообщникам. Он просто выполнял свою работу, не задавая вопросов. И никогда не раскрывал рта.
Но, так как он знал каждую вышедшую карту, ему не составляло труда отслеживать те суммы, что уходили к “подсадным” игрокам. По его расчетам, за год каждую неделю он давал выиграть людям Гроунвельта в среднем десять тысяч долларов. За год, что он работал дилером, общая сумма приближалась к полумиллиону долларов, плюс-минус десять тысяч. Красивое жульничество: никаких налогов и не приходится делиться с официальными совладельцами отеля и казино. Гроунвельт опускал и некоторых своих сообщников.
Чтобы потери казино не привели к Калли, Гроунвельт каждую ночь переводил его за разные столы. Иногда он также менял ему смены. И все-таки Калли беспокоился, что менеджер казино может разнюхать обман. Хотя, могло быть и так, что менеджер казино участвовал в деле.
И вот, чтобы скрыть проигрыш своего стола, Калли стал использовать свое искусство “механика” и обчищать обычных игроков. Он делал это в течение трех недель, и вот однажды его вызвали по телефону в номер к Гроунвельту.
Как всегда, Гроунвельт заставил его сесть и дал ему стакан с выпивкой. Затем он сказал:
- Калли, прекрати эту ерунду. Никакого жульничания с клиентами.
Калли ответил:
- Я подумал, может быть, вы этого сами хотите, просто не сказали мне.
Гроунвельт улыбнулся.
- Хорошая мысль, ушлая. Но не стоит этого делать. Все, что ты проигрываешь - все это замаскировано бумагами. Никто тебя не вычислит. А если и вычислит, я их утихомирю. - Он замолчал на мгновение. - А с сосунками веди нормальную игру. Тогда мы не попадем в какой-нибудь переплет.
- На записи видно, как я сдаю вторую карту? - спросил Калли.
Гроунвельт отрицательно покачал головой.
- Нет, работаешь ты довольно чисто. Здесь никаких проблем. Но вот ребята из Комиссии по Азартным Играм могут подослать к нам своего человека, который, услышав щелчок, может связать это с тем, как ты обчищаешь стол. Верно, это может произойти, когда ты работаешь с одним из моих клиентов, но тогда они просто решат, что ты обираешь отель. И тогда я чист. К тому же я хорошо представляю себе, в какие часы они могут заслать своих игроков. Поэтому-то я и даю тебе специальное время, когда можно сбросить деньги. Но когда ты действуешь сам по себе, я тебя не могу защитить. И ты обжуливаешь клиентов в пользу отеля. Большая разница. Эти парни из Комиссии не станут слишком выделываться, если мы окажемся в проигрыше, но когда мы обманываем посетителей, это уже другой разговор. И нам дорого это обойдется, чтобы уладить такое дело.
- О'кей, - сказал Калли. - Но как вы это обнаружили?
Гроунвельт нетерпеливо ответил:
- Проценты. Проценты никогда не лгут. Все эти отели построены на процентах, И мы богатеем за счет процентов. И вдруг, откуда ни возьмись в твоей дилерской ведомости появляется прибыль, хотя ты одновременно сбрасываешь деньги для меня. Это абсолютно невозможно, если только ты не самый удачливый дилер за всю историю Вегаса.
Калли исполнял приказания, но ему всегда хотелось узнать, как это все работает. Зачем Гроунвельту понадобились все эти сложности. И уже гораздо позже, когда он стал вторым человеком в отеле, Занаду Два, ему открылись все подробности. О том, что Гроунвельт скрывал доходы не только от правительства, а обманывал также и большинство владельцев точек в казино. Лишь годы спустя он узнал, что клиенты, которым проигрывались деньги, присылались из Нью-Йорка тайным сообщником Гроунвельта, которого звали Сантадио. Что эти клиенты думали, будто он, Калли, дилер-мошенник, связанный с этим сообщником в Нью-Йорке. Что клиенты были уверены, будто бы они облапошивают Гроунвельта. Что Гроунвельт и его возлюбленный отель прикрыты десятком разных способов.
Свою карьеру в игровом бизнесе Гроунвельт начал в Стьюбенвиле, штат Огайо, под протекцией знаменитой кливлендской шайки, которая контролировала всех местных политиков. Сначала он работал в тайных кабаках и наконец оказался в Неваде. Но у него было провинциальное понятие о патриотизме. Каждый молодой парень из Стьюбенвиля, желающий найти место дилера или крупье в Вегасе, приходил к Гроунвельту. Если он не мог оставить их в своем казино, он находил для них место в каком-нибудь другом казино. Бывшего питомца Стьюбенвиля, штат Огайо, вы могли найти на Багамах, в Пуэрто-Рико, во Французской Ривьере и даже в Лондоне. В Рено и Лас-Вегасе счет им шел на сотни. Многие из них становились менеджерами казино и боссами игровых залов.
Гроунвельт вполне мог выбрать себе шпиона как раз из этих сотен; менеджер казино, кстати говоря, был родом из Стьюбенвиля. Почему же тогда его выбор пал на Калли, по сравнению с ними, вообще говоря, чужака, совсем из другой части страны? Калли часто задавался этим вопросом. Конечно, позже, когда он узнал всю механику и вник в детали всего дела, он понял, что менеджер казино непременно должен был быть посвящен в эти операции. И это открытие глубоко уязвило Калли. Ведь его выбрали и именно потому, что, случись что-нибудь, его можно было принести в жертву. В любом случае, попасть за решетку пришлось бы именно ему.
Гроунвельт, несмотря на свою провинциальность, когда приехал из Кливленда в Вегас, уже имел довольно грозную репутацию.
Это был не тот человек, которого можно было одурачивать, и шутки с ним были плохи. За последние годы у Калли были возможности самому убедиться в этом. Один раз случай был серьезный, а в другой раз Гроунвельт продемонстрировал свое остроумие и особый, лас-вегасский ум серьезного игрока.
Год спустя Калли получил собственный офис рядом с Гроунвельтом и должность его особого помощника. Сюда входило, в частности, сопровождение Гроунвельта в его поездках по городу, а также Калли вместе с Гроунвельтом совершал ежедневные ночные “раунды” по казино, где шеф приветствовал старых друзей и клиентов, в особенности приезжих. Гроунвельт также сделал Калли личным адъютантом менеджера казино, чтобы он изучил все ходы и выходы казино. Калли хорошо узнал всех начальников смен, боссов игровых залов, дежурных администраторов, дилеров и крупье во всех залах.
Каждое утро около десяти часов Калли завтракал вместе с Гроунвельтом в его офисе. Прежде чем подняться к нему, он брал в кассе отчет обо всех операциях за прошедшие двадцать четыре часа. Когда они садились завтракать, Калли давал Гроунвельту маленькую полоску бумаги с цифрами, и тот изучал эти цифры, вычерпывая ложечкой свой первый ломтик дыни. Отчет был составлен по очень простой схеме.
???? Игра в кости $400.000 Оборот Выигрыш $60.000
???? Блэкджек $400.000 Оборот Выигрыш $40.000
???? Баккара $300.000 Оборот Выигрыш $50.000
???? Рулетка $100.000 Оборот Выигрыш $40.000
???? Другие (включая колесо фортуны, кено)
Подсчет выручки от игровых автоматов производился лишь раз в неделю, и Гроунвельт получал эти цифры от менеджера казино в специальном отчете. Прибыль от игровых автоматов составляла обычно около ста тысяч долларов в неделю. “Легкий” и гарантированный доход. “Однорукие бандиты” просто не могли приносить убытки, потому что выдавали в виде выигрыша всегда определенный процент от пропущенной через них суммы. Если прибыль от игровых автоматов оказалась бы меньше установленной, это говорило бы о жульничестве.
Совсем не так было с другими играми, такими как крэпс, блэкджек и особенно баккара. Считается, что в этих играх выгода казино должна составлять шестнадцать процентов от общего оборота денег за игровыми столами. Но бывало, что не везло и казино. Особенно в баккаре, когда сильные игроки вдруг начинали играть рискованно и азартно и попадали в полосу везения.
В баккаре наблюдались дикие флуктуации. Случались такие вечера, когда стол, где играли в баккару, проигрывал столько, что сводил на нет общую прибыль от других игр за целый день. А потом целые недели подряд баккара приносила неимоверную выгоду.
Калли был уверен, что Гроунвельт и здесь использует какие-то махинации, но никак не мог вычислить, какие именно. Но как-то раз он обратил внимание, после того как стол для баккары ободрал как липку серьезных игроков из Южной Америки, что на следующий день цифры на бумажной полоске оказались меньше, чем должны были быть.
Это было кошмаром для любого казино, когда игроки попадали в полосу везения. В истории Лас-Вегаса бывали такие времена, что ежедневно на протяжении недель игорный дом проигрывал в крэпс бешеные суммы, и считалось еще везением, что общий счет за день был ничейным. Иногда даже игроки в блэкджек исхитрялись обставлять казино три-четыре дня подряд. При игре в рулетку хотя бы один проигрышный день в месяц считался исключением. А про колесо фортуны и кено * и говорить нечего, прибыль для казино здесь была гарантированной: дураков учить, что мертвого лечить.
* Кено - вид лото.
Но это все были общеизвестные вещи об операциях игорного дома. Все это можно найти в книгах, и изучить это мог любой, при соответствующем обучении и затратах времени. Но имея такого шефа, как Гроунвельт, Калли узнал гораздо более тонкие вещи.
То, что Гроунвельт не верит в такую штуку как везение, в казино знали все. Настоящим и единственным его богом были проценты. И он это демонстрировал. Когда казино пришлось выплатить главный приз в двадцать пять тысяч долларов при игре в кено, Гроунвельт уволил весь персонал в кено-операциях. Спустя два года после открытия отеля Занаду и начала игорных операций, вдруг началось невезение. В течение трех недель у казино не было ни одного выигрышного дня и потери приближались к миллиону долларов. Гроунвельт уволил всех подчистую, за исключением менеджера казино, выходца из Стьюбенвиля.
И похоже, что сработало. После увольнения игорные операции снова начали приносить прибыль, и полоса невезения кончилась. Казино должно было приносить по пятьдесят штук ежедневно, чтобы отель не терпел убытков. Насколько Калли знал, для Занаду еще ни один год не был проигрышным. И это учитывая все махинации Гроунвельта.
За год, что Калли, работая дилером, мошенничал по заданию Гроунвельта, он ни разу не поддался искушению совершить ошибку, которую вполне мог бы сделать другой на его месте: жульничать в собственный карман. В самом деле, если все это было так просто, почему бы ему не вызвать друга, который бы выиграл несколько баксов? Но Калли знал, что это было бы фатально. А он играл по-крупному. Он чувствовал, что Гроунвельт одинок, его нужду в дружеских чувствах, и он получал их от Калли. И это окупалось.
Два раза в месяц Гроунвельт брал Калли с собой в Лос-Анджелес на охоту за старинными вещами. В таких поездках они покупали старинные золотые часы, или фотографии старого Лос-Анджелеса или Вегаса в золоченых рамках. Они могли рыскать в поисках древних ручных кофемолок, старинных игрушечных автомобилей или детских копилок в виде локомотива или колокольчика, сделанных в 1800-х годах. В одну из таких копилок Гроунвельт клал стодолларовую черную кредитку или редкую монету. Для особо ценных клиентов он находил крошечные куклы из древнего Китая, шкатулки викторианской эпохи, заполненные старинными ювелирными украшениями. Старые кружевные шарфы, шелковисто-серые от времени, старинные норвежские кружки для эля.
Все эти вещи стоили не более сотни долларов каждая, в редких случаях более двухсот. В таких поездках Гроунвельт тратил несколько тысяч долларов. После хождения по антикварным лавкам они с Калли ужинали в Лос-Анджелесе, проводили ночь в отеле Беверли-Хиллз, а утренним рейсом летели обратно в Вегас.
Сувениры Калли вез в своем чемодане, а когда они прибывали в Занаду, Калли отдавал сувениры красиво упаковать и отправлял их в номер Гроунвельта. И каждый вечер, или почти каждый вечер Гроунвельт клал один из таких сувениров в карман и спускался в казино, где и преподносил его одному из своих постоянных клиентов - нефтяному королю из Техаса или владельцу крупного магазина одежды из Нью-Йорка, которые оставляли за игорными столами по пятьдесят или сто тысяч в год.
Калли восхищало, с каким шармом Гроунвельт проделывал эти операции с подарками. Гроунвельт вскрывал бумажную упаковку, доставал, например, золотые часы и преподносил их игроку.
- Я тут был в Эл-Эй *, увидел это и подумал о вас, - говорил он игроку. - Они подчеркнут вашу индивидуальность. Я их отдал починить и почистить, идти должны точно. - А потом добавлял небрежно, - Мне сказали, что они 1870 года выпуска, но кто их знает? Вы же знаете, какие они все жулики в этих антикварных лавках.
* Эл- Эй (LA) -Лос-Анджелес.
Таким образом, создавалось впечатление, что он оказывал исключительное внимание и заботу этому единственному игроку. Он намекал, к тому же, что часы обладали якобы большой ценностью. И что он якобы потратил время и усилия, чтобы привести их в порядок. И во всем этом была-таки крупица истины. Часы работали превосходно, Гроунвельт проявлял чувство личной дружбы. У Гроунвельта был дар излучать неподдельное почтение, когда он делал эти знаки внимания, что еще более подкупало клиента.
И “карандашное право” Гроунвельт использовал щедро. Постоянным игрокам, конечно, компенсировались НЕВ: бесплатный номер, бесплатная еда и выпивка. Но эту привилегию он также распространял на клиентов, играющих по маленькой, но богатых. Он мастерски превращал таких клиентов в больших игроков.
Другим уроком, полученным Калли от Гроунвельта, было настояние не обольщать молоденьких девушек. Гроунвельт просто кипел от возмущения. Он сурово отчитывал Калли: - Что ты, мать твою, выделываешь с этими девчонками? Ты что, какой-нибудь поганый ворюга? Ты полезешь к ним в карман за мелочью? Что ты за парень такой? Может, украдешь их машину? Или, зайдя в гости, унесешь их столовое серебро? Почему же тогда при всяком удобном случае ты лезешь к ним под юбку? Это их единственный капитал, особенно если они красивы. И запомни: если, уж ты отстегнул им “пчелку”, то вы в расчете. Ты свободен. Никакого запудривания мозгов о дальнейших отношениях. Никакой лапши на уши о том, что женишься или разводишься с женой. Или что будешь верным до гроба. Запомни: за пять таких бумажек она всегда будет твоей, даже в день собственной свадьбы.
Этот взрыв со стороны Гроунвельта изумил Калли. Очевидно, до хозяина доходили слухи об операциях Калли с женщинами, но так же очевидно было и то, что Гроунвельт не понимал женщин настолько хорошо, как он, Калли: не имел понятия о присущему им мазохизму, об их желании, их потребности верить в обман. Но он не стал спорить. Однако сказал все же, скривившись: - Не так все это просто, как вы представляете, даже если вы и правы. С некоторыми и сотня “пчелок” не поможет.
И, на удивление, Гроунвельт рассмеялся и согласился с Калли. И даже рассказал забавную историю, произошедшую с ним самим. Еще на заре истории отеля Занаду в казино пришла играть женщина, она была из Техаса и стоила многие миллионы, и Гроунвельт подарил ей тогда старинный японский веер, который обошелся ему в пятьдесят долларов. И эта техасская наследница, приятная сорокалетняя женщина, вдова, влюбилась в него. Гроунвельт пришел в ужас. Хотя он и был на десять лет ее старше, он все же предпочитал хорошеньких молоденьких девушек. Однако из чувства долга перед отелем он как-то раз пригласил ее к себе в номер и переспал с ней. Когда она ушла, он по привычке, а, возможно, из дурацкого своенравия, или, может быть, демонстрируя особый жестокий лас-вегасский юмор, послал ей чек и записку, где говорилось, чтобы она купила себе подарок. И по сей день он не знал толком, зачем он это сделал.
Нефтяная наследница взглянула на бумажку и положила ее к себе в кошелек. Мило поблагодарила его. Она продолжала приходить в отель и играть в казино, но она уже больше не была в него влюблена.
А спустя три года Гроунвельту понадобилось найти инвесторов, чтобы построить в отеле дополнительные помещения. Лишние помещения, как объяснил Гроунвельт, никогда не помешают. “Они играют там же, где срут, - говорил он. - Они не ходят туда-сюда. Пусть у них будут удобные гостиные, какие-нибудь выставки, шоу, разные рестораны. Чтобы первые сорок восемь часов им не надо было покидать отель. И после этого они уже на крючке”.
Обратился тогда Гроунвельт и к той нефтяной миллионерше. Она выслушала его, кивнула, сказав:
- Ну конечно. - И тут же выписала чек и вручила ему с обворожительнейшей улыбкой. Чек был на сто долларов. - Мораль здесь такова, - подытожил Гроунвельт, - никогда не относись к умной богатой бабе как к глупой бедной сучке.
Иногда, бывая в Эл-Эй, Гроунвельт ходил по магазинам в поисках старинных книг. Но обычно, если у него было настроение, он специально летал в Чикаго на книжные аукционы, где выставлялись редкие книги. В его номере стоял застекленный стеллаж, запираемый на ключ, где хранилась его коллекция книг. Когда Калли въехал в свои новый офис, он обнаружил там презент от Гроунвельта - книгу об азартных играх, первое издание, выпущенное в 1847 году. Калли прочитал ее с интересом, и какое-то время она лежала у него на столе. Но потом, не зная, что с ней все-таки делать, он принес ее в номер к Гроунвельту и отдал ему обратно.
- Я ценю этот подарок, но это все-таки не для меня, - сказал он. Гроунвельт кивнул, не сказав больше ни слова. Калли чувствовал, что разочаровал его, но это каким-то странным образом привело к сближению в их отношениях. Несколько дней спустя Калли увидел книгу в специальном застекленном стеллаже Гроунвельта. Тогда он понял, что не сделал ошибки, и ему льстило, что шеф оказал ему такой искренний знак внимания, пусть даже его выбор был и неудачным. Но Гроунвельт затем продемонстрировал и другую сторону своего характера, в существовании которой Калли никогда не сомневался.
Калли уже давно завел привычку присутствовать при подсчете фишек в казино, а эта процедура проводилась трижды в день. Он сопровождал боссов игорных залов, когда они проводили подсчет фишек на всех столах, для блэкджека, рулетки, крэпса, и наличных за столом для игры в баккару, и даже спускался в хранилище, где стояли сейфы, и подсчитывал кредитки там. Калли всегда казалось, что менеджер хранилища немного нервничает, но он списывал это на собственную естественную для него подозрительность, тем более, что при подсчете наличных, маркеров *, и фишек в сейфе всегда все сходилось. А менеджер хранилища был старым проверенным человеком, начинавшим карьеру вместе с Гроунвельтом.
* Маркер - долговая расписка.
Но как-то раз, повинуясь внезапному импульсу, Калли решил вытащить подносы с кредитками из сейфа наружу. Позже он так и не смог объяснить природу этого импульса. И как только на свет Божий были извлечены из глубин сейфа металлические полки с подносами, а их содержимое тщательно исследовано, стало очевидно, что черные стодолларовые кредитки на двух подносах были фальшивыми. Это были пустотелые черные цилиндры. Задвинутые в глубину, откуда их никогда не доставали, при ежедневных подсчетах они проходили как самые настоящие. Менеджер хранилища изобразил ужас и крайнее изумление, но они оба знали, что без его участия этот трюк никогда не был бы возможен. Калли поднял трубку и набрал номер Гроунвельта. Шеф немедленно спустился в хранилище и сам исследовал поддельные фишки. На двух подносах их оказалось на сумму сто тысяч долларов. Гроунвельт наставил указательный палец на менеджера хранилища. Это был жуткий момент. Лицо Гроунвельта, обычно румяное и загорелое, сейчас было белым, но голос абсолютно спокойным. “Убирайся из хранилища к чертовой матери”, - сказал он. Затем повернулся к Калли:
- Пусть передаст тебе все документы и ключи, - сказал он. - И пусть все боссы залов, со всех смен, сейчас же поднимаются в мой офис. Мне наорать, где они находятся. Если кто-то в отпуске, пусть срочно летят в Вегас, и как только появятся, сразу же их ко мне.

Предыдущая страница 11 Следующая страница


Пусть умирают дураки 12

После этого Гроунвельт пошел к выходу и исчез. Калли и менеджер хранилища оформляли передачу ключей, и тут в хранилище вошли двое людей, которых Калли никогда раньше не видел. Менеджер хранилища, видимо, знал их, потому что сильно побледнел и едва мог писать, так тряслись его руки.
Оба пришедших кивнули ему и он кивнул им в ответ. Один из этих людей сказал:
- Когда закончишь, поднимайся к боссу, он хочет тебя видеть.
Они разговаривали с менеджером и не обращали на Калли никакого внимания. Калли снял трубку и позвонил в офис Гроунвельта, и он сказал:
- Сюда пришли двое ребят, они говорят, что вы их послали.
Голос Гроунвельта был ледяным.
- Все правильно, - ответил он.
- Просто решил проверить, - объяснил Калли.
Голос Гроунвельта чуть смягчился.
- Верная мысль, - сказал он. - А ты поработал хорошо. - И, после небольшой паузы. - Все остальное - не твоего ума дело, Калли. Забудь обо всем. Понятно? Теперь в его голосе была даже какая-то теплота, с нотками усталой грусти.
Уволенного менеджера видели в Лас-Вегасе в течение нескольких следующих дней, а потом он исчез. Спустя месяц Калли узнал, что его жена заявила в полицию о его пропаже. Несмотря на слухи, которые ходили по городу, что менеджер хранилища нашел себе могилу в пустыне, Калли поначалу никак не хотел верить, что все это может оказаться правдой. Он никогда не отваживался говорить с Гроунвельтом на эту тему, и Гроунвельт никогда более не поднимал этого вопроса. Даже чтобы еще раз похвалить за хорошую работу. Но в этом молчании-то и была похвала. Калли не хотелось думать, что результатом его хорошей работы могло бы явиться то, что менеджер хранилища оказался погребенным в пустыне.
В последние несколько месяцев, однако, Гроунвельт проявил свой характер не в такой мрачной форме.
С характерным лас-вегасским изяществом и сообразительностью.
Все владельцы казино в Лас-Вегасе начинали с того, что готовили почву для приема иностранных игроков. Англичан отмели сразу, несмотря на то, что они прославились как самые плохие игроки девятнадцатого столетия. С концом Британской Империи настал конец и ее денежным мешкам. Потоки денег из Индии, Австралии, с Островов Южного моря и Канады, поступавшие в казну игроков-милордов, иссякли. Англия была теперь бедной страной, и ее богачи, задавленные огромными налогами, сидели в собственных владениях. А те немногие, кому казино были по карману, предпочитали аристократические изысканные клубы во Франции, Германии и своем собственном Лондоне.
Французов тоже отвергли. Они не любили путешествовать и просто не смогли бы выдержать очередного двойного зеро в пользу казино.
А вот немцев и итальянцев сватали охотно. Послевоенная экономика Германии развивалась гигантскими темпами, и в Германии было полно миллионеров, к тому же немцы обожали путешествовать, обожали играть и обожали вегасских женщин. В честолюбивой атмосфере Лас-Вегаса было нечто такое, что соответствовало тевтонскому духу, и напоминало об Oktoberfest и, может быть, даже Gotterdammerung. Кроме того, играли немцы без излишней нервозности и удачливее многих.
Большой находкой для Вегаса были итальянские миллионеры. Когда напивались, они играли очень рискованно; специальным девицам, работающим на казино, всегда удавалось удерживать их в городе в течение шести или семи самоубийственных дней. Казалось, что деньги у них никогда не кончаются, потому что никто из них не платил налогов с прибыли. То, что по праву должно было бы идти в казну Рима, оседало в сейфах вегасских казино с эр-кондишн. Девушки Вегаса любили итальянских миллионеров из-за их щедрости, а также за то, что за эти шесть-семь дней они отдавались любви с той же безрассудностью, с какой делали умопомрачительные ставки, играя в кости.
Еще большим подарком были игроки из Мексики и Южной Америки. Никто толком не знал, что на самом деле происходило в Южной Америке, однако туда посылались специальные самолеты, привозившие в Вегас этих пампасовых миллионеров. Все предоставлялось бесплатно этим спортивного вида джентльменам, оставлявшим за столами для игры в баккару неисчислимые акры с миллионами голов крупного рогатого скота. Они приезжали с женами, с подругами, со своими сыновьями-подростками, мечтающими сделаться настоящими игроками. Такие клиенты также были любимцами лас-вегасских девушек. Они были не такими искренними как итальянцы, не столь, может быть, изысканными в постели, судя по некоторым сообщениям, но зато имели гораздо большие аппетиты. Как-то раз, когда Калли находился в офисе у Гроунвельта, к ним зашел менеджер казино, чтобы решить нетривиальную проблему. Суть проблемы была такова: серьезный игрок из Южной Америки изъявил желание, чтобы к нему в номер прислали восемь девушек, блондинок или рыжеволосых, но ни в коем случае не брюнеток и ростом не меньше, чем его пять футов и шесть дюймов.
Гроунвельт к этой просьбе отнесся прохладно.
- И в какое же время он желает, чтобы сие чудо свершилось? - спросил он.
- Около пяти часов, - ответил менеджер казино, - а затем он намеревается пригласить их всех на обед, а потом оставить на ночь.
Гроунвельт оставался непроницаемым.
- Сколько это будет стоить?
- Около трех штук, - ответил менеджер казино. - Девочки знают, что этот парень даст им денег для баккары и рулетки.
- Ладно, не бери с него, - сказал Гроунвельт. - Но девочкам скажи, чтоб держали его в отеле как можно дольше. Я не хочу, чтобы он со своими деньгами ходил по другим заведениям.
Когда менеджер казино уже собрался уходить, Гроунвельт спросил его:
- Что, интересно знать, он собирается делать с восемью женщинами?
Менеджер пожал плечами:
- Я спросил у него то же самое. Он говорит, что приехал не один, а с сыном.
Впервые за весь разговор Гроунвельт улыбнулся:
- Это как раз то, что я называю настоящей отцовской гордостью.
Потом, когда дверь за менеджером казино закрылась, он покачал головой и сказал Калли:
- Всегда помни, что они играют там, где срут, и там, где трахают. Когда умрет отец, сын будет продолжать приезжать сюда. За три штуки у него будет ночь, которую он не забудет никогда. Занаду будет иметь на нем миллион, если только в его стране не случится революции.
Но самым лакомым куском, чемпионами, бесценной жемчужиной, обладать которой мечтало каждое казино - были японцы. Играли они так, что волосы шевелились на голове, и приезжали они всегда группами. Руководящая верхушка промышленного синдиката приезжала, чтобы играть на доллары, не облагаемые налогами, и за четыре дня их пребывания в Лас-Вегасе они проигрывали сумму, в несколько раз превышающую миллионы долларов. И человеком, сделавшим такой дорогой подарок для Занаду и Гроунвельта в виде “крупняка” из Японии, был Калли.
У Калли был дружески-любовный роман типа сходили-в-кинишко-потом-потрахаемся с одной танцовщицей, выступавшей в шоу Ориентал Фоллиз в одном из отелей на Стрипе. Девушку все называли Дейзи *, из-за непроизносимости ее японского имени. Ей было всего около двадцати, однако в Вегасе она жила уже почти пять лет. Танцевала она потрясающе и была очень миловидной, словно жемчужинка в своей раковине, но подумывала о том, чтобы сделать пластическую операцию: ей хотелось иметь европейский разрез глаз и большую грудь, как у американок, вскормленных на кукурузе. Узнав об этом, Калли пришел в ужас и сказал, что этим она разрушит свой шарм. Дэйзи все-таки послушалась его совета, но только после того, как он изобразил большое восхищение ее маленькой, как у девушки-подростка, грудью, чем испытывал на самом деле.
* Дейзи (daisy) - маргаритка (англ.).
В конце концов они так подружились, что она учила его японскому, когда они были в постели, и он оставался у нее на ночь. По утрам она подавала ему на завтрак суп, а когда он отказался в первый раз, она сказала, что в Японии все едят суп на завтрак, и что в ее родной деревне под Токио она готовила суп лучше всех. И, к удивлению Калли, суп оказался просто превосходным, острым, легким для желудка после изнурительной ночи пития и любви.
О том, что один из влиятельнейших королей японского бизнеса собирается посетить Вегас, он узнал как раз от Дейзи. Семья Дейзи регулярно посылала ей авиапочтой японские газеты; она очень скучала по дому и с удовольствием читала о Японии. Она рассказала Калли, что японский магнат, некий господин Фуммиро, в интервью одной из газет заявил, что планирует поездку в Америку для открытия там дочерних филиалов своей компании по производству телевизоров. Дейзи сказала, что в Японии господин Фуммиро известен как страстный игрок, и что он непременно посетит Вегас. И еще она сказала Калли, что господин Фуммиро превосходно играет на пианино, что учился он в Европе и почти наверняка стал бы профессиональным музыкантом, если бы его отец не настоял на том, чтобы сын принял руководство семейной фирмой.
В тот день Дейзи по просьбе Калли зашла к нему в офис и он продиктовал ей письмо, которое она написала на фирменном бланке Занаду. Следуя советам Дейзи, он сочинил текст, в котором были соблюдены все тонкости, с точки зрения человека Запада, официальной японской вежливости, и который ничем бы не оскорбил господина Фуммиро.
В этом письме содержалось приглашение господину Фуммиро быть почетным гостем Отеля Занаду на любой срок, какой он только пожелает, и в любое удобное для него время. Господин Фуммиро может также привезти вместе с собой любое число гостей, все свое окружение, включая деловых партнеров из Соединенных Штатов. Дейзи деликатно дала понять господину Фуммиро, что все это не будет стоить ни единого цента, и что даже театральные представления будут бесплатными. Прежде чем отправить письмо, Калли получил “добро” от Гроунвельта, так как пока еще не имел привилегии полностью распоряжаться “правом карандаша”. Калли боялся, что Гроунвельт, прочитав письмо, поставит под ним свою подпись, но, к его облегчению, этого не случилось. Так что теперь эти клиенты из Японии официально будут считаться его, Калли, клиентами, если вообще приедут, конечно. А он будет исполнять роль “хозяина”.
Ответ пришел через три недели. В течение этого времени Калли еще немного позанимался с Дейзи. Он узнал, что, разговаривая с японским клиентом, нужно постоянно улыбаться. Что он и в тоне, и в жестах должен всегда демонстрировать высшую степень почтения. Дейзи сообщила Калли, что если вдруг в речи японского мужчины послышится легкое шипение, то это знак того, что клиент рассержен, сигнал опасности. Как звук погремушки, издаваемый гремучей змеей. Калли вспомнил, что в фильмах времен второй мировой войны именно такое шипение издавали отрицательные герои-японцы. Тогда он думал, что это всего лишь особенность, манерность актера.
Ответ на письмо пришел в форме телефонного звонка из Лос-Анджелеса, где находился офис заморского дочернего предприятия господин Фуммиро. Не мог бы Отель Занаду подготовить два номера, для господина Фуммиро, президента Джапан Уорлдуайд Сейлз Компани, и для его вице-президента, господина Ниигета? Плюс еще десять номеров для остальных членов окружения господина Фуммиро? По телефону разговаривал Калли, потому как спросили именно его, и он ответил, что все будет устроено. Затем он, вне себя от радости, позвонил Дейзи и сказал ей, что в следующие несколько дней им надо будет сделать некоторые покупки. Он сказал, что зарезервирует для господина Фуммиро десять номеров, чтобы все люди из его свиты чувствовали себя комфортно. Дейзи ответила, что делать этого не нужно. Что господин Фуммиро будет оскорблен в глазах его окружения, если их всех поселят в одинаковых номерах. Тогда Калли попросил Дейзи, чтобы она в тот же день летела в Лос-Анджелес и там купила для господина Фуммиро несколько кимоно, которые он смог бы одевать, находясь в номере. На что она ответила, что и это тоже не понравится господину Фуммиро, который гордится своей европезированностью, хотя дома, в Японии, он, безусловно, носит в домашней обстановке некоторые традиционно японские вещи. Калли, отчаянно пытался найти хоть что-нибудь, что подчеркивало бы высший класс приема гостей. Предложил Дейзи встретить господина Фуммиро и, возможно, выступить в роли его переводчицы и составить ему компанию за столом со время ужина. На это Дейзи рассмеялась и сказала, что весьма маловероятно, чтобы господин Фуммиро пожелал этого.
Господин Фуммиро будет чувствовать себя крайне неуютно в компании европезированной японской девушки, которая сможет наблюдать его в чужой стране.
Калли принял все ее возражения. Но на одной вещи он все же настоял. Во время трехдневного пребывания господина Фуммиро в Занаду Дейзи будет каждое утро готовить для него свежий японский суп. Рано утром Калли будет заходить в ее номер за супом, который затем подадут господину Фуммиро, когда он закажет завтрак. Дейзи застонала, но пообещала, что все сделает.
Вечером того же дня Калли позвонил Гроунвельт.
- Какого хрена в номере четыре-десять делает пианино? - спросил Гроунвельт. - Мне только что звонил менеджер отеля. Он говорит, что ты не поставил его в известность и вообще устроил неразбериху.
Калли объяснил, что приезжает господин Фуммиро, И что у него вот такие пристрастия. Гроунвельт посмеялся, а затем предложил:
- Когда поедешь в аэропорт встречать его, возьми мой роллс.
Роллс-Ройс Гроунвельта предназначался только для самых богатых техасских миллионеров и для его личных клиентов, приглашаемых Гроунвельтом персонально.
На следующий день Калли был в аэропорту, вместе с тремя служащими из отеля, роллсом с шофером и двумя лимузинами “Кадиллак”. Он договорился, что роллс и лимузины заедут непосредственно на летное поле, так чтобы его клиентам не нужно было проходить через здание аэровокзала. И он приветствовал господина Фуммиро сразу же, как только тот сошел с трапа на землю.
Группу японцев невозможно было спутать ни с кем другим, и не только из-за характерных черт лица, но и по тому, как они были одеты. Все были в черных деловых костюмах, плохо, по западным стандартам, сшитых, в белых рубашках и черных галстуках. Эта десятка скорее напоминала компанию весьма добросовестных конторских служащих, но никак не управляющую верхушку одного из крупнейших и богатейших японских синдикатов.
Узнать среди них господина Фуммиро тоже не составляло труда. Он был в этой компании самым высоким, очень высоким по сравнению с остальными, не менее пяти футов и десяти дюймов. Красивый мужчина, с крупными чертами лица, широкоплечий, с черными как смоль волосами. Он вполне мог сойти за звезду из Голливуда, играющего экзотическую роль и потому имеющего псевдо-восточную наружность. На долю секунды у Калли мелькнула мысль, что это могло бы быть изощренным мошенничеством…
Из всей группы только один человек стоял рядом с Фуммиро. Он был немного ниже Фуммиро, но гораздо более худым. Зубы же у него торчали точь-в-точь как у японца с карикатуры. Остальные все были довольно мелкие и ничем не выделялись. Каждый держал в руке элегантный черный портфель, имитацию венецианской парчи.
С полной уверенностью Калли протянул Фуммиро руку и представился:
- Меня зовут Калли Кросс, я из Отеля Занаду. Добро пожаловать в Лас-Вегас.
Господин Фуммиро ослепительно улыбнулся. Зубы у него были превосходные и крупные, и он ответил по-английски, с легким акцентом.
- Очень рад познакомиться с вами.
Затем он представил человека с кроличьими зубами как господина Ниигету, своего исполнительного вице-президента. Представляя остальных, он пробормотал их имена, и каждый церемонно обменялся с Калли рукопожатием. Калли взял у них багажные талоны и заверил, что все их вещи будут доставлены непосредственно в их номера в отеле.
Он проводил всех в ожидающие автомобили. Сам он, Фуммиро и Ниигета сели в Ролле, остальные забрались в Кадиллаки. По пути в отель он сообщил своим пассажирам, что для них открыт кредит. Фуммиро похлопал по портфелю Ниигеты и на своем слегка неправильном английском ответил:
- Мы привезли вам наличные деньги.
Оба они улыбнулись Калли. Калли улыбнулся им в ответ. Он рассказывал им про все услуги отеля, о том, что они могут посмотреть любое представление в Вегасе, и при этом не забывал постоянно улыбаться. У него мелькнула мысль, что можно было бы упомянуть и об обществе женщин, но какой-то инстинкт удержал его от этого.
Когда они приехали в отель, он провел их прямо в номера, и необходимые для заполнения формы принесли по указанию Калли прямо туда. Разместили всех на одном этаже, а у Фуммиро и Ниигеты номера были соседними и соединялись внутренней дверью. Фуммиро обследовал номера всей команды, и Калли обратил внимание на мелькнувшее в его глазах удовлетворение от того, что его собственный номер был самым шикарным. Но по-настоящему глаза Фуммиро зажглись, когда у себя в номере он обнаружил небольшое пианино. Он тут же сел за него и стал нажимать клавиши, прислушиваясь. “Не дай Бог, оно расстроено”, - подумал Калли. Сам он не мог этого определить, но тут Фуммиро энергично кивнул головой, и широко улыбаясь от удовольствия, сказал:
- Очень хорошо, очень благодарен, - и экспансивно пожал Калли руку.
Потом Фуммиро жестом дал понял Ниигете, чтобы тот открыл свой чемоданчик. На мгновение Калли обалдел. Чемоданчик был набит аккуратно перевязанными пачками денег. Он понятия не имел, какая там могла быть сумма.
- Мы бы хотели внести эти деньги в депозит в хранилище вашего казино, - сказал господин Фуммиро. - Тогда мы могли бы просто брать их, сколько нам будет нужно во время нашего маленького отпуска.
- Конечно, - ответил Калли.
Нингета захлопнул чемоданчик и они вдвоем спустились в казино, оставив Фуммиро в своем номере, чтобы он мог освежиться с дороги.
Они зашли в офис к менеджеру казино, где деньги были пересчитаны. Получилось пятьсот тысяч долларов. Калли проследил, чтобы соответствующим образом были составлены все документы для получения денег за столами, а Ниигета получил расписку. Менеджер казино лично вместе с Калли представит Фуммиро и Ниигету боссам игорных залов и дежурным смен. И тогда, в каком бы уголке казино они ни находились, этим двух японцам достаточно будет лишь поднять палец, чтобы получить фишки, и расписаться в маркере. Без всякого шума, и без необходимости всякий раз представляться. И относиться к ним будут по высшему разряду, с высшей степенью почтения. Почтения тем более рафинированного, что отношение оно имело лишь к деньгам.
В течение следующих трех дней рано по утрам Калли уже был в отеле, с супом, приготовленным Дейзи. В обслуживании номеров уже знали, что, как только господин Фуммиро заказывал завтрак, следовало сразу же звонить ему, Калли. Калли давал ему час, чтобы поесть, а потом, постучав в дверь, заходил, чтобы пожелать ему доброго утра. Он находил господина Фуммиро уже сидящим за пианино, что-то наигрывающим, а чашка из-под супа, опорожненная, стояла рядом на столе. Во время этих утренних встреч Калли устраивал для господина Фуммиро и его друзей билеты на представления и поездки по интересным местам. Господин Фуммиро всегда излучал вежливость и благодарность, и господин Ниигета выходил из своего номера через внутреннюю дверь, чтобы поздороваться с Калли и поблагодарить за утренний суп, который, по всей вероятности, ели они оба. Калли не забывал улыбаться и кивать головой, когда это делали они.
Тем временем, за три дня, что они провели в Вегасе, эта шайка из десяти японцев терроризировала игорные заведения Вегаса. Перемещались по Вегасу они все вместе и играли все вместе, за одним столом для игры в баккару. Когда у Фуммиро дело клеилось, все они ставили предельную ставку на банк. Несколько раз им крупно везло, но к счастью, это было не в Занаду. Играли они только в баккару, и со страстью, скорее характерной для итальянцев, чем для наций Востока. Фуммиро был заядлым игроком и радовался даже, когда выигрывал ставку в две тысячи долларов. Это изумляло Калли. Он знал, что Фуммиро на самом деле стоил более полумиллиарда долларов. Так с какой же стати такой мелкий выигрыш (хотя по меркам Вегаса солидный) приводит его в такое возбуждение?
И лишь один раз ему удалось увидеть, как за приятным фасадом улыбки Фуммиро проступила сталь. В один из вечеров Ниигета сделал ставку на карту Игрока, в то время как у Фуммиро была выигрышная комбинация. Фуммиро пристально посмотрел на него, приподняв брови, и что-то сказал по-японски. И Калли в первый раз услышал тот самый шипящий звук, о котором его предупреждала Дейзи. Ниигета что-то пробормотал сквозь свои кроличьи зубы, извиняясь, и тут же поставил свою ставку рядом со ставкой Фуммиро.
Поездка оказалась весьма успешной для всех. Фуммиро и его банда уехали к себе в Японию, увозя выигрыш в сто тысяч долларов, однако в Занаду они проиграли двести тысяч долларов. Отыгрывались они, посещая другие казино. И они положили начало легенде Вегаса. Банда из десяти человек, одетых в блестящие черные костюмы, переходила из одного казино в другие, двигаясь вдоль по Стрипу. Они представляли устрашающее зрелище, маршируя плотной группой и заходя во все подряд казино, и выглядели они словно служащие похоронного бюро, явившиеся за бездыханным телом денежных средств казино. Босс игорного зала для баккары узнавал от шофера роллса, куда они собирались дальше, и звонил в это казино, чтобы там готовились к их приходу и оказали прием на высшем уровне. Все боссы залов обменивались полученной информацией. Именно таким образом Калли узнал, что Ниигета, оказывается, любил потрахаться, потому что в других отелях он снимал первоклассных девочек. Из этого следовало, что по каким-то причинам ему не хотелось, чтобы Фуммиро знал, что он более предпочитает потрахаться, чем играть в азартные игры.
Калли отвез их в аэропорт, когда они улетали в Лос-Анджелес. Он взял с собой старинные золотые часы на цепочке из запасов Гроунвельта и подарил их Фуммиро, передав привет от Гроунвельта. Перед отлетом, когда они сидели за столом в ресторане, Гроунвельт подошел к ним и засвидетельствовал свое почтение.
Фуммиро искренне рассыпался в благодарностях, и Калли, прежде чем они сели в самолет, выполнил обычный ритуал пожатия рук и вежливых улыбок. Калли помчался обратно в отель, позвонил, чтобы из номера Фуммиро убрали пианино и только тогда поднялся в офис Гроунвельта. Хозяин с теплотой пожал ему руку и даже приобнял его, поздравляя с победой.
- Это была одна из самых лучших операций по “личному” приему клиентов, - сказал он, - послушай, где это ты разузнал насчет этого утреннего супа?
- От девушки по имени Дейзи, - ответил Калли. - Вы не против, если я подарю ей что-нибудь за счет отеля?
- Можешь рассчитывать на тысячу, - сказал Гроунвельт. - Это здорово, что ты закорешился с этими япошками. Продолжай их пасти. Подарки на Рождество, приглашения, и все такое. Этот парень Фуммиро играет как одержимый, таких я еще не встречал.
Калли озабоченно нахмурился.
- Я не предлагал ему женщин, что-то удерживало меня, - сказал он. Знаете, Фуммиро чертовски приятный парень, мне не хотелось быть слишком фамильярным с ним в первую же встречу.
Гроунвельт кивнул:
- Все правильно. Не волнуйся, он приедет снова.
И если ему понадобится девочка, то он скажет об этом. Человек, который делает такие деньги, спросить не постесняется, будь уверен.
Гроунвельт оказался, как всегда, прав. Три месяца спустя Фуммиро снова был в Занаду и, сидя в кабаре, спросил об одной из танцовщиц, блондинке с превосходными ногами. Хотя она была замужем за одним из дилеров из отеля Сэндз, Калли знал, что ее можно было взять в номер. Когда шоу закончилось, Калли позвонил менеджеру сцены и спросил, не составит ли девушка компанию Фуммиро и ему, чтобы немного выпить. Когда они втроем сидели в баре, Фуммиро пригласил девушку на поздний ужин. Она вопросительно взглянула на Калли и тот утвердительно кивнул. После этого он оставил их вдвоем. Поднявшись в свой офис, он позвонил менеджеру сцены с тем, чтобы тот нашел девушке замену в ночном шоу. На следующее утро, после того, как в номер Фуммиро был доставлен завтрак, Калли не стал, как делал обычно, заходить к нему. В тот же день чуть позже он позвонил девушке домой и сообщил ей, что, пока Фуммиро в городе, она может пропустить все свои смены в шоу.
Во все последующие посещения Лас-Вегаса женщины всегда заказывались по этому сценарию.
К этому времени Дейзи обучила одного из шеф-поваров отеля искусству приготовления японского супа, и суп был официально включен в меню. Калли удалось кое-что узнать о Фуммиро, а именно, что он часто смотрел запись одного и того же многосерийного телевизионного вестерна. Он любил этот фильм. А особенно ему нравилась одна инженю, блондинка, которая играла отважную, но очень женственную, и в то же время невинную профессиональную танцовщицу из платного танцзала. И тут Калли осенило. У него были контакты в киношной среде, и через них он вышел на эту инженю, звали которую Линда Парсонс. Он слетал в Лос-Анджелес, пригласил ее на ленч и рассказал о том, что Фуммиро с ума сходит и по ней, и по ее шоу. Истории, которые ей рассказывал Калли об игре Фуммиро, она слушала с открытым ртом. О том, как он заявлялся в отель с миллионом долларов наличными в чемоданчике, как иногда он мог их полностью спустить за три дня, играя в баккару. В глазах ее Калли читал забавную, по-детски наивную жадность. Она сказала Калли, что с удовольствием приехала бы в Вегас, когда там будет Фуммиро в следующий раз.
Через месяц Фуммиро и Ниигета зарегистрировались в Занаду на четыре дня. Калли немедленно сообщил Фуммиро, что Линда Парсонс хотела бы приехать к нему. Глаза Фуммиро загорелись. Несмотря на то, что ему было за сорок, он обладал какой-то мальчишеской привлекательностью, которую еще более подчеркивал его веселый нрав. Он попросил, чтобы Калли немедленно ей позвонил, и Калли пообещал это сделать, ничего не сказав о том, что уже говорил с ней, и что она приезжает на следующий день во второй половине дня. Фуммиро пришел в такое возбужденное состояние, что стал играть как безумный и за вечер оставил за столом более трехсот тысяч долларов.
На следующее утро Фуммиро пошел покупать себе новый голубой костюм. Почему-то он считал, что костюм голубого цвета является вершиной элегантности в Америке, и Калли договорился с ребятами из Сай Девор из Отеля Сэндз, что они снимут с него мерки и специально подгонят костюм по его фигуре. Чтобы быть уверенным, что все пройдет гладко, Калли послал вместе с Фуммиро одного из своих людей.
Однако Линда Парсонс успела на утренний самолет и потому прилетела в Вегас еще до полудня. Калли встретил ее в аэропорту и привез в отель. Перед приходом Фуммиро ей хотелось освежиться с дороги, и потому Калли провел ее в номер Ниигеты, полагая, что Ниигета поехал вместе со своим шефом. Впоследствии оказалось, что ошибка эта чуть было не стала фатальной.
Оставив ее в номере, Калли вернулся к себе в офис и попытался определить местонахождение Фуммиро, но в пошивочном салоне его уже не было, он, по всей вероятности, по пути в Занаду зашел в какое-нибудь казино поиграть. Где он находился, никто не знал. Примерно через час ему позвонили из номера Фуммиро. Это была Линда Парсонс. По тону ее чувствовалось, что она немного расстроена.
- Не могли бы вы спуститься, - сказала она в трубку, - у меня возникли языковые трудности в общении с вашим другом.
Калли не стал терять время на выяснение подробностей. Фуммиро говорил по-английски достаточно хорошо; по каким-то неведомым причинам он решил притвориться, что не владеет языком. Возможно, девушка его разочаровала. Калли обратил внимание, что инженю, если общаться с ней “живьем”, выглядела более потасканной, чем в тщательно продуманных телевизионных шоу. Или, может быть, она сказала или сделала что-нибудь такое, что оскорбило тонкую ориентальную чувствительность господина Фуммиро.
Но когда Калли постучал, дверь ему открыл Ниигета. Он был слегка пьян, а физиономия у него выражала самодовольство. Тут Калли увидел и Линду Парсонс, она как раз вышла из ванной комнаты, облаченная в японское кимоно, вышитое большими золотыми драконами.
- Боже праведный, - только и смог вымолвить Калли.
Линда одарила его кислой улыбкой.
- Ты обманул меня, - сказала она. - Не такой уж он застенчивый, и не так уж хорош собой, как было обещано. Он даже по-английски не понимает. Надеюсь, что у него хоть бабки имеются.
Ниигета все продолжал улыбаться с тем же самодовольным видом и даже поклонился несколько раз в сторону Линды, пока она говорила. Похоже, он не понял ни слова из того, что она сказала.
- Ты трахалась с ним? - спросил, почти с отчаянием, Калли.
Линда скорчила гримаску.
- Он все время гонялся за мной, по всему номеру. Я думала, что мы хотя бы проведем вместе вечер, что будут цветы, скрипки, но мне не удалось от него отвязаться. Ну, тогда я подумала, а, хрен с ним, в койку - так в койку, если уж он такой похотливый япошка. Ну, я и дала ему.
Калли покачал головой и сказал:
- Ты трахнулась не с тем япошкой.
На какое-то мгновение в глазах ее одновременно промелькнули ужас и изумление. И тут она разразилась смехом. Смеялась она от души. Все еще заливаясь смехом, она повалилась на софу, и из-под задравшегося кимоно выглянуло ее обнаженное белое бедро. В этот момент Калли был просто очарован ею. Но он озабоченно помотал головой: ситуация была серьезной. Он подошел к телефону и набрал номер квартиры Дейзи. Первое, что сказала ему Дейзи, было: “Больше никаких супов”. Калли сказал ей, чтобы она перестала дурачиться и приезжала в отель. Что дело крайне важное, и чтобы она поторопилась. Потом он позвонил Гроунвельту и объяснил ему ситуацию. Гроунвельт ответил, что сейчас же подойдет. Все это время Калли молил судьбу, чтобы не появился Фуммиро.
Через четверть часа Гроунвельт и Дейзи уже были в номере Ниигеты. Воспользовавшись встроенным баром Линда приготовила выпить Калли, Ниигете и себе. Она все еще улыбалась. Гроунвельт был с ней обворожителен.
- Сожалею, что так все произошло, - сказал он. - Но немного терпения, и мы все устроим, как надо.
Потом он повернулся к Дейзи:
- Объясни господину Ниигете в точности все, что произошло. Что женщина предназначалась для господина Фуммиро. Скажи ему, что господин Фуммиро дико влюблен в нее и что он вышел для того, чтобы купить себе новый костюм, специально для встречи с нею.
Ниигета слушал внимательно, на губах его играла его обычная широкая улыбка. Но теперь в его глазах появилось легкое беспокойство. Он что-то спросил у Дейзи по-японски, и Калли обратил внимание на легкое предупредительное шипение в его речи. Тут Дейзи что-то стала быстро-быстро говорить ему по-японски. Слушая ее, Ниигета продолжал улыбаться, но постепенно улыбка сходила на нет, и когда она закончила говорить, он свалился на пол, потеряв сознание.
Дейзи не растерялась. Она схватила бутылку виски и налила чуть-чуть ему в глотку, потом она помогла ему подняться и довела его до софы. Линда смотрела на него с жалостью. Ниигета размахивал руками и что-то с жаром говорил. Дейзи пожала плечами и объяснила:
- Он говорит, что теперь его карьере пришел конец. Он говорит, что господин Фуммиро прогонит его. Что из-за него господин Фуммиро оказался в очень глупом положении.
Гроунвельт кивнул.
- Скажи ему, чтобы просто держал язык за зубами. Скажи, что я договорюсь, чтобы его положили на денек в больницу, потому что он плохо себя почувствовал, а затем он полетит в Лос-Анджелес для дальнейшего лечения. А господину Фуммиро мы придумаем что сказать. И пусть не вздумает никому об этом рассказывать, никогда, а мы позаботимся, чтобы господин Фуммиро ничего не узнал.
Дейзи переводила, а Ниигета кивал. Его вежливая улыбка снова вернулась к нему, но теперь она напоминала скорее страдальческую гримасу.
Гроунвельт повернулся к Калли.
- Ты и мисс Парсонс останетесь здесь и дождетесь Фуммиро. Ведите себя так, будто ничего не произошло. О Ниигете я позабочусь. Здесь мы не можем его оставить; когда он увидит своего босса, то снова плюхнется в обморок. Я переправлю его отсюда.
А дальше все было так. Когда Фуммиро, наконец, появился, час спустя, то обнаружил, что Линда Парсонс, переодевшаяся с дороги и накрашенная, ожидает его в компании с Калли. Фуммиро был тут же сражен насмерть, и Линду Парсонс, похоже, очаровала его привлекательная внешность, но она проявляла чувства с такой невинностью, обладать которой могла лишь инженю, играющая в ТВ-вестернах.
- Надеюсь, вы не будете возражать, - сказала она, - но я поселилась в номере вашего друга, чтобы я могла быть всегда рядом. Так мы сможем больше времени проводить вместе.
Фуммиро понял, к чему она клонит. Ведь она не какая-нибудь девка, чтобы сразу же перейти в его номер. Сначала нужно, чтобы к ней пришло чувство. Широко улыбнувшись, он ответил:
- Ну конечно, конечно!
Калли вздохнул с облегчением. Линда разыгрывала свои карты именно так, как надо. После того, как он попрощался с ними, он еще какое-то время поболтался в коридоре, прислушиваясь. Через несколько минут раздались музыка и пение: это Фуммиро играл на пианино, а Линда пела.
В течение следующих трех дней у Фуммиро и Линды Парсонс был классический, почти геометрически совершенный роман по-лас-вегасски. Они были без ума друг от друга и каждую минуту проводили вместе. В постели, за игорными столами, где удача могла улыбнуться им, а могла и нет; они вместе бродили по модным салонам и бутикам Стрипа. Линда полюбила японский суп, подаваемый к завтраку, и ей нравилось как Фуммиро играет на пианино. Фуммиро нравились в Линде ее светлая кожа и светлые волосы, молочная белизна ее чуть полноватых бедер, ее длинные ноги, ее мягкие большие груди. Он даже сказал Калли, когда они беседовали наедине, что из Линды вышла бы великолепная гейша. А Дейзи потом объяснила, что такой человек как Фуммиро вряд ли мог польстить женщине больше, сделав такой комплимент. Фуммиро, кроме того, утверждал, что Линда приносит ему удачу за игорным столом. К моменту, когда ему нужно было уезжать, он проиграл всего лишь двести тысяч из того миллиона наличными, в американских долларах, что он положил на депозит в сейф казино. В эту сумму входили норковая шуба, кольцо с бриллиантом, лошадь породы “Паломино” и Мерседес, которые он купил Линде Парсонс. В общем, отделался он легко. Не будь Линды, он с большой вероятностью спустил бы в баккару по меньшей мере полмиллиона, а возможно, и весь свой миллион.
Поначалу Калли думал, что Линда, возможно, проститутка высшего класса: так профессионально она работала. Но уже после отъезда Фуммиро, перед тем, как ей лететь в Лос-Анджелес вечерним рейсом, он пригласил ее на обед.
- Он такой интересный парень, - говорила она. - Я полюбила этот суп на завтрак и его игру на пианино. А в постели он просто великолепен. Неудивительно, что японские женщины делают все для своих мужчин.
Калли улыбнулся:
- Не думаю, что дома он так же ведет себя со своими женщинами, как это было с тобой.
Линда вздохнула.
- Да, я знаю. И все же это было здорово. Ты знаешь, он меня фотографировал и сделал, наверное, несколько сотен снимков. Думаешь, мне это надоело? Наоборот, мне жутко нравилось, когда он меня снимал. И я его тоже фотографировала. Он такой интересный мужчина.
- И весьма богатый.
Линда пожала плечами.
- Я и раньше бывала с богатыми. И сама я неплохо зарабатываю. Но он был как… как маленький мальчик. Хотя, вообще-то, мне не понравилось, как он играет. Бог ты мой! На то, что он проигрывает в один вечер, я могла бы жить десять лет!
Тут Калли подумал: “Да неужели?” И немедленно стал обдумывать план, как сделать так, чтобы Фуммиро и Линда Парсонс больше никогда не встретились. А вслух сказал, криво улыбнувшись:
- Ну да, мне просто больно было наблюдать, как его это расстроило. Это может отвратить его от игры.
Линда усмехнулась.
- Вот именно, - сказала она. - Спасибо тебе за все. Это были одни из лучших дней в моей жизни. Может быть, увидимся когда-нибудь.
Он понимал, что она имеет ввиду, но тем не менее сказал просто:
- Когда появится у тебя йена-другая для Вегаса, позвони мне. Все, кроме кредиток, за счет отеля.
С легкой обидой в голосе она ответила:
- Как ты думаешь, Фуммиро позвонит мне, когда приедет сюда в следующий раз? Я дала ему свой телефон в Эл-Эй. Я даже сказала ему, что прилечу к нему в отпуск, в Японию, как только мы закончим съемки, и он сказал, что будет очень рад, и чтобы я сообщила ему, когда соберусь. Но сказал он это как-то без большого энтузиазма.
Калли покачал головой.
- Японцы не любят, когда женщина ведет себя чересчур агрессивно. А уж такой кит, как Фуммиро, и подавно. Так что тебе лучше пока не дергаться и играть по маленькой.
- Наверное, ты прав, - и она вздохнула.
Он отвез ее в аэропорт, и перед тем, как она села в самолет, поцеловал ее в щечку.
- Когда Фуммиро снова приедет, я тебе позвоню, - пообещал он.
Вернувшись в Занаду, Калли поднялся в жилой номер Гроунвельта.
- Существует такая вещь, как слишком хорошее отношение к игроку, - сказал он, скривившись.
- Не стоит переживать. Нам не нужен весь его миллион на такой ранней стадии. Но ты прав. Эта актриса не того сорта женщина, чтобы можно было ее подбрасывать игрокам. С одной стороны, жадности в ней мало. А с другой - слишком она прямолинейна. И к тому же умна, а это хуже всего.
- Откуда вы знаете?

Предыдущая страница 12 Следующая страница


13 Марио Пьюзо

Гроунвельт улыбнулся:
- Но ведь я прав?
- Разумеется, - ответил Калли. - Когда Фуммиро приедет снова, я сделаю все, чтобы они не встретились.
- Это не понадобится, - сказал Гроунвельт. - У таких парней, как он, предостаточно силы. То, что она способна дать, ему не нужно. Более, чем однажды. Один раз - это в кайф. Но на этом все и закончилось. Если в это было нечто большее, он, когда уезжал, проявил бы к ней больше внимания.
Калли слегка обалдел.
- Мерседес, норковая шуба и кольцо с бриллиантом? Это называется проявить мало внимания?
- Именно, - сказал Гроунвельт.
И он оказался прав. Когда в следующий раз Фуммиро приехал в Вегас, он так и не спросил о Линде Парсонс. И на этот раз он оставил-таки свой миллион наличными за игорными столами Занаду.

Глава 19

Самолет влетел в утро нового дня, и стюардесса стала развозить кофе. Чемоданчик находился по-прежнему у него под боком. Покончив с едой, он посмотрел в окно и увидел на горизонте стальные башни Нью-Йорка. Зрелище это всегда рождало в нем чувство ужаса. Как в Вегасе, насколько хватало глаз, вокруг простиралась пустыня, - так здесь на протяжении миль вздымался к небу густой, казавшийся бесконечным, лес из стали и стекла, рождая в нем чувство отчаяния.
Самолет клюнул носом и медленно и грациозно накренился влево, делая широкую дугу над городом, а затем резко пошел вниз, и небо превратилось из белого в голубое, и вот уже он помчался сквозь наполненный солнцем воздух по серому бетону взлетно-посадочной полосы. При посадке самолет тряхнуло с достаточной силой, чтобы те пассажиры, что все еще спали, проснулись.
Калли чувствовал себя свежим и хорошо выспавшимся. Ему не терпелось увидеть Мерлина, от этих мыслей ему стало радостно. Старина Мерлин, оригинал и “правильный” чудак, единственный человек на всем свете, которому он верил.

Глава 20

В тот день, когда я должен был предстать перед гранд-жюри, мой старший закончил девятый класс и должен был перейти в среднюю школу. Валери хотела, чтобы я отпросился с работы и пошел бы вместе с ней на церемонию. Я сказал ей, что никак не могу, потому что мне нужно присутствовать на специальной встрече по программе армейских сборов. Она все еще ничего не знала о неприятностях, которые мне грозили, а я ничего ей не говорил. Помочь она ничем не могла, а могла только лишь волноваться. Если все будет в порядке, то она ничего и не узнает, и мне хотелось, чтобы именно так и случилось. Я и в самом деле считал, что делиться неприятностями с брачным партнером, если он не может помочь, не имеет смысла.
Валери испытывала гордость от того, что ее сын заканчивал школу. Несколько лет назад мы обнаружили, что он толком не умеет читать, хотя он каждый раз успешно заканчивал семестр, и его переводили из класса в класс. Валери тогда жутко разозлилась и принялась учить его читать и ей это хорошо удалось. Теперь он получал высшие оценки. И не то, чтобы я сам не злился. Я имел зуб против Нью-Йорк Сити. Мы жили в плохом районе, где селились люди с низкими доходами, в большинстве работяги и черные. В школе всем было наплевать, знали что-нибудь дети, или нет. Их просто переводили каждый год из класса в класс, чтобы избавиться от них без лишних хлопот и с наименьшей затратой усилий.
Валли с нетерпением ждала, когда мы переедем в наш новый дом. Он находился в районе, где были хорошие школы, на Лонг-Айленде, и там учителя добивались, чтобы все ученики были подготовлены к поступлению в колледж. И, хотя она об этом и не упоминала, едва ли там жили черные. Дети ее будут расти в таком же безопасном, исходя из ее взглядов, социальном окружении, в котором когда-то, будучи воспитанной в католическом духе, росла она сама. Я-то не возражал. Мне не хотелось ей говорить, что проблемы, которых она старается избежать, коренятся в самой болезненной сущности нашего общества, и что среди зеленых лужаек и деревьев Лонг-Айленда мы все равно от них никуда не денемся.
Кроме того, меня тревожили и другие вещи. Вместо нового дома, я, возможно, попаду в тюрьму. Зависеть это будет от решения гранд-жюри, перед которым я должен был сегодня предстать. От этого будет зависеть все. Встав сегодня утром с постели, я почувствовал себя паршиво. Валли отправлялась вместе с детьми в школу и собиралась там остаться на выпускную церемонию. Я сказал, что на работу мне надо позже, и они ушли раньше меня. Я пил кофе и мысленно прокручивал в голове, что мне надо говорить перед гранд-жюри.
Нужно все отрицать. Они никак не могли доказать существование тех денег, что я брал в виде взяток, в этом меня Калли полностью уверил. Но меня беспокоило другое. Я заполнял анкету относительно моих доходов. И там был такой вопрос, имею ли я в своем владении дом. И я поступил очень рискованно. На самом-то деле первый взнос за Лонг-Айлендский дом я уже сделал, но окончательно еще не “закрыл” всю сумму. Поэтому я просто ответил “нет”. То есть я посчитал, что домом я пока не владею, а про депозит в анкете ничего не спрашивали. Интересно, пронюхало уже об этом ФБР, или нет? Возможно, и пронюхало.
Поэтому можно было ожидать, что гранд-жюри задаст мне вопрос, внес ли я депозит за дом. И тогда придется отвечать, что внес. Затем они спросят, почему я не указал этого в анкете, и мне придется объяснять им, почему. Теперь, а что, если Фрэнк Элкор расколется и признает себя виновным и расскажет им о делах, которые мы с ним крутили? Я уже решил, что об этом я буду лгать. Тогда слова Фрэнка будут против меня. Он всегда проворачивал все дела сам, и никто его не прикрывал. А теперь я вспомнил, что как-то раз один из его клиентов пытался передать через меня конверт с деньгами для Фрэнка, его в тот день не было в офисе. Я отказался. И это было весьма удачно. Потому что как раз этот клиент и был среди тех ребят, что отправили в ФБР анонимку, с которой, соответственно, и заварилась вся эта каша. Мне просто повезло. Я отказался лишь потому, что не чувствовал лично к этому парню симпатии. Так что ему придется подтвердить, что денег я действительно не взял, и это будет очко в мою пользу.
Но мог ли Фрэнк расколоться и подставить меня гранд-жюри? Я сильно в этом сомневался. Единственно, как он мог бы спасти себя, это свидетельствовать против кого-нибудь вышестоящего по званию. Например, против какого-нибудь майора или полковника. Но весь трюк был в том, что никто из них в этом не был замешан. И еще я чувствовал, что Фрэнк все же был слишком порядочным, чтобы продать меня только потому, что сам попался. Кроме того, на карту у него поставлено слишком многое. Признав себя виновным, он потеряет свое место государственного служащего и пенсию, а также свое резервистское воинское звание и пенсию. Так что ему придется выкручиваться.
Но единственную настоящую проблему представлял Пол Хэмси. Тот парнишка, для которого я так много сделал, и чей папаша пообещал, что осчастливит меня на всю оставшуюся жизнь. После того, как с Полом было все улажено, господин Хэмси так и не дал больше о себе знать. Даже парой колготок. Я-то ожидал, что здесь должно прилично отломиться, по крайней мере, тысячи две, но кроме двух коробок с одеждой, которые он прислал в самом начале, больше ничего не последовало. Но я не настаивал и больше ничего не просил. Вообще-то, эти две коробки с одеждой тянули на несколько тысяч, хотя “осчастливить меня на всю оставшуюся жизнь”, конечно, не могли. Да и черт с ним, надули так надули…
Но когда ФБР начало расследование, до них дошел слух, что Пол Хэмси уклонился от призыва и был зачислен на военную службу в Резерв уже после того, как получил повестку о призыве. Я знал, что письмо из призывной комиссии, анулирующее повестку о его призыве, было изъято из нашей картотеки и отправлено в вышестоящие инстанции. Я должен был иметь в виду, что люди из ФБР имели разговор с чиновником призывной комиссии, и что он рассказал им мою версию. Но тут же должно быть в порядке. Ничего особенно незаконного, небольшой бюрократический финт ушами, это случается сплошь и рядом. Однако, поговаривали, что Пол Хэмси раскололся на допросе в ФБР и рассказал им, что я брал взятки от нескольких его друзей.
Я вышел на улицу, сел в машину и поехал вдоль школы, где учился мой сын. Школа имела большую спортивную площадку с баскетбольной площадкой, залитой бетоном, и все это было огорожено высоким забором из проволочной сетки. Из окна автомобиля я видел, что выпускная церемония проводилась во дворе. Припарковав машину, подошел к изгороди и стал там, прислонившись к проволочной сетке.
Мальчишки и девчонки, уже перешагнувшие рубеж отрочества, стояли стройными рядами, все как один нарядно одетые по случаю выпускной церемонии, аккуратно причесанные и чистенькие - стояли, по-детски гордые, в ожидании торжественного перехода на следующую ступеньку, приближавшую их к взрослой жизни.
Для родителей соорудили специальный помост. И здоровенную деревянную сцену для высокопоставленных гостей, где стояли директор школы, политический деятель из местного избирательного участка, какой-то седой старикан в голубой пилотке с ленточками и в военной форме, какую носили в Американском Легионе, похоже, в 1920-х годах. Над сценой развевался американский флаг. Директор школы сказал что-то насчет того, что выдавать дипломы и награды каждому персонально они не могут из-за недостатка времени, и чтобы, когда будут называть по очереди каждый класс, выпускники из этого класса поворачивались бы лицом к помосту.
Так я стоял и наблюдал за ними несколько минут. После каждого очередного объявления ряд мальчишек и девчонок дружно поворачивались лицом к мамам, папам и другим родственникам, а те награждали их аплодисментами. Лица их светились гордостью и радостным воодушевлением. Сегодня был их день. Сегодня их хвалили и им аплодировали. Некоторые из этих разгильдяев до сих пор не умели читать. И никто из них не был готов встретить этот жестокий мир лицом к лицу. Я был рад, что в этот момент не видел лица своего сына. Я вернулся к машине и поехал в Нью-Йорк на встречу с гранд-жюри, навстречу своей судьбе.
Припарковав машину возле здания федерального суда, я вошел внутрь, очутившись в огромном вестибюле с мраморными полами. На лифте я поднялся до этажа, где находилась комната гранд-жюри. Выйдя из лифта, я обомлел: все скамейки были заняты ребятами которых мы зачисляли в наши резервистские подразделения. Их было по меньшей мере человек сто. Кто-то кивнул мне, с некоторыми я обменялся рукопожатиями и шутками по поводу всего этого дела. Тут я заметил Фрэнка Элкора, он стоял в одиночестве возле огромного окна. Я подошел к нему и мы пожали друг другу руки. Он выглядел спокойным. Однако лицо его было напряженно.
- Ну разве это не куча дерьма? - спросил он, пожимая мне руку.
- Ага, - ответил я.
За исключением Франка, все остальные были одеты по-гражданке. Он надел все свои награды Второй Мировой войны, нашивки старшего сержанта и знаки за выслугу лет. У него был вид солдата, готового выполнить любое задание. Он собирался сыграть на том, что гранд-жюри откажется предать суду такого человека - патриота, вернувшегося к делу защиты своего отечества. Я надеялся, что это сработает.
- Ты представляешь, - сказал Фрэнк, - они заставили вернуться из Форта Ли более двух сотен наших ребят. И все из-за какой-то уродской ерунды. Из-за того, что некоторым из этих мудаков никак не переварить призыв из запаса на действительную службу. На меня это произвело впечатление и удивило. То, что мы сделали, было, в сущности, таким невинным. Просто брали деньги за безобидный маленький фокус-покус. Это даже не было похоже на мошенничество. Просто оказание услуг, когда обе стороны получают выгоду, и при этом никому не причиняется вреда. Понятно, что пару законов мы нарушили, но ведь мы не совершили ничего по-настоящему дурного. А тут правительство тратит тысячи долларов, чтобы мы оказались за решеткой. Это выглядело как-то несправедливо. Мы ведь никого не застрелили, не грабили банков, не растрачивали казенные деньги, не подделывали чеков и не сбывали украденные вещи, не совершали изнасилования и даже не шпионили в пользу русских. Какого же хрена подняли весь этот шум? Я засмеялся. Почему-то вдруг у меня появилось хорошее настроение.
- Что здесь такого смешного - спросил Фрэнк. - Все это серьезно.
Вокруг нас было довольно много народу, и некоторые могли нас слышать. Я сказал Фрэнку весело:
- О чем нам беспокоиться, в самом деле? Мы не виновны, и мы знаем, что это все дерьмо собачье. И пусть они все катятся к чертовой матери.
Он улыбнулся в ответ, врубившись.
- Ну, - ответил он. - И все же, парочку этих ублюдков я бы пристукнул.
- Даже в шутку не говори такие вещи.
Я взглядом предупредил его об опасности. Они вполне могли понатыкать здесь подслушивающие устройства.
- Ты ведь на самом-то деле этого не хочешь?
- Да нет, конечно, - ответил Фрэнк неохотно. - Казалось бы, эти ребята должны гордиться, что служат своей стране. Я прошел одну войну и никогда не хныкал.
Тут мы услышали, как один из судебных исполнителей, сидящий возле массивных дверей с черно-белой табличкой “Зал Гранд Жюри”, выкрикнул имя Фрэнка. Фрэнк вошел в дверь, и я увидел, что оттуда выходит Пол Хэмси. Я подошел к нему и сказал:
- Привет, Пол, как дела?
Он пожал мою протянутую руку.
Похоже, он чувствовал себя неудобно, но не выглядел виноватым.
- Ну, как твой отец? - спросил я.
- С ним все в порядке, - ответил Пол. - Я знаю, что мне нельзя говорить, о моем свидетельствовании. Вы знаете сами, что я не могу этого делать. Но мой отец просил передать вам, чтобы вы ни о чем не беспокоились.
Я почувствовал дикое облегчение. Ведь он единственный, кто по-настоящему беспокоил меня. Правда, Калли сказал, что с семьей Хэмси он все уладит, и похоже, что оно так и случилось. Я понятия не имел, как это Калли удалось, да меня это и не интересовало. Я смотрел вслед Полу, который шел к лифтам, и тут ко мне подошел еще один мой клиент, племянник одного театрального режиссера, которого я зачислил к нам бесплатно. Он действительно за меня переживал, и сказал, что он и его друзья будут свидетельствовать, что я никогда не просил и не получал от них никаких денег. Я сказал ему спасибо и пожал руку. Я все время шутил, улыбался, и нельзя сказать, что это была игра. Играя роль этакого ловкого весельчака-взяточника, тем самым давая понять о своей чисто американской невинности с удивлением обнаружил, что все это мне даже нравится. Фактически, мне как бы удалось устроить при дворе для множества своих клиентов, которые подходили ко мне и все говорили, что это дело - муть собачья, заваренное кучкой критиканов. Я даже стал думать, что Фрэнк наверняка выкрутится, и тут увидел, что он выходит из зала гранд-жюри, и услышал, что вызывают меня. Вид у Фрэнка был мрачноватый, но рассерженный, и я понял, что он не раскололся, и собирается и дальше отбиваться. Я прошел через две массивные двери и оказался в зале гранд-жюри. За то время, что проходил через двери, согнал с лица улыбку:
То, что я увидел, было совсем не так, как показывают в кино. Похоже, что гранд-жюри представляло собой эту массу людей, сидящих на складных стульях, поставленных в ряд. Ничего похожего на скамью присяжных, или что там еще. Прокурор округа стоял возле стола, держа в руках стопку документов, в которые заглядывал. За маленьким столом сидел еще один человек за стенографической пишущей машинкой. Мне предложили сесть на стул, стоящий на небольшом возвышении, так, чтобы жюри меня хорошо видело. Было похоже, как если бы я был лэддерменом в зале для баккары.
Прокурор округа был молодым парнем, одет он был в черный костюм очень консервативного покроя, с белой рубашкой и тщательно завязанным галстуком небесно-голубого цвета. У него были густые темные волосы и очень бледная кожа. Как его звали, я не знал и не узнал этого никогда. Когда он задавал вопросы, голос его оставался очень спокойным и проникновенным. Он просто регистрировал информацию и не пытался произвести впечатление на жюри.
Задавая вопросы, он даже не подошел ко мне, а просто стоял возле своего стола. Он установил мою личность и место работы.
- Господин Мерлин, - обратился он ко мне, - вымогали ли вы когда-нибудь у кого-нибудь деньги по какой-либо причине?
- Нет, - ответил я.
Отвечая, я прямо смотрел ему в глаза и на членов жюри сохраняя серьезное выражение лица, хотя мне почему-то хотелось улыбнуться. У меня все еще было хорошее настроение.
Прокурор округа спросил:
- Получали ли вы какие-либо деньги от кого-либо за то, чтобы его зачислили в шестимесячную программу армейского резерва?
- Нет, - ответил я.
- Знаете ли вы о том, что какое-либо другое лицо получало деньги противоправным образом с тем, чтобы оказать кому-либо какие-либо услуги вне очереди?
- Нет, - ответил я, по-прежнему глядя на него и на множество людей, которым так неудобно было сидеть на этих складных стульчиках. В комнате не было окон, и она была плохо освещена. Я даже не мог толком разглядеть их лица.
- Имеете ли вы какую-либо информацию о том, что какой-либо вышестоящий офицер или кто-либо еще, используя служебное положение, включил кого-либо в эту шестимесячную программу вне очереди?
Я знал, что он задаст подобный вопрос. И уже думал о том, стоит ли упоминать о том конгрессмене, который приходил просить за мальчишку-наследника сталелитейного короля, и заставил-таки майора встать по стойке смирно, или рассказать ему, как полковник Резерва и некоторые другие офицеры проталкивали без очереди сыновей своих собственных друзей. Возможно, это оттолкнуло бы ведущих расследование, или переключило бы их внимание на этих вышестоящих людей. Но потом я понял, что ФБР и затеяло все это дело как раз для того, чтобы выйти на вышестоящих лиц, и если такое произойдет, то расследование будет проводиться с удвоенной тщательностью. Кроме того, если здесь будет замешан конгрессмен, то это вызовет повышенный интерес газетчиков. Поэтому я решил держать язык за зубами. И если мне предъявят обвинение и станут допрашивать, мой адвокат всегда сможет использовать эту информацию. Поэтому я отрицательно покачал головой и сказал:
- Нет.
Прокурор округа перетасовал свои бумаги и затем не глядя на меня, сказал:
- На этом все. Вы свободны.
Я встал со стула, спустился с платформы и вышел из комнаты жюри. Тут я понял, почему настроение у меня было таким радостным, таким приподнятым, почти счастливым.
Я ведь действительно был волшебником. Все эти годы, когда все вокруг брали взятки, никогда и ни о чем не волнуясь, я, заглянув в будущее, предвидел этот день. Все эти вопросы, это гранд-жюри, ФБР, призрак тюремного заключения. Я заколдовал их. Деньги свои спрятал у Калли, я сделал все возможное, чтобы не наживать врагов среди тех, с кем вместе проворачивал незаконные дела. Я никогда открыто не просил какие-либо определенных сумм. А если мои клиенты надували меня, никогда не преследовал их, домогаясь денег. Даже господина Хэмси, обещавшего осчастливить меня на всю оставшуюся жизнь. В общем-то, он и осчастливил меня - тем, что заставил своего сына не свидетельствовать против меня. Может быть, это сыграло свою роль, а вовсе не Калли. Хотя, на самом-то деле, я знал, что это именно Калли. Именно он помог мне выбраться. Ну ладно, если мне даже и потребовалась небольшая помощь, все равно я был волшебником. Все случилось именно так, как я и предполагал с самого начала. Я действительно гордился собой. Наплевать, если я оказался всего лишь ловким взяточником, заблаговременно принявшим меры предосторожности.

Глава 21

В аэропорту Калли взял такси и поехал в один из знаменитых банков на Манхеттене. Он взглянул на часы. Было десять с лишним утра. Как раз сейчас Гроунвельт должен звонить вице-президенту банка, в который Калли вез деньги.
Все шло по плану. Калли проводили в офис вице-президента, и там, когда двери были закрыты на ключ, он передал портфель с деньгами.
Вице- президент открыл портфель своим ключом и пересчитал в присутствии Калли миллион долларов. Затем он заполнил форму о банковском депозите, расписался и дал квитанцию Калли. Они обменялись рукопожатием и Калли вышел. Пройдя квартал, он достал из кармана пиджака заранее заготовленный конверт с марками и адресом, положил в него квитанцию и заклеил. Затем он опустил конверт в почтовый ящик на углу. Как все это действовало, он пока мог только предполагать. Когда-нибудь он должен будет узнать. Каким образом вице-президент прикрывал этот вклад, и кто потом получал деньги.
Калли и Мерлин встретились в кафе отеля Плаза, в Дубовой Комнате. За ленчем о делах не говорили. Выйдя из кафе, они пошли прогуляться по Центральному Парку. Мерлин рассказал Калли все, что произошло, а Калли кивал и иногда делал сочувственные замечания. Насколько он мог судить, это была определенно мелкая афера, на которую ФБР наткнулось случайно. Если даже Мерлина и осудили бы, он получил бы условный срок. Особенно волноваться было и не из-за чего. Возможно, правда, что Мерлин был настолько “правильным”, что ему стыдно было бы иметь судимость. Наверное, это было самым сильным его опасением, подумал Калли.
Когда Мерлин упомянул Пола Хэмси, это имя показалось Калли знакомым. И вот теперь, когда они прогуливались по Центральному Парку, и Мерлин рассказал ему о встрече с Хэмси-старшим в универмаге одежды, Калли вспомнил. Одним из многих крупных владельцев универмагов одежды, приезжающих в Вегас на уик-энды, на Рождество и на Новый Год, Чарльз Хэмси был крупным игроком и большим любителем девочек. Даже если он приезжал в Вегас вместе с женой, Калли и тогда приходилось организовывать для Чарли Хэмси девочек. Прямо на этаже казино, где госпожа Хэмси играла в рулетку, Калли совал в руку Чарли Хэмси ключ с биркой, на которой стоял номер комнаты, и нашептывал на ухо, в какое время девушка будет в номере.
Чарли Хэмси ленивой походкой выходил из казино и шел в кофейню, подальше от подозрительных взглядов жены. Оттуда он так же неторопливо по длинным лабиринтам коридоров добирался до двери, номер которой был вырезан на бирке ключа. В номере его уже ожидала сочная девушка. Времени это занимало менее получаса. Чарли давал девушке черную стодолларовую фишку, затем, полностью расслабившийся, неторопливо шел по коридорам, выстланным голубым ковровым покрытием, обратно в казино. Проходя мимо рулеточного стола, он смотрел, как играет жена, подбадривал ее, давал несколько фишек, но не черных, и с новой энергией включался в дикую схватку, царящую за столами для игры в кости. Здоровенный, грубовато-добродушный дядька, скверный игрок, почти всегда проигрывающий, и неспособный остановиться, когда бывал в выигрыше. Калли не мог вспомнить его сразу, потому что Чарли Хэмси пытался завязать.
Чуть ли не каждый отель в Вегасе имел маркеры, подписанные Хэмси. В одном только казино Занаду долговых расписок Чарли Хэмси было на пятьдесят тысяч. Некоторые казино уже послали ему письма с требованием об уплате долга. Гроунвельт сказал Калли пока не торопиться.
- Может, он и выкрутится, - сказал он. - Тогда он вспомнит, что мы отнеслись к нему по-доброму, и мы сможем получить с него сполна. Больше никаких расписок. Когда этот мудак будет играть - деньги на бочку.
У Калли были сильные сомнения.
- У этого мудака долгов по всему Вегасу - на триста тысяч, - ответил он. - Его уже год здесь не видно. Похоже, долги из него придется вытряхивать.
- Возможно, - сказал Гроунвельт. - В Нью-Йорке у него хороший бизнес. Если год для него окажется удачным, он снова приедет. Отказаться от игры и девчонок он не в состоянии. Посуди сам: он сидит со своей женой и ребятишками, ходит на вечеринки к соседям. Может, он имеет девочек прямо в своем универмаге. Но это небезопасно, об этом знают его приятели. А здесь, в Вегасе - все шито-крыто. К тому же он ведь играет в кости. А им не так-то просто оставить стол.
- Хорошо, а если год у него будет неудачный? - спросил Калли.
- Тогда он сможет играть на свои гитлеровские деньги, - ответил Гроунвельт.
Заметив в глазах Калли вежливый вопрос и изумление, он пояснил:
- Так они их называют, ребята, владеющие универмагами одежды. Во время войны все они сколотили себе неплохие состояния на незаконных сделках. Правительство ввело тогда нормирование материалов, и куча денег шла к ним левым путем. Денег, о которых им не надо было докладывать в финансовое управление. Да они и не могли это делать. Все они разбогатели. Но это деньги, которые они не могут засвечивать. Если хочешь разбогатеть в этой стране, обогащаться нужно в темноте.
Эту фразу Калли помнил всегда. “Обогащайся в темноте”. Кредо Лас-Вегаса, и не только Лас-Вегаса, а множества деловых людей, приезжавших в Вегас - людей, владеющих супермаркетами, бизнесами по продаже товаров через торговые автоматы, руководителей строительных фирм, темных служителей церкви всех деноминации, собирающих наличные в свои ящики для пожертвований; крупных корпораций, имеющих целые команды юридических советников, которые создавали темные участки в пределах законодательства.
Калли слушал Мерлина лишь в пол-уха. Слава Богу, Мерлин никогда не был особо разговорчивым.
Вскоре он закончил, и теперь они шли по парку молча, и Калли мысленно расставлял все по местам. На всякий случай он попросил Мерлина еще раз описать Хэмси-старшего. Нет, это был не Чарли. Скорее всего, один из его братьев, деловой партнер, и, судя по всему, старший партнер. Никогда Чарли не казался Калли слишком усердно работающим. Произведя в голове расчеты, Калли уже знал, какие шаги нужно предпринять в первую очередь. Все складывалось великолепно, и он был уверен, что Гроунвельт одобрил бы ход его мыслей. У него было три дня до срока, когда Мерлину нужно предстать перед гранд-жюри, но этого будет достаточно.
Теперь он мог наслаждаться прогулкой с Мерлином по парку. Они вспоминали старые времена. Оба задавали все те же старые вопросы о Джордане. Почему он сделал это? Зачем понадобилось человеку, только что выигравшему четыреста тысяч, вышибать себе мозги? Оба были слишком молоды, чтобы иметь представление о том, какую пустоту несет в себе успех, хотя Мерлин читал о таких вещах в романах и учебниках. Калли все это казалось полнейшей чепухой. Он-то знал, насколько счастливым его сделало бы обладание неограниченным “карандашным правом”. Тогда он стал бы императором. Он смог бы приглашать богатых и могущественных людей, потрясающих женщин. И они прилетали бы со всех концов света, не тратя ни цента, за счет Отеля Занаду. По мановению его, Калли, руки, вооруженной “Карандашом”. Он мог бы даровать им роскошные номера, изысканную еду, отличнейшие вина, красивых женщин - по одной, по две и по три за раз и по-настоящему красивых. Он имел бы возможность перемещать простых смертных в райские кущи - на три, четыре, пять дней, даже на неделю. И все это бесплатно.
Правда, им, разумеется, приходилось бы обменивать деньги на фишки: на зеленые, на черные, и нужно было играть. Небольшая цена за все. В конце концов, если им повезет, они могут и выиграть, и если будут играть с умом, не проиграют слишком много. Калли с удовольствием думал о том, что использовал бы право “Карандаша” для Мерлина. Когда бы Мерлин ни приехал в Вегас, у него будет все, что он только пожелает.
Теперь вот оказывалось, что и Мерлин не чист на руку. По крайней мере, не смог устоять перед искушением. Хотя Калли было ясно, что это случайный “вывих”. У каждого хотя бы раз в жизни бывают такие “вывихи”. То, что ему стыдно, было видно, по крайней мере, ему, Калли. Теперь в нем поубавилось его безмятежности, его уверенности. И это трогало Калли. Сам он никогда не обладал невинностью и ценил это качество в других.
Поэтому, когда они с Мерлином прощались, Калли дружески обнял его.
- Ни о чем не беспокойся, я все улажу. Иди на это гранд-жюри и все отрицай, о'кей?
Мерлин рассмеялся:
- А что мне еще остается?
- А когда соберешься в Вегас, все будет за счет отеля, - сказал Калли. - Ты мой гость.
- Но ведь у меня теперь нет моей куртки, приносящей успех, - улыбаясь ответил Мерлин.
- Не волнуйся, - сказал Калли. - Если завязнешь слишком глубоко, то я сам, лично сдам тебе маленького глупого блэкджека.
- Это уже воровство, а не игра, - сказал Мерлин. - Ас тех пор, как я получил эту повестку в гранд-жюри, я больше не ворую.
- Да я же смеюсь, - ответил Калли. - Я бы и для Гроунвельта не стал этого делать. Вот если бы ты был, к примеру, симпатичной девчонкой, тогда да, но ты слишком безобразен.
И Калли с удивлением увидел, что это причинило Мерлину боль. Внезапно до него дошло, что Мерлин был одним из тех людей, которые считают себя безобразными. Это чувствовали многие - женщины, но не мужчины, - подумал Калли. Прощаясь, Калли спросил Мерлина, не нужна ли ему какая-либо сумма из тех его левых денег, что хранились в отеле, но Мерлин ответил, что пока нет. На этом они расстались.
Вернувшись к себе в номер в Отеле Плаза, Калли совершил серию звонков в Казино Вегаса. Да, маркеры Чарли Хэмси все еще не были оплачены. Он набрал номер Гроунвельта, собираясь изложить ему свой план, но потом передумал. Никто в Вегасе не знал, сколько и где в городе установлено подслушивающих устройств. Поэтому он просто как бы мимоходом сообщил Гроунвельту, что собирается задержаться в Нью-Йорке на несколько дней и попросить оплатить маркеры некоторых нью-йоркских клиентов, которые слегка запаздывали с оплатой. Гроунвельт отвечал кратко.
- Проси очень вежливо, - предупредил он.
И Калли отвечал, что да, конечно, а что еще он мог ответить? Оба они понимали, что разговор их записывается ФБР. Но, главное, шеф предупрежден, и по возвращении Калли он будет ожидать от него объяснений.
На следующий день Калли встретился с Чарльзом Хэмси, но не в его офисе в универмаге одежды, а на поле для гольфа в Роспине, на Лонг-Айленде. Калли взял на прокат автомобиль и приехал туда пораньше. В здании клуба он купил себе выпивку и стал ждать.
Спустя два часа он увидел Чарльза Хэмси, шедшего с поля для игры в гольф. Калли поднялся и вышел наружу, где Чарльз болтал со своими партнерами, прежде чем идти в раздевалку. Он увидел, как Хэмси передал какие-то деньги одному из игроков; этого сосунка и в гольф только что ободрали, похоже, он проигрывал везде и всюду. Калли неторопливо подошел к ним.
- Чарли, - сказал он с искренней вегасской радостью человека, умеющего принимать гостей. - Как я рад снова вас увидеть!
Он протянул руку, и Хэмси пожал ее.
На лице Хэмси появилось забавное выражение, говорившее о том, что он узнал Калли, но никак не мог вспомнить, где он его видел. Калли помог ему:
- Из Отеля Занаду. Калли. Калли Кросс.
Выражение лица Хэмси снова поменялось. Сначала страх пополам с раздражением, затем маска коммивояжера. Калли улыбнулся своей самой чарующей улыбкой, и, похлопывая Хэмси по спине, сказал:
- Нам не хватает вас. Долго вас не видно было. Боже мой, это ж надо вот так встретиться! Шансов примерно столько же, как поставить в рулетке на номер и тут же выиграть.
Партнеры по гольфу постепенно заходили в здание клуба, и Чарли пошел вслед за ними. Он был крупный мужчина, много здоровее Калли, и он просто повернулся и пошел, оставив Калли стоять. Калли ему не препятствовал. Потом он сказал ему вслед:
- Чарли, еще одну минуту. Я здесь для того, чтобы помочь.
В голосе его была только доброжелательная искренность, ни одной умоляющей нотки. И все же в нем была сила, он звенел как металл.
Хэмси чуть замедлил шаг и Калли быстро его нагнал.
- Послушайте, Чарли, вам это не будет стоить ни цента. Я могу рассчитаться за все ваши маркеры в Вегасе. И вы не платите ни цента. А нужно-то всего лишь, чтобы ваш брат оказал маленькую услугу.
Крупное румяное лицо Чарли Хэмси вдруг побледнело, и он замотал головой.
- Не хочу, чтобы мой брат знал об этих маркерах. Это будет труба. Ничего не говорите ему, слышите?
Калли отвечал мягко, почти с жалостью:
- Казино устало ждать, Чарли. Так что появятся сборщики, и станут вас трясти. Вы же знаете, как они работают. Приходят к вам в офис, устраивают сцены. Вопят, чтобы отдали их деньги. А когда на вас вопят двое огромных парней ростом по семь футов и требуют взад свои денежки, это может несколько расстроить.
- Моего брата им не испугать, - сказал Чарли Хэмси. - Голыми руками его не возьмешь, и у него есть связи.
- Понятное дело, - сказал Калли. - Я вовсе не хочу сказать, что они могут заставить вас платить, если вы этого не хотите. Вот только брату вашему обо всем станет известно, и он будет впутан в это, и вообще дело примет скверный оборот. Послушайте, я вам обещаю вот что. Мне нужно встретиться с вашим братом, и тогда я продлю сроки действия всех маркеров в Занаду. И можете снова приезжать туда играть, и все будет бесплатно, как и прежде. Маркеры подписывать нельзя будет, игра только на живые деньги. Если выиграете, сможете расплатиться по маркерам, постепенно. Идет? Нет?
Здесь Калли обозначил едва уловимый жест, как будто собирался извиниться и откланяться.
Он видел, что в голубых глазах Чарли появилась искра интереса. В Вегасе он не был уже целый год. Явно ему не хватало схваток за игорными столами. Сейчас Калли вспомнил, что, будучи в Вегасе, он никогда не просил, чтобы ему компенсировали партию в гольф. А это значит, что он не так уж его и притягивает, в отличие от других страстных игроков, которые любили начинать день с большой утренней партии в гольф.
А этому парню было до фени. Чарли все еще колебался.
- В любом случае брат все узнает, - сказал Калли. - И лучше от меня, чем от сборщиков. Меня вы знаете. Знаете, что я не перейду за черту.
- А что за маленькая услуга, - спросил Чарли.
- Да маленькая, маленькая, - ответил Калли, - как только я скажу, что мне надо, он сразу же согласится. Клянусь, он не будет возражать, сделает все даже с радостью.
Чарли улыбнулся, но как-то грустно.
- С радостью - навряд ли, - сказал он. - Давайте-ка зайдем в клуб, там можно выпить и проговорить.
Часом позже Калли уже был на пути в Нью-Йорк. Когда Чарли звонил брату и договаривался об их встрече с Калли, Калли стоял рядом с ним. Он соблазнял, заманивал и обвораживал Чарли Хэмси на все лады. Что он закроет все его маркеры в Вегасе, что никто и никогда не будет добиваться от него уплаты долгов. Что в следующий свой приезд в Вегас Чарли получит лучший номер, и все ему будет компенсировано. И, как особая награда, там его дожидается восхитительная девушка, высокая, длинноногая, блондинка из Англии, с этим потрясающим английским акцентом, и с соблазнительнейшей попкой, самая привлекательная танцовщица из кабаре Отеля Занаду. И Чарли сможет иметь ее целую ночь. Чарли полюбит ее. И она полюбит Чарли.
Они договорились, что Чарли приедет в конце месяца. К моменту ухода Калли Чарли уже казалось, что он отведал меда, а вовсе не касторку залили ему в глотку.
Первым делом Калли заехал в Плаза, чтобы принять душ и переодеться. Лимузин он оставил на стоянке. В универмаг одежды он пойдет пешком. Он выбрал костюм от Сай Девор, одел шелковую рубашку и повязал консервативно-коричневый галстук из шотландки. Не забыл и про запонки. Благодаря рассказу Чарльза он довольно хорошо представлял себе его брата, Эли Хэмси, и не хотел с первого же раза испортить впечатление о себе.
Проходя по центру торговли одеждой, Калли чувствовал отвращение, глядя на горы мусора и неприветливые изможденные лица вокруг него. Ручные тележки, нагруженные разноцветными предметами одежды, висящими на металлических вешалках, толкали чернокожие рабочие, либо старики с морщинистыми красными физиономиями алкоголиков. Словно ковбои, толкали они свои тележки через улицы, останавливая транспорт и едва не сшибая прохожих. Как песок и перекати-поле в пустыне, кругом валялся разный хлам: выброшенные газеты, остатки еды, пустые бутылки, и все это попадало под колеса тележек, и под ноги рабочих, наворачивалось им на штанины. Тротуары были настолько запружены людьми, что едва можно было дышать, даже под открытым небом. Здания напоминали серые злокачественные выросты, поднимающиеся к небу. На какой-то миг Калли даже пожалел о своей симпатии к Мерлину. Он ненавидел этот город, ему было странно, что люди по доброй воле соглашались здесь жить. А еще болтают всякую чепуху про Вегас. И про азартные игры. Чушь собачья. По крайней мере, игорный бизнес позволял содержать город в чистоте.
Перед зданием, где находился офис Хэмси, было, похоже, чуть почище по сравнению с другими, и в вестибюле, где находились лифты, слой грязи на первоначально белых плитках, казалось, был тоньше. Бог ты мой, подумал Калли, ну что за вшивый бизнес. Однако, выйдя из лифта на шестом этаже, он был вынужден изменить точку зрения. Хотя приемная и секретарша и не дотягивали до стандартов Вегаса, но зато помещения, в которых располагались офисы Эли Хэмси, вполне им отвечали. Да и сам Эли Хэмси, как с первого же взгляда определил Калли, был не тот человек, с которым можно шутки шутить.
Эли Хэмси был одет в свой обычный темный шелковый костюм, жемчужно-серый галстук оттенял неправдоподобную белизну сорочки. Когда Калли говорил, он внимательно слушал, чуть склонив свою массивную голову. Глаза его, глубоко посаженные, выглядели грустными, но во всем его облике чувствовалась бешеная энергия и сила. Бедняга Мерлин, подумал Калли, зачем же ты связался с этим типом?
Калли излагал суть дела предельно кратко, насколько это было возможно, абсолютно серьезным и деловым тоном. Обаять Хэмси едва ли удалось бы.
- Я приехал сюда для того, чтобы помочь двум людям, - говорил Калли. - Вашему брату Чарльзу и своему другу, которого зовут Мерлин. Поверьте, что это единственное, чего я хочу. Чтобы я смог им помочь, от вас требуется небольшое одолжение. Если вы откажетесь, то я уже ничем помочь не смогу. Но даже и в этом случае я не сделаю ничего такого, что могло бы повредить кому-либо. Все останется как было.
Он остановился на мгновение, чтобы дать Эли Хэмси сказать что-нибудь в ответ, но его большая буйволиная голова даже не шелохнулась, он продолжал внимательно слушать. Он просто смотрел своим хмурым взглядом, даже не мигая.
Калли продолжал.

Предыдущая страница 13 Следующая страница


Пусть умирают дураки 14

- Долг вашего брата, Чарльза, моему отелю в Вегасе, Занаду, составляет более пятидесяти тысяч долларов. Кроме того, по всему Вегасу он имеет расписок еще на сто пятьдесят тысяч. Я вам говорю сразу, что мой отель никогда не станет давить на него из-за неоплаченных маркеров. Он всегда был хорошим клиентом, и он просто приятный человек. Другие казино могут доставить ему неприятности, но заставить его платить они не могут, если только вы воспользуетесь вашими связями, а я знаю, что они у вас есть. Но тогда вы, возможно, окажетесь в долгу несколько большем перед теми вашими людьми, чем стоит то, о чем я прошу.
Хэмси вздохнул и своим негромким, но властным голосом спросил:
- Мой брат играет удачливо?
- Да в общем-то, нет, - ответил Калли. - Но это не имеет никакого значения. Все проигрывают.
Хэмси снова вздохнул.
- В бизнесе он ненамного лучше. Я собираюсь откупиться от него, выгнать его, собираюсь уволить собственного брата. Из-за того, что он играет, и от его женщин только одни неприятности. В молодости он был отличным коммивояжером, самым лучшим, но теперь он для этого стар, да его это и не интересует. Не знаю, смогу ли я ему помочь. Оплачивать его проигрыши я не собираюсь. Сам я не играю, не доставляю себе такого удовольствия. С какой стати я должен платить за его удовольствия?
- Но я вас об этом и не прошу, - сказал Калли. - Я смогу сделать вот что. Мой отель покупает у других казино все его маркеры. Оплачивать ему их не придется, пока он не приедет к нам играть и не выиграет в нашем казино. Кредита мы ему больше не дадим, и я позабочусь, чтобы ни одно казино в Вегасе также не давало ему кредита. Ничего здесь нет оскорбительного, если он будет играть на наличные. В этом сила для него. Точно также, как для нас в наших операциях сила в том, что мы разрешаем людям подписывать маркеры. Такого рода протекцию я могу ему обеспечить.
По- прежнему Хэмси изучал его очень внимательно.
- Но мой брат продолжает играть?
- Остановить его вам не удастся, - сказал Калли просто. - Таких людей, как он - много, таких как вы - мало. Реальная жизнь уже не доставляет ему удовольствия, ему просто не интересно. Обычная история.
Хэмси кивнул, обдумывая услышанное, и так и эдак катая мысль в своей буйволоподобной голове.
- Для вас это не такая уж плохая сделка, - наконец сказал он. - Никто не в состоянии получить долги с моего братца, вы это сами сказали, так что вы ничем не рискуете. И вот теперь мой братец-дурак приезжает? к вам с десятью, двадцатью тысячами долларов в кармане, и вы эти деньги выигрываете. Так что вы в барыше. Или не так?
Очень осторожно Калли сказал:
- Все это может принять и другой оборот. Ваш брат оставляет новые долговые расписки и оказывается должен гораздо более крупные суммы. Настолько крупные, что определенные люди могут посчитать, что пора бы с него получить, либо нажать посильнее. Никому неведомо, насколько безрассудно человек может себя вести. Поверьте мне, я-то знаю, что никакие силы не смогут отвратить вашего брата от Вегаса. Это у него в крови. Такие, как он, приезжают со всего света. Три, четыре, пять раз в год. Я не знаю почему, но они приезжают. В этом есть для них что-то, чего ни вы, ни я понять не в состоянии. Не забывайте, мне ведь придется выкупить его маркеры, а это мне будет кое-чего стоить.
Произнося эти слова, он подумал о том, что склонить Гроунвельта согласиться с этим предложением будет не так-то просто. Но ломать голову над этим он будет позже, не сейчас.
- А что за услуга? - наконец был задан и этот вопрос все тем же негромким и одновременно властным голосом. Натурально это был голос святого, и в нем, казалось, присутствует духовное смирение. На Калли это произвело впечатление, и впервые за время разговора он несколько встревожился. Возможно, номер и не пройдет.
- Сын ваш, Пол. Он давал свидетельские показания против моего друга Мерлина. Вы же помните Мерлина. Вы обещали осчастливить его на всю оставшуюся жизнь.
Калли придал своему голосу стальной оттенок. Сила, исходящая из этого человека, раздражала его. Сила, источником которой были невероятные успехи в делании денег, и то, что из нищеты он восстал к богатству, преодолев все препятствия; и то что всегда оказывался победителем, и в то же время где-то под боком прожигал жизнь его никчемный братец.
Однако Хэмси не попался на удочку этого иронического упрека. Он даже не улыбнулся. Он по-прежнему слушал.
- Показания вашего сына - единственное свидетельство против Мерлина. Конечно, я понимаю, Пол был напуган.
Внезапно в этих темных глазах, наблюдающих за ним, появился угрожающий огонек. Злоба на этого незнакомца, который не только знал имя его сына, но и употреблял его с такой фамильярностью и почти с презрением. В ответ Калли мило улыбнулся.
- Он у вас замечательный парень, господин Хэмси. Все считают, что он сделал свое заявление ФБР под нажимом, его просто запугали. Я консультировался с несколькими очень неплохими юристами. Они сказали, что в гранд-жюри он может притормозить, дать свои показания таким образом, чтобы это не убедило гранд-жюри, и в то же время чтобы не было неприятностей с ФБР. Возможно, он вообще мог бы отказаться от своих показаний.
Он внимательно посмотрел через стол на лицо Хэмси. На нем ничего нельзя было прочесть.
- Я так понимаю, ваш сын освобожден от уголовной ответственности, - продолжал Калли. - Против него не станут возбуждать дело. И вы, по-видимому, предприняли шаги, чтобы вашего сына не взяли в армию. Так что с ним все будет на сто процентов о'кей. Думаю, вы все это уже устроили, но если он окажет эту маленькую услугу, я вам обещаю, что все так и останется.
Теперь Хэмси заговорил другим тоном. Голос его был громче, он говорил убеждающе, словно торговец, продающий свой товар.
- Конечно, мне бы хотелось помочь, - говорил он. - Этот Мерлин, он очень приятный малый. Он мне помог, и я всегда буду ему благодарен.
Калли отметил, что этот человек использует слово “всегда” довольно часто. Никаких половинных обещаний. Мерлину он пообещал, что осчастливит его на всю оставшуюся жизнь. Теперь он собирался всегда быть благодарным. Калли снова почувствовал злость от того, что этот парень относился к Мерлину как к какому-нибудь тупице. Однако он продолжал слушать, сохраняя на лице согласную улыбку.
- Но я ничем не могу помочь, - сказал Хэмси. - Я не могу угрожать своему сыну. Моя жена мне этого никогда не простит. Он для нее - все. Мой брат - взрослый человек. Кто может помочь ему? Кто теперь в состоянии направить его, кто сможет сделать за него его жизнь? А сын - он требует заботы. О нем я думаю в первую очередь. Позже, поверьте мне, для господина Мерлина я сделаю все, что угодно. Через десять, двадцать, тридцать лет - я о нем никогда не забуду. Потом, когда все закончится, можете просить меня о чем угодно.
Господин Хэмси поднялся из-за стола и протянул руку. Его мощное туловище, перегнувшееся над столом, выражало благодарное внимание.
- Я бы пожелал своему сыну иметь такого друга, как вы.
Калли пожал протянутую руку и улыбнулся ему.
- Я не знаком с вашим сыном, но брат ваш - мой друг. В конце месяца он собирается ко мне в Вегас. Но вы не волнуйтесь, я позабочусь о нем. Я не дам ему попасть в неприятную историю.
По лицу Хэмси было видно, что он как будто обдумывает что-то. Вот теперь вполне можно было и хряснуть его в полную силу.
- Так как вы не можете мне помочь, - начал финальную атаку Калли, - мне нужно будет найти Мерлину хорошего адвоката. Прокурор округа, возможно, сказал вам, что Мерлин признает себя виновным и получит приговор с отсрочкой. И все сложится таким образом, что ваш сын не только будет освобожден от ответственности, но ему больше не придется идти в армию. Может и так произойти. Но Мерлин себя виновным не признает. И будет судебное разбирательство. Вашему сыну придется идти на открытое судебное заседание. И ему придется давать там свидетельские показания. Дело вызовет общественный резонанс. Вас, я знаю, это не особенно встревожит, но газетам захочется узнать, где находится ваш сын, Пол, и что он поделывает. Мне дела нет до того, кто и что вам обещал, но вашему сыну придется идти служить. Просто газеты поднимут шумиху. И, кроме всего прочего, и у вас и у вашего сына появятся враги. И, как вы говорите, “я сделаю вас несчастным на всю оставшуюся жизнь”.
Теперь, когда угроза прозвучала в открытую, Хэмси откинулся на спинку стула и уставился на Калли. Его мясистое в рытвинах угрюмое лицо выражало скорее грусть, чем злобу. Поэтому Калли выдал ему снова.
- У вас есть связи. Позвоните этим людям и спросите их совета. Спросите обо мне. Скажите, что я работаю у Гроунвельта в Отеле Занаду. Если они согласятся с вами и позвонят Гроунвельту, то я ничего не смогу сделать. Но вы будете у них в долгу.
Хэмси внимательно смотрел на Калли, откинувшись на стуле.
- Вы говорите, что все закончится без последствий, если мой сын сделает то, о чем вы просите?
- Даю полную гарантию.
- И ему не придется снова идти служить? - снова спросил Хэмси.
- И это я тоже гарантирую, - ответил Калли. - У меня есть друзья в Вашингтоне, так же как и у вас. Но мои друзья могут сделать то, чего ваши друзья сделать не могут, хотя бы даже потому, что с вами они не связаны.
Хэмси встал, чтобы проводить Калли до двери.
- Спасибо вам, - говорил он. - Спасибо вам большое. Я должен обдумать все, что вы сказали. Я буду поддерживать с вами связь.
Они снова пожали друг другу руки.
- Я остановился в Плаза, - сказал Калли. - И завтра утром я улетаю в Вегас. Так что, если вы позвоните мне сегодня вечером, буду вам весьма признателен.
Однако позвонил ему Чарли Хэмси. Голос у него был пьяный и радостный.
- Калли, ах ты пройдоха! Не знаю, как тебе это удалось, но мой брат просил передать тебе, что все в порядке. Он согласен с тобой по всем пунктам.
Калли почувствовал облегчение. Хэмси позвонил своим друзьям, чтобы проверить информацию о Калли.
И Гроунвельт, видимо, подыграл как надо. Он почувствовал к шефу неимоверную симпатию и признательность. Чарли он сказал:
- Это здорово. Встретимся в Вегасе в конце месяца. Ты отлично проведешь время.
- Приеду непременно. И не забудь про эту девчонку из Кабаре.
- Не забуду, - пообещал Калли.
Закончив разговор, он переоделся, чтобы идти обедать. Внизу в ресторане он из платного телефона позвонил Мерлину.
- Все в порядке, это было просто маленькое недоразумение. У тебя все будет о'кей.
Голос Мерлина звучал как бы издалека, почти отрешенно и в нем не было той степени благодарности, на которую Калли рассчитывал.
- Спасибо, - сказал Мерлин. - До скорой встречи в Вегасе.
И повесил трубку.

Глава 22

Что касается меня, Калли Кросс устроил все в лучшем виде, но вот беднягу патриота Фрэнка Элкора отдали под суд, освободили от действительной военной службы до положения гражданского лица, он был признан виновным и осужден. Год тюрьмы. Неделю спустя майор вызвал меня к себе в кабинет. Не то чтобы он был рассержен или возмущен; напротив, на лице его была изумленная улыбка.
- Не знаю, Мерлин, как тебе это удалось, - сказал он мне. - Но за решетку ты не попал. Поздравляю. Да и вообще, почти все довольно легко отделались. А ребят этих все-таки нужно было посадить. Я рад за тебя, но у меня приказ заняться всем этим, чтобы такого больше не повторилось. Я говорю с тобой по-дружески. И не давлю на тебя. Мой тебе совет: уходи в отставку с государственной службы. Прямо сейчас.
Это был удар, и мне даже слегка поплохело. Я уже было думал, ну вот, все закончилось, и вот теперь оказываюсь без работы. Спрашивается, как теперь платить по счетам? На какие шиши содержать жену и ребят? А новый дом на Лонг-Айленде, в который мы должны переехать буквально через несколько месяцев - откуда брать деньги на залог?
Пытаясь оставаться непроницаемым, я сказал:
- Но ведь гранд-жюри не предъявило мне никакие обвинений. Почему я должен уходить?
На моем лице, видимо, все было написано. Тогда, в Лас-Вегасе, помню, Джордан и Калли подкалывали меня, говоря, что любой мог бы узнать, о чем я думаю. А на лице майора была написана даже жалость.
- Говорю это тебе для твоей же собственной пользы. Руководство зашлет своих людей из уголовного розыска во все это хозяйство. ФБР будет совать нос во все щели. Ребята-резервисты по-прежнему будут пытаться использовать тебя, вовлекать во всякие сделки, опять заварится какая-нибудь каша. Но если ты уволишься, вся эта тема забудется очень быстро. Расследование приостановится и они отвалят, потому что зацепиться им больше будет не за что.
Мне хотелось спросить обо всех остальных гражданских, которые брали взятки, но майор меня опередил.
- Знаю по крайней мере еще десятерых, таких же, как и ты, советников, руководителей подразделений, которые собираются уйти в отставку. Некоторые уже это сделали. Поверь мне, я на твоей стороне. У тебя все будет о'кей. Здесь ты только попусту тратишь время. В твоем возрасте уже надо бы иметь что-нибудь получше.
Я кивнул, потому что я и сам об этом думал. О том, что пока я немного достиг в жизни. Ну да, опубликовал один роман, но ведь государственная служба приносила мне сотню зеленых чистыми каждую неделю. Верно, еще три-четыре сотни я зарабатывал на статьях для журналов, но теперь, когда прикрылась моя подпольная золотая жила, придется искать выход.
- Ладно, - согласился я. - Напишу заявление об увольнении со сроком в две недели.
Майор кивнул, а затем помотал головой.
- У тебя тут оплачиваемый больничный лист. Используй его полностью в эти две недели и ищи новую работу. Я от тебя ничего не буду требовать. Просто зайдешь пару раз в неделю, чтобы не останавливалась работа с бумагами.
Я вернулся к себе за стол и написал заявление об отставке. Не так уж все было паршиво, как это выглядело. Мне должны были оплатить примерно двадцать дней каникул, а это составляло где-то четыре сотни долларов. Теперь, в моем пенсионном фонде было около полутора тысяч, и эти деньги можно снять, при этом, правда, я теряю право на пенсию, когда мне исполнится шестьдесят пять. Итого две тонны. И кроме того, были еще деньги, которые я брал в виде взяток и которые припрятал в Вегасе у Калли. Это тридцать тысяч. На мгновение меня охватила настоящая паника: а что, если Калли не сдержит слова и не отдаст мне деньги? И я ничего не смогу сделать. Мы были друзьями, он вытащил меня из трудного положения, но на его счет у меня не было иллюзий. Все же Калли был вегасским мастером махинаций. Что, если он скажет, что деньги теперь переходят к нему как плата за услуги, которые он мне оказал? Как тут спорить? Мне пришлось бы платить, чтобы не оказаться за решеткой. Боже мой, и ведь действительно пришлось бы!
Но действительный ужас вселяла в меня мысль, что придется сказать Валери, что я остался без работы. И объясняться с ее отцом. Старик начнет выспрашивать что и как, и рано или поздно все узнает.
В тот вечер я ничего не сказал Валери. На следующий день ушел с работы, чтобы повидаться с Эдди Лансером, зарывшимся в свои журналы. Я ему обо всем рассказал, а он сидел и только качал головой и посмеивался, слушая меня. Потом он сказал, почти с изумлением:
- Ты знаешь, это удивительно. Я всегда считал что после твоего брата Арти ты честнейший парень на всем свете.
И я поведал Эдди Лансеру о том, что опыт взяточничества и то, что я едва не попал за решетку, в психологическом смысле оказались для меня полезными. Что произошла некая разрядка моей накопившейся горечи. Меня угнетало, что публика отвергла мой роман, моя серая жизнь - провал, по большому счету, и то, что по сути, я всегда был несчастлив.
Лансер смотрел на меня со своей обычной полуулыбкой.
- А я-то считал, что тебя в невротики уж никак не запишешь, - сказал он. - Женился ты удачно, у тебя растут дети, живешь спокойной жизнью, зарабатываешь, работаешь над новой книгой. Так чего тебе не хватает?
- Мне нужна работа.
Эдди Лансер на минуту задумался. Странно, но я не испытывал неудобства, обращаясь к нему за помощью.
- Где-то месяцев через шесть я собираюсь отсюда уходить, только это между нами. На мое место возьмут другого редактора. И я буду давать ему рекомендацию, так что он окажется моим должником. И я попрошу, чтобы он давал тебе работу как нештатному автору в достаточном количестве, чтобы тебе хватало на жизнь.
- Это было бы здорово, - ответил я.
- А пока, - говорил Эдди оживленно, - я могу тебя загрузить работой. Приключенческие рассказы, любовные романы и какие-нибудь книжные обзоры, то, что я обычно делаю. Идет?
- Конечно, - ответил я. - Когда ты планируешь закончить свою книгу?
- Через пару месяцев. А ты свою?
Этот вопрос я всегда ненавидел. На самом-то деле у меня были еще только наброски романа, в котором я хотел рассказать о знаменитой криминальной истории в штате Аризона. Но пока я ничего не написал. Наброски я показал своему издателю, но он отказался выплатить мне аванс, сказав, что денег эта книга не принесет, поскольку речь там шла о похищении ребенка, которого потом убивали. Что, мол, не будет никакого сочувствия к похитителю, герою романа. Я нацеливался на еще одно “Преступление и наказание”, и это отпугнуло издателя.
- Работа идет, - ответил я. - Но осталось еще много.
Лансер сочувственно улыбнулся.
- Ты хорошо пишешь. Когда-нибудь к тебе придет успех. Не переживай.
Мы еще немного поговорили о писательстве и о книгах. Мы пришли к выводу, что как романисты мы были талантливее многих, чьи имена встречались в списках бестселлеров. Когда я уходил, то ощущал прилив уверенности в себе. После встречи с Лансером всегда так бывало. Он был один из тех немногих людей, общаться с которыми мне было легко, и, поскольку, я знал, что он умен и талантлив, его высокое мнение о моих писательских способностях повышало мое настроение.
В общем, все сложилось наилучшим образом. Теперь я могу писать полный рабочий день, буду вести честную жизнь, тюрьмы я избежал и через несколько месяцев перееду в свой собственный дом - впервые в жизни. Мелкие преступления, похоже, иногда окупаются.
Спустя два месяца я переехал в свой только что отстроенный дом на Лонг-Айленде. Дети имели теперь каждый свою спальню. В доме было три ванных комнаты и специальная комната для стирки. Теперь, лежа в ванне, мне не придется испытывать неудобство оттого, что свежевыстиранное белье будет капать мне на голову, и не придется ждать, пока не помоются ребята. И эта роскошь ни от кого не зависеть и никому не мешать была почти непереносима. У меня был свой кабинет, где я мог спокойно писать, свой сад, своя собственная лужайка перед домом. Я был отделен от других людей. Это была Шангри-ла *. Но многие относились ко всему этому как к само собой разумеющемуся!
* Шангри-ла - царство вечной молодости в романе Дж. Хилтона “Потерянный горизонт”; “рай земной”.
А самое главное, теперь я чувствовал, что моя семья находится в безопасности. Бедные и отчаявшиеся остались где-то в другой жизни. Никогда они нас не достанут; и их трагедии никогда не испортят нам жизнь. Мои дети никогда не станут сиротами.
Как- то раз, сидя на заднем крыльце своего пригородного дома, я вдруг понял, что по-настоящему счастлив, настолько, что, может быть, не испытаю такого чувства больше никогда в жизни. И это меня немного разозлило. Если я человек искусства, то почему, спрашивается, такие простые вещи могли сделать меня счастливым? Жена, которую я любил, дети, от которых был в восторге, дом с участком в пригороде, построенный по дешевому проекту? Одно было абсолютно ясно -я не Гоген. Может быть, я не писал, потому что был слишком счастлив. Тут на меня накатила волна обиды на Валери. Она заманила меня в ловушку. О, Боже!
Но даже это не могло убить чувство полноты жизни. Все шло так замечательно. А радость, которую доставляли дети - это ведь настолько естественно. Они были “забавными” и “смышлеными” до отвращения. Когда моему сыну было пять лет, я как-то взял его на прогулку по городу. Мы шли по улице, и вдруг из подвала выскочила кошка прямо нам под ноги. Мой сын повернулся ко мне и спросил: “Папа, это был хвастунишка?” Когда я рассказал об этом Валери, она пришла в восторг и даже хотела написать об этом в один из тех журналов, что публикуют вот такие забавные миниатюры. Но я отреагировал совершенно иначе. Я подумал, что, возможно, какой-нибудь его приятель дразнил его хвастунишкой, а он, не зная, что означает это слово, просто недоумевал, вместо того, чтобы обижаться. И думал также о том, сколько загадок таит в себе язык в том опыте, который получил мой сын первый раз в жизни. И я завидовал его детской невинности, также как я завидовал его счастью иметь родителей, которым можно сказать что-нибудь подобное и которые потом будут млеть от восхищения.
И я вспомнил еще один случай, когда мы как-то в воскресенье пошли прогуляться всей семьей по Пятой Авеню. Валери глазела на витрины, где были выставлены наряды, которые она никогда не смогла бы себе позволить. И вот мы увидели идущую нам навстречу женщину очень маленького роста, не больше трех футов, но одетую очень элегантно в короткую замшевую куртку, белую с рюшами блузку и темную твидовую юбку. Дочка подергала Валери за пальто и, указывая на тетю-карлицу, спросила:
- Мама, что это такое?
Валери готова была сгореть от стыда. Она всегда очень боялась задеть чьи-либо чувства, и зашикала на дочку. Когда женщина, наконец, отошла достаточно далеко, она стала объяснять нашей дочери, что бывают такие люди, которые никогда не вырастают большими. Но дочке понять это оказалось не под силу. Наконец она спросила:
- Ты хочешь сказать, что она перестала расти. Так она, что, такая же взрослая тетя, как и ты?
Валери посмотрела на меня и улыбнулась.
- Да, дорогая, - ответила она. - Но больше не стоит об этом думать. Так бывает только с очень немногими людьми.
Этим же вечером дома, когда я рассказывал детям сказку перед сном, я заметил, что дочка не слушает, погруженная в свои мысли. Я спросил у нее, что случилось. И тогда, с широко распахнутыми глазами, она спросила:
- Папочка, а вот я - все-таки маленькая девочка, или просто взрослая тетя, которая не выросла?
Я знал, что подобные истории о своих детях могли бы рассказать миллионы людей. И что все это абсолютно естественно. И тем не менее меня не покидала мысль, что разделяя со своими детьми какую-то часть их жизни, я становлюсь эмоционально богаче. Что ткань моей жизни была сплетена вот из таких, кажущихся совершенно незначительными, милых штучек.
Или вот снова - моя дочка. Один раз, когда мы обедали, она вела себя просто отвратительно, чем довела Валери до белого каления. Бросалась едой в своего брата, намеренно пролила молоко из чашки, а затем опрокинула соусник. Валери не выдержала и заорала на нее:
- Еще что-нибудь такое сделаешь, и я тебя убью!
Это была, понятно, фигура речи. Но дочь посмотрела на нее очень пристально и спросила:
- А у тебя есть пистолет?
Это прозвучало смешно, ведь она в самом деле считала, что раз у ее мамы нет пистолета, то и убить ее она никак не могла. Она не имела еще никакого понятия о войнах и эпидемиях, о насильниках и о тех, кто пристает к женщинам на улицах, об авиакатастрофах и дорожных происшествиях, об избиениях до полусмерти, о раковых заболеваниях, об отравлении, о людях, выброшенных из окна.
Мы с Валери засмеялись, и она сказала:
- Конечно, у меня нет пистолета, не говори глупостей.
Только тогда налет тревожной напряженности исчез с лица дочери. Я не припомню, чтобы Валери еще когда-нибудь после этого случая говорила что-нибудь подобное.
Иногда и сама Валери повергала меня в изумление. С годами она становилась все более по-католически консервативной. Она не была уже больше той богемной девушкой из Гринвич Виллидж, мечтающей стать писательницей. Когда мы жили в черте города, держать домашних животных жильцам не разрешалось, и я не знал, что Валери любит животных. Теперь, когда у нас появился собственный дом, Валери купила щенка и котенка. Что не особо-то обрадовало меня, хотя, конечно, приятно было смотреть, как сын и дочка играют на лужайке со своими любимцами. На самом деле я никогда не любил домашних собак и кошек: что-то в них было сиротское.
С Валери я был слишком счастлив. Тогда я и понятия не имел, насколько это редкая вещь, и насколько драгоценная. Пишущему человеку сложно было бы найти лучшую мать для его детей, чем Валери. Если дети падали откуда-нибудь, и им нужно было накладывать швы, она никогда не паниковала и не беспокоила меня. Она делала всю работу по дому, которую, по идее, должен делать мужчина, но на которую у меня никогда не хватало терпения. И никогда не жаловалась. До ее родителей было теперь езды минут тридцать и часто по вечерам и на уик-энды она просто брала машину, детей и ехала к ним, даже не спрашивая меня, хочу ли я поехать вместе с ними. Она знала, что такого рода визиты я терпеть не мог, и что, оставшись один, я буду работать над книгой.
Но иногда ей почему-то снились кошмары, возможно, из-за ее католического воспитания. Ночью мне приходилось будить ее, потому что, даже в глубоком сне, она вскрикивала с отчаянием и тихонько плакала. Один раз ночью она была в жутком испуге, и я крепко держал ее в объятиях и спрашивал, что случилось, что такое ей приснилось, и она прошептала:
- Никогда не говори мне, что я умираю.
Я не на шутку перепугался. Мне мерещилось, что она ходила к врачу и он сообщил ей скверные новости. Но на утро, когда я спросил ее, она ничего не могла вспомнить. А когда пытался узнать, не ходила ли она к врачу, она только рассмеялась. Она сказала мне:
- Это мое религиозное воспитание. Наверное, меня тревожит, не попаду ли я в ад.
На протяжении двух лет я работал нештатным автором, сочиняя статьи для журналов, наблюдал, как подрастают дети, и настолько счастливым был наш брак, что я испытывал почти отвращение. Валери часто навещала своих родных, а я почти все время проводил в своей писательской норе, то бишь в кабинете, так что видели мы друг друга не очень много. Каждый месяц мне заказывали по меньшей мере по три статьи для журналов, а работа над романом, как я надеялся, должна была принести мне богатство и известность. Роман о похищении с убийством - это была моя любимая игрушка; статьями для журналов же я зарабатывал себе на хлеб с маслом. По моим расчетам, книга будет закончена только года через три, но меня это не волновало. Я принимался читать все растущую кипу рукописных листов, едва только оставался один. И было радостно наблюдать, как дети взрослеют, а Валери становится более удовлетворенной жизнью и уже не так боится смерти. Но ничто не длится вечно. Потому, что мы не хотим, чтоб оно длилось, вероятно. Если все идет хорошо, человек начинает искать приключений.
После двух лет жизни в своем пригородном доме, работая по десять часов ежедневно, посещая раз в месяц кино, читая все, что попадается под руку, однажды я принял приглашение Эдди Лансера поехать с ним пообедать. Впервые за два года мне предстояло увидеть ночной Нью-Йорк. Днем я бывал в городе, встречаясь с редакторами журналов, для которых писал статьи, но к ужину всегда возвращался домой. Валери научилась прекрасно готовить, и мне не хотелось пропускать домашнего ужина с детьми и последнего за день рабочего раунда в своем кабинете.
Эдди Лансер только что вернулся из Голливуда, и он пообещал мне кучу интересных историй и великолепную еду. Ну и, как обычно, поинтересовался, как продвигается мой роман. Он всегда относился ко мне так, будто был уверен, что рано или поздно я стану большим писателем, и мне это нравилось. Он был одним из немногих моих знакомых, в котором, казалось, присутствовала искренняя доброта, не искаженная интересом к собственной персоне. И еще он бывал весьма забавным, и этой его черте я завидовал. Чем-то он напоминал мне Валери того времени, когда она еще писала рассказы, учась в Нью-Скул. Это присутствовало в написанных ею вещах, а иногда и в обычной жизни. И даже теперь это иногда в ней проскакивало. Я сказал Эдди, что завтра мне нужно будет заехать в редакции по поводу заказов, и после этого мы сможем встретиться и пойти пообедать.
Он привел меня в ресторанчик под названием “Жемчужный”, о котором я никогда и не слышал. Я был настолько сер, что даже не знал, что это был китайский ресторан “для своих людей”. Здесь я впервые в жизни попробовал китайскую кухню, и когда я сказал об этом Эдди, он очень удивился. Знакомя меня со всем спектром китайских кушаний, он то и дело кивал в сторону всяких знаменитостей, показывая мне их, и даже разломил мое “печенье-гадание” * и прочитал бумажку с предсказанием. А также остановил меня, когда я попытался съесть “печенье-гадание”.
* “Печенье-гадание” - подается в китайских ресторанах, в нем запечена бумажка с предсказанием судьбы.
- Нет, нет, их не едят, - предупредил он. - Это дурной тон. Если ты вынесешь что-нибудь полезное для себя из этого вечера, так это твердое знание, что нельзя съедать “печенье-гадание”, подаваемое в китайском ресторане.
Соблюдение всех этих ритуалов выглядело, конечно, забавным для двух друзей в свете их взаимоотношений. И вот как-то, спустя месяцы, я прочел в журнале “Эсквайр” его рассказ, где он описывал этот случай. История была трогательная, в которой он подсмеивался над собой как он подсмеивается надо мной. После этого рассказа я узнал его лучше, поняв, что за его доброжелательностью скрывается его бесконечное одиночество, его отчужденность от людей и от всего мира. И я стал примерно представлять, что он думал обо мне на самом деле. В его рассказе я предстал как человек, способный управлять ходом собственной жизни, знающий, куда он идет. И это чертовски меня удивило.
Но он оказался неправ, представляя, что единственным ценным опытом, полученным мною в тот вечер, был этот эпизод с печеньем: после обеда ему удалось уговорить меня сходить на одну из тех нью-йоркских литературных вечеринок, где я снова встретился с великим Осано.
Мы были заняты десертом и кофе. Эдди заставил меня заказать шоколадное мороженое. Он объяснил, что единственный десерт, подходящий к китайским блюдам - это шоколадное мороженое.
- Запомни хорошенько, - сказал он. - Никогда не съедай “печенье-гадание”, а на десерт всегда заказывай шоколадное мороженое.
После чего он небрежно предложил пойти вместе с ним на вечеринку. Тут я заколебался. До Лонг-Айленда было полтора часа езды, и мне уже хотелось домой, потому что перед сном я еще часок собирался поработать.
- Да пошли, сходим, - уговаривал Эдди. - Нельзя же все время жить в таком отшельничестве, да еще под каблуком у жены. Там будет потрясная выпивка, интересный базар и бабы симпатичные. И ты сможешь завязать ценные знакомства. Критику, если он лично с тобой знаком, гораздо сложнее смешать тебя с дерьмом. И то, что ты пишешь, может гораздо больше понравиться какому-нибудь издателю, если он знает что ты неплохой парень.
Эдди знал, что издателя для моей новой книги у меня не было. А тот, что взялся издавать мою первую книгу, больше обо мне и слышать не хочет, потому как распродано было лишь две тысячи экземпляров, а до издания в мягкой обложке дело так и не дошло.
Вот так я очутился на той вечеринке и встретился с Осано. Он сделал вид, что не помнит той давнишней встречи, и я тоже. Однако неделю спустя я получил от него письмо, в котором он спрашивал, не желаю ли я зайти к нему на ленч, чтобы поговорить о работе, которую он хотел мне предложить.

Глава 23

Работать к Осано я пошел по многим причинам. Работа была интересной и престижной. Так как Осано был несколько лет назад назначен редактором самого влиятельного литературного приложения в стране, у него не хватало времени на всех пишущих для него, поэтому мне предстояло стать его помощником. Деньги были неплохие, да и работа не будет мешать написанию моего романа. К тому же, сидя дома, я чувствовал себя слишком счастливым; я уже становился каким-то обуржуазившимся отшельником. Я был счастлив, но жизнь моя была скучна. И хотелось чего-то будоражащего, чего-то опасного. Иногда я смутно припоминал мое бегство в Вегас и то, с каким наслаждением я воспринимал тогда свое одиночество и отчаяние. Ну не странно ли: с таким восхищением вспоминать то состояние несчастности и презрительно отвергать счастье, которое держишь в руках?
Но главной причиной моего согласия работать у Осано была сама личность Осано. Он был, конечно же, самым знаменитым писателем в Америке. Ему пели дифирамбы после выхода каждой его обреченной на успех книги, и он имел скандальную славу из-за своих неладов с законом и из-за своего революционного подхода к проблемам общества, а также из-за шокирующего сексуального поведения. Он вел, войну против всех и против всего. Однако на вечеринке, на которую привел меня Эдди Лансер, чтобы познакомить меня с ним, он очаровал и заинтриговал буквально каждого. Хотя народ на той вечеринке был сплошь сливки литературного общества и сами могли быть обворожительны и непросты в общении.
Не буду скрывать, что Осано зачаровал и меня. На вечеринке он вступил в яростный спор с одним из наиболее влиятельных критиков в Америке, который был, кроме того, его близким другом и почитателем его таланта. Но этот критик осмелился высказать мнение, что писатели, работающие в жанре публицистики, также создавали произведения искусства, и что некоторые критики тоже были художниками. Осано взвился, как оса, готовая ужалить.
- Ах ты, пидорюга вонючий, - кричал он, стараясь не пролить из стакана, который он держал в одной руке, а другая зависла в воздухе, как будто он хотел ударить. - Ведь ты, как пиявка, живешь за счет настоящих писателей и еще смеешь утверждать, что ты, бля, человек искусства? Да ты вообще не знаешь, что такое искусство. Настоящий художник, бля, создает нечто из ничего, из самого себя, это ты понимаешь, козел вонючий? Он как паук, бля, все его творения в свернутом виде находятся в нем самом. А вы, засранцы, когда он сплел свои вещи, приходите и поганой метлой выметаете все на хер. Ты только с метлой и можешь управляться, ублюдок ты драный, больше ты никто!
Это ошарашило его друга, потому что он только что превозносил публицистику Осано и говорил, что это искусство.
А Осано отошел к группе женщин, которые ожидали, чтобы с ним пообщаться. Среди них была парочка феминисток, и не прошло и двух минут, как Осано, окруженный женщинами, вновь стал центром всеобщего внимания. Одна из женщин яростно вопила на него, а он слушал ее с изумленно-презрительным видом, и его зеленые кошачьи глаза мерцали нехорошим блеском. Потом ему это надоело.

Предыдущая страница 14 Следующая страница


15 Марио Пьюзо

- Вы, женщины, требуете равенства, хотя все даже не знаете, как обращаться с силой, - сказал он. - Ваша единственная карта - между ног, и вы всегда открываете ее перед вашими оппонентами. Сразу выдаете ее. А без этого у вас нет никакой силы, никакой власти. Мужчины могут обходиться без привязанности, но без секса - нет. А женщинам необходима привязанность, даже без секса.
После этого заявления женщины накинулись на него с яростными возражениями.
Но он отразил их атаку.
- Женщины все жалуются на брак, хотя это лучшее их приобретение за всю жизнь. Брак это все равно, что акции, которые вы покупаете. Существует инфляция и обесценивание. Для мужчин ценность брака все время падает. И знаете, почему? Женщины, старея, представляют все меньшую и меньшую ценность. А потом нам уже никуда от них не деться, как от старого автомобиля. Женщины стареют не так, как мужчины. Можете себе представить, чтобы пятидесятилетняя баба сумела затащить в постель двадцатилетнего мальчишку? Очень немногие женщины достаточно экономически независимы, чтобы покупать молоденьких, как это делают мужчины.
Тут одна женщина крикнула, что у нее есть любовник, которому двадцать. Это была довольно симпатичная женщина лет сорока.
Осано насмешливо улыбнулся:
- Поздравляю. А что будет, когда вам стукнет пятьдесят? Молодые девчонки отдаются им просто так, и боюсь, вам придется караулить их возле школы, да к тому же пообещать десятискоростной велосипед. И вы что, думаете, ваши юные любовники влюбляются в вас точно также, как молодые девушки влюбляются в мужчин? И у вас нет этого фрейдовского архетипа, образа отца, как у любого мужчины. Еще раз говорю, мужчина в сорок лет выглядит более привлекательно, чем в двадцать. В пятьдесят он все еще может быть весьма привлекательным. Это просто биология.
- Чушь собачья, - произнесла привлекательная сорокалетняя женщина. - Молодые девчонки водят вас, стариков за нос, а вы и уши развесили. Привлекательнее вы не становитесь, просто приобретаете больше власти. И все законы на вашей стороне. Когда мы изменим такое положение дел, все будет иначе.
- Ну, конечно, - сказал Осано. - Вы запустите такие законы, чтобы мужчины делали себе операции для того, чтобы выглядеть все безобразнее по мере того, как они будут стареть. Во имя честной игры и равных прав. Или закон, чтобы яйца нам отрезали, к примеру. Но правды это не меняет.
После паузы он добавил:
- Наихудшая поэтическая строка, знаете какая? Браунинг.
Любезный друг мой, старость не беда! Еще настанут наши лучшие года…
Я слонялся неподалеку и слушал. То, что говорил Осано, казалось мне, большей частью, полной ахинеей.
Взгляды на писательство у нас были совершенно разные. Разговоры о литературе я терпеть не мог, хотя и читал всех критиков и покупал критические обзоры.
Быть творцом, художником - действительно, что это значит? Это не повышенная чувствительность. Не интеллект. Не страдания. Не экстаз. Все это полная ерунда.
На самом деле ты, словно взломщик сейфов, возился с диском, прислушиваясь, пока не раздастся характерный щелчок и кулачки не станут на место. И вот, через пару лет, дверца могла и открыться, и ты начинал писать. Но самое ужасное во всем этом было то, что в сейфе могло не оказаться ничего ценного.
Просто дьявольски тяжелая работа, и это сидит в тебе, и никуда от этого не деться. Ты не можешь спать по ночам. Куда-то исчезает вся твоя уверенность в общении с людьми, и с внешним миром. В каждодневной жизни ты превращаешься в труса, в симулянта. Ты избегаешь всякой ответственности в своей эмоциональной жизни, но в конце концов, это единственное, что ты можешь сделать. И может быть, как раз из-за этого, я даже гордился всем этим хламом, который я писал для дешевых журналов и книжных обзоров. Я обладал мастерством, в конце концов владел ремеслом. А не был всего лишь каким-то паршивым вонючим художником.
Осано этого никогда не понимал. Он всегда старался быть человеком искусства и выдавал произведения искусства или почти искусство. Точно так же, как годы спустя он не понимал, что такое Голливуд, что кинобизнес еще очень молод, все равно как ребенок, еще не умеющий проситься на горшок, и которого поэтому нельзя винить за то, что он гадит куда попало.
- Осано, - сказала одна из женщин. - У вас такой богатый опыт связей с женщинами. В чем секрет вашего успеха?
Все засмеялись, включая Осано. Он стал мне еще больше нравиться - у парня пять бывших жен, и он еще способен смеяться.
- Прежде, чем они начинают жить со мной, я говорю им, что все должно быть на сто процентов так, как я хочу, и на ноль процентов так, как они хотят. Они понимают свое положение и соглашаются. Я им всегда говорю, что если их больше не устраивает такое положение вещей, то пусть сразу же уходят. Никаких споров, никаких объяснений, никаких переговоров, просто берут и уходят. И вот я не понимаю этого: когда переезжают ко мне, они говорят “да”, а затем нарушают правила. Они пытаются урвать себе десять процентов права голоса. Но когда они этого не получают, то начинают борьбу.
- Просто восхитительное предложение, - заметила другая женщина. - И что же они получают взамен?
Осано огляделся по сторонам и абсолютно невозмутимо произнес:
- Хорошую палку.
Некоторые из женщин неодобрительно зароптали.
Приняв решение пойти к нему работать, я пошел и перечитал все, что он написал. Раньше его вещи были просто превосходны, богаты острыми, точными сценами, врезающимися в память. Выбор персонажей и фабула делали роман логически единым целым. И было много интересных мыслей. Более поздние его книги становились глубже, содержательнее, а язык их более помпезным. Он был словно важная птица, со всеми наградами на груди. Но все его романы привлекали внимание критиков, давали им много материала для работы, для интерпретации, для обсуждения, для препарирования. Хотя мне три его последние книги показались дрянью. Критикам - нет.
Я начал новую жизнь. Каждый день я ехал в Нью-Йорк и работал с одиннадцати утра до конца рабочего дня. Помещения, где находились офисы, были огромными, в том же здании, что и газета, распространявшая наше литературное приложение Ритм работы показался мне лихорадочным - книги приходили буквально тысячами каждый месяц, а места у нас хватало лишь для шестидесяти рецензий в неделю. Но все книги требовалось хотя бы бегло просмотреть. На работе Осано относился ко всем пишущим для него с искренней доброжелательностью. Он всегда спрашивал о моей книге и вызвался перед публикацией прочитать ее, сделать какие-нибудь редакторские замечания, но гордость не позволяла мне показать ему книгу. Несмотря на его славу и на отсутствие у меня таковой, я все же считал себя лучшим романистом, чем он.
После долгих вечеров составления списков об очередности рецензирования книг и о том, кому это делать, Осано доставал из стола бутылку виски, делал глоток, и читал мне длинные лекции о литературе, о жизни писателя, об издателях, о женщинах и вообще о чем угодно, что в этот конкретный момент одолевало его. Вот уже пять лет он работал над новым романом, который, он считал, принесет ему Нобелевскую премию. За эту книгу он получил огромный аванс, и издатель уже начинал нервничать и теребить его. Осано это просто выводило из себя.
- Этот мудак, он посоветовал мне почитать классиков для вдохновения. Этот невежественный ублюдок. Ты пытался когда-нибудь читать классиков по второму разу? Боже мой, все эти старые пиздуны типа Харди, Толстого, Голсуорси - они же просто невыносимы. Им сорок страниц надо, чтобы описать, как кто-то где-то пернул. А знаешь, чем они берут? Они гипнотизируют читателя. Просто берут его за яйца. Представь, ни ТВ, ни радио, ни кино. Ни путешествий, если, конечно, ты не хочешь иметь после этих дилижансов распухшую жопу, подпрыгивая на каждой кочке. В Англии даже палку поставить толком нельзя было. Может быть, поэтому во Франции писатели были более дисциплинированными. Французы-то хотя бы трахались, не то что эти мудаки в своей викторианской Англии. Теперь скажи мне, какого хрена парень, у которого есть телевизор и дом на берегу моря, будет читать Пруста?
Читать Пруста я никогда не мог, поэтому я кивнул. Но читал всех остальных, и мне ни телевизор, ни дом на берегу не смогли бы их заменить.
Осано продолжал:
- Возьмем “Анну Каренину”, они называют это шедевром. Это же параша. Образованный парень из высшего общества снизошел до женщины. Он никогда тебе не показывает, что эта баба на самом деле чувствует или думает. Просто дает нам стандартный взгляд на вещи, характерный для того времени и места. А потом он на протяжении трехсот страниц рассказывает, как нужно вести фермерское хозяйство в России. Он это всовывает туда, как будто кому-то это жутко интересно. А кому, скажи, есть дело до этого хера Вронского с его душой? Бог ты мой, даже не знаю, кто хуже - русские или англичане. А этот гондон Диккенс или Троллоп, для них же пятьсот страниц написать, плевое дело. Они садились писать, когда им хотелось отдохнуть после работы в саду. Французы хотя бы писали коротко. А как тебе этот мудила Бальзак? Бросаю вызов! Любому, кто сможет сегодня его прочесть!
Он глотнул виски и вздохнул.
- Никто из них не умел пользоваться языком. Никто, кроме Флобера, но он не настолько велик. Да и американцы не намного лучше. Драйзер, бля, даже не в курсе, что обозначают слова. Он безграмотен, я тебе точно говорю. Это вонючий абориген, бля. Еще девятьсот страниц занудства. Никого из них сегодня не издали бы, а если бы издали, критики сожрали бы их вместе с дерьмом. Но ведь эти парни прославились! Никакой конкуренции…
Он помолчал и вздохнул с грустью.
- Мерлин, мальчик мой, мы - вымирающее племя, писатели вроде нас с тобой. Найди другое занятие, телевизионные сериалы, для кино пиши. Это все можно делать, ковыряя в носу.
И он, утомившись, улегся на диван, который держал в своем офисе, чтобы вздремнуть после обеда. Я попытался его подбодрить.
- Это неплохая идея для статьи в “Эсквайре”, - сказал я. - Берутся человек шесть классиков и смешиваются с дерьмом. Как в той вашей статье о современных романистах.
Осано рассмеялся.
- Да, слушай, это было здорово! Я же стебался, это была разминка такая, чтоб нюх не терять, а они все как взбесились. Но сработало, в лучшем виде. Меня она сделала выше, а их - мельче. Это литературная игра, только эти мудаки не понимают этого. Заперлись в своих башнях из слоновой кости, и думают, что этого достаточно.
- Так что вам это будет легко, - сказал я. - Вот только критики-профессора на вас накинутся.
Моя идея, похоже, зацепила Осано. Он поднялся с дивана и подошел к столу.
- Что из классики ты больше всего терпеть не можешь?
- “Сайлас Марнер”, - ответил я. - Его до сих пор в школе преподают.
- Старая лесбиянка Джордж Элиот, любимица школьных учителей. Так: один есть. Я больше всего не терплю “Анну Каренину”. Толстой лучше, чем Элиот.
На Элиота сегодня уже всем наорать, но когда я вдарю по Толстому, профессора, конечно же, разорутся.
- Диккенс - предложил я.
- Безусловно, - тут же сказал Осано. - Но только не “Дэвид Копперфильд”. Сознаюсь, что эту книгу я люблю. Он действительно был забавный парень, этот Диккенс. Но я прищучу его на сексе. В его писанине есть что-то лицемерное. И он понаписал кучу хлама. Тонны хлама.
Мы стали составлять список. У нас хватило порядочности не докапываться до Флобера и Жана Остина. Но когда я упомянул “Молодого Вертера” Гете, он хлопнул меня по спине и завыл от восторга.
- Самая нелепая книга, которую я знаю. Из нее я сделаю немецкий гамбургер.
В итоге у нас получилось: “Сайлас Марнер”, “Анна Каренина”, “Молодой Вертер”, “Домби и сын”, “Алое письмо”, “Лорд Джим”, “Моби Дик”, Пруст (все книги), Харди (любая, на выбор).
- Для ровного счета нужна еще одна, - сказал Осано.
Я предложил Шекспира. Осано покачал головой:
- Все-таки я люблю Шекспира. Ты знаешь, в этом есть какая-то ирония; писал он ради денег, и писал очень быстро, невежественный, по сути, дядька, человек из низов, и все же никто не осмеливался его тронуть. И ему было плевать, правда ли то, что он писал, или нет, лишь бы это было красиво и трогало за душу. Но как тебе вот это:
Любовь ли та, что, зеркалу подобно, Теряет пыл свой пред лицом нежданных перемен?
И такого могу тебе еще кучу прочитать. Нет, он слишком велик. Хотя меня всегда доставали этот долбаный пустозвон Макдафф и этот слабоумный Отелло.
- Одной книги по-прежнему не хватает.
- Ага, - и Осано осклабился от удовольствия. - Давай поглядим. Достоевский. Бот кто нам нужен. Как насчет “Братьев Карамазовых”?
- Ветер вам в попу, - скептически заметил я.
- Набоков считает, что это муть, - задумчиво проговорил Осано.
- И ему тоже ветер в попу.
Тут мы застряли, и Осано решил, что хватит и девяти. Будет хотя бы та разница, что у всех всегда чего-нибудь, да десять. Интересно, все-таки, почему до десяти мы так и не добрались?
И он написал свою статью той же ночью, а два месяца спустя она была опубликована. Статья была просто великолепна, продуманно провоцировала резкие отклики, и по всему тексту были осторожно расставлены намеки, что его новая книга будет лишена всех тех недостатков, которые он нашел у классиков, и даже заменит их всех вместе взятых. Статья вызвала яростный рев, и по всей стране появились выпады в печати против Осано лично и против его будущей книги, а ему как раз этого и надо было. Да, Осано был мастером махинаций. Калли мог бы им гордиться. Я решил, что когда-нибудь они должны встретиться.
За шесть месяцев работы у Осано я стал его правой рукой. Работа доставляла мне удовольствие. Я прочитывал кучу книг и делал пометки для Осано, чтобы он распределял книги для рецензирования между внештатниками, работающими на нас. В офисах у нас скапливалось множество книг; книги были везде, мы о них спотыкались, натыкались, все столы и стулья были завалены ими. Они были словно полчища муравьев и червей, покрывающие скелет полусъеденного животного. Я всегда любил книги и уважительно к ним относился, но теперь мне становились понятны то пренебрежение и презрение к ним некоторых рецензентов и критиков-интеллектуалов; они служили им, будто лакеи господам.
Больше всего в этой работе мне нравилось читать, в особенности беллетристику и биографии. Я не понимал научные книги, или философского плана, или критические книги авторов-эрудитов, и такие книги Осано откидывал другим своим помощникам в соответствии с их специализацией. Ему доставляло удовольствие заниматься книгами солидных критиков, и обычно от их труда он не оставлял камня на камне. И если они звонили или писали письма с протестами, он им говорил, что “судит мяч, а не игрока”, и такой безыскусный ответ злил их еще больше. Но, не забывая ни на минуту о маячившей Нобелевской премии, с некоторыми критиками он обходился весьма уважительно, и всегда уделял их статьям и книгам достаточно места. За несколькими исключениями. Особую ненависть он питал к английским романистам и философам из Франции. Однако же, наблюдая за ним уже достаточно долго, я видел, что он ненавидит эту работу, и старается улизнуть от нее, когда это возможно.
Из своей должности выгоду он извлекал без всякого стеснения. Если у издательства была “горящая” книга, получить рецензию на которую им хотелось в первую очередь, то для этого нужно было всего лишь, как довольно быстро поняли девочки из паблик рилейшнс, пригласить Осано на ленч и мило нащебетать ему побольше всякой чепухи. Если девочки были молоденькие и хорошенькие, он очень изысканно, но однозначно давал им понять, что за кусочек попки место для рецензии можно было бы найти. Да, он не стеснялся. А меня это шокировало. Я-то думал, что такие вещи бывают только в кино-бизнесе. Абсолютно так же он торговался и с теми, кто хотел получить работу нештатного рецензента. Бюджет у него был большой, и мы заказывали множество рецензий, за которые платили, но так и не публиковали. Слову своему он всегда был верен. Если они шли навстречу, и он шел навстречу. К моменту, когда я пришел к нему работать, у него уже была длинная вереница подружек, имевших доступ к самому влиятельному литературно-критическому приложению в Америке за счет своей сексуальной щедрости. Мне правился контраст между этим фактом и тем высоким интеллектуально-нравственным тоном, который был свойствен нашему обзору.
Часто я оставался вместе с Осано допоздна; потом мы шли в город ужинать и промочить горло, после чего он отправлялся к подружкам. Он и меня постоянно пытался на это подписать, но я отказывался, говоря, что люблю свою жену. Скоро это превратилось в обычную подколку.
- Как, тебе все еще не надоело трахать собственную жену? - спрашивал он.
Ну, совсем как Калли. Я не отвечал ему, просто пропускал это мимо ушей. Его это не касалось. Тогда он качал головой и говорил:
- Ты - седьмое чудо света. Сто лет уже женат и до сих пор любишь трахаться с женой.
Иногда я бросал на него раздраженный взгляд, и тогда, цитируя какого-то неизвестного мне автора, он говорил:
- Убийца - не злодей, и ночь - не мрак. Но время - худший враг.
Это была его любимая цитата, которую он часто повторял.
Моя работа позволяла мне почувствовать вкус литературной жизни. Мне всегда хотелось быть ее частью. Я представлял, что в этой среде никто не ссорился и не торговался из-за денег. Потому что, если тебе нравились герои их книг, то и создатели должны были быть как сами герои. Но обнаружил я, ясное дело, что эти люди были как все, только еще более чокнутые. И Осано ненавидел всех этих людей. И читал мне лекции.
- Писатель-романист - это совсем особый человек, - говорил Осано. - Не то, что какие-нибудь там авторы мудацких рассказов, или сценаристы, или прочая шелуха. Дистрофики, рахиты. Нету в них мышц. Чтобы писать романы, нужно быть тяжеловесом. Нужен стержень.
И он размышлял над сказанным, а потом записывал это на клочке бумаги, и я уже знал, что в следующем воскресном номере приложения появится его эссе о дистрофиках и тяжеловесах в литературе.
А иногда он произносил тирады по поводу скверного языка рецензий в нашем обозрении. Тираж приложения падал, и он обвинил во всем скучную профессию критика.
- Ну да, есть у них и мозги, бля, и мысли есть интересные. Но ведь они не в состоянии написать грамотное предложение. Они как заики. Чего-то мямлят, мямлят, и тебе просто надоедает потом их слушать.
Каждую неделю на второй странице появлялось эссе, написанное самим Осано. Стиль был превосходный, острый, нацеленный на то, чтобы появилось как можно больше врагов. Один раз он поместил в ревю свое эссе в защиту смертной казни. Он подчеркнул, что в любой стране проведенный по этому поводу референдум выявил бы, что подавляющее большинство за смертную казнь. И что в Соединенных Штатах удалось заморозить этот вопрос только лишь благодаря элитарным группам, вроде тех, что читают литературно-критические ревю. Он утверждал, что это все подстроено в высших правительственных кругах. Что, мол, политика правительства такова, чтобы дать криминальным и обнищавшим элементам право свободно воровать, убивать, грабить, насиловать и т. д. средний класс. Что это как бы отдушина, которую дали низшим классам, чтобы они не превратились в революционеров. Что в высших эшелонах власти посчитали, что в таком случае общество заплатит меньшую цену.
Элита общества, мол, живет в благополучных районах, отдает своих детей в частные школы, имеет возможность нанимать охрану из частной службы безопасности, и, таким образом, для нее месть сбитого с толку и обманутого пролетариата не страшна. Он издевался над либералами, утверждавшими, что человеческая жизнь священна, и что правительство, которое приговаривает к смерти своих граждан, вызывает ожесточение человечества в целом. Мы, писал он, всего лишь животные, поэтому заслуживаем к себе отношения не лучшего, чем слоны-отшельники в Индии, которых казнили, если они убивали человека. Фактически, заявлял он, казнимый слон имеет большее чувство собственного достоинства и отправится на более высокое небо по сравнению с теми обалдевшими от героина убийцами, которым позволялось пять или шесть лет провести в комфортабельной тюряге, прежде чем они выйдут на свободу и снова начнут убивать граждан среднего класса. А по поводу того, является ли смертная казнь средством устрашения, он заметил, что наиболее законопослушными людьми на всем свете являются англичане, и что там полицейские даже не имеют огнестрельного оружия. И это, по его мнению, стало реальностью только потому, что еще в девятнадцатом веке англичане казнили восьмилетних детишек за кражу носовых платков. Потом он признал, правда, что хотя это и избавило от преступности и защитило частную собственность, но зато в итоге наиболее энергичные из представителей рабочего класса превратились в политических животных, а не в преступников, и поэтому в Англии появился социализм. Но одна фраза Осано особенно разъярила его читателей. “Мы не можем сказать, является ли смертная казнь средством устрашения, но мы знаем наверняка, что казненные люди больше никогда не смогут убивать”.
В заключение он поздравил правителей Америки с тем, что у них хватило изобретательности предоставить своим гражданам низших классов лицензию на воровство и убийство с тем, чтобы они не стали политическими революционерами.
Эссе было, конечно, оскорбительным, но написано настолько здорово, что в итоге выглядело даже логически обоснованным. Письма с протестами от наиболее известных и крупных социальных мыслителей нашей либерально-демократической читательской аудитории посылались буквально сотнями. Пришло письмо на имя издателя от радикальной организации, подписанное большинством крупных писателей Америки, в котором выдвигалось требование освободить Осано от должности главного редактора приложения. Осано опубликовал его в ближайшем номере.
Все- таки он был слишком знаменит, чтобы его уволили. Все ожидали, когда он закончит свой “великий” роман. Роман, который принесет ему Нобелевскую премию. Иногда, заходя к нему в офис, я видел, как он писал что-то на длинных желтого цвета листах, которые при моем появлении он тут же убирал в ящик стола, и я знал, что это и есть его будущий знаменитый роман. О романе я у него никогда не спрашивал, а сам он ничего не рассказывал.
Несколько месяцев спустя он снова угодил в переделку. В очередном эссе на второй странице он сделал ссылки на некоторые исследования, подтверждавшие, что стереотипы часто оказываются справедливыми. О том, что итальянцы преступники от природы, что никто не мог бы сравниться с евреями в делании денег, в игре на скрипке и на медицинском поприще, но, хуже всего то, что евреи чаще других отдавали своих родителей в дома для престарелых. Затем он упомянул работы, в которых говорилось, что среди ирландцев много пьяниц, возможно, из-за какой-то неизвестной пока недостаточности в химизме их организма или питания, или из-за того, что они скрытые гомосексуалисты. И далее в том же духе. Вой начался невообразимый, но Осано это не могло остановить.
По моему мнению, у него начинала съезжать крыша. В одном из номеров на первой странице он поместил собственную рецензию на книгу о вертолетах. Это был его “пунктик”. Вертолет заменит автомобиль, и, когда это произойдет, миллионы миль бетонных автострад исчезнут, а на их месте будут зеленеть поля. Вертолет позволит вернуться в лоно традиционной семьи, так как у людей появится возможность навещать далеко живущих родственников. Он был убежден, что автомобиль станет излишним, - может быть, из-за того, что ненавидел автомобили. Для своих поездок в Хэмптоне по уик-эндам он всегда заказывал гидросамолет или вертолет.
Он утверждал, что очень скоро технический прогресс позволит сделать вертолет таким же легким в управлении, как автомобиль. Он подчеркивал, что благодаря изобретению автоматической коробки передач миллионы женщин, которым было не справиться с переключением скоростей, смогли сесть за руль. Одно только это навлекло на него гнев активисток из групп за Освобождение Женщин. Хуже того, на той же неделе было опубликовано исследованию о Хэмингуэе одного из наиболее значительных литературоведов Америки. Этот литературовед имел целую сеть влиятельных друзей, и работал он над своими исследованиями в течение десяти лет. Рецензию на его книгу опубликовали на первой странице все журналы, кроме нашего. Осано засунул ее на пятую страницу и отвел ей три столбца вместо целой страницы. На той же неделе его вызвали к издателю, и он провел в огромном кабинете на последнем этаже три часа, объясняя свои действия. Спустившись от издателя с улыбкой от уха до уха, он весело сказал мне:
- Мерлин, мальчик мой, я еще немного помудохаюсь в этой сраной газетенке. Но думаю, что тебе стоит начать подыскивать другую работу. Мне-то не о чем беспокоиться, мой роман уже почти закончен, так что скоро я буду свободен.
К моменту этого разговора я работал у него уже почти год, но все еще не мог взять в толк, как он вообще успевает делать хоть какую-то работу. Он проводил уйму времени с женщинами, плюс посещал все нью-йоркские вечеринки. За это время он настрочил повесть, получив под нее аванс в сто тысяч. Писал он ее в офисе, в рабочее время, и это заняло у него два месяца. Критики были в восторге, однако продавалась она не слишком хорошо, несмотря на то, что была выдвинута на Национальную Книжную премию. Я прочитал эту книгу, язык ее показался мне восхитительно туманным, характеры были нелепыми, а сюжет безумным. Несмотря на кое-какие изощренные мысли, книгу я считал полнейшей глупостью. Мозги у него работали превосходно, в этом не было никаких сомнений. Но, как роман, книгу я считал полным провалом. Он не спрашивал, читал ли я ее. По всей видимости, мое мнение его не интересовало. Думаю, он и сам знал, что книга была дерьмо-вой. Потому что как-то раз он сказал, как бы оправдываясь:
- Ну вот, бабки я получил, и теперь можно заканчивать большую книгу.
Я полюбил Осано, но я всегда его немного побаивался. Он был способен разговорить меня, как никто другой. С ним я говорил о литературе, об азартных играх и даже о женщинах. И вот, взвесив меня, он начинал меня препарировать. Он всегда улавливал притворство в людях, но только не в себе самом. Когда я рассказал о самоубийстве Джордана в Вегасе и о том, что произошло после, и как это повлияло на мою жизнь, он долго размышлял над всем этим, а затем выдал мне свои озарения, одновременно читая лекцию.
- Тебе не дает покоя эта история, ты все время возвращаешься к ней, а знаешь, почему? - спросил он. Балансируя руками, он пробирался между наваленных стопками книг на полу своего офиса. - Потому что ты знаешь, что как раз в этой области для тебя опасности нет. Такого ты никогда не сделаешь. Никогда не сможешь настолько потерять контроль над собой. Ты нравишься мне, и ты это знаешь, иначе я не сделал бы тебя своим главным помощником. И я доверяю тебе больше, чем кому бы то ни было. Знаешь что, я должен кое в чем тебе признаться. На прошлой неделе мне пришлось заново написать свое завещание, и все из-за этой ебаной Венди.
Венди была его третьей женой и постоянно выводила его из себя своими притязаниями, хотя после их развода она снова вышла замуж. Даже при простом упоминании ее имени глаза его стали немного безумными. Но он тут же успокоился. И одарил меня своей милой улыбкой. Когда он так улыбался, то становился похож на ребенка, хотя ему было уже за пятьдесят.
- Надеюсь, ты не будешь возражать, - сказал он. - Я указал твое имя как исполнителя завещания по части моих литературных трудов.
Я был ошарашен и польщен, и все же мне не хотелось такой ответственности. Я не хотел, чтобы он настолько мне доверял или настолько симпатизировал. Я не испытывал к нему таких же чувств, по крайней мере, не в такой степени. Его компания доставляла мне удовольствие, несомненно, и я восхищался работой его ума. И его литературная слава впечатляла меня, хотя я старался себе в этом не признаваться. Я думал о нем как о богатом, знаменитом человеке, и могущественным, и то, что он настолько доверял мне, говорило о его уязвимости, и это привело меня в смятение. И лишило некоторых иллюзий на его счет.
Но тут он снова стал говорить обо мне.
- Ты знаешь, но под всем этим в тебе живет презрение к Джордану, в котором ты боишься себе признаться. Эту твою историю я выслушивал уже не знаю сколько раз. Конечно, он был симпатичен тебе, конечно, тебе жалко его; может быть, ты даже понял его. Может быть. Но тебе не по силам принять такую вещь, чтобы человек, у которого так все неплохо складывалось, просто взял и вышиб себе мозги. Потому что ты знаешь, что у тебя бывали времена гораздо более паршивые, но ты никогда не сделал бы такого. И ты даже счастлив. Жизнь у тебя говняная, ты никогда ничего не имел, ты пашешь как вол, ты состоишь в ограниченном буржуазном браке. Ты творческий человек, и полжизни уже прошло, а никаких успехов ты пока не добился. И ты в общем и целом даже счастлив. Боже мой, и тебе все еще нравится трахать собственную жену, а в браке ты уже - сколько? - десять, пятнадцать лет. Ты либо самый бесчувственный хер из всех, кого я встречал, либо и то и другое. Но совершенно точно одно: ты - самый выносливый. Живешь в своем собственном мире, делаешь только то, что хочешь. Ты хозяин своей жизни. Ты никогда не попадаешь в переплеты, а если и попадаешь, не паникуешь и выбираешься. Знаешь, ты вызываешь восхищение, но не зависть. Никогда на моей памяти ты не делал и не говорил ничего гнусного, но я думаю, что тебе просто нету ни до кого дела. Ты всегда вписываешься во все повороты.
И он стал ждать моей реакции. Я хотел рассказать ему, что рос сиротой, что у меня не было каких-то самых простых, обычных человеческих радостей. Что у меня не было семьи, что мне не за что было ухватиться, чтобы как-то устанавливать контакт с остальным миром. Все, что я имел, это своего брата, Арти. Когда люди рассуждали о жизни, мне никогда не удавалось понять, о чем это они - до тех пор, пока я не женился на Валли. И пошел добровольцем на войну по этой же причине. Я понял, что опыт войны - это еще один общечеловеческий опыт, и захотел пройти это испытание. И я оказался прав. Война стала моей семьей, как бы глупо это ни звучало. Теперь я рад, что она не прошла мимо меня. Но Осано упустил тот факт и, возможно, намеренно, поскольку полагал, что я это знаю, - что быть хозяином собственной жизни не такое простое дело. Но он не знал того, что я просто-напросто не представлял себе, как устроено счастье. Большую часть раннего периода своей жизни я был несчастлив по чисто внешним причинам. И опять-таки по чисто внешним причинам я стал относительно счастлив сейчас. Жениться на Валери, иметь детей, обладать талантом, мастерством или способностью к составлению текстов и этим зарабатывать себе на жизнь - вот что делало меня счастливым. Это было управляемое счастье, построенное на фундаменте полного проигрыша. Я знал, что живу ограниченной жизнью, которая казалась выхолощенной, буржуазной. Что у меня мало друзей, социальных контактов, слабая заинтересованность в успехе. Я всего лишь стремился остаться на плаву, по крайней мере, мне так казалось.
А Осано глядел на меня и все улыбался.
- Но ведь ты, сукин сын, самый загадочный парень, которого я только встречал, ты никогда к себе никого не подпускаешь. Никто не в состоянии узнать, что ты думаешь на самом деле.
Тут уж я должен был возразить.
- Почему? Спросите меня о чем угодно, и я выскажу свое мнение. Можете даже не спрашивать. Последняя ваша книга - кусок дерьма, и руководить книжным обозрением так, как это делаете вы, может только чокнутый.
Осано засмеялся.
- Да я же не это имею в виду. Я ведь не говорю, что ты не честен. Да ладно об этом. Когда-нибудь ты поймешь, о чем я говорю. Особенно, если начнешь бегать за девками или свяжешься с кем-нибудь типа Венди.
Венди периодически наведывалась в офисы нашего обозрения. Это была сногсшибательная брюнетка с сумасшедшими глазами, а тело ее просто излучало сексуальность. Она была весьма умной, и Осано давал ей книги для рецензирования. Единственная из всех экс-жен Осано, кто не боялся его. И с момента их развода она делала его жизнь невыносимой. Как-то раз он опоздал со сроком выплаты алиментов, и тогда она подала на него в суд, чтобы увеличить сумму алиментов на детей и на ее содержание. Она взяла к себе жить какого-то двадцатилетнего парня, тоже пишущего, и содержала его. Он крепко сидел на игле, и Осано из-за этого волновался за детей.
Осано рассказывал истории из своей совместной с Венди жизни, и меня они просто потрясали. Один раз, например, когда они шли на вечеринку, и уже зашли в лифт, Венди отказалась назвать этаж, который им был нужен, просто потому, что до этого они поссорились. Он настолько взъярился, что принялся душить ее, чтобы заставить сказать этаж, играя, как он выразился, в игру “удави цыпленка” и действительно чуть было не удавил ее. Самое яркое воспоминание об этом браке. Уже с посиневшим лицом, она все равно мотала головой, не желая сообщать этаж, где их ждали на вечеринке. Ему пришлось отпустить ее. Он знал, что она еще более чокнутая, чем он сам.
Иногда, во время мелких ссор, она вызывала полицию, чтобы они выкинули его из квартиры. Приезжала полиция, и бессмысленное поведение Венди ставило их в тупик. Они видели разбросанную по полу одежду Осано, разрезанную на кусочки. Она признавала, что разрезала одежду, но это, мол, не давало Осано права бить ее. Но забывала, правда, упомянуть, что, усевшись на груду изрезанных пиджаков, рубашек и галстуков, мастурбировала с помощью вибратора.
О вибраторе Осано тоже было что рассказать. Она пошла к психиатру, потому что не могла достичь оргазма. А шесть месяцев спустя призналась-таки Осано, что частью терапии было то, что психиатр трахал ее. Осано не ревновал, к тому времени он уже испытывал к ней отвращение. “Отвращение, заметь, - сказал он, - а не ненависть. Это разные вещи”.
Но всякий раз, получая счет от психиатра, Осано приходил в ярость и орал на нее:
- Я плачу сто долларов в неделю за то, чтобы трахали мою жену, и это называется “современной медициной”?
Он рассказал эту историю на коктейль-вечеринке, которую она давала, и это ее так взбесило, что она перестала ходить к психиатру и купила себе вибратор. Каждый вечер перед ужином она запиралась от детей в спальне и, включив машинку, мастурбировала. И всегда достигала оргазма. Она строго-настрого запретила кому бы то ни было, детям или мужу, беспокоить ее в течение этого священного часа. Вся семья, включая и детей, называла его “Час радости”.
Но к окончательному разрыву, рассказывал Осано, привело то, что она стала проводить такую мысль, будто Ф. Скот Фицтджеральд украл материал для своих лучших вещей у своей жены Зельды. Что она, мол, стала бы великой писательницей, не сделай он этого. Осано схватил тогда ее за волосы и сунул носом в “Великого Гетсби”.
- Почитай вот это, пиздюлина, - сказал он ей. - Прочти десять предложений, потом почитай книгу его жены. А потом приходи и повтори то же самое.
Она прочитала и то и другое, как он советовал, а затем пришла к нему и снова повторила то же самое. Он ударил ее в лицо, поставив по синяку под каждым глазом и ушел от нее - навсегда.
Совсем недавно Венди одержала еще одну, взбесившую Осано, победу. Он знал, что деньги, которые предназначены для его дочери, она отдает своему молодому любовнику. Как-то раз к нему пришла дочь и попросила денег на одежду. Она объяснила, что гинеколог запретил ей носить джинсы из-за вагинальной инфекции, и что, когда она попросила у матери денег на платья, та сказала ей: “Попроси у своего отца”. К этому времени они были в разводе уже пять лет.
Чтобы избежать ссор, Осано стал отдавать алименты непосредственно дочери. Венди не возражала. Однако через год она подала на Осано в суд, чтобы он заплатил за весь этот год алименты. Дочь дала свидетельские показания в пользу отца. Осано был уверен, что выиграет дело, когда судья узнает все обстоятельства, но судья не только постановил, чтобы он выплачивал деньги непосредственно матери, но взыскал с него общую сумму алиментов за весь прошедший год. Так что в итоге получилось, что он заплатил дважды.
Венди так обрадовалась своей победе, что после суда пыталась выказать ему свое доброе расположение.
Однако он отмел ее авансы и в присутствии детей сказал холодно: “Ты самая подлая сука, какую я только встречал”. Когда Венди в очередной раз зашла к нему, он не пустил ее на порог своего кабинета и аннулировал все заказы, которые дал ей раньше. Что удивляло его, так это то, что ей было непонятно, за что он испытывал к ней отвращение. В разговорах со своими друзьями она всячески обругивала его и пустила слух, что он никогда не удовлетворял ее в постели, что у него, мол, просто не стоял. Что он был скрытым гомосексуалистом и любил на самом-то деле маленьких мальчиков. Она пыталась воспрепятствовать тому, чтобы дети приехали к нему на лето, но эту битву Осано выиграл. А потом он опубликовал злой и умный рассказ о ней в крупном журнале. В жизни, может быть, он и не мог с ней справиться, но в жанре беллетристики он нарисовал действительно ужасный портрет, и, так как в литературных кругах Нью-Йорка все ее знали, то узнана она была моментально. Она была сокрушена, насколько это оказалось для нее возможным, и после этого оставила Осано в покое, И все же она терзала его, как воспаленная рана. Даже при одной мысли о ней его лицо багровело, а в глазах появлялся безумный огонек.
Однажды он зашел в офис и сообщил мне, что киношники купили один из его старых романов и хотят снять по нему картину, и что ему надо лететь на конференцию по обсуждению сценария, все расходы за их счет. Он предложил мне поехать с ним. Я согласился, но сказал, что хочу на пару дней остановиться в Лас-Вегасе, чтобы повидать старого друга. Его это устраивает, сказал он. Он находился между своими женами и терпеть не мог путешествовать в одиночку или оставаться в одиночестве, и чувствовал, что входит на вражескую территорию. И хотел, чтобы рядом был друг. По крайней мере, так он сказал. И, так как я никогда не был в Калифорнии, и к тому же, за время моего отсутствия мне должны были заплатить, мне эта мысль показалась выгодным делом. Я еще не знал, что эта поездка более чем окупит себя.

Глава 24

Когда Осано освободился после переговоров по киносценарию, я находился в Вегасе. Поэтому сделал короткий перелет в Эл-Эй, чтобы лететь вместе домой, составить ему компанию от Эл-Эй до Нью-Йорка. Калли хотел, чтобы я привез Осано в Вегас, просто чтобы познакомиться с ним. Но мне не удалось подбить на это Осано, так что я полетел в Эл-Эй.
Когда я встретился с Осано в его номере в отеле Беверли-Хиллз, он выглядел просто бешеным от злости, таким я его никогда не видел. Кинопромышленность, считал он, обошлась с ним как с куском дерьма. Они что, не знают, что он всемирно известный писатель, любимец литературных критиков от Лондона до Нью-Дели, от Москвы до Сиднея? Книги его изданы на тридцати языках, включая разновидности славянского. Он, правда, оставил в стороне тот факт, что, по какой-то странной причине, когда по его книге ставился фильм, он неизбежно проваливался.
И другие вещи также выводили из себя Осано. Его эго не могло вынести, чтобы режиссер фильма был более важной фигурой, чем писатель. Когда Осано попытался получить для своей подружки небольшую роль, ему это не удалось и это его взбесило. И взбесило еще больше, когда он узнал, что оператор и актер, играющий в эпизоде, всунули-таки своих подружек в фильм. Сраный оператор и паршивый эпизодический актеришка имели, выходит, большую пробивную силу, чем он, великий Осано. Я надеялся, что мне все же удастся посадить его на самолет прежде, чем он полностью остервенеет и начнет разносить на кусочки студию, и попадет в тюрягу. А до самолета, вылетающего следующим утром, нам предстояло еще провести в Эл-Эй весь день и всю ночь. Чтобы немного отвлечь его, я решил зайти вместе с ним к его литагенту по западному побережью, весьма знающему парню, у которого было много клиентов из шоу-бизнеса. А еще у него были самые хорошенькие подружки, каких я только встречал. Звали его Доран Радд.
Доран сделал все, что мог, но, раз уж пришла беда - отворяй ворота.
- Вам нужно выбраться куда-нибудь, - сказал Доран, - чуть-чуть отдохнуть. Хороший обед в компании с прелестной собеседницей, легкий транквилизатор, чтобы вы смогли заснуть.
С женщинами Доран был просто обворожителен. Но в компании мужчин к женщинам как к классу он относился презрительно.
Ну что ж, прежде чем сказать свое “о'кей”, Осано должен был поучаствовать в небольшом представлении. Он ведь все-таки знаменитый писатель, будущий лауреат Нобелевской премии по литературе, и не хотел, чтобы с ним обращались как с каким-нибудь мальчишкой. Агенту, однако, приходилось находить подружек для больших людей вроде Осано и раньше. Доран Радд оказывал подобные услуги и государственному секретарю, и Президенту, и крупнейшему евангелисту в Америке, приведшему миллионы верующих в Святой Храм, и который, по словам Дорана был самым злостным ебарем во всем свете.
Наблюдать за тем, как нежно агент поглаживает взъерошенное самолюбие Осано, было одно удовольствие. Это вам не вегасские операции, где девушек подавали вам в номер, словно пиццу. Это был класс.
- У меня есть по-настоящему интеллигентная девушка, она просто жутко хочет с вами познакомиться. Она читала все ваши книги. Она считает вас величайшим писателем Америки. Без балды. Не какая-нибудь там восходящая звезда, а выпускница Калифорнийского университета, и у нее степень по психологии; иногда она снимается в небольших ролях в кино, так что у нее есть связи, которые могут быть полезны для вашего сценария. Девушка как раз для вас.
Конечно, Осано все понял. Он знал, что все это разыгрывалось ради него, и что в итоге он получит как раз то, что ему нужно. Поэтому когда Доран снял трубку, Осано не удержался и спросил:
- Все это очень хорошо, но трахнуть-то ее можно будет?
Агент уже набирал номер карандашом с золотым наконечником.
- С вероятностью девяносто процентов, - ответил он.
Осано быстро спросил:
- Откуда эти цифры?
Он всегда так спрашивал, когда кто-нибудь обрушивал на него статистику. Статистику он ненавидел. Даже пришел к убеждению, что “Нью-Йорк Таймс” берет цифры о ценах на фондовой бирже с потолка, и только из-за того, что цена одной из его акций 1ВМ была указана 295 и, когда он попытался продать ее, то получил только 290.
Дорана это ошарашило. Он перестал набирать номер.
- За то время, что я ее знаю, я предлагал ее пятерым. Четверо заполучили ее.
- Это восемьдесят процентов, - сказал Осано.
Доран принялся набирать снова. Когда ему ответили, он откинулся в своем вращающемся кресле и подмигнул нам. И начал свой танец.
Я был в восхищении. Просто в восхищении. Это было здорово: голос его был таким теплым, смех таким заразительным.
- Кэтрин, - замурлыкал агент. - Ты мой самый, самый, дорогой клиент. Слушай, я тут говорил с режиссером, который собирается делать вестерн с Клинтом Иствудом. Ты не поверишь, но он тебя помнит, с той единственной встречи в прошлом году. Он сказал, что ты читала тогда лучше всех, но ему пришлось взять актрису с именем, а когда он закончил картину, то очень жалел об этом. Короче, он хочет видеть тебя завтра в одиннадцать или в три. Попозже тебе перезвоню и скажу точное время. Ладно? Слушай, я чувствую, это то, что тебе надо. Думаю, настало твое время. Нет, я серьезно.
Какое-то время он слушал трубку.
- Да, да, думаю, здесь у тебя выйдет здорово. Абсолютно грандиозно.

Предыдущая страница 15 Следующая страница


Пусть умирают дураки 16

С комическим видом он закатил глаза и повернулся к нам, и я почувствовал к нему неприязнь.
- Да, да, я им позвоню, а потом снова тебе. Эй, ты знаешь кто у меня сейчас сидит в кабинете? Не-а, не-а. Слушай, это писатель. Осано. Не-а, не дурачусь, нет, честно. Ну да, собственной персоной. Можешь мне и не верить, но он упомянул тебя, не по имени, но мы тут разговаривали о фильмах, и он упомянул ту твою роль, в эпизоде, помнишь, в фильме “Смерть в городе”? Забавно, правда? Да, он твой фэн. Ага, я ему сказал, что ты обожаешь его книги. Слушай, у меня есть отличная идея. Мы сегодня идем с ним в город пообедать, в “Чейзенс”, так почему бы тебе не украсить своим присутствием наш стол? Отлично. К восьми я за тобой пришлю машину, о'кей, дорогая. Ты моя крошка. Ты ему непременно понравишься. Он не хочет знакомиться с восходящими звездами. Ему не нравится этот тип. Ему хочется хорошо пообщаться, и я сейчас понял, что вы как раз созданы друг для друга. Правильно… До свидания, милая.
Агент повесил трубку, откинулся назад, и одарил нас своей обвораживающей улыбкой.
- Она действительно очень милая сучка, - сказал он.
Я заметил, что вся эта сцена немного расстроила Осано. Он действительно любил женщин, и не выносил, когда их клеили. Он часто говорил, что скорее предпочитает, чтобы его подцепили, чем наоборот. Как-то раз он даже выдал мне свою философию о том, что значит быть влюбленным. И почему лучше быть жертвой.
- Взгляни вот с такой стороны, - говорил Осано. - Когда ты влюблен в бабу, ты получаешь от этого максимум, даже если это она клеит тебя. Ты себя чувствуешь в кайф, ты наслаждаешься каждой минутой. А она, наоборот, паршиво себя чувствует. Она работает… ты играешь. Так какого хрена жаловаться, что она в конце концов тебя бросает, если ты знаешь, что она тобой манипулировала?
Философии его было суждено пройти испытание тем вечером. Он вернулся до полуночи, позвонил мне, а потом зашел ко мне выпить и рассказать, что произошло с Кэтрин. В тот вечер вероятность “трахаемости” Кэтрин еще более упала. Она оказалась очаровательной живой миниатюрной брюнеткой, и обхаживала Осано, как только могла. Она любила его. Она обожала его. Она писала кипятком от того, что обедает вместе с ним. Доран все понял и после кофе исчез. Осано и Кэтрин допивали финальную бутылку шампанского перед тем, как ехать обратно в отель и приступить наконец к делу. Вот тут-то удача и повернулась к Осано спиной, хотя, если бы не его эго, он все-таки мог бы исправить ситуацию.
Испортил все дело один из самых необычных актеров в Голливуде. Звали его Дики Сандерс, он имел одного Оскара и снимался в шести принесших успех фильмах. Его уникальность состояла в том, что он был карликом. Это не настолько плохо, насколько может казаться. Просто он немного не дотягивал до очень низкого мужчины. И для карлика был довольно хорош собой. Можно сказать, что это был Джеймс Дин в миниатюре. У него была такая же грустная, милая улыбка, и он использовал ее с точно рассчитанным эффектом, и на женщин она производила завораживающее действие. Они не могли устоять перед ним. И, как назло Доран, если отбросить всю херню, какая ж баба откажется переспать с привлекательным карликом?
Так что, когда Дики Сандерс вошел в ресторан, ни о какой конкуренции не могло идти и речи. Он был один и, подойдя к их столику, поздоровался с Кэтрин; похоже, они знали друг друга, она играла второстепенную роль в одном из фильмов с его участием. Короче говоря, Дики она обожала сильнее, чем Осано. И Осано это настолько вывело из себя, что он оставил ее с карликом, а сам в одиночестве вернулся в отель.
- Что за сраный городишко, - негодовал он. - Такой чувак как я терпит поражение от какого-то долбаного карлика.
Он по-настоящему расстроился. Слава его здесь ничего не значила. Без пяти минут Нобелевский лауреат никого не интересовал. Его Пулитцеровские и Национальные книжные премии не производили впечатления. Его обскакал актер-карлик, и такого он просто не мог вынести. В конце концов мне пришлось чуть ли не тащить его в номер и укладывать в постель. Перед уходом я сказал ему в утешение:
- Слушай, он не карлик, а просто парень очень низкого роста.
Следующим утром, когда мы с Осано уже сидели в Боинге-737, отлетающем в Нью-Йорк, он все еще был не в духе. И не только из-за того, что средний процент “трахаемости” Кэтрин упал по его вине, но также и потому, что киноверсия его романа оказалась никуда не годной. Он знал, что сценарий написан паршиво, и был в этом прав. Так что настроение у него было ниже нуля, и еще до взлета он вытребовал себе у стюардессы порцию виски.
Мы сидели на самых передних местах, возле перегородки, а справа от нас, по другую сторону прохода, сидела пара средних лет, оба очень худые и очень элегантные. Лицо мужчины, вроде бы и привлекательное, имело какое-то побитое, несчастное выражение. Глядя на него, можно было представить, что жизнь его протекает в частном аду, но аду заслуженном. Заслуженном из-за его бросающейся в глаза надменности, его роскошного костюма, из-за недоброжелательности его взгляда. Он страдал сам и готов был заставить страдать всех и каждого, если был только бы уверен, что они это стерпят.
Жена его имела классическую внешность испорченной женщины. Она была явно богатой, более чем ее муж, хотя, возможно, оба были богатыми. Уже по тому, с каким видом они брали меню у стюардессы, стало ясно, что это за птицы. И по тому, какие взгляды бросали на Осано, потягивающего свое запрещенное до взлета виски.
Она была красива той самоуверенной красотой, которая поддерживается последними достижениями пластической хирургии и полируется ровным загаром от кварцевых ламп и южного солнца. Очертания ее рта говорили о ее вечном недовольстве, и такой рот, пожалуй - самое безобразное в любой женщине. Возле ее ног у самой перегородки стоял проволочный ящик, в котором сидел, возможно, самый милый французский пудель на всем белом свете. У него была курчавая серебристая шерстка, спадавшая завитками вокруг глаз. Пасть у него была розовая, а вокруг шеи повязана розовая ленточка с бантиком. Такой же розовый бантик имелся и на хвосте, которым пудель помахивал. В общем, это была самая счастливая собачка, которую только приходилось встречать, и самая маленькая. А те два жалких человеческих существа, что являлись его хозяевами, по-видимому, испытывали наслаждение от обладания таким сокровищем. Когда мужчина бросил взгляд на пуделя, лицо его чуть-чуть смягчилось. Женщина не выказывала удовольствия, а лишь законную гордость, словно старая и безобразная мать, готовящая дочь-девственницу на выданье. Когда она вытянула руку, а пудель стал сладострастно лизать ее, это напоминало сцену с Папой Римским, протягивающим для поцелуя свой перстень.
Замечательной чертой Осано было то, что ничто не могло ускользнуть от его внимания, даже если он, казалось, смотрит совсем в другую сторону. Погрузившись в кресло, Осано был всецело поглощен своей выпивкой. Вдруг он сказал:
- Я бы скорее поимел эту собачку, чем эту бабу.
Из- за шума двигателей женщина не могла этого услышать, но все равно я себя почувствовал неудобно. Она смерила нас холодным грязным взглядом, но, возможно, она всегда так смотрела на людей.
Я стал корить себя за свои обвинения в адрес этой женщины и ее мужа. Несмотря ни на что, это же были человеческие существа. С какой стати я должен относиться к ним так недоброжелательно?
И я сказал Осано:
- Может быть, не настолько они плохи, как кажутся.
- Нет, настолько.
Это было недостойно его. Он мог быть иногда шовинистом, расистом и иметь ограниченный взгляд на вещи, но это не затрагивало глубин его существа. Так что особого значения его замечание не имело. Я оставил эту тему в покое и, когда хорошенькая стюардесса принесла обед, и мы оказались притиснутыми подносами, я стал рассказывать ему про Вегас. Он не мог поверить, что я когда-то был заядлым игроком.
Не обращая внимания на тех людей, что сидели через проход, просто забыв о них, я спросил:
- Знаете, как игроки называют самоубийство?
- Нет, - ответил он.
Я улыбнулся.
- Они называют его - “Большой Туз”.
Осано покачал головой.
- Ну разве не прелесть? - сказал он сухо.
Я заметил, что мелодраматичность фразы слегка покоробила его, но продолжал:
- Это мне сказал Калли в то утро, когда Джордан сделал это. Калли спустился к нам в зал и сказал: “Знаете, что сделал этот мудила Джорди? Он достал из рукава Большого Туза. Этот хрен сыграл Большого Туза”.
Я замолчал, вспоминая теперь, годы спустя, более отчетливо те события. Забавно. Я вспомнил эту фразу только сейчас, и то, что именно это сказал Калли в ту ночь.
- Он выделил это голосом, знаете - Большой Туз.
- Почему он все-таки сделал это, как по-твоему? - спросил Осано без большого интереса, но он видел, что я расстроен.
- Черт его знает. Я себя считал таким умником. Думал уже, что вычислил его. Я почти его вычислил, и тут он меня нагрел. Вот что убивает меня. Он заставил меня потерять веру в его человеколюбие, в его трагическое человеколюбие. Никогда не позволяйте никому лишать вас веры в чье угодно человеколюбие.
Усмехнувшись, Осано мотнул головой в сторону той пары, что сидела через проход, и сказал:
- Вот их, например?
И тут я осознал, что как раз это и заставило меня рассказать ему эту историю.
Я бросил взгляд на мужчину и женщину.
- Может быть.
- Ладно. Но иногда это происходит вопреки твоему желанию. Особенно, если это богатые. А знаешь, в чем их неправда? Они считают, что они не хуже любого другого только потому, что у них куча бабок.
- А на самом деле - нет?
- Нет, - сказал Осано. - Они как горбуны.
- А что, горбуны хуже других, - спросил я.
Я чуть было не сказал “карлики”.
- Да. Так же, как и люди с одним глазом, и критики, и страшные бабы и всякие подлые козлы. Чтобы быть не хуже остальных, им надо работать над этим. А те двое не работают над этим. Им никогда этого не достичь.
В его словах недоставало логики и здравого смысла, сейчас он был не на высоте. Да ладно, чего там, неделька у него была не из приятных. Не каждому такое достается, чтобы карлики поганили твои любовные дела. Я не стал продолжать тему.
Мы разделались с обедом. Осано допивал скверное шампанское после столь же скверного обеда, который, хоть летели мы и первым классом, я с удовольствием променял бы на кони-айлендский хот-дог. Опустили киноэкран, и Осано, расстегнув привязной ремень, стал подниматься по лестнице в комнату отдыха. Допив кофе, я последовал за ним.
Он сидел в кресле с высокой спинкой с длинной гаванской сигарой в зубах. Он угостил меня, и я взял одну. Постепенно у меня появлялся к ним вкус, к удовольствию Осано. На сигары он был всегда щедр, но не раздавал их направо и налево. Дав тебе сигару, он внимательно наблюдал за тобой, получаешь ли ты достаточно удовольствия, чтобы заслужить ее. Комната отдыха начала заполняться людьми. Дежурная стюардесса то и дело разносила напитки. Доставив Осано его мартини, она присела на ручку кресла, и Осано, положив руку ей на колени, взял ее за руку.
Быть таким знаменитым, как Осано, здорово еще и потому, что подобного рода вещи происходят легко. Прежде всего, ты имеешь полную уверенность в себе. Во-вторых, молодая девчонка, вместо того, чтобы думать о тебе как о грязном старике, наоборот, чувствует себя польщенной от того, что столь важная персона может считать ее настолько привлекательной. Видимо, что-то в ней такое есть, раз Осано захотелось поиметь ее. Но им всем было неведомо, что Осано всегда готов поиметь что угодно, лишь бы одетое в юбку. На самом-то деле это не так уж и плохо, потому как очень много таких, как Осано, готовы завалить в койку все, что шевелится, без разбора, в штаны оно одето, или в юбку.
Осано покорил эту молоденькую стюардессу. Потом к Осано подошла еще одна женщина, довольно привлекательная средних лет дама, с сумасшедшим, интересным лицом. Она поведала нам, что недавно оправилась от хирургической операции на сердце, и что шесть месяцев не трахалась, но вот сейчас уже готова. Женщины всегда рассказывали Осано подобные вещи. Они считали, что ему можно рассказать все, он ведь писатель и поэтому все поймет. А еще потому, что он знаменит, и они вызовут такими историями интерес к себе.
Осано достал свою коробочку с пилюлями. Коробочка имела форму сердца и в ней были белые таблетки. Он взял одну, а коробочку протянул сердечнице и стюардессе.
- Берите. Это стимулянт. Нам будет в кайф. Мы взлетим и вправду высоко. Потом, передумав, он сказал, обращаясь к сердечнице:
- Нет, вам нельзя. В вашем-то состоянии?
И я понял, что сердечница вне игры. Потому что на самом-то деле это были таблетки антибиотика, которые Осано всегда принимал перед половыми контактами, чтобы предохраниться от венерических заболеваний. И партнершу, используя эту уловку, он всегда заставлял принимать таблетку, что удваивало степень безопасности. Он забросил пилюлю в рот и запил глотком виски. Со смехом стюардесса тоже взяла одну, а Осано наблюдал за ней, весело улыбаясь. Он и мне протянул коробочку, но я отказался.
Стюардесса была и вправду хорошенькой, но одновременно иметь дело и с Осано, и с сердечницей она не хотела. Стараясь вновь привлечь к себе внимание, она мило спросила Осано:
- Вы женаты?
Теперь и она узнала, как знали все остальные, что он не только женат, но что у него было по меньшей мере пять жен. Ей было невдомек, что такие вопросы раздражают Осано, ибо он всегда чувствовал себя в подобных ситуациях немного виноватым перед всеми своими женами, даже с кем развелся. Осано улыбнулся и спокойно сказал:
- Я женат, и у меня есть возлюбленная, и у меня есть постоянная девушка. Я просто ищу даму, с которой можно было бы немного позабавиться.
Это было оскорбление. Девушка вспыхнула и, вскочив, пошла обслуживать других пассажиров.
Осано устроился поудобнее и принялся обсуждать с сердечницей проблему ее первого полового акта. Давая ей советы, он немного забавлялся.
- Знаете что? - говорил он. - В первый раз вам не надо сразу же брать и трахаться, как обычно. Потому что для мужика это будет не в кайф, ему будет немного страшновато. А надо вот что сделать: пусть этот парень, пока вы в полусонном состоянии, спускается, спускается, ниже и ниже. Примите транквилизатор, и когда вы будете задремывать, он… понимаете? Но парень должен здорово уметь все это. Он должен быть джентльменом, мастером, о'кей?
Женщина слегка покраснела. Осано ухмыльнулся. Он знал, что делает. Мне тоже стало несколько неловко. Я всегда чуть-чуть влюбляюсь в странных женщин, которые понимают, что я хочу сказать. Я видел, что голова ее занята вопросом, как бы склонить Осано, чтобы с ней был именно он. Она не знала, что слишком стара для него, и что он хладнокровно разыгрывает свои карты, желая зацепить молоденькую стюардессу.
Вот так мы неслись со скоростью шестьсот миль в час и ничего не подозревали. А Осано между тем постепенно напивался, и дело начинало принимать скверный оборот. Сердечница с пьяной слезливостью продолжала доставать Осано, что, мол, ей страшно умереть, и как, мол, найти подходящего парня, чтобы он грамотно по ней спускался. Осано это стало раздражать. И он сказал ей:
- Вы всегда можете сыграть Большого Туза.
Понятное дело, она не знала, что он имеет в виду. Но поняла, что от нее хотят отделаться, и выражение обиды на ее лице еще больше раздражало Осано. Он заказал еще одну порцию виски, и стюардесса, ревнуя и злясь на него, что он не обращает на нее внимания, принесла ему стакан и удалилась с тем холодным и оскорбительным видом из арсенала молодых, которым они всегда могут показать старикам, кто есть кто. Осано в тот день дал всем почувствовать свои возраст.
Как раз в этот момент та самая пара с пуделем поднялась по ступенькам в комнату отдыха. В такого сорта женщину, должен сказать, я никогда не смог бы влюбиться. Этот недовольный рот, это искусственное загорелое лицо, на котором после скальпеля хирурга не было видно ни одной линии, которые оставляет жизнь - были слишком отталкивающи, чтобы представить их обладательницу в интимной ситуации, если, конечно, вы не из садомазохисткой команды.
У пуделя, которого нес мужчина, язык высовывался наружу, так он был счастлив. Пудель придавал кислому выражению его лица некое трогательное выражение беззащитности. По обыкновению, Осано сделал вид, что не замечает их, хотя взгляды, которые они бросали в его сторону, говорили, что они узнали его. Возможно, видели по ТВ. Осано сотни раз выступал по телевидению и всегда вызывал к себе интерес чем-нибудь совершенно дурацким, что мешало восприятию его гораздо более сложной натуры.
Пара заказала напитки. Женщина что-то сказала мужчине, и он послушно опустил пуделя на пол. Пудель сначала сидел рядышком, потом немного отошел, обнюхивая каждого пассажира и каждое кресло. Я знал, что Осано терпеть не может животных, но он, казалось, не обратил внимания на пуделя, обнюхивавшего его ногу. Он продолжал разговаривать с сердечницей. Сердечница нагнулась, чтобы поправить розовую ленточку на шее пуделя, и чтобы пудель лизнул своим розовым язычком ее руку. Я никогда не понимал любителей животных, но, что любопытно, в этом пуделе была даже какая-то сексуальность. Что, интересно, у этой пары со скучными лицами бывает наедине? Пудель пробежался по салону, затем вернулся к хозяевам и сел возле ног женщины. Она надела темные очки, и это почему-то придало ей зловещий вид. Когда стюардесса принесла напитки, женщина что-то сказала ей, и та посмотрела на нее с изумлением.
Думаю, как раз в этот момент я почувствовал неладное. Осано уже был изрядно навеселе. Ему было паршиво от того, что он заперт в самолете, он досадовал, что не удается отвязаться от женщины, от которой он ничего не хотел. А думал он на самом деле о том, как бы оказаться вместе со стюардессой в туалете и задать ей молниеносную и жестокую вздрючку. Стюардесса подошла ко мне с моей выпивкой и, наклонившись, стала шептать мне на ухо. Я видел, что Осано начинает ревновать. Он подумал, что девушка специально лезет ко мне, чтобы уязвить его, и это было ударом по его славе большим, чем что-либо другое. Он мог простить, что девушке может больше нравиться молодой и красивый парень, но простить унижение своей славы не мог.
Но стюардесса прошептала мне нечто совершенно другого порядка. Она сказала:
- Вон та женщина хочет, чтобы я попросила господина Осано, чтобы он погасил свою сигару. Она говорит, что дым беспокоит ее собаку.
Бог ты мой! По правилам собаки здесь вообще не должно быть. Ей полагалось сидеть в своем ящике. Все об этом знали. Девушка встревоженно прошептала:
- Что мне делать-то?
В том, что случилось далее, была, видимо, часть и моей вины. Я знал, что Осано мог взбеситься в любой момент, и то, что сейчас момент для этого самый подходящий. Но мне всегда было любопытно наблюдать за реакцией людей. Мне хотелось посмотреть, хватит ли у стюардессы самообладания попросить такого человека как Осано потушить свою любимую гаванскую сигару из-за какой-то вонючей собаки. К тому же Осано ведь заплатил за первый класс как раз, чтобы иметь возможность выкурить ее здесь. Мне также хотелось посмотреть, как Осано поставит на место эту мерзопакостную бабенку с каменным лицом. Я свою сигару выкинул бы, да и дело с концом. Но я знал Осано. Он скорее угробит самолет со всеми пассажирами, чем спустит этой бабе.
Стюардесса ждала, что я отвечу. Я пожал плечами.
- Делайте то, что входит в ваши обязанности.
Это был, конечно, злонамеренный ответ. Думаю, стюардесса считала так же. А может быть, ей просто хотелось унизить Осано потому, что он больше не обращал на нее внимания. Или, возможно, она чисто по-детски выбрала наиболее, по ее мнению, простой выход из положения. Если не знать Осано, можно было подумать, что с ним договориться легче, чем с той стервозной дамой.
Да уж, все мы совершили непростительную ошибку. Стюардесса встала рядом с Осано и сказала:
- Сэр, не могли бы вы погасить вашу сигару? Вот та леди говорит, что дым доставляет неудобство ее собаке.
Пронзительно зеленые глаза Осано стали холодными как лед. Он посмотрел на стюардессу долгим жестким взглядом.
- Повторите это еще раз, пожалуйста, - попросил он.
В этот момент я был готов выскочить из самолета. В лицо Осано постепенно проникала маниакальная ярость. Женщина неприязненно смотрела на Осано. Ей до смерти хотелось поскандалить, настоящей драчки. Ее муж повернулся к окну и стал изучать бесконечный горизонт. По-видимому, сцена была привычной для него, и он не сомневался, что жена выиграет схватку. Он даже слегка улыбался с удовлетворением. И только славненькому пуделю было не по себе. Ему не хватало воздуха, и он издавал негромкие икающие звуки. В самолете было накурено, но дым шел не от одной лишь сигары Осано, почти у всех в руках дымились сигареты. Можно было подумать, что владельцы пуделя сейчас всех заставят прекратить курение.
Стюардесса, увидев лицо Осано, перепугалась - она, будто в столбняке, не могла говорить. Но женщина не испугалась. Видно было, что она испытывает удовольствие, глядя на искаженное маниакально-яростное лицо Осано. Также ясно было, что никогда в жизни никто не давал ей по зубам. Мысль об этом просто не приходила ей в голову. Так что она даже придвинулась к Осано, чтобы говорить с ним, и лицо ее оказалось в пределах досягаемости. Мне захотелось зажмуриться. Собственно говоря, я и зажмурился, на долю секунды, и услышал, как женщина культурно и очень ровным голосом сказала Осано:
- Ваша сигара очень беспокоит мою собаку. Будьте так любезны, прекратите курить.
В словах было достаточно хамства, но тон, каким они были сказаны, оскорблял помимо всяких слов. Я видел, что она ждет перебранки по поводу того, что собакам вообще не место в салоне отдыха, но что курить здесь как раз можно. Она прекрасно понимала, что, скажи она, что дым беспокоит лично ее, Осано бы потушил сигару. Но она хотела, чтобы Осано прекратил курить ради собаки. Она хотела скандала.
Осано понял все это мгновенно. И, думаю, именно это и привело его в бешенство. Я видел, как на лице его появилась улыбка, улыбка, которую можно было бы назвать бесконечно обворожительной - если бы не эти безумные холодные зеленые глаза.
Он не стал орать на нее. Он не ударил ее в лицо. Он бросил только один взгляд на ее мужа, чтобы понять, как он будет реагировать. Мужчина слегка улыбнулся. Ему, похоже, нравилось то, что делает его жена. Тогда нарочитым движением Осано погасил сигару в переполненной пепельнице своего кресла. Женщина наблюдала за ним с презрением. Затем Осано протянул руку через стол, и было видно, что женщина подумала, будто Осано хочет погладить пуделя. Но я знал, чего он хочет. Рука Осано двинулась вниз, захватив шею собаки.
Дальше все произошло настолько быстро, что я не смог ему помешать. Он поднял бедную собаку в воздух и, встав с кресла, принялся ее душить. Пудель, задыхаясь, ловил пастью воздух, а его хвост с розовой ленточкой отчаянно вращался. Глаза начали вылезать из серебряной шелковистости его морды. Женщина закричала, и, вскочив со вцепилась Осано в лицо. Ее муж оставался неподвижным в своем кресле. В этот момент самолет попал в воздушную яму, и нас слегка тряхнуло. Но пьяный Осано, весь сосредоточившись на удушении пуделя, потерял равновесие и полетел вдоль прохода, все еще сжимая шею собаки. Чтобы встать, ему нужно было отпустить ее. Женщина кричала что-то о том, что убьет его. Потрясенная стюардесса тоже кричала. Осано поднялся и, с улыбкой озирая пассажиров, стал приближаться к женщине, все еще продолжавшей орать. Она думала, он застыдится своего поступка, и она сможет выругать его. Она не знала, что он уже принял решение задушить ее, как сделал это с собакой. И тут она поняла… И замолкла.
А Осано со спокойствием маньяка сказал:
- Ну, шкура, получай.
И бросился на нее. Он был абсолютно вне себя. Он ударил ее по лицу. Я вскочил и стал пытаться его оттащить. Но его руки уже сжимали горло женщины, и она закричала. И тут начался сумасшедший дом. На самолете, видимо, были люди в штатском из службы безопасности, потому что вдруг откуда-то появились двое парней и весьма профессионально взяли его за руки, наполовину стащив с него пиджак, так, что получилось что-то вроде смирительной рубашки. Но он был в такой ярости, что ему удалось их все-таки разбросать. Пассажиры смотрели на все это с ужасом. Я попытался как-то утихомирить Осано, но он ничего не воспринимал. Он впал в неистовство и выкрикивал оскорбления в адрес женщины и ее мужа. Ребята из службы безопасности, называя его по имени, старались его успокоить, а один из них, приятный, крепкий парень, спрашивал, прекратит ли он, если они его отпустят. Осано продолжал вырываться. В конце концов тот крепкий парень потерял терпение.
Осано сейчас находился в состоянии неуправляемой ярости, потому что, с одной стороны, такова была его натура, а с другой стороны, он знал, что его слава будет служить щитом против расплаты за свое дикое поведение. Тот крепкий молодой парень понял все это интуитивно, но его заело, что не уважают силу его молодости. И он разозлился. Он схватил Осано за волосы и рванул его голову назад с такой силой, что едва не сломал ему шею. Затем он обхватил рукой шею Осано и сказал:
- Ты, сукин сын, я сверну тебе шею.
Осано притих.
Боже, что за кутерьма тут началась. Командир самолета требовал, чтобы на Осано надели смирительную рубашку, но я отговорил его. Охранники очистили салон отдыха от пассажиров, и мы с Осано сидели там вместе с ними до конца полета. В Нью-Йорке они не выпустили нас до тех пор, пока все пассажиры не вышли, и этой женщины мы так больше и не увидели. Хватило, правда, и одного последнего взгляда на нее. Ей смыли кровь с лица, но один глаз у нее практически заплыл, а рот представлял собой месиво. Муж уносил пуделя, все еще живого, и его хвост выписывал в воздухе фигуры, как бы требуя сочувствия и защиты. Позже были принесены официальные извинения, которыми занимались адвокаты. Конечно же, об инциденте писали все газеты. Крупный американский писатель, первый кандидат на Нобелевскую премию, чуть было не задушил до смерти маленького французского пуделя. Бедная собачка. Бедный Осано. А эта сучка оказалась держательницей большого пакета акций авиакомпании, плюс имела миллионы долларов из других источников, и понятно, что она даже не могла угрожать, что больше не будет летать самолетами этой авиакомпании.
Ну, а Осано - он был вполне счастлив. К животным он не испытывал никаких чувств:
- Раз я могу их есть, - сказал он, - значит я их могу и убивать.
А когда я заметил, что есть собачье мясо ему никогда не приходилось, он пожал плечами и ответил:
- Приготовь его как надо, и я его стану есть.
Одно лишь упустил Осано. Та чокнутая женщина тоже обладала человеческим достоинством. Ладно, она чокнутая. Ладно, она заслужила удар в зубы, возможно, это даже пошло ей на пользу. Но ведь, по правде, она не заслужила того, как к ней относился Осано. Она ничего не могла поделать с тем, что она представляла из себя как человек, подумал я тогда. Раньше Осано смог бы это увидеть. Но теперь почему-то не мог.

Глава 25

Сексуальный пудель выжил, поэтому та леди не стала подавать в суд. Похоже, она не имела ничего против того, что ей разбили лицо, либо это не было важно для нее или ее мужа. Может, ей это даже доставило удовольствие. Она послала Осано записку в дружественном духе, оставляя дверь для их возможной встречи открытой. Осано издал смешной рыкающий звук и выбросил послание в корзину для бумаг.
- Почему бы не дать ей шанс? - спросил я. - Она, возможно, интересна.
- Я не люблю бить женщин, - сказал Осано. - А эта стерва хочет, чтобы я использовал ее как подвесную грушу.
- Возможно, это вторая Венди, - сказал я. Я знал, что у Венди всегда было по отношению к Осано чувство какого-то восхищения, и это несмотря на то, что все эти годы они были в разводе, и несмотря на все неприятности, которые она ему доставляла.
- О, Господи, - сказал он. - Мне этого как раз и не хватает.
Но он улыбнулся. Он понял, что я имею в виду. Что, возможно, бить женщин не так уж для него и неприятно. Но он хотел показать мне, что я не прав.
- Из всех моих жен только Венди заставляла меня бить ее, - сказал он. - Все остальные трахались с моими лучшими друзьями, воровали у меня деньги, выбивали себе содержание, распускали обо мне слухи, но я никогда до них и пальцем не дотронулся, никогда потом не чувствовал к ним вражды. Со всеми остальными женами я в дружеских отношениях. Но эта долбанная Венди - та еще птица. Класс в своем роде. Если бы мы тогда не развелись, я бы наверняка ее убил.
Случай с попыткой удушения пуделя широко обсуждался в литературных кругах Нью-Йорка. Осано начал волноваться о своей будущей Нобелевской премии.
- Эти вонючие скандинавы любят собак, - сказал он.
Он запустил активную кампанию в поддержку своей Нобелевки, рассылая письма всем своим друзьям и профессиональным знакомым. Он также продолжал публиковать статьи и рецензии по наиболее важным критическим работам, появляющимся в обозрении. Плюс литературные эссе, в которых, по моему мнению, всегда было полно чепухи. Часто, заходя к нему в офис, я заставал его работающим над своим романом - и он писал на этих желтых линованных листах. Над своим великим романом, потому что только его он писал от руки. Все остальное он выстукивал двумя пальцами на машинке, поворачиваясь к ней на вертящемся кресле от своего стола, заваленного стопками книг. Печатал он, даже двумя пальцами, с сумасшедшей, буквально пулеметной скоростью. И вот в этом пулеметном стиле он писал о том, каким должен быть выдающийся американский роман, объяснял, почему в Англии больше не пишут великих романов, за исключением детективов, разобрал несколько последних вещей, а иногда писал исследования по произведениям писателей типа Фолкнера, Мэйлера, Стайрона, Джойса - любого, кто мог бы конкурировать с ним в битве за Нобелевку. Он был настолько великолепен, язык его настолько выверенным, что это убеждало. Печатая весь этот хлам, он уничтожал своих оппонентов, оставляя для самого себя чистое пространство. Единственная закавыка тут заключалась в том, что, когда вы обращались к его собственным работам, оказывалось, что притязания на литературную состоятельность могли оправдать лишь два его первых романа, изданные двадцать лет назад. Остальные его романы и публицистика были не очень удачны.
Правда состояла в том, что за последние десять лет он здорово растерял свой успех среди публики и свою литературную репутацию. Слишком много опубликованных им книг были написаны поверхностно, слишком много врагов он нажил себе тем, что вел литературный обзор в такой своевольной манере. И даже когда он лизал задницы некоторым мощным фигурам в литературе, делал он это с таким высокомерием и снисходительностью, всегда приплетая туда и свою собственную персону (как в статье об Энштейне, которая в равной мере была посвящена и Эйнштейну и автору) что даже эти “поглаживаемые” им люди становились его врагами. Как-то раз одна его строчка вызвала настоящую бурю негодования. Он писал, что причиной огромного различия между французской литературой и английской являлось то, что французские авторы, по сравнению с английскими, гораздо больше занимались сексом. Читатели нашего ревю просто кипели от ярости.
Вдобавок ко всему этому его собственное поведение отличалось скандальностью. Издатели первые узнали о том инциденте в самолете, и информация просочилась в раздел скандальной хроники. Когда он давал публичную лекцию в одном из колледжей в Калифорнии, он познакомился там с девятнадцатилетней студенткой, изучающей литературу. Вообще, она больше была похожа на начинающую актрису или страстную спортивную болельщицу, но никак не любительницу книг (хотя на самом деле ею была). Он взял ее с собой в Нью-Йорк, и она поселилась у него. Их отношения продлились где-то около полугода, но за это время она побывала вместе с ним на всех литературных вечеринках. Осано уже было за пятьдесят, он еще не был очень седым, но брюшко явственно замечалось. Когда все видели их вместе, становилось как-то неудобно. Особенно, когда Осано напивался, и ей приходилось тащить его домой. Плюс ко всему Осано пил на работе, в офисе. Плюс обманывал свою девятнадцатилетнюю подружку с сорокалетней женщиной-романисткой, которая только что опубликовала бестселлер. Книга была не то чтобы очень хорошей, однако Осано написал об этой книге эссе на целую страницу, где восхвалял автора как будущую звезду в американской литературе.
Одна вещь мне в нем жутко не нравилась. Если кто-либо из друзей просил у него об отзыве на книгу, он всегда давал его. И можно было увидеть только что вышедшую дрянную книгу, где была цитата из Осано, что-нибудь вроде: “Это лучшая книга о Юге, написанная после “Ложись во тьме” Стайрона, или “Шокирующая книга, она приведет вас в смятение”. Здесь было лукавство, потому что он хотел в одно и то же время сделать одолжение приятелю, и отвратить читателя от книги двусмысленностью цитаты.
Мне было совершенно ясно, что с ним что-то происходит. Может быть, крыша едет, думал я. Но не знал, от чего. Лицо его выглядело нездоровым, набрякшим; в глазах мерцал явно ненормальный огонек. И что-то случилось с его походкой: иногда его как будто заносило влево. Я беспокоился за него. Потому что, несмотря на неприятие того, что он писал, его хулиганских методов борьбы за Нобеля, его стремление подцепить каждую встречающуюся на пути женщину я был привязан к нему. Он говорил со мной о моей книге, подбадривал меня, давал советы, предлагал взаймы деньги, хотя я знал, что он по уши в долгах и тратит огромные суммы на содержание своих пятерых жен и восьмерых или девятерых детей. Количество публикуемых им работ поражало меня, несмотря на все их недостатки. Он всегда печатал что-нибудь в одном из ежемесячных журналов, иногда в двух или трех; каждый год у него выходила книга в жанре публицистики по какой-нибудь “горячей”, с точки зрения издателя, теме. Он редактировал обозрение и каждую неделю писал для него пространные эссе. Он работал и для кино. Зарабатывал огромные суммы, но постоянно был банкротом. Я знал, что он задолжал целое состояние. Не только потому, что брал в долг, но и потому что получал авансы под будущие книги. Я как-то заметил, что он рубит сук, на котором сидит, но он только нетерпеливо отмахнулся.
- У меня оставлен козырь про запас, - сказал он. - Большой роман почти закончен. Может быть, еще годик. И тогда я снова стану богатым. И - в Скандинавию за Нобелевской премией. Подумай о всех этих здоровенных блондинках, которых мы трахнем.
В поездку за Нобелевкой он всегда брал с собой и меня.
Самые ожесточенные схватки происходили у нас тогда, когда ему хотелось знать мое мнение о каком-нибудь его эссе о литературе в целом. И его бесила моя, теперь уже знакомая ему, фраза, что я всего лишь рассказчик.
- Это вы - художник, вдохновляемый свыше, - говорил ему я. - Интеллектуал, и ваши мозги могут извергать тонны всякой ахинеи, которой хватило бы на сотню курсов по современной литературе. Я - всего лишь взломщик сейфов. Я прикладываю ухо к стенке и слушаю, когда кулачки станут на место.
- Опять ты со своей херней про взламывание сейфов, - отвечал Осано. - Ты просто уходишь от разговора. У тебя есть мысли. Ты настоящий художник. Но тебе нравится представлять, что ты маг, фокусник, что ты можешь держать все под контролем, - то, о чем ты пишешь, свою жизнь в целом, что можешь обойти все ловушки. Вот как ты действуешь.
- Вы неправильно себе представляете, что значит быть магом, - сказал я ему. - Маг практикует магию. Только и всего.
- И ты думаешь, этого достаточно? - спросил Осано, и чуть грустно улыбнулся.
- Для меня - достаточно, - ответил я.
Осано кивнул.
- Знаешь, когда-то я был магом, ты ведь читал мою первую книгу. Сплошная магия, верно?
Я был рад, что мог с этим согласиться. Эта книга вызывала у меня симпатию.
- Чистая магия.
- Но этого было недостаточно, - сказал Осано. - Для меня.
Тем хуже для тебя, подумал я. Он, видимо, прочитал мои мысли, потому что сказал:
- Нет, совсем не так, как ты думаешь. Я просто не мог повторить это еще раз, потому что не хочу или, может быть, не могу. После той книги я перестал быть магом. Я превратился в писателя.
Я пожал плечами, с некоторой неприязнью, должно быть. Осано это заметил.
- И моя жизнь пошла кувырком, да ты и сам это видишь. Завидую тебе, как ты живешь. Не пьешь, не куришь, не бегаешь за бабами. Все взято под контроль. Ты просто пишешь, ездишь в Вегас играть, и изображаешь примерного отца и мужа. Но ты очень одноцветный маг, Мерлин. Ты очень безопасный маг. Спокойная жизнь, спокойные книги; ты заставил отчаяние исчезнуть.
Его раздражали такие разговоры. Он-то полагал, что попал в точку, не замечая, что несет чепуху. Но я не стал возражать, ведь получалось, что моя магия действует. Ведь это было все, что он видел и это меня устраивало. Он думал, что я способен управлять собственной жизнью, что я не страдаю, или не даю себе права страдать, что не мучаюсь от одиночества, которое бросает его самого от одной женщины к другой, к выпивке, к кокаину. Двух вещей он не мог понять. Что страдал он из-за того, что на самом-то деле сходил с ума. И второе, что в этом мире каждый испытывает страдания и одиночество, и никто не придает этому большого значения. Что в этом нет ничего особенного. Собственно говоря, и сама жизнь - ничего особенного, уж не говоря об этой его долбанной литературе.
Внезапно на меня свалились неприятности с неожиданной стороны. В один прекрасный день мне на работу позвонила жена Арти, Пэм. Она сказала, что хотела бы встретиться со мной. Что дело очень важное, но что Арти при этом не должен присутствовать. Не мог бы я приехать прямо сейчас? Я запаниковал. Не отдавая себе в этом отчета, я всегда волновался за Арти. Он был довольно болезненным и выглядел всегда усталым. Изящный, тонкий в кости, он переносил тяготы жизни более болезненно, чем большинство. Я так перепугался, что стал умолять ее рассказать в чем дело сейчас, по телефону, но она отказалась. Сказала, правда, что дело тут не в здоровье, никаких страшных диагнозов. У них с Арти возникли личные проблемы, и ей требовалась моя помощь.
Я сразу же почувствовал эгоистическое облегчение. Видимо, проблема была у нее, а не у Арти. И все же пораньше ушел с работы и поехал к ней на Лонг-Айленд. Арти жил на северном побережье Лонг-Айленда, а я на южном. Так что это было не столь уже далеко от меня. Я рассчитывал, что поговорю с ней и успею домой к ужину, разве что чуть-чуть опоздаю. Валери я не стал звонить.
Я любил бывать у Арти. У него было пятеро ребятишек, но это были славные дети, имевшие множество друзей, которые постоянно присутствовали в доме, и Пэм, похоже, ничего не имела против. Она покупала для них печенье коробками и всегда имела наготове огромные кувшины с молоком. Кто-то из детей смотрел телевизор, другие играли на лужайке. Я сказал детишкам “Привет”, и они так же коротко поздоровались со мной. Пэм пригласила меня в кухню, огромное окно которой выходило на побережье. Кофе уже был сварен, и она разлила его по чашкам. Потом, подняв голову, взглянула на меня и сказала:
- У Арти есть девушка.
Несмотря на то, что она родила пятерых детей, выглядела Пэм очень молодо и имела прекрасную фигуру, была высокой, стройной. В чувственном лице ее было что-то от Мадонны. Родом она была из маленького городка на среднем Западе. Они познакомились с Арти в колледже, а отец ее был президентом небольшого банка. Никто в ее семействе на протяжении трех поколений не имел более двух детей, и ее родители считали героической жертвой то, что она родила пятерых. Они этого понять не могли, а я мог. Однажды я спросил об этом Арти, и он сказал:
- За этим обликом Мадонны - одна из самых ненасытных женщин на всем Лонг-Айленде. И это меня вполне устраивает.
Если бы о своей жене кто-нибудь другой сказал нечто подобное, меня бы это оскорбило.

Предыдущая страница 16 Следующая страница


17 Марио Пьюзо

- Счастливчик, - сказал я.
- Ага, - ответил Арти. - Но думаю, она испытывает ко мне жалость, ну, знаешь, из-за сиротского приюта. И ей хочется, чтобы я никогда больше не чувствовал себя одиноким. Что-то вроде этого.
- Ты просто счастливчик.
И вот теперь, когда Пэм выдвинула это обвинение, я немного разозлился. Я знал Арти. Обманывать жену было для него делом невозможным. Он не мог подвергать риску развала свою семью, которая столько для него значила.
Пэм всегда державшаяся прямо, сейчас ссутулилась; в глазах ее блестели слезы. Но она вглядывалась в мое лицо. Если у Арти был роман, единственный, кому он рассказал бы об этом, был я. И она надеялась, что мое лицо скажет ей правду.
- Это неправда. Вокруг Арти всегда вились женщины, и его это доставало. Он честнейший парень. Ты же знаешь, я не стал бы выгораживать его. Я не стал бы его закладывать, но и выгораживать тоже не стал бы.
- Да, это я знаю. Но он поздно возвращается домой, по крайней мере, трижды в неделю. А вчера вечером я заметила у него на рубашке губную помаду. А когда я ухожу спать, он поздно вечером звонит кому-то. Он не тебе звонит?
- Нет, - ответил я.
Тут я понял, что дело хреново. Может быть, это правда. Я все еще в это не верил, и должен был все выяснить.
- И он стал тратить больше денег, чего раньше никогда не делал, - сказала Пэм. - Ах, черт.
Теперь она плакала в открытую.
- Придет он сегодня к обеду? - спросил я.
Пэм кивнула. Я набрал номер Валери и сказал ей, что обедаю сегодня у Арти. Время от времени мне вдруг жутко хотелось увидеть Арти, и я навещал его, поэтому Валери не стала задавать никаких вопросов. Повесив трубку, я спросил Пэм:
- А на мою долю еды хватит?
Она улыбнулась и снова кивнула.
- Ну конечно.
- Я тогда поеду встречу его на станцию. И прежде, чем мы сядем обедать, мы обсудим все это начистоту.
Придав всему этому комический смысл, я заявил:
- Мой брат невиновен.
- О, конечно, - ответила Пэм. Но все же улыбнулась.
На станции, ожидая поезда, я почувствовал жалость к Пэм и Арти. Но в этом было чуть-чуть самодовольства. Всегда так бывало, что Арти выручал меня, и вот теперь мне придется его выручать. Несмотря на все очевидные факты, эту губную помаду на рубашке, поздние возвращения и телефонные звонки, непривычные траты, - все же я знал, что по большому счету Арти не виноват. Худшее, что могло бы быть - это какая-нибудь молодая девчонка оказалась столь привязчивой, что Арти мог дрогнуть - может быть. Даже сейчас мне трудно было в это поверить. К чувству жалости примешивалась и зависть, которую я всегда испытывал к способности Арти привлекать женщин, которой я никогда не обладал. С легким удовлетворением я подумал, что быть некрасивым не настолько уж плохо.
Когда Арти сошел с поезда, он не слишком удивился, увидев меня. Я и раньше иногда, нанося визит без предупреждения, встречал его на станции. Мне было всегда приятно делать это, и он всегда был рад встрече со мной. И мне всегда было приятно видеть, что он рад увидеть меня, сидящего на станции и ожидающего его. На этот раз, внимательно приглядевшись, я заметил, что сегодня он не испытывает той обычной радости:
- Какого черта ты тут делаешь? - спросил он, но обнял меня и улыбнулся.
Для мужчины у него была потрясающе приятная улыбка. Точно так же он улыбался, когда был еще ребенком, и с тех пор ничего не изменилось.
- Я приехал спасать твою шкуру, - весело сказал я, - Пэм катит на тебя бочку.
Он рассмеялся.
- О Боже, снова она гонит эту чушь.
Ревность Пэм всегда вызывала у него смех.
- Ну да, - ответил я. - Поздние возвращения, поздние звонки, и вот, наконец, классическая улика: губная помада на рубашке.
Я был в отличном настроении, потому что, увидев Арти и разговаривая с ним, я сразу понял, что все ошибка.
Арти вдруг опустился на станционную скамейку. Он выглядел очень усталым. Я стоял рядом, и постепенно у меня стало появляться чувство неловкости.
Арти посмотрел на меня снизу вверх. На лице его было какое-то странное выражение жалости.
- Не волнуйся, - сказал я. - Я все улажу.
Он сделал попытку улыбнуться.
- Волшебник Мерлин, - сказал он. - Надел бы ты, что ли, свой вонючий волшебный колпак. Сядь, по крайней мере.
Он зажег сигарету. Снова я подумал о том, что он слишком много курит. Я сел рядом. Ах ты, черт возьми, думал я. Мозг лихорадочно перебирал варианты, как бы сделать так, чтобы у них с Пэм все уладилось. Одно я знал наверняка - что лгать ей я не стану, и не хотел, чтобы Арти ей лгал.
- Ладно, - сказал я. - Но ты должен сказать Пэм, что происходит, иначе она сойдет с ума. Она звонила мне на работу.
- Если я расскажу Пэм, то придется рассказать и тебе. Но тебе не захочется это услышать.
- Рассказывай, - сказал я. - Какая разница-то? Ты же всегда мне все говоришь. Как это мне может повредить?
Арти бросил сигарету на бетонный пол платформы.
- О'кей, - сказал он.
Он положил руку на мое предплечье, и я ощутил внезапный ужас. В детстве, когда мы оставались одни, он всегда таким образом успокаивал меня.
- Дай мне закончить, не перебивай.
- О'кей, - снова сказал я.
Я почувствовал, что лицо становится горячим. Что я сейчас услышу - об этом я мог только гадать.
- Последние два года я пытался найти нашу мать. Кто она, где она, кто мы сами такие. И месяц назад я нашел ее.
Я стал подниматься. Я выдернул свою руку из-под его руки. Арти тоже встал и попытался снова взять меня за руку.
- Она пьет, - сказал он. - Она красит губы. Выглядит довольно неплохо. Но она совершенно одинока в целом свете. Она хочет увидеть тебя, она говорит, что ничего не…
Я оборвал его:
- Ни слова больше. Не говори больше ни слова. Ты поступай как знаешь, но я скорее увижу ее в гробу, чем увижу живьем.
- Эй, да ладно, ладно, - сказал Арти, пытаясь снова взять меня за руку, но я вырвался и пошел к машине. Арти пошел следом. Мы сели в машину и я повез его домой. К этому времени я уже овладел собой и видел, что Арти расстроен. И сказал ему:
- Рассказал бы ты обо всем Пэм.
- Расскажу.
Я остановился перед въездом к дому.
- Зайдешь к нам? - спросил Арти.
Он стоял рядом с машиной, стекло было опущено, и он снова протянул руку и положил на мою.
- Нет, - ответил я.
Я смотрел, как он зашел в дом, прихватив с лужайки последнего заигравшегося ребенка. И уехал. Я вел машину медленно и осторожно; всю жизнь приучал себя к тому, чтобы быть особенно осторожным в ситуациях, когда большинство ведет себя беспечно. Приехав домой, я по выражению лица Валли понял, что она знает, что произошло. Дети уже спали, и на кухонном столе был оставлен мой обед. Я ел, а она, подходя к плите, провела рукой по моему затылку и шее. Она села напротив, отхлебывая кофе, и смотрела на меня, ожидая, когда я начну говорить. Потом вспомнила, что Пэм просила меня позвонить ей.
Я позвонил. Пэм пыталась как-то извиниться за то, что впутала меня во все это. Я ответил, что ничего страшного, и чувствует ли она себя лучше теперь, когда узнала правду?
Пэм захихикала.
- Ох, уж лучше бы это была любовница.
Она снова была веселой. И теперь наши роли поменялись. Еще несколько часов назад я жалел ее: она была в ужасной опасности, а я был человеком, который должен ее спасти или попытаться помочь. Теперь, кажется, она считала это несправедливым, что наши роли поменялись. И вот за это она и пыталась извиниться. Я ей сказал, чтобы она не беспокоилась.
О следующую фразу Пэм споткнулась:
- Мерлин, ты ведь на самом деле так не думаешь, о своей матери, что не хочешь видеть ее?
- Арти верит мне? - спросил я.
- Он говорит, что всегда это знал, - ответила Пэм. - Он не сказал бы тебе об этом, не смягчив прежде твоего сердца. А тут я влезла. Он очень на меня рассердился за то, что я подняла эту тему.
Я рассмеялся.
- Видишь, день начался неудачно для тебя, а теперь оказалось, что это плохой день для него. Это он потерпевшая сторона. Но лучше он, чем ты.
- Конечно, - сказала Пэм. - Послушай, я тебе сочувствую, правда.
- Ко мне это не имеет никакого отношения.
И Пэм сказала “о'кей”, “спасибо” и повесила трубку.
Теперь Валери ожидала, что я скажу ей.
Она внимательно смотрела на меня. Пэм предупредила ее, а может быть, даже и Арти, как нужно вести себя, и она была очень осторожной. Но, думаю, сути она все-таки не ухватила. Они с Пэм, конечно же, замечательные женщины, но они не понимали. Родители и той и другой в свое время были настроены отрицательно к тому, что они выходят замуж за сирот неизвестного происхождения. Я мог представить, какие ужасные истории рассказывались о подобных случаях. А вдруг в нашей семье были случаи помешательства или дегенерации? Или черная кровь, или еврейская кровь или протестантская кровь, и вся такая подобная мура. Ну вот, и теперь наконец всплыло это миленькое свидетельство, когда в нем уже не было нужды. Я полагаю, что ни Пэм, ни Валери не слишком-то обрадовались этому проявлению романтизма Арти, докопавшегося до наших родственных связей.
- Ты не хочешь, чтобы она пришла к нам и повидала детей? - спросила Валери.
- Нет.
Валери выглядела встревоженной и слегка испуганной. А что, если ее собственные дети когда-нибудь отвернутся от нее, видимо, думала она.
- Она твоя мать, - сказала Валери. - У нее, должно быть, была очень несчастливая жизнь.
- Ты знаешь, что означает слово “сирота”? Не смотрела в словаре? Оно означает “ребенок, у которого умерли оба родителя”. Или “Детеныш животного, которого бросили, или потерявший мать”. Какое тебе больше по душе?
- О'кей, - сказала Валери.
Она была испугана. Она пошла взглянуть на детей, а потом прошла в спальню. Я слышал, как она заходит в ванную комнату и готовится ко сну. Я сидел допоздна, читая и делая заметки, и когда я пошел спать, она уже крепко спала.
Все закончилось через пару месяцев. Как-то раз мне позвонил Арти и сказал, что наша мать снова исчезла. Мы договорились встретиться в городе и вместе пообедать, чтобы поговорить наедине. В присутствии жен мы никогда не могли об этом говорить, словно это было что-то постыдное. Арти выглядел веселым. Он сказал, что мать оставила записку. Он рассказал, что она много пила и ее всегда тянуло в бары, где она снимала мужчин. Что она потаскушка средних лет, но ему она понравилась. Он заставил ее бросить пить, купил ей новую одежду, снял для нее квартиру с хорошей обстановкой, дал ей денег. Она рассказала ему все, что с ней произошло. На самом деле в этом было мало ее вины. Здесь я его прервал. Я ничего не хотел слышать об этом.
- Снова примешься ее разыскивать? - спросил я его.
- Нет, - ответил он. - Ты знаешь, даже теперь я был для нее лишь головной болью. Ей действительно не нравилось мое присутствие рядом с ней. Сначала, когда я только отыскал ее, она стала играть роль, которую я хотел, чтобы она играла, думаю, из-за чувства вины, что она как бы расплачивалась со мной, позволяя мне что-то для нее сделать. Но вообще-то это ей не нравилось. Один раз она даже заигрывала со мной, думаю, просто чтобы повеселиться.
Он засмеялся.
- Я хотел, чтобы она пришла к нам в дом, но она все время отказывалась. Да теперь уже все равно.
- А как Пэм все это восприняла? - спросил я.
В ответ Арти хохотнул.
- Ты знаешь, она даже приревновала меня к матери. Когда я сказал ей, что все кончилось, ты бы видел, какое облегчение было написано на ее лице. Но что я хочу сказать тебе, брат, - ты даже ухом не повел, когда узнал о ней.
- Это потому, что мне на все это наплевать.
- Да, - сказал Арти. - Я знаю. Но не важно, думаю, она бы тебе не понравилась.
Спустя полгода у Арти случился сердечный приступ. Не слишком серьезный, но несколько недель Арти пролежал в больнице, и еще месяц был на больничном. Я ходил навещать его в больницу каждый день, и он все твердил, что это было вроде расстройства желудка, что это пограничный случай. Я пошел в библиотеку и прочел все, что касалось сердечных приступов. Оказалось, что его реакция была типичной для переживших сердечный приступ, и что иногда они оказывались правы. Однако Пэм овладела паника. Как только Арти вышел из больницы, она посадила его на диету, выбросила все имевшиеся в доме сигареты, и сама прекратила курить, чтобы Арти смог бросить. Это было тяжело, но он бросил. Приступ, видимо, все-таки напугал его, потому что теперь он стал следить за здоровьем, совершал долгие прогулки, предписанные докторами, обращал внимание на то, что ест, и не прикасался к табаку.
Через шесть месяцев он выглядел лучше, чем когда-либо, и мы с Пэм уже больше не переглядывались озабоченно, как только Арти выходил из комнаты.
- Благодарение Богу, что он бросил курить, - говорила Пэм. - Он уже дошел до трех пачек в день. Это-то его и свалило.
Я кивнул, хотя и не верил в это. Я всегда считал, что его свалили как раз те два месяца, которые он посвятил матери.
И как только у Арти все стало о'кей, у меня случились неприятности. Я потерял работу в литературном обозрении, не из-за какой-то своей провинности, а потому, что уволили Осано, а вместе с ним и меня, как его главного помощника.
Осано противостоял всем штормам. Его неуважительное отношение к наиболее влиятельным литературным кругам в стране, к политической интеллигенции, фанатикам культуры, либералам, консерваторам, Фронту за Освобождение Женщин, радикалам, его сексуальные эскапады, его спекуляции на спорте, использование своего положения для создания лобби для борьбы за Нобелевскую премию плюс его книга в поддержку порнографии, где она рассматривалась не как социально значимый феномен, а как антиэлитисткая отдушина для слабых интеллектом. За все эти вещи издатели охотно бы его уволили, но с тех пор как он стал редактировать литературное приложение, тираж его увеличился вдвое.
К этому времени я стал зарабатывать неплохие деньги. Многие статьи за Осано писал я. Подражать его стилю я научился довольно хорошо, и начинал он с пятнадцатиминутной речи о том, что он думает по тому или иному поводу. Мне не составляло труда написать статью, взяв за основу эти безумные до великолепия разглагольствования. Потом он просматривал написанное, подправлял двумя-тремя мастерскими мазками, и мы делили деньги. Мне за мои статьи платили в два раза меньше, чем половинная сумма его гонорара.
Даже это не привело к нашему увольнению. А подвела нас под монастырь экс-жена Осано Венди. Хотя, может быть, это не совсем верно; Осано подвел нас под монастырь, Венди только помогла.
Осано четыре недели провел в Голливуде, и в это время я редактировал за него наше обозрение. Ему нужно было закончить какую-то работу для киношников, и в течение этих четырех недель ему с курьером доставлялись статьи для обозрения, он давал добро, и тогда уже я отдавал их в печать. Когда наконец Осано вернулся в Нью-Йорк, он решил дать вечеринку для всех своих друзей, чтобы отпраздновать свое возвращение и тот мешок денег, что он заработал в Голливуде.
Вечеринка проводилась в его ист-сайдовском особняке, где жила его последняя экс-жена с выводком из троих детей. Осано жил в небольшой квартире-студии в Виллидже, - единственное, что он мог себе позволить, но для вечеринки она была слишком мала.
Я пошел потому, что он настаивал на этом. Валери не пришла. Она не любила Осано и не любила вечеринок вне семейного круга. С годами мы пришли к негласному соглашению. Мы позволяли друг другу не принимать участия в социальной жизни другого. Я - из-за того, что работа над романом отнимала слишком много времени, плюс основная работа и заказные статьи. Она - потому что ей надо было заниматься детьми и она не доверяла это бэби-ситтерам. Нас обоих это устраивало. Ей это было легче, чем мне, поскольку в моей социальной жизни был только Арти и работа в обозрении.
Вечеринка, даваемая Осано, была все же значительным событием в литературной жизни Нью-Йорка. Пришла руководящая верхушка из “Нью-Йорк Таймс Бук Ревю”, было много литературных критиков и писателей, с которыми Осано все еще поддерживал хорошие отношения. Я сидел в углу, разговаривая с последней экс-женой Осано, когда увидел, что в комнату вошла Венди, и я подумал, О Боже, что-то будет, ведь я знал, что ее не приглашали.
Осано тут же ее заметил и пошел к ней своей пошатывающейся походкой, приобретенной им в последние несколько месяцев. Он был немного пьян, и я боялся, что он может не сдержаться и что-нибудь выкинуть, поэтому я встал и тоже подошел к ним. Я как раз подоспел, когда Осано приветствовал ее.
- Какого хера тебе надо? - спросил он.
Когда злился, он мог выглядеть угрожающе, но из того, что я узнал от него о Венди, было ясно - Венди как раз тот человек, которому нравилось заводить его, и все же ее реакция меня удивила.
Венди была одета в джинсы и свитер, а вокруг шеи повязан легкий шарф. В дополнение к ее худому смуглому лицу это делало ее похожей на Медею. Жесткие черные волосы выбивались из-под шарфа будто тонкие черные змеи.
Она посмотрела на Осано с убийственным спокойствием, в котором присутствовало недоброе торжество. Она источала ненависть. Она окинула комнату долгим взглядом, как будто вбирала в себя то, на что не имела уже никаких прав, этот сверкающий литературный мир Осано, откуда он столь эффектно изгнал ее. Во взгляде ее читалось удовлетворение.
Тогда она сказала Осано:
- Я должна сказать тебе что-то очень важное.
Осано залпом допил свой скотч. Мерзко улыбаясь, он посмотрел на нее.
- Ну так говори и уматывай отсюда.
Очень серьезно Венди произнесла:
- Плохая новость.
Осано расхохотался громко и искренне. Это его действительно забавляло.
- Ты - всегда плохая новость, - сказал он и снова засмеялся.
Венди смотрела на него с тихим удовлетворением.
- Я должна поговорить с тобой наедине.
- Ах ты, черт, - сказал Осано.
Но он знал Венди: скандал пришелся бы ей только по душе Поэтому он повел ее наверх в свой рабочий кабинет. Позже я понял - он не повел ее в одну из спален из опасения, что, возможно, попытается ее трахнуть: до сих пор она имела над ним эту власть. Он знал также, что она с наслаждением отказала бы ему. Но вести ее в кабинет было ошибкой. Кабинет был его любимой комнатой, оставленной ему как место, где он мог работать, и имел огромное окно, из которого он любил смотреть на то, что делается на улице.
Я слонялся внизу, у лестницы. Сам толком не зная почему, я чувствовал, что Осано может понадобиться помощь. Поэтому я первый из всех услышал, как Венди закричала от страха, и первый бросился к ним. В три прыжка я преодолел ступеньки и влетел в кабинет.
И тут увидел, как Осано пытается схватить Венди. Она молотила в воздухе своими тонкими ручонками, стараясь держать его на расстоянии. Растопыренные пальцы были согнуты, наподобие когтей, чтобы вцепиться ему в лицо. Хоть она была и напугана, но схватка в то же время доставляла ей удовольствие. Это было видно. На левой щеке Осано уже были две глубокие борозды от ее ногтей, и они кровоточили. Прежде, чем я смог остановить его, Осано ударил ее в лицо, с такой силой, что она даже качнулась в его сторону. В одно короткое ужасное мгновение он оторвал ее от пола, будто невесомую тряпичную куклу, и с неимоверной силой бросил в свое любимое огромное окно. Брызнули осколки стекла, и Венди полетела вниз.
Не знаю, что более ужаснуло меня - вид хрупкого тела Венди, пробивающего окно, или совершенно безумное лицо Осано. Я выбежал из комнаты и крикнул:
- Вызовите скорую!
Сорвав плащ с вешалки, я бросился на улицу.
Венди, лежащая на бетоне, напоминала насекомое, у которого сломаны ноги. Когда я выходил из дома, она делала попытки подняться, но ей лишь удалось встать на колени. Она выглядела словно паук, пытающийся идти, и тут она снова распростерлась на земле.
Встав подле нее на колени, я накрыл ее плащом. Я снял пиджак, свернул его и примостил ей под голову. Она испытывала боль, но ни изо рта, ни из ушей кровь не текла, и не было этой смертельной поволоки на глазах, которая, я знал это еще с войны, говорила об опасности. Лицо ее теперь выражало спокойствие и мир с самой собой. Я взял ее за руку, - рука была теплой. Она открыла глаза.
- Все будет хорошо, - сказал я. - Сейчас приедет “скорая”. Все будет хорошо.
Она открыла глаза и улыбнулась. Она была очень красивой сейчас, и я впервые понял, почему Осано попал к ней в плен. Ей было очень больно, но все же она улыбалась.
- На этот раз я добралась до этого сукина сына, - сказала она.
Когда ее привезли в больницу, обнаружилось, что у нее сломан палец на ноге и раздроблена ключица. Она была в сознании и рассказала, как все случилось, и полиция приехала за Осано и забрала его. Я позвонил адвокату Осано. Тот сказал мне, чтобы я не говорил лишнего, насколько это будет возможно, и что он попытается все уладить. Осано и Венди он знал уже давно и понял что к чему еще прежде меня. Он попросил, чтобы до его звонка я никуда не уходил.
Само собой разумеется, вечеринка развалилась, как только детективы допросили некоторых присутствующих, включая и меня. Я сказал им, что ничего не видел, кроме того, что Венди выпала из окна. Нет, отвечал я, Осано рядом с ней я не видел. Больше они не стали докапываться. Экс-жена Осано налила мне выпить и села рядом со мной на диван. Она слегка улыбалась с забавным выражением. Она сказала мне:
- Я всегда знала, что когда-нибудь это случится.
Адвокат позвонил лишь три часа спустя. Он сказал, что добился освобождения Осано из-под стражи под поручительство, и что неплохо было бы, если кто-нибудь побудет рядом с ним пару Дней. Осано поедет в свою квартиру-студию в Виллидже. Не мог бы я составить ему там компанию и проследить, чтобы он не наболтал лишнего газетчикам? Я выразил готовность. После этого адвокат проинструктировал меня, сказав, что Осано дал показания о том, что Венди набросилась на него, и он, защищаясь, ее оттолкнул. Потеряв равновесие, Венди выпала из окна. Эта информация была дана газетам. Адвокат был почти уверен, что ему удастся уговорить Венди, ради ее же собственной пользы, придерживаться этого сценария. Если Осано попадет в тюрьму, то не видать ей алиментов и содержания, как собственных ушей. Уже через пару дней все должно утихомириться, главное не давать Осано сказать что-нибудь неподходящее. В своей квартире Осано будет через час, адвокат отвезет его туда.
Покинув особняк, я взял такси до Виллиджа. Сидя на крыльце дома, где находилась его студия, я стал ждать, и вот подкатил адвокатский лимузин с шофером. Из лимузина вышел Осано.
Выглядел он ужасно. Глаза вылезали из орбит, а лицо от перенесенного напряжения было мертвенно-бледным. Он прошел мимо меня, и, догнав его, я зашел в лифт вместе с ним. Он вытащил ключи, но руки его сильно тряслись, и мне пришлось открыть дверь самому.
Оказавшись в своей крохотной квартире-студии, Осано плюхнулся на раскладной диван. Пока он не сказал мне ни одного слова. И вот он лежал, закрыв лицо руками, но не от отчаяния, а от сильной усталости. Я огляделся по сторонам и подумал, вот - Осано, один из известнейших в мире писателей, и живет он в такой дыре. Но потом вспомнил, что здесь он жил лишь изредка, а в основном в своем хемптонском доме, или в Провинстауне. Или с какой-нибудь богатой разведенной женщиной, с которой в течение нескольких месяцев крутил роман.
Я сел в запыленное кресло, отбросив в угол пачку книг.
- Я им сказал, что ничего не видел, - сказал я Осано.
Осано сел, он уже не закрывал руками лицо. Удивительно, на лице его снова проступала эта дикая гримаса-улыбка.
- Боже мой, ну как тебе понравился этот ее полет? Я всегда говорил, что она ведьма поганая. Я же не с такой силой ее бросил. Она летела сама по себе.
Я уставился на него.
- По-моему, у тебя едет твоя долбанная крыша, - сказал я. - Сходил бы ты к доктору.
Я говорил это холодно, я не мог забыть Венди, как она лежала там, под окном.
- Тьфу, да с ней будет все о'кей. Да это и понятно. Или же ты думаешь, я всех своих бывших жен выбрасываю из окон?
- Это не оправдание.
Осано криво улыбнулся.

Предыдущая страница 17 Следующая страница


Пусть умирают дураки 18

- Ты просто не знаешь Венди. Держу пари на двадцать зеленых, когда я расскажу тебе, что она мне сказала, ты согласишься, что и сам поступил бы так же.
- Идет, - ответил я.
Я сходил в ванную, намочил полотенце и швырнул его Осано. Он вытер лицо и шею, испустив вздох удовольствия от прикосновения холодного полотенца.
Осано ссутулился, наклонившись вперед.
- Она напомнила мне о письмах, которые писала в последние два месяца, прося дать ей денег на ребенка. Понятно, что денег я не послал, она бы потратила все на себя. Потом она сказала, что ей не хотелось беспокоить меня, пока я был занят в Голливуде, но что наш младший сын заболел, менингит спинного мозга, и что у нее, мол, не было денег, и ей пришлось положить его в городскую больницу, в отделение для бедных. Ты представляешь себе эту сучару поганую? Она не сообщила мне ничего только затем, чтобы вывалять меня в этом дерьме, чтобы я оказался во всем виноват.
Я знал, как любит Осано всех своих детей от разных браков. Эта его способность всегда меня изумляла.
Он всегда посылал им подарки на дни рождений, всегда брал их к себе на лето. И время от времени заходил, чтобы взять их в театр, или в ресторан, или на стадион. Но сейчас, похоже, он вовсе не был встревожен болезнью своего ребенка, и это меня удивило. Он понял, о чем я думаю.
- У парня всего лишь высокая температура, что-то типа респираторного заболевания. Пока ты там ухаживал за Венди, я звонил в больницу, они сказали, что ничего серьезного. Потом я позвонил своему врачу, он заберет парня оттуда и положит в частную больницу. Так что все в порядке.
- Вы хотите, чтобы я тут побыл? - спросил я.
Осано отрицательно покачал головой.
- Мне надо съездить к сыну в больницу, и кроме того позаботиться об остальных детях, раз уж я на время разлучил их с мамашей. Но эта сучка, она уже завтра будет на ногах!
Прежде чем уйти, я задал Осано один вопрос.
- Когда вы выбрасывали ее из окна, вы помнили, что лететь ей придется всего лишь два этажа?
Он усмехнулся.
- Конечно, - ответил он. - Да я и подумать не мог, что она улетит так далеко. Говорю тебе, она ведьма.
На следующий день во всех Нью-йоркских газетах на первой странице появились статьи об инциденте. Для такого отношения Осано все же был достаточно известен. По крайней мере, Осано не оказался за решеткой, потому что Венди не стала подавать в суд. Она сказала, что, вероятно, споткнулась и вылетела через окно. Но это было уже на следующий день и положения это не исправило. Осано вежливо попросили отказаться от своей должности редактора обозрения, и вместе с ним ушел и я. Один фельетонист зубоскалил, что, мол, если бы Осано получил Нобелевскую премию, то стал бы первым ее лауреатом, выбросившим свою жену из окна. Хотя на самом деле всем было абсолютно ясно, что эта маленькая комедия свела все шансы Осано получить премию к нулю. Кто же даст серьезную респектабельную Нобелевскую премию такому отвратительному типу как Осано? Да и сам Осано не слишком помог делу, опубликовав спустя некоторое время сатирическую статью о десяти лучших способах отделаться от своей жены.
Но на данный момент у нас обоих были проблемы. Мне придется зарабатывать на жизнь лишь заказными статьями, ведь теперь у меня не было постоянной работы. Осано нужно было на какое-то время залечь на дно, там, где газетчики не смогли бы его отловить. Осано я мог помочь. Я позвонил Калли в Лас-Вегас и объяснил ситуацию. Не мог бы он спрятать Осано в Занаду на пару недель? Я знал, что искать его там никому не придет в голову. Осано не возражал. В Лас-Вегасе он ни разу не был.

Глава 26

Теперь, когда Осано схоронился в Вегасе, требовалось решить мою другую проблему. Работы теперь у меня не было, поэтому я набрал столько заказов на статьи, сколько сумел. Я писал книжные рецензии для журнала “Тайм”, для “Нью-Йорк Таймс”, и еще мне дал кое-какую работу новый редактор обозрения. Но это все было очень ненадежно: я никогда не знал заранее, сколько я получу к какому-то определенному сроку. Из-за этого я решил всерьез заняться своим романом в надежде, что он принесет хорошие деньги. На протяжении следующих двух лет жизнь моя была очень простой. В своей рабочей комнате я проводил от двенадцати до четырнадцати часов ежедневно. Ходил вместе с женой в супермаркет. Летом и по воскресеньям я брал детей на Джонс Бич, чтобы Валери могла отдохнуть. Иногда, ближе к полуночи я принимал тонизирующие таблетки, чтобы не заснуть, и продолжал работать до трех-четырех утра.
За это время я несколько раз выбирался пообедать в Нью-Йорке с Эдди Лансером. Теперь Эдди в основном писал сценарии для Голливуда, и было ясно, что идея писать романы оставлена им навсегда. Ему нравилась такая жизнь: женщины, легкие деньги и он клялся, что больше не станет писать романов. По четырем из его киносценариев поставлены удачные фильмы, наделавшие много шуму, и спрос на него был большой. Как-то раз он предложил, чтобы я работал вместе с ним, но для этого нужно было ехать в Голливуд, и я отказался. Я не мог представить себя пишущим для кинобизнеса. Потому что, несмотря на забавные истории, которые мне рассказывал Эдди, мне абсолютно ясно было то, что писать для кино - штука неинтересная Ты переставал быть художником. А просто перелиновывал мысли каких-то других людей.
За эти два года с Осано мы встречались примерно раз в месяц. В Вегасе тогда он побыл всего неделю, а потом исчез. Калли мне позвонил и пожаловался, что Осано мало того, что сбежал, а еще и увез с собой его самую лучшую девушку, по имени Чарли Браун. Калли не был зол на него. Он просто очень сильно удивился. По словам Калли, девушка эта, очень красивая, под его руководством зарабатывала в Вегасе отличные бабки, и ей там обалденно нравилось, и она все это бросила и уехала с писателем, старым и толстым, у которого не только брюхо как у пивной бочки, но и сам он, наверное, самый чокнутый парень, каких он, Калли, только встречал.
Калли я ответил, чтобы записал за мной и этот должок, и что, если в Нью-Йорке я встречу Осано вместе с этой девушкой, то куплю ей билет на самолет до Вегаса.
- Просто скажи ей, чтоб связалась со мной, - попросил Калли. - Скажи, что я скучаю без нее, что люблю ее, скажи что угодно. Мне очень нужно, чтобы она вернулась. Эта девчонка здесь, в Вегасе, стоит целое состояние.
- Ладно, - сказал я.
Но когда мы обедали вместе с Осано в Нью-Йорке, он всегда был один и не производил впечатление человека, к которому надолго могла бы привязаться молодая красивая девчонка, имеющая такие замечательные, по описанию Калли, качества.
Забавно бывает, когда узнаешь о чьем-нибудь успехе, чьей-нибудь славе. Эта слава, она как метеор, вдруг возникает как бы ниоткуда. Но то, как это случилось со мной, произошло совершенно банально.
Ведя жизнь затворника в течение двух лет, наконец я закончил свою книгу, принес ее в издательство и забыл о ней. Спустя месяц мой редактор позвонил мне и сказал, что они продали книгу издательству и ее будут издавать второй раз в мягкой обложке. Продали за полмиллиона долларов. Я обалдел. Я просто не знал, что на это сказать. Мой редактор, мой литагент, Осано, Калли - все они предупреждали меня, что публике не понравится книга о похищении ребенка, главным героем которой является похититель. Редактору я сказал, что дико удивлен, на что тот ответил:
- Вы написали настолько отличную вещь, что это не имеет никакого значения.
Когда вечером я рассказал Валери о том, что произошло, она прореагировала тоже без удивления. Просто сказала спокойно:
- Теперь мы сможем купить более просторный дом. Дети взрослеют, им нужно больше места.
А дальше жизнь потекла абсолютно как прежде, только Валери нашла дом в десяти минутах езды от ее родителей, и мы купили его и переехали.
К этому времени роман уже издали. Он попал во все списки бестселлеров по всей стране. Раскупался роман очень хорошо, однако этот факт никаким видимым образом не изменил моей жизни. Размышляя об этом, я понял, что это потому, что всех моих друзей можно было пересчитать по пальцам. Это Калли, Осано, Эдди Лансер, и все. Брат мой, Арти, конечно, стал дико гордиться мной, и все хотел организовать большую вечеринку, пока я не сказал ему, что организовать-то он может, только я на нее не приду. Но что меня действительно тронуло, так это рецензия на книгу, написанная Осано, на первой странице литературного обозрения. Осано хвалил меня по делу, и критиковал по делу. И, как это ему свойственно, оценил книгу гораздо выше, чем она того заслуживала: ведь я был его другом. Под конец, понятное дело, он пошел писать о себе самом и своей будущей книге.
Я звонил ему домой, но никто не подходил. Тогда я написал ему письмо, и получил письмо в ответ. Мы встретились, чтобы вместе пообедать в городе. Выглядел он ужасно, но с ним была потрясная молоденькая блондинка, которая говорила мало, а ела много, больше, чем мы с Осано вместе взятые. Представил он ее как “Чарли Браун”, и я понял, что это как раз и есть девушка Калли, но передавать ничего от Калли я ей не стал. С какой стати я буду обижать Осано?
Был один забавный случай, который мне здорово запомнился. Я сказал Валери, чтобы она поехала по магазинам и купила себе что-нибудь из одежды, все, что ей понравится, а я пока побуду с детьми дома. Она поехала, прихватив с собой несколько подруг, и вернулась, нагруженная пакетами и свертками.
Я в это время пытался работать над новой книгой, но дело двигалось с трудом, так что она решила продемонстрировать свои покупки. Развернув пакет, она достала желтое платье.
- Оно стоит девяносто долларов, - сказала она. - Представляешь, девяносто долларов за летнее платьице?
- Смотрится прекрасно, - послушно сказал я.
Она держала его, приложив ворот к шее.
- Ты знаешь, я все никак не могла понять, какое мне больше нравится - зеленое или желтое. Потом решила, что все-таки желтое. По-моему, мне больше идет желтое, как тебе кажется?
Я рассмеялся.
- Милая, а тебе не пришло в голову, что ты могла бы купить и то, и другое?
Секунду она смотрела на меня ошарашенно, а потом тоже засмеялась. И я сказал ей:
- Можешь купить себе и желтое, и зеленое, и голубое, и красное.
Мы смотрели друг на друга и улыбались, и только сейчас, видимо, поняли, что живем уже какой-то новой жизнью. Но в целом я обнаружил, что успех - вовсе не такая занятная и приносящая удовлетворение вещь, какой представлялась. И я, как обычно это делал, стал читать об этом вопросе и обнаружил, что мой случай вещь не такая уж необычная, и что довольно многие, всю жизнь стремившиеся на вершину профессионального успеха и, наконец, добившиеся его, буквально сразу же праздновали его тем, что бросались со своей верхотуры вниз головой.
Была зима, и я решил, что мы устроим себе отпуск и всей семьей поедем в Пуэрто-Рико. Впервые за все время, что мы с Валери были женаты, мы сможем позволить себе куда-то уехать. Мои дети даже ни разу не были в летнем лагере.
Это было здорово - мы купались, наслаждались солнцем, незнакомой едой и чужими улицами. Утром покинув холодный зимний Нью-Йорк, уже днем мы попали в жаркое лето, подставляли с восторгом свои лица пьянящему бризу. Вечером я повел Валери в казино при отеле, а дети тем временем послушно дожидались нас, сидя в огромных креслах в холле. Чуть не каждые четверть часа Валери бегала смотреть, как там дети, а потом она взяла их и отвела в наш номер из нескольких комнат, а я остался играть, и играл до четырех утра. Теперь, разбогатев, я, понятное дело, стал везучим, и выиграл несколько тысяч долларов. Забавно, что эти деньги доставили мне гораздо больше удовольствия, чем моя успешная книга и те огромные суммы, которые она уже успела принести.
Когда мы вернулись домой, меня ждал еще один, гораздо больший сюрприз. Киностудия “Маломар Филмз”, оказалось, за сто тысяч долларов готова приобрести права на мою книгу, и еще пятьдесят тысяч плюс расходы предлагала мне за то, чтобы я приехал в Голливуд писать киносценарий.
Я обсудил это предложение с Валери. Вообще-то я не хотел заниматься киносценариями. И я сказал ей, что права на книгу я продам, но от предложения писать сценарий откажусь. Мне казалось, что это должно ее удовлетворить. Но она сказала:
- Думаю, для тебя было бы неплохо поехать туда. Наверное будет неплохо, если ты встретишься с новыми людьми, узнаешь новых людей. Знаешь, я иногда переживаю за тебя, ведь ты такой одиночка.
- Мы могли бы поехать все вместе, - предложил я.
- Нет, - сказала Валери. - Мне здесь хорошо с моей семьей, и мы ведь не можем забрать детей из школы, да и я не хочу, чтобы они росли в Калифорнии.
Как и все нью-йоркцы, Валери считала Калифорнию экзотическим местом Соединенных Штатов, где кишмя кишели наркоманы, наемные убийцы и чокнутые проповедники, готовые застрелить католика на месте.
- Срок контракта - шесть месяцев, - сказал я. - Но я мог бы месяц поработать, а потом ездить туда и обратно.
- Мысль отличная, - сказала Валери. - И потом, сказать по правде, мы могли бы отдохнуть друг от друга.
Это меня, надо признать, удивило.
- Но мне не нужно отдыхать.
- Зато мне нужно отдохнуть от тебя. Это очень нервирует, когда мужчина все время находится дома. Любую женщину спроси. Это просто-напросто не дает мне нормально заниматься хозяйством. Раньше я ничего тебе не говорила, потому что ты не мог себе позволить рабочий кабинет где-нибудь в другом месте, но теперь можешь, и мне бы не хотелось, чтобы ты продолжал работать дома. Снимешь какую-нибудь квартиру и будешь по утрам туда ездить, а вечером возвращаться. Я уверена, что работа пойдет лучше.
До сих пор не знаю, почему после этих ее слов я почувствовал себя таким оскорбленным. Мне доставляло радость то, что я работаю дома, и я думал, что и ей это нравится, и мне было очень обидно, что это не так. Наверное, как раз из-за этого я и принял решение, что все же займусь сценарием. Чисто детская реакция, конечно. Не хочет, чтобы я был дома, ладно, я уеду, и посмотрим, как ей это понравится. Я считал в то время, что Голливуд - замечательное место, когда читаешь о нем, но мне не хотелось даже побывать там.
Я понимал, что какая-то часть моей жизни закончилась. В одной из своих статей Осано когда-то написал: “Все романисты, и хорошие, и плохие - герои. Они сражаются в одиночку, они должны иметь веру святых. И гораздо чаще они оказываются побежденными, нежели победителями, и этот подлый мир не проявляет к ним милости. Порою сила покидает их (именно поэтому в большинстве романов есть слабые места, служащие, мишенью для атак). Но жизненные неприятности, болезни детей, предательство друзей, неверность жен - все это они должны отбросить. Презрев свои раны, они продолжают сражаться, призывая чудо для придания им новых сил”.
И хоть его напыщенный слог был чужд мне, я и вправду чувствовал себя дезертиром из этой компании героев. И плевать, если это всего лишь сентиментальность, типичная для любого писателя.

Книга 5

Глава 27

Киностудия “Маломар Филмз”, хотя и являлась филиалом “Три-Калчер Студиоз” Моузеса Уортберга, имела, однако, вполне самостоятельный статус и даже располагала собственной территорией для производства натурных съемок. Так что Бернард Маломар был сам себе хозяин при производстве задуманной им картины по роману Джона Мерлина.
Делать хорошее кино - вот все, что хотел Маломар, но это было не так то просто, когда “Три-Калчер Студиоз” постоянно стоит над душой. Он ненавидел Уортберга. Они были признанными врагами, но как враг, Уортберг представлял интерес, и иметь дело с ним было занятно. Кроме того, Маломар уважал в Уортберге его превосходный финансовый нюх и управленческие способности. Он знал, что таким людям, как он сам, занятым производством фильмов, без этих вещей не обойтись.
Маломару, угнездившемуся в своем шикарном офисе в уголке съемочной территории, приходилось мириться с еще большей, чем Уортберг, “болью в заднице”, правда не настолько фатальной. Если Уортберг - это рак прямой кишки, как в шутку говаривал Маломар, то Джек Хоулинэн - это геморрой, и потому, если брать его повседневный аспект, гораздо более утомительный.
Джек Хоулинэн, вице-президент, ответственный за паблик рилэйшнз, играл свою роль главного мудреца в сфере ПР с убийственной искренностью. Когда он просил вас сделать что-нибудь из ряда вон выходящее и получал отказ, он тут же с неистовым энтузиазмом признавал ваше право отказать. Любимая его фраза была: “Что бы вы ни сказали, я с вами согласен. Я никогда и ни за что не стану настаивать, чтобы вы поступили против своей воли. Я просто спросил”. И это обычно после целого часа болтовни о том, почему вам надо прыгнуть с Эмпайр Стейт Билдинг, чтобы вашей новой картине было гарантировано внимание газеты “Таймс”.
Но со своим начальством, вроде вице-президента по производству в “Три-Калчер Студиоз”, работающего теперь на картине по роману Мерлина в “Маломар Филмз” и являющегося его личным клиентом, Уго Келлино, он бывал более откровенным, более естественным. И с Бернардом Маломаром, у которого просто не было времени выслушивать чепуху, он говорил откровенно.
- Мы в жопе, - сказал Хоулинэн. - Думаю, эта блядская картина будет самой большой бомбой со времен Нагасаки.
Из всех руководителей студии после Тальберга Маломар был самым молодым и любил изображать из себя тупого гения. Он сказал, сохраняя непроницаемое выражение лица:
- Не знаю я этой картины, но думаю, что ты несешь херню. Думаю, ты беспокоишься о Келлино. Хочешь, чтобы мы угрохали целое состояние только потому, что этот мудак решил сам поставить фильм, и ты хочешь его застраховать.
Хоулинэн был личным представителем Уго Келлино по паблик рилейшнз и имел фиксированный гонорар пятьдесят тысяч в год. Келлино был замечательный актер, но его озабоченность собственной персоной представляла почти клинический случай, что, вообще говоря, не редкость среди знаменитых актеров, режиссеров и даже среди скрипт-герлз, мнящих себя киносценаристами. Разбухшее эго в стране кино - это все равно как туберкулез в шахтерском городке: обычная вещь и, хотя и разрушительная, но не обязательно фатальная.
Собственно говоря, именно фиксация на собственном эго делала их более интересными людьми. Таким был и Келлино. Его разноплановость на экране была настолько замечательной, что он даже оказался в списке пятидесяти самых знаменитых мужчин мира. В его кабинете под стеклом висела вырезка из журнала, на которой красным фломастером было сделано уточнение, собственная интерпретация Уго его заслуг. Надпись гласила: “Лучший ебарь”. Хоулинэн всегда говорил, с чувством и восхищением: “Келлино - он трахнет даже змею!” Он подчеркивал последнее, слово, как будто эта была не расхожая фраза, характеризующая “настоящего мужчину”, а придуманная только что, специально для его клиента.
Год назад Келлино настоял на том, чтобы самому ставить фильм, где он будет играть главную роль. Немногие звезды кино могли бы рассчитывать на удовлетворение такого требования, Келлино как раз был одним из этих немногих. Но его посадили на ограниченный бюджет, выдав аванс и проценты под залог окончательной стоимости фильма. “Маломар Филмз” рассчитывала на первые два миллиона, а остальное как сложится. Просто на случай того, что Келлино начнет безумствовать и снимать по сотне дублей каждой сцены, где рядом с ним его последняя подружка или где под ним его последний дружок. И он делал и то, и другое, без видимого вреда для картины. И все время мудился со сценарием.
Длинные монологи, отчаяние на его лице, полуосвещенном, и игра теней - он в коротких ретроспективных сценах рассказал историю своего трагического отрочества. Чтобы объяснить, почему на экране он трахает и мальчиков и девочек. Что, мол, если в у него было нормальное детство, то он в жизни бы никого не трахнул. И вот он отснял последний кадр, и студия не могла официально порезать в монтажной его картину. Хотя, при необходимости, они все равно бы это сделали. Маломар не слишком-то волновался. В главной роли снялся Келлино - так что свои два миллиона студия вернет. Это наверняка. А все остальное - легкая нажива. Если уж дело будет совсем плохо, он сможет просто похоронить картину в прокате; никто ее не увидит. Но в результате этой сделки он добился своей цели. Келлино согласился играть главную роль в дорогом фильме по бестселлеру Джона Мерлина, а фильм этот, чутье подсказывало Маломару, принесет студии огромное состояние.
- Нам нужно развернуть специальную кампанию. Нужно потратить большие деньги. Эту картину мы должны продавать по высшему классу, - сказал Хоулинэн.
- Господи Боже мой, - произнес Маломар.
Обычно он бывал более вежлив. Но он устал от Келлино, он устал от Хоулинэна и он устал от кино. Но это ни о чем не говорило. Он также устал от красивых женщин, обворожительных мужчин и от калифорнийской погоды. Чтобы отвлечься, он изучал Хоулинэна. К нему и к Келлино он испытывал давнишнюю недоброжелательность.
Одет Хоулинэн был красиво. Шелковый костюм, шелковый галстук, итальянские ботинки, дорогие часы. Его оправа для очков была сделана по заказу - черная с золотыми крапинками. У него было милое доброе ирландское лицо, как у этих гномиков-проповедников, появляющихся в Калифорнии на ТВ-экранах каждое воскресное утро. Трудно было поверить, что оно принадлежало злобному сукиному сыну, который, к тому же, и гордился этим.
Несколько лет назад между Келлино и Маломаром в ресторане возникла ссора, сопровождаемая тривиальной руганью, и эту историю потом смаковали в газетах все, кому не лень. И Хоулинэн провел тогда изощренную кампанию с целью выставить Келлино героем, а Маломара - трусливым злодеем, тряпкой, директором студии, подчинившимся героическому великому киноактеру. Хоулинэн был гением, конечно. Но немного близоруким. И Маломар с тех пор не давал ему спуску, заставляя расплачиваться.
За последние пять лет и месяца не проходило, чтобы в газетах не появлялись истории о том, как Келлино помогает кому-нибудь менее удачливому, чем он сам. Бедной девочке, болеющей лейкемией, требовалось особое переливание крови от донора, живущего где-то в Сибири? На пятой странице любой газеты сообщалось, что Келлино послал в Сибирь свой личный реактивный самолет. Черный гражданин попал в тюрьму Юга за то, что протестовал? Отпущен под залог, внесенный Келлино. А когда полисмен-итальянец, отец семерых детей, был зарублен “Черными пантерами”, попав в засаду в Гарлеме, разве не Келлино послал вдове чек на десять тысяч долларов и учредил стипендию всем ее семерым детям? Когда один из “Черных Пантер” был обвинен в убийстве полицейского, Келлино передал в фонд его защиты десять тысяч долларов. Когда какой-нибудь знаменитый, но теперь уже старый актер, оказывался в больнице, газеты отмечали, что Келлино приходил проведать его и обещал старому чудаку эпизодическую роль в своем новом фильме, чтобы тому было на что жить Один из таких старых чудаков, у которого было припрятано десять миллионов, и который ненавидел свою профессию, дал как-то интервью, в котором смешал с дерьмом Келлино с его щедростью, и это было настолько забавно, что даже великий Хоулинэн ничего не мог с этим поделать.
Но у Хоулинэна были и другие скрытые таланты. Он был настолько пройдошным, что его нюх на молоденьких восходящих звезд делал его Дэниелом Буном в голливудской целлулоидной пустыне. Хоулинэн часто похвалялся своими методами:
- Скажи любой актрисе, что она просто здорово сыграла свою роль в эпизоде. Повтори ей это за вечер трижды, и она расстегнет тебе штаны и займется твоим болтом с такой энергией, будто хочет оторвать его с корнем.
Он был передовым разведывательным отрядом для Келлино, и девушки многократно показывали свои таланты с ним в постели, прежде чем он передавал их дальше. Слишком невротичные, даже по мягким стандартам кинопромышленности, никогда не попадали от него к Келлино. Но, как часто говаривал Хоулинэн: “Кого Келлино отвергнет, ту стоит попробовать”.
Маломар, впервые за день испытывая удовольствие, сказал:
- Даже не думай о каком-то здоровенном рекламном бюджете. Это не того рода картина.
Хоулинэн задумчиво посмотрел на него:
- А что, если сделать небольшую частную раскрутку с некоторыми крупными критиками. У тебя же есть парочка таких, твоих должников.
Маломар сухо ответил:
- Не собираюсь я этим получать с них.
Он не сказал о том, что намерен получить с них все сполна на следующий год, когда будет сниматься большая картина. Насчет нее он уже все спланировал заранее, и Хоулинэну от нее ничего не отломится. Он хотел, чтобы звездой стала новая картина, а не Келлино.
Хоулинэн задумчиво смотрел на него.
- Думаю, мне придется организовать собственную рекламную кампанию.
Утомленным тоном Маломар проговорил:
- Просто имей в виду, что это продукция “Маломар Филмз”. Согласовывай все со мной. О'кей?
- Ну конечно, - ответил Хоулинэн со своей особой интонацией, как будто ничто иное ему и в голову не могло придти.
Ровным голосом Маломар сказал:
- Джек, запомни, есть граница, за которую не стоит переходить. Вне зависимости от того, кто ты такой. Хоулинэн ослепительно улыбнулся.
- Я никогда об этом не забываю. Разве я когда-нибудь забывал об этом? Слушай, есть тут одна потрясная баба из Бельгии. Я ее припрятал в отеле Беверли-Хиллз, в бунгало. Как насчет завтра позавтракать вместе?
- В другой раз, - ответил Маломар.
Женщины, прилетающие сюда с разных концов света, чтобы их трахнули, утомили его. Он устал от этих красивых, точеных лиц, стройных, элегантных фигур, этих шикарно одетых красавиц, с которыми постоянно фотографировался на всевозможных вечеринках, премьерах и в ресторанах. Он имел славу не только наиболее талантливого голливудского продюсера, но также и человека, у которого были самые красивые женщины. И только самые близкие друзья знали, что он предпочитает секс с полноватыми мексиканками, работавшими прислугой в его особняке. Когда друзья подтрунивали над его извращенным вкусом, Маломар всегда говорил им, что больше всего ему нравится спускаться по женщине вниз, а у всех этих журнальных красоток как раз ничего и нет, по чему можно было бы спускаться, за исключением костей и волос. Мексиканская же девушка - это сочная плоть. Не то, чтобы все это всегда было правдой; просто Маломар, зная, как элегантно он выглядит, хотел показать свое отвращение к этой элегантности.
В этот период жизни Маломар хотел только одного - делать хорошие фильмы. Счастливейшим временем для него были часы после обеда, когда он входил в монтажную и сидел там до раннего утра, монтируя новый фильм.
Когда Маломар провожал Хоулинэна до двери, секретарша буркнула, что его ожидает автор романа вместе со своим агентом, Дораном Раддом. Маломар сказал ей, чтобы их впустили. Он представил их Хоулинэну.
Быстрым взглядом Хоулинэн оценил обоих вошедших. Радда он знал. Искренний, с шармом, короче говоря, плут. Это был тип. Писатель тоже был тип. Наивный писатель-романист, приехавший для работы над киносценарием по своей книге, обалдевший от Голливуда, одураченный продюсерами, режиссерами, студийным начальством, влюбляется здесь в молоденькую начинающую актрису и ломает себе жизнь тем, что разводится с женой, с которой прожил двадцать лет, ради какой-то бабы, переспавшей чуть не с каждым режиссером по актерскому составу. А потом возмущается тем, в каком изуродованном виде предстает на экране его ублюдочный роман. И этот не был исключением. Спокойный и, по-видимому, застенчивый, и одевается как разгильдяй. Не в смысле нового модного разгильдяйского стиля - поветрия, становившегося все популярнее среди таких продюсеров, как Маломар и среди кинозвезд, отыскивавших специально залатанные потертые голубые джинсы, созданные лучшими модельерами - а он одевался как настоящий разгильдяй. И был страшным к тому же, как тот сраный французский актер, что так высоко котировался в Европе. Ладно, что касается его, Хоулинэна, то он готов прямо сейчас внести свою лепту, чтобы сделать из этого парня сосиску.
Хоулинэн, широко улыбаясь, сказал этому писателю, Джону Мерлину, “хэлло”, а также, что его книга самая лучшая вещь из всех, что он прочел за всю свою жизнь. Книгу он не читал.
Потом, уже у двери, он остановился, и, повернувшись к писателю, сказал:
- Послушайте, Келлино жутко хотел бы сфотографироваться вместе с вами. Чуть позже мы с Маломаром пойдем на совещание по фильму, и это будет отличная реклама. Как насчет трех часов? Вы ведь к этому времени уже будете свободны, верно?
Мерлин сказал: “О'кей”. Маломар скривился. Он знал, что Келлино даже не было в городе, он жарился на солнышке в Палм Спрингс и едва ли появится раньше шести. Хоулинэн хотел заставить Мерлина болтаться здесь в тщетном ожидании Келлино - просто, чтобы дать почувствовать, что Голливуд это вам не хухры-мухры. Ну что ж, будет урок для него.
Маломар, Доран Радд и Мерлин довольно долго обсуждали сценарий будущего фильма. Маломар отметил про себя, что, в отличие от многих другим, Мерлин говорил здраво и по делу. Маломар втюхивал агенту обычную ересь о том, что надо уложиться в миллион, хотя все знали, что в итоге потребуются все пять. И уже после того, как они ушли, Маломар испытал удивление. Он заметил Мерлину, что тот мог бы подождать Келлино в библиотеке. Мерлин взглянул на часы и спокойно произнес:
- Уже десять минут четвертого. Я никого не жду больше, чем десять минут, даже своих ребят.
И пошел к выходу.
Маломар, улыбнувшись, посмотрел на агента:
- Писатели, - сказал он.
Но часто он абсолютно с теми же интонациями говорил “Актеры”, или “Режиссеры”, или Продюсеры”. Об актрисах он так никогда не говорил: ведь нельзя же унижать человеческое существо, которое в одно и то же время должно бороться с неудобствами менструального цикла и при этом желает сниматься в кино. Это и делало их такими бешеными в смысле трахнуться.
Доран Радд пожал плечами:
- Он даже и врачей не ждет. Как-то мы вместе пришли на осмотр, и нам назначили время на десять утра. Вы знаете, как это бывает на приеме у врача. Нужно подождать несколько минут. Он и говорит девушке из регистратуры: “Я пришел вовремя, почему же доктор задерживается?” И он взял и ушел.
- Ну, вообще, - сказал Маломар.
Он почувствовал, что начинает болеть в груди. Зайдя в ванную, он проглотил таблетку, а затем направился к дивану, чтобы вздремнуть, как предписал ему доктор. Кто-нибудь из секретарш разбудит его, когда придут Хоулинэн и Келлино.
Фильм “Каменная женщина” - дебют Келлино в качестве режиссера. Как актер, он всегда вызывает восхищение; как режиссер он более, чем непрофессионален; а в области философии он претенциозен и жалок” Не то, чтобы “Каменная женщина” - плохой фильм. Просто в нем нет огня, это пустышка.
Келлино доминирует на экране, и мы всегда верим персонажу, которого он играет, но в этом фильме его герой не вызывает никаких эмоций. Действительно, растрачивающего свою жизнь ради такой пустоголовой куклы, как Селина Дентон, чья личность оказывается привлекательной для мужчин, ценящих в женщинах главным образом округлости спереди и сзади - в соответствии с шаблонными фантазиями их мужского шовинизма. Игра Селины Дентон, в обычном для нее стиле “непроницаемого индейца”, ее безжизненное лицо, искаженное экстатическими гримасами, заставляет чувствовать себя неловко. Когда же наконец в Голливуде поймут, что зрителям хочется видеть на экране реальных женщин? Такая актриса, как Силли Страуд, всегда приковывающая к себе внимание, чья манера игры интеллектуальна и наполнена мощью, ее потрясающая внешность (она по-настоящему красива, если только отбросить все эти коммерческие “дезодорированные” стереотипы, которым поклоняется американский мужчина со времен изобретения телевидения) могла бы спасти фильм, и удивительно, что Келлино, в чьей игре столько интеллекта и интуиции, не увидел этого, набирая актеров. Вероятно, он обладает достаточным влиянием и как актер, и как режиссер, и как сопродюсер, чтобы по крайней мере провести соответствующие пробы.
Сценарий, написанный Хэскомом Уоттсом, одно из тех псевдолитературных упражнений, которые на бумаге выглядят неплохо, но совершенно бессмысленны, будучи перенесенными на экран. Мы, по замыслу создателей фильма, должны испытывать сочувствие к человеку, с которым не происходит абсолютно ничего трагического, к человеку, в итоге кончающему жизнь самоубийством из-за неудачи при возвращении в мир кино (у всех бывают неудачи) и из-за того, что пустая эгоистичная женщина использует свою красоту (о красоте у всех свое представление), чтобы предать его самым банальным образом, в стиле героинь Дюма-младшего.
Контрапункт Келлино, старающегося спасти мир, всегда находясь на “стороне правых” в любом социальном вопросе, конечно, искренен, но по смыслу своему, фашистский. Всегда готовый к бою либеральный герой вырастает в фашистского диктатора, как это было с Муссолини. Отношение к женщинам в фильме тоже главным образом фашистское; все что они делают - это манипулирование мужчинами посредством собственного тела. И если даже они принимают участие в политических движениях, то непременно уничтожают мужчин, стремящихся что есть сил улучшить этот мир. Хоть на мгновение Голливуд не в состоянии представить себе, что могут существовать отношения между мужчиной и женщиной, в которых секс не играет никакой роли. Разве он не может хоть раз показать, что и женщинам свойственна “мужская” добродетель - вера в человечество и в его отчаянную борьбу за движение вперед? Неужели им не хватает воображения, чтобы предвидеть, что женщинам мог бы, и еще как мог бы, понравиться фильм, где они изображены как реальные человеческие существа, а не как строптивые узнаваемые куклы, рвущие ниточки, за которые их дергают мужчины?
Келлино не обладает режиссерским талантом; он более, чем некомпетентен. Он помещает камеру в ту точку, где она и должна быть, правда, редко уводит ее в сторону от главных героев. Однако его актерское мастерство спасает фильм, обреченный, казалось бы, на полный провал из-за унижающего женский полсценария. Фильм не выигрывает от режиссуры Келлино, но она и не портит его. Остальные актеры, занятые в фильме, просто ужасны. Неприязненно относиться к актеру из-за его внешности, конечно, не правильно, но Джордж Фаулес выглядит слишком скользким даже для такой скользкой роли, которую он играет в фильме, Селина Дентон - слишком безжизненной даже для пустой женщины, которую она играет. Не такая уж плохая мысль - иногда подбирать актеров “против” для роли, и, возможно, именно это Келлино и должен был бы сделать в этом фильме. Хотя может быть, фильм и не стоил этого. Фашистская философия киносценария, концепция сторонников дискриминации женщин о том, что должна представлять из себя “женщина, которую можно любить” - все это обрекло на поражение весь проект еще до того, как пленка была заряжена в камеру.
- Вот стерва вонючая, - сказал Хоулинэн, не со злостью, а с беспомощностью сбитого с толку человека. - Да какого хера ей надо? Это же фильм в конце концов. И, Боже ты мой, с чего это она называет Билли Страуд красивой женщиной? За все свои сорок лет в кино более страшной кинозвезды я не встречал. Я в это просто не въезжаю.
Келлино задумчиво произнес:
- И все другие критики повторяют за ней то же самое. На этом фильме можно поставить крест.
Маломар слушал и того, и другого. Парочка зануд, идеально подходящих друг другу. Разве это так важно, что там сказала эта Клара Форд? Картина с Келлино в главной роли оправдает затраченные на нее деньги и кое-что из перерасходованных студией средств. Больше он ничего от фильма и не ожидал. И теперь Келлино был у него на крючке для серьезной картины, по роману Джона Мерлина. И Клара Форд, хоть и была очень проницательна, не знала, что Келлино имел дублирующего режиссера, делавшего всю черновую работу.
Клару Форд Маломар в особенности ненавидел. Выступала она так убедительно, имела такой превосходный стиль, обладала таким влиянием, но не имела никакого понятия о всей той кухне при производстве любого фильма. Ей не понравился подбор актеров. Ей, видимо, невдомек, что выбор актрисы на главную женскую роль зависит от того, кого трахал Келлино, а на остальные роли, кого трахали ассистенты режиссера по актерскому составу. Разве не знает она, что эти прерогативы ревниво охраняются многими имеющими власть людьми в каждом конкретном фильме? На каждую второстепенную роль можно выбирать из целой тысячи баб, и можно перетрахать половину из них, не давая ничего взамен, лишь пригласив однажды на прослушивание и пообещав, что, возможно, пригласишь на следующее. И все эти долбанные режиссеры, создающие свои собственные частные гаремы, в том, что касается количества красивых, интеллигентных женщин, далеко опережали более могущественных и богатых людей. И тебе даже не приходилось что-то делать для этого. Это не стоило того, чтобы прилагать какие-то усилия. Маломара удивляло, что только Клара могла испортить настроение обычно “непотопляемому” Хоулинэну.
Келлино вывело из себя совершенно другое.
- Что она, черт возьми, имеет в виду, называя его фашистским? Я всю свою жизнь был антифашистом.
Маломар устало ответил:
- Да надоела она уже. Она употребляет слово “фашистский” точно так же, как мы слово “п… а”. Ничего определенного она не имеет в виду.
Келлино был разъярен до крайности.
- Наорать мне на то, как я там играю. Но никому не позволено называть меня фашистом и это ему сходит с рук.
- Хоулинэн ходил взад-вперед по комнате, и уже почти сунул руку, чтобы взять из коробки Маломара сигару “Монте-Кристо”, но передумал.
- Эта баба нас доконает, - сказал он. - Она уже давно к этому стремится. И то, что ты не даешь ей бывать на предварительных просмотрах, Маломар, не помогает.
- И не должно, я делаю это ради своей желчи.
Оба посмотрели на него с любопытством. Что такое желчь, они знали, но они знали и то, что не в характере Маломара говорить об этом. Сегодня утром Маломар вычитал это предложение в сценарии.
Хоулинэн сказал:

Предыдущая страница 18 Следующая страница


19 Марио Пьюзо

- Хорошо, с этой картиной уже все ясно, но как нам быть с Кларой в отношении следующей?
- Ты личный пресс-агент Келлино, делай что хочешь. Клара по твоей части, - ответил Маломар.
Он надеялся закончить это обсуждение пораньше. Будь здесь один Хоулинэн через две минуты все уже было бы закончено. Но, Келлино был действительно звездой, и его задницу нужно было облизывать с бесконечным терпением и яркими проявлениями любви.
Остаток дня и вечер Маломар планировал провести за редактированием фильма. Наивысшее удовольствие. В кинобизнесе он был один из лучших редакторов, и знал это. А кроме того, ему нравилось монтировать фильм таким образом, что головы начинающих актрис летели на пол. Узнать их было просто. Совершенно ненужные крупные планы хорошенькой девчонки, наблюдающей за главным действием. Она переспала с режиссером, и это была его оплата. И Маломар в своей монтажной комнате тут же ее вырезал, за исключением случаев, когда он был расположен к режиссеру, или если (что случалось крайне редко) кадр был действительно к месту. Боже, сколько баб из кожи вон лезло, чтобы на один-единственный миг увидеть себя на экране, полагая что здесь и начнется их путь к славе и успеху. Что их красота и талант сверкнет как молния на небосклоне. Маломару надоели красивые женщины. Они доставали его вдвойне, если были ко всему еще и неглупыми. Это, конечно, не означало, что он время от времени не давал себя подцепить. Неудачных браков и ему не удалось избежать - аж трех, и все три раза он был женат на актрисах. И вот теперь он искал женщину, у которой не было намерения подцепить его с целью использовать его положение. Хорошенькие девушки вызывали у него примерно такое же чувство, какое звонящий телефон вызывает у адвоката: опять какие-нибудь заморочки.
- Позови кого-нибудь из твоих секретарш, - сказал Келлино.
Маломар нажал на кнопку звонка и на своем столе и, словно по волшебству, в кабинете появилась девушка. И совершенно правильно сделала. У Маломара секретарш было четверо: две находились на страже у входных дверей его офиса, и еще две охраняли внутреннюю дверь в святая святых - рабочий кабинет, по одной с каждой стороны двери, будто пара драконов. И какой бы катаклизм не случился - когда Маломар нажимал кнопку, кто-нибудь из них появлялся. Один раз - это было три года назад - случилось невозможное: он нажал на кнопку, но никто не появился. Одна из секретарш в это время билась в нервном припадке в одном административном офисе, и ее приводили в чувство внештатный продюсер вместе с кем-то из руководства. Другая побежала в бухгалтерию за финансовыми сводками по картине. Третья в этот день сидела дома на больничном. Четвертую, и последнюю, одолело сильнейшее желание свалить с работы, и она рискнула. Она установила рекорд среди женщин по прогуливанию работы, но этого ей было мало. И вот в эти фатальные секунды Маломар позвонил в свой звонок - и оказалось, что даже наличие четырех секретарш не дает достаточных гарантий. В дверях никто не появился. Всю четверку уволили.
Келлино принялся диктовать секретарше письмо к Кларе Форд. Стиль его просто восхищал Маломара. Тот догадывался, куда он целит. Но не стал говорить Келлино, что это пустая затея.
- Уважаемая мисс Форд, - диктовал Келлино, - лишь глубочайшее к Вам уважение побуждает меня написать это письмо, где мне хотелось бы отметить несколько моментов, по которым я не могу согласиться с высказанными в Вашей рецензии мыслями по поводу моего последнего фильма. Не думайте, прошу Вас, что я хочу упрекать Вас в чем-либо. Я слишком уважаю Ваш профессионализм и ценю Ваш интеллект, чтобы осмеливаться выражать свое недовольство. Я лишь хочу указать, что неудача, постигшая фильм, если только это и на самом деле неудача, проистекает всецело из моей неопытности как режиссера. Все же я считаю, что сценарий написан превосходно, и полагаю, что актеры занятые в фильме поработали очень хорошо, и лишь моя режиссура не дала это почувствовать в полной мере.
Вот, пожалуй, и все, что я хотел сказать, кроме того, по-прежнему остаюсь Вашим поклонником, и, возможно, когда-нибудь нам удастся встретиться за ленчем, чтобы немного выпить и поговорить о кино и об искусстве. Чувствую, что, прежде чем ставить новую картину, мне предстоит еще очень многому поучиться (но произойдет это, могу Вас уверить, довольно в скором времени), а разве есть кто-нибудь, более подходящий для этого, чем Вы? Искренне Ваш, Келлино.
- Этот номер не пройдет, - сказал Маломар.
- Может быть, - сказал Хоулинэн.
- Тебе придется за ней приударить и вздрючить как следует, - продолжал Маломар. - А она умная бабенка, и мозги ей запудрить будет не так-то просто.
Келлино на это сказал:
- Но я действительно восхищаюсь ею. И действительно хочу у нее поучиться.
- Да брось ты эту херню, - Хоулинэн почти кричал. - Вздрючь ее! Боже ты мой. Ну, а как иначе? Засади ей по самые уши.
Маломар вдруг почувствовал, что больше он их не в силах выносить.
- Прекратите. Не надо это делать в моем офисе, - сказал он. - Шли бы вы отсюда, и дали бы мне поработать.
Они вышли. Он не стал провожать их до двери.
На следующее утро Хоулинэн в своем шикарном офисе в “Три-Калчер Студиоз” предавался своему любимому занятию. Он готовил пресс-релизы, которые должны были представить его очередного клиента в самом выигрышном свете. Он сначала заглянул в контракт Келлино, чтобы удостовериться, что имеет официальные полномочия делать то, что он должен был сделать, и после этого стал писать:
ТРИ- КАЛЧЕР СТУДИОЗ И МАЛОМАР ФИЛМЗ ПРЕДСТАВЛЯЮТ
ПОСТАНОВКА МАЛОМАР-КЕЛЛИНО
В ГЛАВНЫХ РОЛЯХ
УГО КЕЛЛИНО ФЭИ МИДОУЗ
В ФИЛЬМЕ УГО КЕЛЛИНО “ДЖОИРАИД” РЕЖИССЕР-ПОСТАНОВЩИК БЕРНАРД МАЛОМАР
…в ролях… тут он очень мелкими буквами нацарапал несколько фамилий, чтобы было понятно, что тут должен быть шрифт помельче. Затем он написал “Производство Уго Келлино и Хейгана Корда”. Затем: “Продюсеры: Маломар и Келлино”. И вслед за этим еще более мелким шрифтом: “Сценарий Джона Мерлина по роману Джона Мерлина”. Он откинулся на спинку стула, чтобы полюбоваться на дело рук своих. Вызвав звонком секретаршу, он отдал ей листок, чтобы она его отпечатала и попросил ее принести папку с материалами по некрологу Келлино.
Он любил эту папку, и никогда не мог наглядеться на нее всласть. Папка была набита инструкциями о том, что следовало делать в случае смерти Келлино. Они с Келлино, будучи в Палм Спринг, потратили на нее целый месяц, доводя ее содержимое до совершенства. Не то, чтобы Келлино собирался умирать, просто он хотел быть уверен в том, что, когда это все же случится, все узнают, каким великим человеком он был. Были в ней, в частности, имена всех тех его знакомых в шоу-бизнесе, чьи высказывания будут использованы в некрологе после его кончины. Имелся там и план специальной телепередачи, посвященной его памяти. Телепередачи на два часа эфира.
Участвовать в ней будут приглашены все его киношные друзья-актеры. Специальная папка содержала информацию о том, какие куски из лучших фильмов с участием Келлино должны быть использованы в передаче. Упоминался там и клип, где Келлино получает свои две Академические награды как лучший актер. Там был полностью готовый текст комедийного скетча, в котором его лучшие друзья забавлялись над его режиссерскими амбициями.
Там был список всех тех, кому Келлино когда-либо помог, и из них можно будет выбрать нескольких, чтобы они рассказали, как Келлино вытаскивал их из трудных ситуаций при том условии, что они никому об этом не расскажут.
Были указания насчет того, кого из бывших жен можно попросить высказаться о Келлино, а кого - ни в коем случае. В отношении одной из них был даже разработан план, чтобы в день кончины Келлино отправить ее за пределы Штатов, в сафари по Африке, чтобы никто из газетчиков не смог бы до нее добраться. Один из экс-президентов страны уже сказал свои теплые слова по поводу смерти Келлино, и они были зафиксированы и отправлены в досье.
В досье также было недавно отправленное Кларе Форд письмо с просьбой внести свою лепту в некролог Келлино. Написано оно было на фирменном бланке с шапкой “Лос-Анджелес Таймс”; однако идея письма была запущена с подачи Хоулинэна. Он получил копию ответного письма Клары Форд, но Келлино он показывать его не стал. Достав листок, он еще раз перечитал ее ответ. “Келлино - одаренный актер, замечательно сыгравший в нескольких фильмах, и можно только пожалеть, что он ушел от нас столь рано, так и не добившись того величия, которое, возможно, принесла бы ему достойная его роль в фильме с достойной режиссурой”.
Всякий раз, когда он перечитывал это письмо, Хоулинэн наливал себе лишний глоток. Трудно было сказать, кого он ненавидел больше - Клару Форд или Джона Мерлина. Таких писателей-наглецов, как Мерлин, он на дух не выносил. Да кто он, в конце концов, такой, этот засранец, что не мог подождать пару минут, чтобы сфотографироваться с Келлино? Ладно, с Мерлином-то он всегда сможет управиться, а вот Клара Форд была вне пределов его досягаемости. Он пытался добиться ее увольнения, инспирировав компанию возмущенных писем от фэнов, используя всю мощь давления со стороны студии, но все это ей было как слону дробина - она была слишком могущественна. Он надеялся, что Келлино повезет больше - но скоро он это узнает. Келлино назначил ей свидание. Прошлым вечером они должны были обедать вместе, и он обещал позвонить и сообщить результаты.

Глава 28

В первые недели своей жизни в Голливуде я стал думать о нем как о Стране Эмпид. Причудливое сравнение, конечно, даже с оттенком снисходительности.
Эмпида - это насекомое. Женская особь-канибалл; акт совокупления так разжигает ее аппетит, что в момент, когда мужская особь переживает последние мгновения экстаза, он оказывается без головы.
Но результатом одного из удивительных эффектов эволюционного процесса являлось то, что эмпида-мужчина научился подносить эмпиде-женщине небольшой кусочек пищи, завернутый в кокон из паутины, которую он сам и сплетал, доставая из собственного тела. Пока кровожадная эмпидиха распутывает “упаковку”, он залезает на нее, совокупляется и благополучно смывается.
Когда эмпида-муж еще немного продвинулся в своей эволюции, он сообразил, что ему достаточно всего лишь оплести паутиной какой-нибудь крошечный камушек, любую мелкую соринку. Благодаря великому эволюционному скачку мужская особь мухи-эмпиды развилась в голливудского продюсера. Когда я поделился этой мыслью с Маломаром, он сначала скривился и гадко на меня смотрел; потом, правда, рассмеялся.
- Хорошо, - сказал он, - так ты хочешь, чтоб тебе за кусочек задницы откусили твою долбаную тыкву?
Поначалу меня поражало, что все, кого я встречал, производили впечатление людей, готовых ради собственного успеха перегрызть другому глотку. Однако с течением времени, все больше поражать меня стало то, что эти люди вкладывали всю свою душу в то, что они делали. Им всем это дико нравилось. Скрипт-герлз, секретарши, служащие из бухгалтерии, операторы, реквизиторы, технический персонал, актеры и актрисы, режиссеры и даже продюсеры - все они говорили: «Кино, которое я делаю». Все они считали себя людьми творческими. Я обратил внимание, что единственные, кто не говорил подобных вещей, были, как правило, сценаристы. Возможно, потому, что всякий переделывал их сценарии по-своему. Каждый стремился приложить свою руку. Даже скрипт-герл меняла строчку-другую, или жена какого-нибудь актера переделывала текст роли своего мужа, и на следующий день он заявлял, показывая сценарий, что играть это, по его мнению, следует вот так. Понятно, что переделка скорее больше раскрывала его актерские способности, чем оправдывалась замыслом фильма. Писателя все эти вещи раздражали. Каждый хотел заниматься его делом.
Мне пришло в голову, что кино в большой степени является дилетантским видом искусства, но это вполне извинительно, потому что сами средства кино обладают неимоверной мощью. Комбинируя определенные сочетания фотографий, костюмов, музыки и несложную сюжетную линию, люди с полным отсутствием таланта могут, по сути, создавать произведения искусства. Но, возможно, это заходило слишком далеко. По крайней мере, они могли создавать нечто достаточно хорошее, чтобы это придавало им чувство собственной важности, какой-то ценности.
Кино способно доставить вам огромное удовольствие, затронуть ваши эмоции. Но редко могло чему-нибудь научить. В отличие от романа, кинофильм не способен показать характер героя во всей его глубине. Фильмы не могут научить вас аналогично тому, как учат книги. Они лишь могут заставить вас чувствовать; они не могут дать вам понимания жизни. Магия кино настолько сильна, что оно способно придать какую-то ценность практически чему угодно. Для многих оно может стать как бы наркотиком, безобидным кокаином. Для других - видом весьма эффективной терапии. Кому бы не хотелось придать своему прошлому или своим будущим стремлениям желаемую форму, чтобы можно было любить себя?
Вот примерно такие представления были у меня о мире кино в то время. Позже, когда я плотнее соприкоснулся со всем этим, я понял, что, наверное, этот подход был слишком суровым и снобистским.
Меня поражало, какое сильное воздействие оказывает создание фильмов на всех, кто этим занят. Маломар страстно любил создавать кино. Каждый, кто работал на картине, стремился внести в нее что-то свое: режиссеры, кинозвезды, главные фотографы, администраторы.
Я сознавал, что кинематограф - это наиболее жизненное искусство нашего времени, и испытывал ревность. В каждом студенческом кампусе студенты вместо того, чтобы писать романы, создавали собственные фильмы. И тут мне пришло в голову, что это и не искусство даже, а особая форма терапии. Всем хотелось рассказать историю своей жизни, поведать миру о своих переживаниях, о своих мыслях. С другой стороны, многие ли книги были написаны по этим же причинам? Но ни в литературе, ни в музыке, ни в картинах пет такого сильного магического заряда. Кино сочетает в себе все формы искусства, и потому оставаться к “ему равнодушным невозможно. Имея такой могучий арсенал средств, просто невозможно сделать плохой фильм. Можно быть последним болваном и в то же время сделать интересную картину. Поэтому не удивительно, что в кинобизнесе так распространено кумовство. Вы могли в буквальном смысле дать своему племяннику написать сценарий, сделать из своей подружки кинозвезду, или протолкнуть сына в руководство студии. Посредством кино любого можно превратить в настоящего артиста.
И вот что еще интересно. Почему не было случая, чтобы какой-нибудь актер убил режиссера? За многие годы уж наверняка поводов для этого было предостаточно, и финансового порядка, и творческого. Почему не было случая, чтобы режиссер убил директора студии? А писатель и автор сценария - режиссера? Производство фильмов, определенно, отвращает людей от насилия, является психотерапией.
Будет ли когда-нибудь такое, что для эффективного лечения эмоционально и умственно неуравновешенных им дадут самим снимать кинофильмы? Боже, а сколько в киношной среде сумасшедших, или, по крайней мере, почти сумасшедших! Актеры и актрисы - это даже без вопросов.
Вот так оно и будет. В будущем все будут сидеть дома и смотреть фильмы, которые сделали их друзья для того, чтобы не свихнуться. И эти фильмы будут спасать им жизнь. Взгляните на кино с этой стороны. И в конце концов мы придем к тому, что любой болван сможет стать человеком искусства. В самом деле, если люди в кинобизнесе могут создавать хорошие картины, то и всякий это сможет. Банкиры, например, производители одежды, адвокаты и т. д., решающие, какие нужно ставить фильмы. Не имеющие даже той степени чокнутости, которая могла бы способствовать творческому процессу. И мы ничего не потеряем, если каждый болван будет делать кино. Проблема лишь в том, чтобы снизить стоимость картины. И психиатры больше не понадобятся, и не нужно никакого таланта. Каждый сможет стать артистом.
Все эти люди, жаждущие, чтобы их любили, не понимают, что для этого нужно работать над собой; и вот теперь - при всем своем нарциссизме, инфантилизме и самовлюбленности - они смогут проецировать внутренний образ самих себя на экран, в созданный ими мир, где они будут любимы. В мир, где их тени получат эту любовь, в реальной жизни ничем незаслуженную. Совершенно определенно, что все художники так и поступают; возьмите, например, образ большого писателя - который в личной жизни потакает всем своим желаниям - Осано. Но они, по крайней мере, должны иметь какой-то талант, одаренность, чтобы их творчество приносило кому-нибудь удовольствие или позволило глубже понять какие-то вещи.
А для создания кино вам не нужно никакого таланта, никакой одаренности. Берет, к примеру, какой-нибудь весьма богатый тип и делает фильм о собственной жизни - без всякой помощи крупного режиссера, крупного писателя, суперкинозвезды и т. д., и т. д.
И только за счет того, что кино - это магия, он предстает на экране в образе героя. Огромный потенциал кино для всех этих людей заключался в том, что для его создания талант не обязателен, хотя это не означает, что его наличие не сделало бы фильм лучше.
Над сценарием мы работали весьма плотно, и поэтому я довольно много времени проводил вместе с Маломаром, иногда до поздней ночи, работая в его шикарном доме киномагната, где я чувствовал себя неуютно. Для одного человека это слишком, думал я. Эти огромные уставленные мебелью комнаты, этот теннисный корт, плавательный бассейн и еще отдельный дом, где имелся просмотровый зал. Как-то раз вечером он предложил посмотреть новый фильм, но я ответил, что не настолько помешан на фильмах. Похоже, он заметил мое чванство, потому его, мои слова слегка задели.
- Знаешь что, если в у тебя не было этого презрения к кинобизнесу, наша работа над сценарием продвигалась бы гораздо успешнее.
Я почувствовал себя немного уязвленным. Во-первых, я всегда гордился своими манерами и считал, что такого рода вещи не должны быть заметны. Во-вторых, у меня была профессиональная гордость своей работой, а он хотел сказать, что я не работаю, а лишь без толку болтаюсь. И, кроме того, к Маломару я испытывал уважение. Будучи продюсером-режиссером, он вполне мог, работая вместе со мной, всякий раз поступать по-своему, но никогда этого не делал. И когда он предлагал изменить что-либо в сценарии, обычно он оказывался прав. Когда он все же бывал не прав, и мне удавалось доказать это, он уступал. Короче говоря, он не вполне вписывался в мое предвзятое представление о Земле Эмпид.
И вот, вместо того, чтобы смотреть кино или работать над сценарием, мы в ту ночь стали спорить. Я стал рассказывать ему, что я думаю о кинобизнесе и работающих в нем людях. Чем дальше я говорил, тем меньше злился Маломар, и под конец он стал улыбаться.
- Ты говоришь как какая-нибудь блядь, на которую молодые парни перестали обращать внимание, - сказал Маломар. - Кино - это новая форма искусства, тебя беспокоит, что твое дело станет никому не нужным. Ты просто ревнуешь.
- Нельзя сравнивать кино и романы, - ответил я. - Фильмы никогда не дадут того, что дают книги.
- Это не имеет значения. Кино - это то, что нужно людям сейчас и будет нужно в будущем. И эта твоя муть собачья насчет продюсеров и мух-эмпид… Ты приехал сюда на несколько месяцев и начинаешь судить всех и каждого. Ты нас всех смешиваешь с дерьмом. Да в любом деле все точно так же, все бегут за морковкой, привязанной к палке. Ну да, киношники чокнутые конечно, они друг друга накалывают, да, секс для них это средство платежа, ну и что из этого? Ты вот что упускаешь: все они - продюсеры и писатели, режиссеры и актеры - добиваются всего потом и кровью. Они годы тратят на то, чтобы изучить свое дело или ремесло, и я не знаю, кто еще работает больше и тяжелее, чем они. Они искренне преданы своему делу, и что бы ты там не говорил, но для того, чтобы создать хорошую картину, нужно иметь талант, а может даже и гениальность. Актеры и актрисы - это же все равно, что пехота. Их убивают. И крупные роли просто траханьем не получить. Нужно завоевать уважение собственной игрой, нужно знать свое дело. Есть, конечно, мудаки и маньяки, которые протаскивают в актеры своих дружков и подружек, а потом картина стоимостью в пять миллионов идет псу под хвост. Но такие здесь долго не задерживаются. Вот ты рассуждаешь о продюсерах и режиссерах. Ладно, режиссеров защищать я даже не стану. Это в кинобизнесе самая трудная работа. Но есть своя функция и у продюсеров. Они как укротители тигров в цирке. Да ты знаешь, что это такое - сделать фильм? Сперва ты должен пойти в финансовый отдел студии и лизать им задницы. Потом тебе нужно стать отцом и матерью каким-нибудь чокнутым кинозвездам. Ты должен дать съемочным группам все, что им нужно, а иначе они замордуют тебя симуляцией и будут тянуть резину. И тебе еще нужно не дать им всем перегрызть друг другу глотки. Знаешь, я не терплю Моузеса Уортберга, но признаю, что его финансовый гений позволяет кинобизнесу нормально развиваться. И я настолько же уважаю его финансовый гений, насколько презираю его художественный вкус. И мне все время приходится вступать с ним в схватку и как продюсеру и как режиссеру. Я думаю, даже ты согласишься, что пару моих фильмов можно назвать искусством.
- Ну, это по крайней мере наполовину чушь собачья, - сказал я.
- Ты продолжаешь принижать роль продюсеров. Но это те люди, которые собирают картины в единое целое. А для этого им года два подряд нужно гладить по головке сотню самых разных детишек, финансовых детишек, актеров-детишек, режиссеров-детишек, писателей-детишек. И менять им пеленки, и нюхать это дерьмо, тонны дерьма. Может быть, как раз поэтому у них часто такой отвратительный вкус. И однако, многие из них больше верят в искусство, чем в талант. Или в фантазию, присущую искусству. Получал ли когда-нибудь продюсер академические награды, Оскара?
- Это всего лишь тщеславие, - сказал я, - а не вера в искусство.
- Ты опять о своем долбанном искусстве. Ладно, лишь один из сотни фильмов действительно чего-нибудь стоит, ну а как насчет книг?
- У книг совсем другое назначение, - сказал я, защищаясь. - Фильмы могут показать только внешнюю сторону жизни.
Маломар пожал плечами.
- Слушай, ты и в самом деле зануда.
- Кино - это не искусство. Это волшебные штучки для детей.
Я и сам верил в это лишь наполовину. Маломар вздохнул.
- Возможно, в чем-то ты прав. Но так в любом виде искусства: сплошная магия, а никакого искусства нет. Все ненастоящее и позволяет людям не думать о смерти.
Я так не считал, но не стал спорить. Я знал, что после сердечного приступа у Маломара начались разные неприятности, и говорить ему, что он видит вещи в таком свете из-за приступа, мне не хотелось. Для меня искусством являлось то, что могло научить вас, как жить.
Ладно, убедить меня он не убедил, но после этого разговора я все же стал смотреть на вещи не столь предвзято. В одном он оказался прав. К кинематографу я действительно испытывал ревность. Работа была несложной, деньги им платили огромные, а известность и слава потрясали. Мысль о том, чтобы возвращаться к написанию романов, сидя в одиночестве в своей комнате, просто убивала меня. Под всей моей снисходительностью и презрением скрывалась ребяческая зависть. Зависть к тому, частью чего я не смог бы стать никогда: не было у меня ни соответствующего таланта, ни темперамента. Видимо, я всегда буду в какой-то мере презирать кино, но скорее из-за снобизма, чем по каким-то моральным соображениям.
О Голливуде я прочитал кучу литературы, а под словом “Голливуд” я подразумеваю именно кинобизнес. Из рассказов многих писателей, и в особенности Осано, я узнавал кое-какие вещи о Голливуде. Возвращаясь домой, они поносили его, называя продюсеров настырными хуесосами, директоров студий неотесанными грубиянами, а сами студии настолько коррумпированными и криминальными, что даже бандитская шайка выглядела бы рядом с ними как Белоснежка и семь гномов. Что ж, с чем они уезжали из Голливуда, с тем туда приехал я.
В том, что мне удастся справиться со всем этим, у меня не было ни малейшего сомнения. Когда мы с Дораном пошли на ту первую встречу с Маломаром и Хоулинэном, я их вычислил моментально. Хоулинэн ничего из себя не представлял. А вот Маломар оказался более сложным человеком, чем я ожидал. Ну, Доран был, конечно, карикатурным. Но, по правде говоря, Доран и Маломар мне понравились. Хоулинэна я невзлюбил с первого взгляда. И когда он сказал мне, что нужно сфотографироваться с Келлино, я чуть было не послал его на хер. Когда Келлино в назначенное время не появился, я ушел. Не терплю кого-нибудь ждать. И если я не рассердился, что они не подошли вовремя, то почему их взбесило, что я не стал ждать?
Но Голливуд притягивал тем, что здесь можно было отыскать самые разные типы мух-эмпид.
Вот молодые парни, сделавшие себе вазектомию, с коробками пленки под мышкой, со сценариями и кокаином в кабинетах, надеющиеся делать фильмы, ищущие молодых талантливых девчонок и ребят, чтобы провести кинопробы и трахнуть между делом. А вот настоящие продюсеры, имеющие офисы в студии и секретарш, плюс сотню тысяч долларов для подготовительного периода. Набирая актеров, они звонили агентам и в агентства по набору актеров, и те направляли им людей. На счету этих продюсеров было по крайней мере по одной картине. Обычно это бывал дешевый глупый фильм, так и не окупивший себя, и судьба его бывала жалкой: его показывали в самолетах или в кинотеатрах для автомобилистов под открытым небом. Такие продюсеры платили какому-нибудь еженедельнику за то, чтобы о картине упомянули как о попавшей в десятку лучших фильмов года. Или о статье в “Вэрайети”, где говорилось, что в Уганде фильм собрал больше, чем “Унесенные ветром”. На самом деле это означало, что “Унесенные ветром” там никогда и не шел. На столах у таких продюсеров обычно имелась фотография какой-нибудь кинозвезды с надписью “с любовью”. Днем они проводили рабочие интервью с красивыми актрисами, которые относились к своей работе с дикой серьезностью и пытались себя “подать”. Им и невдомек было, что для продюсеров это всего лишь средство убить день и, возможно, если повезет, шанс сунуть палку-другую для поднятия аппетита перед обедом. И если какая-то актриса вызывала у них действительно большое желание, они могли пригласить ее на ланч в студийный буфет и представить ее проходящим мимо “тяжеловесам”. “Тяжеловесы”, в молодые годы и сами прошедшие через все это, оставляли эти уловки без внимания, если вы не слишком напирали. Они выросли из этой ребяческой чепухи. И были слишком занятыми людьми, если только девушка и впрямь не представляла собой нечто особенное. В таком случае ее могли и пригласить на кинопробы.
Эти мальчики и девочки знали правила игры, знали, что в каком-то смысле все схвачено, но знали и то, что удача все же может улыбнуться им. Поэтому искали подходы к продюсерам, режиссерам, известным актерам, но если они действительно знали свои способности и имели голову на плечах, никогда в жизни они не станут связывать свои надежды с писателем. Теперь я понимал, что должен был чувствовать Осано.
Но опять-таки, я всю дорогу знал, что это ловушка. Как и большие деньги, и шикарные кабинеты, и лесть, и эта пьянящая атмосфера студийных конференций, и чувство важности, сопутствующее работе над крупным проектом. Так что по-настоящему меня все это не зацепляло. А если я чувствовал некий зуд в штанах, я летел в Вегас и играл там до потери пульса. Калли всякий раз пытался всучить мне классных девочек. Но я всегда отказывался. Не из-за какой-то щепетильности, конечно, - искушение было сильное. Просто азартные игры нравились мне больше, и к тому же я слишком совестлив.
Целых две недели я провел в Голливуде, играя в теннис, обедая с Маломаром и Дораном в городе, посещая вечеринки. На вечеринках было интересно. На одной из них я встретил теперь уже поблекшую кинозвезду, бывшую объектом моих фантазий при мастурбации в период моего тинейджерства. Сейчас ей было, вероятно, около пятидесяти, но выглядела она довольно неплохо - результат подтяжек кожи на лице и всех прочих косметических ухищрений. Но она все же была несколько жирновата, с одутловатым от алкоголя лицом. Она напилась и пыталась трахнуть каждого, кто оказывался рядом, будь то мужчина или женщина, но усилия ее не увенчались успехом. Когда-то об этой девушке мечтал каждый нормальный мужчина в Америке. Я находил это любопытным. Но похоже, правда состояла в том, что меня самого это несколько расстроило. Вечеринки мне нравились. Знакомые лица актеров и актрис. Бьющая через край самоуверенность агентов. Обворожительные продюсеры, напористые режиссеры. Должен сказать, что более обворожительных и интересных людей я не встречал ни на каких других вечеринках.
И я полюбил этот мягкий калифорнийский климат.
Я полюбил засаженные пальмами улицы Беверли-Хиллз, прогулки вдоль по Вествуду со всеми ее кинотеатрами и стайками студентов, которые без ума любили кино, и у которых были действительно потрясные подружки. Мне стало понятно, почему все поколение писателей 30-х годов “продалось”. С какой стати тратить пять лет жизни, чтобы написать роман, который принесет две тысячи, когда можно жить вот такой жизнью и делать такие же деньги за неделю?
Днем я обычно работал в своем офисе, обсуждал с Маломаром сценарий, на ленч ходил в буфет, прогуливался до съемочной площадки и смотрел, как снимают фильм. Та глубина чувств, с которой актеры и актрисы воспринимают происходящее на площадке, всегда завораживала меня. Один раз мне даже стало страшно. Молодая пара играла сцену, в которой во время любовного акта парень убивает девушку. Когда эпизод был снят, они упали друг другу в объятия и плакали, словно действительно были участниками реальной трагедии. С площадки они уходили обнявшись.
Обедать в студийном буфете всегда было интересно. Можно было встретить любых актеров, играющих в фильмах, и казалось, что каждый из них читал мою книгу, по крайней мере так они говорили. Меня удивило, что актеры и актрисы на самом-то деле говорили мало. Они умели хорошо слушать. Продюсеры говорили много. У режиссеров вид всегда был занятый, и их обычно сопровождали трое или четверо ассистентов. Лучше всех, похоже, жилось съемочной группе. Но наблюдать за съемками картины было скучно. Жилось мне неплохо, ко я скучал по Нью-Йорку. Мне не хватало Валери и детей, и наших поздних обедов с Осано. В такие дни я прыгал в самолет и оказывался в Вегасе, где проводил вечер, а переночевав, ранним утром возвращался назад.
Однажды, когда я уже несколько раз слетал туда-сюда, из Нью-Йорка в Эл-Эй в Нью-Йорк, Доран пригласил меня на вечеринку, в дом, который он снимал в Малибу. Престижная вечеринка, где соберутся кинокритики, сценаристы вперемежку с актерами, актрисами и режиссерами. Никаких лучших планов у меня не было, в Вегас мне не хотелось, поэтому я пошел на вечеринку к Дорану, и там я первый раз встретился с Дженел.

Глава 29

Это было одно из воскресных информационных собраний устраивавшихся в доме Малибу с теннисным кортом и большим бассейном с проточной горячей водой. Дом отделяла от океана только узкая песчаная полоска. Все были одеты довольно небрежно. Я заметил, что большинство мужчин бросали ключи от автомобилей на стол в приемной, и когда я спросил об этом Эдди Лансера, он сказал, что в Лос-Анджелесе мужские брюки шьют так узко, что в карманы уже ничего не положишь.
Проходя через разные комнаты, я услышал много интересных разговоров. Высокая, худая, агрессивная темноволосая женщина дралась с красивым типом, похожим на продюсера, в кепке яхтсмена. Очень маленькая хрупкая блондинка бросилась к ним и сказала женщине:
- Еще раз дотронешься до моего мужа, и получишь по п…
Мужчина в кепке яхтсмена с невозмутимым видом, заикаясь, произнес:
- Это не страшно. Она все равно редко ей пользуется.
Проходя через спальню, я увидел парочку, лежавшую валетом, и услышал сладкий женский голосок:
- Поднимись сюда.
Я слышал, как парень, в котором я узнал нью-йоркского писателя-романиста, говорит:
- Кинобизнес. Если у тебя репутация великого дантиста, тебе разрешат делать операции на мозге.
И я подумал, вот еще один обозленный писака.
Я пошел прогуляться по территории парка вдоль Тихоокеанского шоссе, и увидел Дорана с компанией друзей, восхищавшихся Stutz Bearcat. Кто-то уже успел сказать Дорану, что автомобиль стоит шестьдесят тысяч долларов.
Доран сказал:
- Как вы отважились припарковать его здесь? Это все равно, что ходить на ночную работу, женившись на Мерилин Монро.
Я пошел на эту вечеринку исключительно для того, чтобы встретиться с Кларой Форд лучшей, по моему мнению, обозревательницей американских фильмов. Она была чертовски хороша, писала очень длинными предложениями, читала огромное количество книг, смотрела все фильмы, и наши оценки фильмов совпадали в девяносто девяти случаях из ста. Когда она хвалила фильм, я знал, что могу пойти посмотреть его и, возможно, он мне понравится, или, по крайней мере, я смогу досидеть до конца. Ее критические обзоры смыкались с художественным творчеством, и мне нравилось, что она никогда не претендует на роль творца. Она удовлетворялась положением критика.
На вечеринке у меня не было возможности поговорить с ней, но это меня вполне устраивало. Мне только хотелось увидеть, что она за женщина. Она пришла вместе с Келлино, и он занимал ее весь вечер. А так как большинство из присутствующих скопилось вокруг Келлино, Клара Форд также попала в центр внимания. Я сидел в углу и только наблюдал.
Клара Форд была из тех миниатюрных женщин, которых обычно называют дурнушками, но ее лицо было таким одухотворенным, что, во всяком случае, в моих глазах, она была красавицей. Особенно восхитительной ее делало то, что она могла быть одновременно и вульгарной, и невинной. Она была достаточно крута, чтобы заткнуть за пояс всех остальных крупных кинокритиков в Нью-Йорке и показать, что все они - первоклассные задницы. Она делала это с легкостью, как дважды два.
Она выставила полным идиотом критика, прославившегося заумью своих воскресных юмористических кинообозрений. От имени любителей авангардного кино из Гринвич Виллидж она объявила его занудным кретином, но была достаточно умна, чтобы разглядеть в этом тупице подлинный вкус к некоторым фильмам.
Я видел, что она хорошо себя чувствует на вечеринке. Она понимала, что Келлино морочит ей голову, рассказывая всякие небылицы. Сквозь шум я услышал, как Келлино говорит:
- Этот тип - тупица и неудачник.
Это был старый трюк, испытанный на многих критиках, мужчинах и женщинах. Он имел огромный успех: одному критику надо называть другого - “шестеркой” и неудачником.
Теперь Келлино был так обаятелен с Кларой Форд, что это напоминало сцену из фильма. Келлино демонстрировал свои ямочки на щеках, как другие демонстрируют бицепсы, и Клара Форд, несмотря на всю свою интеллигентность, начинала ослабевать под его напором, но все еще слегка сопротивлялась. Неожиданно голос рядом со мной произнес:
- Как вы думаете, Келлино даст ей возможность трахнуться с ним при первом свидании?
Голос принадлежал красивой девушке, или женщине, потому что она не была похожа на ребенка. Ей было около тридцати. Как и у Клары Форд, ее лицо красила одухотворенность.
У нее были выпирающие скулы, обтянутые белой кожей, безо всякого грима. Ее карие глаза могли быть восторженными, как у ребенка, или трагическими, как у героини Дюма. Если это звучит как описание героини из романа Дюма, тогда все в порядке. Может быть, у меня было другое впечатление, когда я впервые увидел ее. Остальное пришло позже. В данный момент ее карие глаза выражали злобу. Она неплохо себя чувствовала в стороне от эпицентра вечеринки. Вокруг нее была аура счастья и удовольствия (необычная для красивой женщины), но свойственная ребенку, предоставленному самому себе. Я представился, и она сказала, что ее зовут Дженел Лэмберт.
Теперь я узнал ее. Я видел ее в маленьких ролях в различных фильмах, она всегда была хороша. Она играла свои роли на втором дыхании. Она всегда хорошо выглядела на экране, но никогда не воспринималась как звезда. Я видел, что она восхищается Кларой Форд и надеется, что Клара что-нибудь скажет ей. Этого не произошло, и теперь Дженел забавно злилась. В устах любой другой женщины ее вопрос прозвучал бы как злобное замечание в адрес Форд, но у нее это вышло довольно безобидно.
Она знала, кто я такой, и сказала все те банальности, которые люди обычно говорят о книге. И я напустил на себя свой обычный отсутствующий вид, как будто услышал простой комплимент. Мне нравилось, как она одевалась, скромно, хотя чертовски стильно, без претензии на высокую моду.
- Давай пройдемся, - сказала она.
Я подумал, что она хочет встретиться с Келлино, но в тот момент, когда мы там оказались, я увидел, что она пытается завязать беседу с Кларой Форд. Она говорила умные вещи, но было заметно, что Форд холодно реагирует на них из-за того, что Дженел слишком красива, во всяком случае, мне так показалось. Внезапно Дженел повернулась и пошла прочь. Я последовал за ней и видел только ее спину, но догнав ее в дверях, увидел, что она плачет.
Ее глаза со сверкавшими в них слезами, были прекрасны. Они были золотисто карие с черными крапинками (позже я обнаружил, что это контактные линзы), от слез глаза казались огромными. От слез также стало заметно, что глаза у нее чуть-чуть подкрашены, и косметика растеклась вокруг них.
- Ты прекрасна, когда плачешь, - сказал я.
Я вошел в одну из ролей Келлино - обольстителя.
- Ой, отъебись ты, Келлино, - сказала она.
Я ненавижу женщин, употребляющих матерные слова. Но она была единственной женщиной, у которой это слово звучало юмористически и дружелюбно.
Было очевидно, что она никогда раньше не произносила это слово. Может быть, таким способом она хотела дать мне понять, что догадывается, кого я пытаюсь имитировать. На ее лице была усмешка, а вовсе не очаровательная улыбка.
- Не знаю, почему я такая дура, - сказала она. - Но я никогда не хожу на вечеринки. А пошла только потому, что знала, что Форд будет здесь. Я восхищаюсь ею.
- Она - хороший критик, - сказал я.
- О, она так умна, - сказала Дженел. - Однажды она очень хорошо отозвалась обо мне. И, знаешь, я подумала, что понравлюсь ей. Потом она меня унизила ни за что ни про что.
- У нее было множество причин, - сказал я. - Ты красива, а она - нет. У нее были виды на Келлино на сегодняшний вечер, и она не хотела, чтобы он отвлекся на тебя.
- Это глупо, - сказала она. - Я не люблю актеров.
- Но ты красива, - сказал я. - Кроме того, ты интеллигент, и за это она должна ненавидеть тебя.
Впервые она посмотрела на меня с каким-то намеком на интерес. Я опередил ее в этом. Она мне нравилась, потому что была красива. Мне нравилось, что она никогда не ходит на вечеринки. Нравилось, что она не увлекается актерами типа Келлино, который был так божественно красив и очарователен, и так красиво одевался в роскошные костюмы, а кроме того, был подстрижен Роденом парикмахерского искусства. Она была интеллигентна. Хотя и могла плакать оттого, что критик унизил ее на вечеринке. Раз уж она была такой чувствительной особой, можно было предположить, что и меня она по крайней мере не убьет. Именно эта уязвимость заставила меня в конце концов пригласить ее на обед и в кино. Я не знаю, что мог бы сказать по этому поводу Осано. Уязвимая женщина может вас уничтожить в любой момент.
Довольно забавно, но я не представлял ее сексуально. Мне она просто чертовски нравилась. Несмотря на то, что она была красива и обладала такой замечательной счастливой улыбкой, даже когда плакала, на первый взгляд она не казалась действительно сексуальной. Или я был слишком неопытен, чтобы заметить это. Позже, когда Осано встретил ее, он говорил, что чувствовал в ней сексуальность как натянутый электрический провод. Когда я сказал Дженел об Осано, она заявила, что это должно было случиться с ней после того, как она встретила меня. До нашей встречи она была вне секса. Когда я посмеялся и не поверил этому, она улыбнулась мне своей счастливой улыбкой и спросила, слышал ли я что-нибудь о вибраторах.
Смешно, что взрослая женщина, рассказывающая вам о том, что она мастурбирует с вибратором, может обратить ваше внимание на себя. Но это нетрудно понять. Этому способствует сознание того, что она разборчива в своих связях, несмотря на то, что красива и живет среди мужчин, которые гоняются за женщинами как кошка за мышкой и, как правило, с той же целью.
Мы встречались в течение двух недель, около пяти раз до того, как переспали. И может быть лучшее время, которое мы провели вместе, было до этого.
Я должен был ходить в студию днем работать над сценарием и время от времени выпивать с Маломаром, затем возвращался в номер в отеле Беверли-Хиллз и читал. Иногда я ходил в кино. В те вечера, когда у меня были свидания с Дженел, она встречала меня в номере, затем тащила меня по кино и ресторанам, потом мы возвращались в гостиницу. Мы немного выпивали, болтали, и около часа ночи она шла домой. Мы были друзьями, но не любовниками. Она рассказала мне, почему развелась со своим мужем. Когда она была беременна, чувства ее обострились, но муж не обращал на это внимания. Потом, когда родился ребенок, ей нравилось нянчиться с ним. Она была в восторге от того, что молоко течет из ее груди, и ребенок наслаждается им. Ей захотелось, чтобы муж тоже попробовал молоко, пососал грудь и почувствовал, как оно течет. Ей казалось, что это будет здорово. Муж с негодованием отказался. Между ними все было кончено.
- Я никогда раньше никому не рассказывала этого, - призналась она.
- Господи, - сказал я. - Он просто ненормальный!
Однажды вечером она сидела рядом со мной на диване. Мы целовались, как дети, и я начал снимать с нее трусики, но она не дала мне это сделать, и поднялась. К этому времени я уже снял свои трусы в предвкушении, и она начала плакать и смеяться попеременно.
- Извини. Я все понимаю. Но не могу.
Мы взглянули друг на друга, и оба захохотали. Мы выглядели так забавно, оба, с голыми ногами, ее белые трусики болтались вокруг ее ног. Я со спутанными трусами и шортами под ногами. К тому времени я уже любил ее настолько сильно, что не обиделся. Я не чувствовал себя отвергнутым, что довольно странно.
- Все в порядке, - сказал я.
Я натянул брюки. Она подтянула трусы, и мы обнялись. Когда она уходила, я спросил ее, придет ли она следующим вечером. Она ответила, что придет, и я знал, что она ляжет со мной в постель.
На следующий вечер она пришла и поцеловала меня. Потом смущенно улыбаясь, сказала:
- Угадай, что случилось.
Хотя я и был невинен, но сообразил, что когда будущий партнер для постели говорит нечто подобное, ты останешься в дураках. Но я не взволновался.
- У меня начались месячные, - сказала она.
- Это не беспокоит меня, если это не беспокоит тебя, - сказал я.
Я взял ее за руку и повел в спальню. Через две секунды мы лежали раздетые в постели, на ней остались только трусы, и я чувствовал через трусы подкладку.
- Убери все, что ты туда напихала, - сказал я.

Предыдущая страница 19 Следующая страница


Пусть умирают дураки 20

Она так и сделала. Мы поцеловались и обнялись.
В этот первый вечер мы не были влюблены. Мы просто друг другу очень нравились. Мы занимались любовью как дети. Просто целуясь и трахаясь. Обнимая друг друга и разговаривая, чувствуя себя удобно и тепло.
У нее была шелковистая кожа и хорошенькая мягкая, но не рыхлая, попка. Ее маленькие груди с большими красными сосками были великолепны на ощупь.
Мы дважды занимались любовью в течение часа, и со мной это было впервые после длительного перерыва. Наконец, нам захотелось пить, и я пошел в другую комнату открыть бутылку шампанского, которую приготовил. Когда я вернулся в спальню, она уже надела трусы. Она сидела со скрещенными ногами на кровати, держа в руках влажное полотенце, и пыталась оттереть темные пятна крови на белой простыне. Я стоя наблюдал за ней, голый, с бокалом шампанского в руке, и именно тогда я впервые почувствовал захлестнувшую меня нежность - это был перст судьбы. Она подняла на меня глаза и улыбнулась мне, ее светлые волосы растрепались, ее огромные карие глаза казались серьезными.
- Мне не хотелось бы, чтобы горничная увидела, - сказала она.
- Да, мы не хотим, чтобы она знала, - сказал я.
С очень серьезным видом она продолжала вытирать пятна, близоруко вглядываясь в простыню, чтобы не пропустить ни одного из них. Затем она бросила полотенце на пол и взяла шампанское из моих рук. Мы сели рядом на кровати, отпивая из бокалов и глупо улыбаясь друг другу от удовольствия. Так, как будто мы вдвоем были теперь заодно, и прошли очень важное испытание. Но мы все еще не были влюблены друг в друга. Секс был хорош, но не слишком. Мы были счастливы оттого, что были вместе, и когда она хотела поехать домой, я попросил ее остаться, но она сказала, что не может, и я не стал задавать вопросы. Я подумал, что, может быть, она живет с каким-нибудь парнем и может приходить поздно, но не может оставаться на ночь, И меня это не беспокоило. Великая вещь - не быть влюбленным…
Одним из положительных последствий Освобождения Женщин является то, что влюбиться стало менее банальным занятием. Потому что, когда мы влюблялись, это происходило самым банальным образом. Мы влюблялись, преодолевая трудности.
Перед этим у нас была небольшая проблема. Однажды в постели я не смог довести дело до конца. Я не был импотентом, но я не смог кончить. Она старалась изо всех сил, чтобы помочь мне. Наконец, она начала кричать и вопить, что она никогда больше не будет заниматься сексом, что она ненавидит секс и не понятно, зачем мы начали. Она плакала от досады и от сознания провала. Я посмеялся над ней. Объяснил, что это не имеет большого значения. Я просто устал. У меня в голове проносится слишком много всяких вещей, как в пятимиллионном фильме, плюс все обычные комплексы среднего американца двадцатого века, который ведет правильный образ жизни. Я обнял ее, и мы немного поболтали, потом после этого мы оба кончили - без всяких усилий. Было хорошо, хотя и не грандиозно.
Ну хорошо. Наступил момент, когда я должен был поехать в Нью-Йорк позаботиться о делах семьи. Потом, когда я вернулся в Калифорнию, мы должны были встретиться в первый же вечер после моего возвращения. Я был так взволнован, что по дороге к гостинице в автомобиле, взятом напрокат, поехал на красный свет и столкнулся с другой машиной. Я не пострадал, но мне пришлось доставать новую машину, и я понял, что нахожусь в состоянии тихого шока. Как бы то ни было, когда я позвонил Дженел, она была удивлена. Она неправильно поняла. Думала, что мы должны встретиться на следующий день. Я разозлился ужасно. Я чуть не погиб, так я хотел видеть ее, а она вываливает на меня все эти обычные отговорки. Но я был вежлив.
Я сказал, что на следующий вечер у меня есть дела, но я позвоню ей позже на неделе, когда буду свободен. Она не поняла, что я рассержен, и мы поговорили немного. Я не позвонил ей. Через пять дней она позвонила сама. Ее первыми словами были:
- Сукин ты сын. Я думала, что действительно нравлюсь тебе. А теперь ты выкидываешь эти старые донжуанские штучки, не звонишь мне. Почему, черт возьми, ты просто не пришел и не сказал, что я тебе больше не нравлюсь?
- Слушай, - сказал я. - Ты - обманщица. Ты прекрасно знала, когда у нас должно было быть свидание. Ты отменила его, потому что тебе было чем заняться в тот вечер, по-видимому нашла себе кого-то получше.
Она сказала очень спокойно, очень убедительно:
- Я неправильно поняла, или ты сам ошибся.
- Ты потрясающая лгунья, - сказал я.
Мне трудно было представить, что я могу испытывать такую бессильную ярость. Но возможно, это было больше, чем ярость. Я поверил ей. Я подумал, что она просто потрясающа. Она выкинула один из самых старых женских трюков. Я был знаком с такими трюками, потому что до того, как я женился, девушки отменяли свидания таким же образом, чтобы быть со мной. Я не думал об этих девушках. Что было, то было. Все было кончено. Я не придавал этому большого значения. Но спустя два дня она позвонила мне.
Мы поздоровались и она сказала:
- Я думаю, я действительно тебе нравлюсь.
И я услышал, как кто-то моим голосом произнес:
- Дорогуша, я сам виноват.
Я не знаю, почему я сказал “дорогуша”. Я никогда не пользовался этим словом. Это дало ей свободу действий.
- Я хочу видеть тебя, - сказала она.
- Приезжай, - ответил я.
Она засмеялась.
- Сейчас?
Был час ночи.
- Конечно, - сказал я.
Она снова засмеялась.
- Хорошо, - сказала она.
Она появилась примерно через двадцать минут. У меня была приготовлена бутылка шампанского, мы поговорили, потом я спросил:
- Ты хочешь в постель?
Она ответила “да”.
Почему так трудно описывать что-либо, что доставляет столько радости? Это был самый невинный секс в мире, и это было грандиозно. Я не чувствовал себя таким счастливым с тех пор, как когда-то ребенком играл весь день в мяч летом. Я понял, что могу простить Дженел все, когда я с ней, и ничего не прощу вдали от нее.
Однажды до всего этого, я сказал Дженел, что люблю ее, и она попросила меня никогда ничего подобного не говорить, потому что она знает, что я не это имею в виду. Я тоже не был в этом уверен, поэтому согласился с ней и не сказал этого и теперь. Но в течение ночи мы просыпались несколько раз и занимались любовью, и она сказала очень серьезно в темноте:
- Я люблю тебя.
Господи. Все это так пошло. Так же пошло, как, если тебя заставляют покупать новый крем для бритья или летать специальным авиарейсом. Но почему же это так действует? После этого все меняется. Половой акт становится особенным. Как будто я никогда не видел другой женщины. Достаточно было увидеть ее, чтобы сексуально возбудиться. Когда она встречала меня в аэропорту, я хватал ее прямо в автомобиле, чтобы дотронуться до ее груди, ног, и поцеловать двадцать раз, прежде чем мы ехали в отель.
Я не мог ждать. Однажды, смеясь, она запротестовала, и я рассказал ей о белых медведях. О том, что самец белого медведя реагирует на запах только одной определенной самки, и иногда ему приходится исходить тысячи квадратных миль арктических льдов, чтобы трахнуть ее. Поэтому так мало белых медведей. Она была удивлена, но потом сообразила, что я дурачусь, и стукнула меня. Но я объяснил, что она оказывает на меня именно такое действие. Это не было любовью, и она не была такой уж красивой и умной, и прочее, о чем я мог мечтать, будучи ребенком. Это было совсем не то. Я был неуязвим для всей этой банальности любви и уз брака, и всего остального. Просто у нее был правильный запах, от ее тела исходил запах, нужный мне. Это было просто, и нечего сочинять вокруг этого.
Удивительно, что она поняла. Она знала, что я говорил это не из любезности. Что это мой бунт против привязанности к ней и против клише романтической любви. Она просто обняла меня и сказала:
- Все хорошо, все хорошо.
И когда я сказал:
- Не принимай слишком часто ванну, - она опять обняла меня и сказала:
- Хорошо.
На самом деле меньше всего на свете я хотел, чтобы со мной случилась эта история. Я был женат. Я любил свою жену больше, чем кто-либо еще, и она продолжала мне нравиться больше всех женщин, которых я встречал, - даже когда начал изменять ей. Теперь впервые я почувствовал, что виноват перед обеими. Любовные истории всегда раздражали меня.
У людей все более запутано, чем у белых медведей. И пробел в моей сказочке, на который я не указал Дженел, состоял в том, что у самки белого медведя не было таких же проблем, как у самца.
Я, конечно же, использовал обычные приемчики, которыми пользуются влюбленные. Выспрашивал незаметно обо всем, что касалось ее. Назначала ли она свидания режиссерам и кинозвездам, чтобы заполучить роль? Были ли у нее другие любовные истории? Был ли другой приятель? Другими словами, была ли она блядью, которая трахается с миллионами парней подряд? Смешно, чем начинаешь заниматься, когда влюбляешься в женщину. Никогда такого не позволишь себе по отношению к понравившемуся тебе парню. Здесь всегда веришь своим оценкам и собственной интуиции. С женщинами всегда приходится быть подозрительным. Что-то все-таки есть в этом грязное - быть влюбленным.
Если бы я докопался до какой-нибудь грязной истории, касающейся ее, я бы не влюбился. Как это выглядит с точки зрения сраного романтизма? Ничего удивительного, что так много женщин ненавидят мужчин. Извинить меня могло только то, что я столько лет прожил отшельником, занимаясь писанием книг, и не разбирался в женщинах, и сейчас уже поздно было начинать. Кроме того, я не разузнал ничего скандального. Она не ходила на вечеринки. Она не была связана ни с кем из актеров. Для девушки, которая появлялась на экране и работала в кино, о ней было очень мало известно. Она не вращалась в киношных кругах, не ходила в те места общественного питания, куда все ходят. Ее имя не появлялось в колонках со светскими сплетнями. Короче говоря, она точно соответствовала мечте отшельника. Она даже любила читать. Что еще можно было желать?
Расспрашивая о ней, я, к своему удивлению, узнал, что Доран Радд рос вместе с ней в одном из сельских городков в Теннеси. Он сказал мне, что она - самая честная девушка в Голливуде. Он также посоветовал мне не терять времени даром, все равно мне ничего не добиться. Его слова вдохновили меня. Я спросил, что он думает о ней, и он сказал, что она самая лучшая из всех известных ему женщин. Только позже я узнал, мне рассказала Дженел, что они были любовниками, жили вместе, и именно Доран привел ее в Голливуд.
Да, она была очень независима. Однажды я попытался заплатить за бензин, когда мы катались на ее автомобиле. Она рассмеялась и отказалась. Ее не интересовало, как я одет, и ей нравилось, когда я не обращал внимания на то, во что одета она. Мы ходили вместе в кино в джинсах и в свитерах, и даже обедали в таком виде в изысканных кабаках. Наш статус позволял нам это. Все было отлично. Секс тоже стал великолепным. Так же хорош, как в юности, с невинной прелюдией, которая была более эротична, чем порно-джаз.
Иногда у нас заходила речь о том, чтобы купить ей красивое нижнее белье, но мы никогда не заостряли на этом внимание. Пару раз мы пробовали использовать зеркала, чтобы видеть отражения, но она была слишком близорука и слишком самолюбива, чтобы надеть очки. Однажды мы прочитали вместе в книге об анальном сексе. Мы оба возбудились, и она согласилась попробовать. Мы действовали очень осторожно, но у нас не было вазелина. Поэтому пришлось использовать ее крем. Это было очень смешно, потому что у меня было такое ощущение, что температура моего члена резко понизилась от этой смазки. На нее этот крем не действовал, и она пронзительно кричала. Мы перестали заниматься этими играми. Это было не для нас. Мы были слишком правильными. Хихикая как дети, мы приняли ванну; в книге очень строго предписывалось принять ванну после анального секса. В конце концов, мы пришли к тому, что нам не нужны никакие ухищрения. Это было великолепно. Мы жили счастливо все это время. До тех пор, пока не стали врагами.
В это счастливое время, светловолосая Шехерезада, она рассказывала мне историю своей жизни. Поэтому я жил не двумя, а сразу тремя жизнями. Жизнь в семье в Нью-Йорке с женой и детьми, с Дженел в Лос-Анджелесе, и жизнь Дженел до ее встречи со мной. Я летал семьсот сорок семь раз туда и обратно на самолетах, как на волшебных коврах. Я никогда раньше не был так счастлив. Работа над фильмами была, как игра в бильярд или в какую-нибудь другую азартную игру, и доставляла удовольствие. Наконец-то я вышел из тупика и понял, какой должна быть жизнь. Никогда я не был так обаятелен. Моя жена была счастлива, мои дети были счастливы, Дженел была счастлива. Арти не знал, что происходит, но однажды вечером, обедая со мной, он неожиданно сказал:
- Знаешь, впервые в моей жизни я больше о тебе не беспокоюсь.
- Когда это началось? - спросил я, думая что это связано с успешным выходом моей книги или с работой в кино.
- Только сейчас, - сказал Арти. - Вот в эту секунду.
Я мгновенно отреагировал.
- Что это значит, если поточнее? - спросил я.
Арти задумался.
- Ты никогда не был по-настоящему счастлив, - сказал он. - Ты всегда был угрюмым сукиным сыном. У тебя никогда не было настоящих друзей. Все, чем ты занимался, это читал и писал книги. Ты не выносил вечеринки, и кино, и музыку, и все остальное. Ты не выносил, когда вся семья собиралась на праздничные обеды. Даже твои собственные дети не доставляли тебе удовольствия.
Я был неприятно поражен. Это было неправдой. Может быть, я казался таким, но на самом деле это было не так. Я почувствовал резь в желудке. Если Арти так обо мне думает, что же думают остальные? Меня охватило знакомое чувство одиночества.
- Это неправда, - сказал я.
Арти улыбнулся мне.
- Конечно, нет. Я только имел в виду, что ты теперь всем покажешь, кто ты есть, а не только мне. Валери говорит, что легче жить с дьяволом, чем с тобой.
Меня обожгло от этих слов. Моя жена жаловалась на меня все эти годы, а я и не знал. Она никогда не упрекала меня. Но в этот момент я понял, что за исключением первых нескольких лет после женитьбы, она никогда не была счастлива со мной.
- Да, сейчас она счастлива, - сказал я.
Арти кивнул. Я подумал, как глупо это все, я должен изменять моей жене, чтобы сделать ее счастливой. Внезапно я понял, что люблю Валери больше, чем когда-либо. Это рассмешило меня. Всем это было очень удобно, я читал об этом в книгах. Потому что,, как только я оказался в классическом положении неверного мужа, то начал читать всю попадающуюся литературу на эту тему.
- Валери не очень возражает против моих поездок в Калифорнию? - спросил я.
Арти пожал плечами.
- Мне кажется, что ей нравится это. Ты знаешь, я привык к тебе, но ты - хулиган и действуешь на нервы.
Я снова был слегка оглушен, но никогда не мог сердиться на моего брата.
- Вот и хорошо, - сказал я. - Я уезжаю в Калифорнию завтра работать над фильмом.
Арти улыбнулся. Он понял, что я чувствовал в тот момент.
- До тех пор, пока ты не решишь вернуться домой, - сказал он. - Мы не можем жить без тебя.
Он никогда раньше не произносил такие сентиментальные фразы, но понял, что мои чувства задеты. Он все еще нянчил меня как ребенка.
- Пошел ты, - сказал я, но все-таки был счастлив. Кажется невероятным, что спустя всего двадцать четыре часа я был за три тысячи миль отсюда, наедине с Дженел, в постели, и слушал историю ее жизни.
Первое, о чем она мне рассказала, это что она и Доран Радд были старыми друзьями и выросли вместе в южном городке Джонсон Сити, штат Теннеси. Потом они стали любовниками и переехали в Калифорнию, где она стала актрисой, а он - режиссером.

Глава 30

Когда Дженел приехала в Калифорнию с Дораном Рад-дом, у нее была одна проблема. Проблема сына. Ему было лишь три года от роду, и он был слишком мал для частых переездов. Оставив сына у своего бывшего мужа, в Калифорнии она жила с Дораном. Он обещал дать начало ее карьере киноактрисы и устроил для нее возможность сыграть несколько незначительных ролей в кино или думал лишь, что устроил эту возможность. Во всяком случае он вышел на нескольких нужных людей, а обаяние и сообразительность Дженел довершили дело. Все это время она оставалась верна ему, но он вел себя явно нечестно по отношению к ней и сразу начинал волочиться за любой “достойной” его внимания женщиной, когда та попадала в поле его зрения. Чтобы выровнять ситуацию, он даже попытался как-то раз уговорить ее переспать одновременно с ним и еще с одним мужчиной. Она была в возмущении. Не из моральных соображений, но потому что не хотела себя чувствовать предметом сексуальных упражнений мужчины, считала, что это плохо, и к тому же сама мысль о том, чтобы двое мужчин пользовались ее телом, вызывала у нее отвращение. В то время, как она говорила, она была еще слишком неопытна в жизни, чтобы понять, что так она получает шанс понаблюдать за двумя мужчинами, занимающимися любовью одновременно. Если бы она была достаточно искушена в этой самой жизни, то могла бы, может, и согласиться, хотя бы для того, чтобы увидеть, как Доран остается в дураках, чего он весьма и весьма заслуживал. Она всегда считала, что климат Калифорнии больше всего способствовал тому, что с ней произошло в этой жизни. Там странные люди, не такие как в других местах, часто говорила она Мерлину, рассказывая ему сказки. И, как это можно было понять, ей даже нравилось, что они странные, и при этом не имело никакого значения, сколько вреда эти люди приносили ей.
Доран стремился внедриться в мир кино как постановщик и пытался все держать в своих руках. Он купил ужасный сценарий у одного неизвестного писателя, единственным достоинством которого было то, что он согласился на одни лишь проценты в случае успеха вместо того, чтобы потребовать оплаты наличными тут же, на месте. Доран убедил одного преуспевающего в прошлом кинорежиссера принять на себя режиссуру и выискал на главную роль актера-звезду.
Конечно, не могло быть и речи о том, чтобы хоть какая-то киностудия взялась за постановку. Все это дело было из тех, что могли бы показаться стоящими лишь несведущему. И поскольку Доран был просто-таки ужасающим коммивояжером, то сразу же пустился на охоту за нужными для начинания деньгами. Однажды он привел в гости весьма обещающего человека, высокого, скромного, даже застенчивого, лет тридцати пяти, очень сладкоречивого и не наглеца, который идет напролом. Он был из руководства одной солидной финансовой фирмы, занимающейся инвестициями. Его звали Теодор Ливерман, и он прямо за обеденным столом влюбился в Дженел.
Они обедали в Чейзенс. Доран взял чеки и вскоре после этого уехал на встречу с автором сценария и режиссером.
- Мы работаем над сценарием, - сказал Доран и сдвинул брови, выказывая напряжение и сосредоточенность. Он выдал Дженел инструкции на предмет того, как себя вести.
- Этот парень может обеспечить нам для постановки миллион долларов. Будь с ним мила и любезна. Не забудь, что у тебя вторая женская роль.
Это была обычная практика Дорана. Он обещал ей вторую женскую роль, и мог теперь торговаться. Если бы Дженел стала упорствовать, то он смог бы предложить ей и главную женскую роль. Конечно, все это ровным счетом ничего не значило. Это были одни слова, и если бы ему понадобилось, то он мог спокойно отказаться от обоих предложений.
Дженел и не подумала быть любезной в том смысле, который вложил в свои слова Доран. Однако ее просто поразило, когда она обнаружила, что Теодор Ливерман - это благородный, неиспорченный жизнью человек. Он не позволял себе никаких двусмысленностей в отношении ее - будущей кинозвезды. Вел себя очень сдержанно и был по-настоящему скромен и робок. И в восхищении от ее красоты и ума, что дало ей возможность проникнуться определенным чувством превосходства к нему. Она даже стала думать, что он - в ее власти. Что было несколько опрометчиво.
Когда после обеда он отвез ее домой, в ее с Дораном квартиру, она пригласила его выпить с ней стаканчик. И вновь он показал себя истинным джентльменом. Он понравился Дженел. Ее всегда интересовали люди, и всех их она находила очаровательными, прекрасными. К тому же она знала, это сказал ей Доран, что Теодор Ливерман в один прекрасный день унаследует двадцать миллионов долларов. Правда, она не знала о том (об этом Доран умолчал), что Тед Ливерман был женат и у него было двое детей. Об этом сказал ей сам Ливерман. Как бы между прочим, словно стыдясь своих слов, он сообщил ей:
- Мы разошлись, но развод пока отложен, потому что ее адвокаты запрашивают слишком много денег.
Дженел улыбнулась, улыбнулась той проникновенной своей улыбкой, которая всегда обезоруживала почти всех мужчин, за исключением Дорана.
- А что значит слишком много денег:
Лицо Теодора Ливермана скривилось в кисловатой гримасе:
- Миллион долларов. Это нормально, я ничего против не имею. Но она хочет их наличными, а мои адвокаты считают, что сейчас не время превращать то, что я имею, в наличность.
Дженел, усмехнувшись, сказала:
- Черт побери, у вас двадцать миллионов. В чем же дело?
И здесь Ливерман впервые за время их встречи искренне оживился.
- Вы не понимаете? Да почти никто не понимает. Верно, у меня состояние, что-то около шестнадцати, может, восемнадцати миллионов, но с наличностью дела не очень блестящи. Да, я владею недвижимостью, акциями и корпорациями, но мне постоянно нужны деньги для реинвестирования. Так что у меня очень мало ликвидности. Хотел бы я иметь такую же возможность тратить деньги, как Доран. И знаете, Лос-Анджелес - это очень дорогое для жизни место.
Дженел поняла, что имеет дело с известным из литературы типом человека, скупым миллионером, с Гобсеком. И поскольку он не отличался остроумием, не был наделен особым обаянием, не был магнетическим типом мужчины, короче, так как у него не было никаких особо привлекательных черт, кроме скромности, да еще он имел деньги, с которыми с легкостью не расстанется, - он сам ясно дал это понять своей собеседнице, - то она поспешила распроститься с ним сразу же после следующего стаканчика. Когда позднее, вечером вернулся Доран, то он очень рассердился.
- Проклятье, он мог бы стать для нас чековой книжкой на питание, - сказал ей Доран.
Именно тогда она решила уйти от него.
На следующий день она подыскала себе маленькую квартирку в Голливуде, недалеко от квартала Парамаунт, и сама, на свой страх и риск, сумела получить очень мелкую роль в одном кинофильме. После того, как она закончила сниматься для этого фильма, что заняло всего несколько дней, ее одолела тоска по дому, она очень захотела увидеть свое дитя и родом Теннеси и поехала туда на две недели. Но на больший срок покинуть Джонсон Сити она не могла.
Она все время думала о том, чтобы забрать при возвращении в Голливуд своего сына, но это было невозможно, и она вновь оставила его у своего бывшего мужа. Уезжая, она чувствовала себя очень тоскливо, но была полна решимости сначала заработать денег и сделать хоть какую-то карьеру, прежде чем завести свой настоящий домашний очаг.
Ее бывший муж все еще явно находился во власти ее обаяния. На этот раз она выглядела еще лучше, чем раньше, в ее облике исчезла наивность и появились черты искушенного в жизни человека. Общаясь с ним, она вела себя совершенно свободно, но затем резко отталкивала его, когда он пытался вести себя с ней, как со своей женой. Это повергло его в странное настроение. Она была осмотрительна в отношении его. Она по-настоящему любила его прежде, но он обманул ее с другой женщиной, когда она ожидала ребенка. Он отказывался пробовать ее молоко, которым она кормила своего ребенка, а она этого хотела.
- Минутку, - сказал Мерлин, - дай мне его сейчас.
- Что? - сказала Дженел. Она криво усмехнулась.
Мерлин ждал.
- О, у меня было много молока, когда я кормила. Оно мне очень нравилось, я хотела, чтобы дитя пило и пило. Я уже говорила тебе как-то об этом.
Когда она подала на развод, то отказалась от алиментов, из чистого презрения.
Вернувшись в свою квартиру в Голливуде, в телефонном автоответчике она нашла два адресованных ей сообщения. Одно от Дорана, а другое от Теодора Ливермана.
Сначала она позвонила Дорану и сразу напала на него. Он выказал удивление, что она вернулась в Джонсон Сити, но не задал ей ни одного вопроса относительно их общих друзей. Как обычно, он был слишком поглощен теми делами, которые он считал для себя важными.
- Послушай, - сказал он. - Этот Тед Ливерман и в самом деле только о тебе и думает. Я не шучу. Он безумно влюбился, даже не взирая на то, что ты оставила его в дураках. Если ты будешь правильно вести игру, то сможешь выйти замуж за двадцать миллионов долларов. Он все время пытался выйти на тебя, и я дал ему твой телефон. Позвони ему и ты сможешь стать королевой.
- Он женат, - сказала Дженел.
- Через месяц будет оформлен развод, - сказал До-ран. - Я все выяснил о нем. Он очень честный и прямой малый. Достаточно ему будет провести с тобой ночь, и ты навеки получишь его с его миллионами. - Все это придумал Доран и игру хотел вести правильно он сам.
- Ты отвратителен, - сказала Дженел.
Доран в этот раз был сама любезность.
- Слада моя, вперед. Мы, конечно, расходимся во мнениях. И, кроме того, ты оставила меня в таких дураках, как никто и никогда в моей жизни. Это было обставлено лучше, чем могла бы придумать самая сообразительная из тех, голливудских. Но мне не хватает тебя. Поверь мне, я понимаю, почему ты упрямишься. Но это не значит, что мы не можем оставаться друзьями. Я пытаюсь помочь тебе, тебе нужно расти. Дай этому парню шанс. Это все, о чем я прошу.
- Хорошо, я позвоню ему, - сказала Дженел.
Ее никогда не волновал вопрос денег в том смысле, что она хотела разбогатеть. Но сейчас она подумала о том, что можно сделать с их помощью. Она смогла бы привезти к себе сына, чтобы он жил у нее, и завести прислугу, которая бы заботилась о нем, пока она работает. Она смогла бы учиться у лучших драматургов. Постепенно она полюбила игру. И теперь знала, чего же она хочет в жизни.
Об этой своей увлеченностью игрой, страстном стремлении стать киноактрисой она даже не говорила Дорану, потому что он и так это чувствовал. В библиотеке она брала бесчисленное множество пьес и книг по драматургии и прямо проглатывала их. Она поступила в небольшую театральную группу, руководитель которой был о себе столь высокого мнения, что это очень забавляло ее и даже очаровывало. Когда он сказал ей, что она - одна из талантливейших, прирожденная актриса, и мало таких видел он за всю свою жизнь, то она прямо-таки влюбилась в него и, в конце концов, стала жить с ним.
Лишенный обаяния, скупой, богатый Теодор Ливерман владел золотым ключиком от столь многих дверей, что она позвонила ему. И договорилась с ним встретиться в тот же вечер, чтобы поужинать вместе.
Дженел нашла Ливермана весьма милым, спокойным и скромным и взяла инициативу в свои руки. В конце концов, она побудила его рассказать о себе. Но услышала не много. У него было две сестры-двойняшки, на несколько лет младше его, и обе они погибли в авиационной катастрофе. Эта трагедия вызвала у него нервное потрясение. А теперь его жена желает получить развод, миллион долларов наличными и часть его состояния. Постепенно его жизнь стала эмоционально ущербной. Отрочество его прошло в материальном достатке, но все вместе сделало его слабым и ранимым. Единственное, на что он стал пригоден, - это делать деньги. У него был план финансирования проекта Дорана, план чрезвычайно надежный. Но должно было созреть время, ведь те, кто дает инвестиции, ведут себя, как рыбы, и ему, Ливерману, придется бросать в воду затравку, приманку, делать как бы заливку насоса, чтобы он заработал, - пускать в дело наличные.
Так продолжалось каждый вечер две или три недели, и он все это время был так мил и робок, что Дженел это, в конце концов, надоело. Правда, после каждого свидания он присылал ей цветы. Он купил ей брошку от Тиффани, зажигалку от Гуччи и старинное золотое кольцо от Роберто. Он был до безумия влюблен в нее Она пыталась уложить его с собой в постель и была поражена тем, что он стал упираться. Так что ей ничего не оставалось, кроме как демонстрировать свою готовность. В конце концов, он предложил ей поехать с ним в Нью-Йорк и Пуэрто-Рико. Ему нужно было ехать туда по делам своей фирмы. Она поняла, что по каким-то соображениям он не может быть с ней близок здесь в Лос-Анджелесе. Вероятно из чувства вины перед женой. Некоторые так себя ведут. Они могут быть неверны только в том случае, когда находятся за тысячу миль от своих жен. Первое время, во всяком случае. Она посчитала это развлекательным и интересным.
Они остановились в Нью-Йорке, и он взял ее с собой на деловые встречи. Она видела, как он ведет деловые переговоры о правах на экранизацию нового романа и на сценарий, написанный знаменитым писателем. Он показал себя хитрым, умным, спокойным, и она увидела, что в этом была его сила. В эту ночь они, наконец, были вместе в их номере в Плаза, и она ближе узнала его.
Он был почти полностью неспособен в качестве мужчины. Сначала она рассердилась, считая виноватой себя, но потом дела пошли лучше. В этом отношении он был самым неспособным из всех, кого она знала. Она была рада возвращению в Лос-Анджелес. Когда он привез ее в ее квартиру, он сделал ей предложение стать его женой. Она ответила, что подумает. Выходить замуж за него, об этом она не собиралась и думать, пока Доран не набросился на нее, пытаясь убедить сделать это, используй все свое красноречие и не стесняясь в выражениях.
- Подумаешь? Ах, ты подумаешь? Да есть ли у тебя голова на плечах? - сказал он. - Парень без ума от тебя. Выходи за него. Ты свяжешь себя с ним на один год. Потом ты свалишь от него, получив по меньшей мере миллион, а он все еще будет любить тебя. Ты покроешь все свои расходы. Твоя карьера получит в сто раз больше шансов на успех. Да еще через него ты познакомишься с другими богатыми парнями, которые тебе понравятся больше, а может ты и полюбишь кого. Ты сможешь изменить весь ход своей жизни. А теперь потерпи один лишь год. Черт возьми, это же не страдание. Я не стал бы просить тебя пойти на страдания.
Этого вполне можно было ожидать от Дорана. Он вполне мог думать, что очень умен и что прямо-таки открывает глаза Дженел на ту правду жизни, которую знает каждая женщина и которая ей внушается самой жизнью с колыбели.
Но Доран знал и то, что Дженел было неловко делать что-либо подобное, и не потому, что это было аморально, но еще и потому, что она не могла позволить себе обманывать таким образом другого человека. И так хладнокровно. Да еще и потому, что она до такой степени любила жизнь, каждую ее минуту, что не смогла бы вынести такого в течение целого года, отрешившись от той жизни, которую любила. Однако Доран быстро нашелся, как ей возразить, и сказал ей, что много шансов на то, что в этот год ей пришлось бы потерпеть и без Теодора. А здесь она на целый год может все-таки осчастливить хотя бы Теодора.
- Знаешь, Дженел, - сказал Доран, - быть умным в свои худшие дни лучше, чем попасть в ситуацию, когда вокруг тебя умные другие, и в их лучшие дни. Это были те редкие слова, сказанные им вполне искренне, которых он почти не произносил с двенадцати лет. Хотя они и предназначались, собственно, ему самому.
Все, однако, решилось благодаря необычно напористому поведению Теодора, которое и перевесило чашу весов в его сторону. Он купил за двести пятьдесят тысяч долларов дом в Беверли-Хиллз, с бассейном, теннисным кортом и двумя слугами. Он знал, что Дженел любит играть в теннис, она научилась в Калифорнии. У нее, само собой, получился роман, короткий, правда, с ее учителем игры в теннис, стройным блондином, который, к ее удивлению, потребовал от нее оплаты за уроки поцелуями. Потом другие женщины рассказывали ей кое-что о мужчинах Калифорнии. Как они ведут тебя в бар, заставляют тебя же заплатить, а потом просят тебя провести ночь в их апартаментах. Они даже не заплатят за тебя, чтобы тебя отвезли домой. Так что она получала удовольствие от тенниса как в постели, так и на корте, и очень преуспела и в том и в другом. В конце концов, однако, она устала от него, потому что его успехи были лучше, чем у нее. Он все понял и вышел из игры, переключившись на ее друзей и подруг, с которыми, это поняла даже Дженел, которая не имела предубеждений, он переходил все границы. С Ливерманом она никогда не играла в теннис. Он как-то раз заметил, что, учась в университете, победил Артура Эша, так что она сразу же решила, что его класс игры много выше ее класса и что, как и многие хорошие игроки в теннис, он предпочитает не играть с неумехами. Но когда он убедил ее переехать в новый дом, они провели неплохую партию в теннис.
Ей очень понравился дом. Это был огромный роскошный особняк, типичный для Беверли-Хиллз, с гостиными, с домиком для бассейна, с открытым подогревающимся бассейном. Они с Теодором строили планы насчет того, как его отделать, встроить специальные деревянные панели. Вместе они делали покупки. По ночам же он становился полным банкротом, и Дженел больше не пыталась улучшить эту ситуацию. Он обещал ей, что когда в следующем месяце получит развод и они поженятся, он будет в норме. Дженел искренне надеялась на это, так как чувствовала себя виноватой. Она решила, что самое меньшее, что она может сделать, это быть хотя бы верной женой, поскольку собиралась выходить замуж за деньги. Однако жизнь с таким человеком действовала ей на нервы. Но в день проведения теннисной партии она, поняла, что все это блеф. Она почувствовала, что вся эта история какая-то сомнительная, все стало внушать ей подозрение. Но Теодор Ливерман внушал ей такую уверенность, что все обстоит прекрасно, как и ее друзьям, и даже цинику Дорану, что она стала думать, что лишь из-за своей не совсем спокойной, совести она начинает так думать.
В тот день Теодор, наконец, вышел на корт. Играл он довольно хорошо, но было ясно, что никакого класса у него нет. Не могло быть и речи о том, что он мог побить Артура Эша, даже когда тот был еще в колыбели. Дженел была поражена. В одном она не сомневалась - что ее возлюбленный не лжец. И ведь она не была простушкой, которая ни в чем не разбирается. Она всегда исходила из постулата, что все любовники лгуны. Но Теодор никогда не выпендривался, не хвастался, никогда не вспоминал свои деньги или свое высокое положение в кругах инвесторов. Он даже никогда и не разговаривал ни с кем, кроме Дженел.
Его манера разговаривать - тихо, деликатно, - была чрезвычайно редка в Калифорнии, до такой степени, что Дженел постоянно удивлялась тому, что он всю свою жизнь прожил в этом штате. Увидев его, однако, на теннисном корте, она поняла, что в одном он все же лжет. И лжет хорошо. Это было единственное, что могло быть предосудительно в нем, но было так мимолетно. Она никогда не сомневалась ни в нем, ни в чем-либо, что он говорил. Конечно не было и речи о том, чтобы он мог ее любить. Он это доказал всем своим поведением, что, впрочем, особого значения не имело, если любить в полном смысле этого слова он и не мог.
В тот вечер, после окончания теннисной партии, он сказал ей, что ей нужно бы забрать своего маленького сына из Теннеси и привезти его в их дом. Если бы не его ложь, что он побил Артура Эша, она бы согласилась. Но хорошо, что не сделала этого. На следующий День, когда Теодор был на работе, к ней пришла одна посетительница.
Этой посетительницей оказалась миссис Теодора Ливерман, жена Теда, до этого бывшая для Дженел как бы невидимкой. Это была красивая маленькая женщина, которая, однако, и это чувствовалось, как-то испугалась и была ошарашена красотой Дженел, и как бы не могла поверить в то, что ее муж добился такой победы. Как только та представилась, Дженел почувствовала огромное облегчение и с такой теплотой заговорила с миссис Ливерман, что та была смущена еще более.
Однако миссис Ливерман тоже удивила Дженел. Она не выглядела разозленной. Первое, что она заявила Дженел, было поразительно.
- Мой муж нервный, очень чувствительный человек, - сказала она. - Не говорите ему, пожалуйста, что я приходила к вам.
- Конечно, - пообещала Дженел. Ее настроение стало подниматься, стало, прямо-таки радостным. Жена просит мужа обратно и получит его так быстро, как и не помышляла.
Миссис Ливерман осторожно сказала:
- Не знаю, как Тед добыл деньги на все это. Он получает хорошую зарплату, но у него нет никаких сбережений.
Дженел улыбнулась. Она уже знала ответ. Но все-таки спросила:
- А как же двадцать миллионов долларов?
- О, Боже! О, Боже! - запричитала миссис Ливерман. Она закрыла лицо руками и заплакала.
- Он никогда не побивал Артура Эша в теннис, - успокаивающе сказала Дженел.
- О, Боже! О, Боже!
- И вы не оформляете развод в следующем месяце, - сказала Дженел.
Миссис Ливерман стала всхлипывать.

Предыдущая страница 20 Следующая страница


21 Марио Пьюзо

Дженел подошла к бару и приготовила два бокальчика с крепким виски, а затем заставила свою всхлипывающую гостью выпить.
- Теперь вам лучше? - спросила Дженел.
Миссис Ливерман открыла свою сумочку, как бы ища носовой платок, чтобы вытереть слезы. Но вместо этого она вынула пачку документов и протянула их Дженел. Это были какие-то счета, вексели, еще что-то. Дженел задумчиво взглянула на них, и ей все стало ясно. Он выписал чек на двадцать пять тысяч долларов в оплату этого прекрасного дома. К нему было приложено письмо с просьбой разрешить ему въехать в дом для проживания в нем до его окончательного завершения. Чек был получен обманом. Подрядчик угрожал теперь засадить его в тюрьму. Чеки на оплату найма также были получены обманом. Чеки на продукты для партии в теннис тоже были получены обманом.
- Поразительно, - сказала Дженел.
- Он слишком чувствительный, - сказала миссис Ливерман.
- Он больной, - заключила Дженел.
Миссис Ливерман утвердительно кивнула.
Дженел задумчиво спросила:
- Это из-за двух его сестер, погибших в авиакатастрофе?
Миссис Ливерман издала возглас возмущения и отчаяния.
- У него никогда не было сестер. Не понимаете? Он патологический лжец. Он лжет обо всем. У него нет сестер, пет денег, он не разводится со мной, он потратил деньги фирмы, где работает, для поездки с вами в Пуэрто-Рико и Нью-Йорк и для оплаты расходов на этот дом.
- Тогда какого же дьявола, вы хотите его вернуть? - спросила Дженел.
- Потому что я люблю его, - сказала миссис Ливерман.
Дженел замолчала, обдумывая ее слова и испытующе глядя на миссис Лнверман. Так прошло две минуты. Ее муж лжец, мошенник, у него любовница, он импотент, - и это только то, что она, Дженел, знает о нем, да еще то, что он отвратительно играет в теннис. Тогда кто же, к дьяволу, сама миссис Ливерман?
Дженел похлопала миссис Ливерман по плечу, дала ей еще выпить и сказала:
- Подождите здесь пять минут.
Ей понадобилось именно пять минут, не больше, чтобы быстро забросить все свои вещи в два небольших плоских чемодана, которые Тед купил ей, вероятно, тоже по нечестно сделанным чекам. Она спустилась с этими чемоданами к жене Ливермана и сказала ей:
- Я уезжаю. Можете остаться здесь и ждать своего мужа. Скажите ему, что у меня нет никакого желания когда-нибудь опять увидеться с ним. И я искренне прошу простить меня за ту боль, которую я вам доставила. Вы должны поверить мне, когда я говорю вам, что он сказал мне, что вы ушли от него. Не обращайте на это внимания.
Миссис Ливерман униженно кивнула.
Дженел уехала из этого дома на прекрасном голубом автомобиле. Этот Мустанг был куплен для нее Теодором. Не было никакого сомнения, что машину у него заберут. Но она может воспользоваться ею, чтобы доехать до дома. Но куда же ехать? Ей некуда было ехать. Она вспомнила о постановщике и костюмере Элис Десанатис, которая так хорошо относилась к ней, и решила поехать к ней и посоветоваться. А если ее не окажется дома, то она поедет к Дорану. Она знала, что тот всегда примет ее.
Дженел понравилось, как Мерлин принял ее рассказ. Он не засмеялся. И он не злорадствовал. А лишь слегка улыбнулся и сказал совершенно справедливо тоном удивления, даже восхищения:
- Бедный Ливерман. Бедный, бедный Ливерман.
- А как же я? - сказала Дженел с притворным гневом. Она прижалась к нему и обняла его. Мерлин открыл глаза и улыбнулся.
- Расскажи мне другую историю.
Но вместо этого она хотела любить его. У нее была другая история, которую она хотела рассказать ему, но он еще не был готов выслушать ее. Сначала он должен был ответить на ее любовь, а не слушать ее рассказы. Особенно об Элис.

Глава 31

Я подошел к тому моменту, к которому те, кто любят, всегда подходят. Они так счастливы, что не могут поверить, что заслуживают это счастье. И начинают думать, что все это только обман. Так и меня в полноте моего счастья в любви стали постоянно преследовать ревность и подозрительность.
Однажды ей надо было подучить роль, и она не поспела к моему самолету. В другой раз я так ее понял, что она остается на ночь у меня, а ей нужно было поехать домой, чтобы хорошо выспаться, потому что ей надо было рано вставать, чтобы в этот час быть в студии, куда ее вызывали. Если даже она любила меня днем, чтобы я не разочаровался и верил ей, я думал, что она лжет. И теперь, ожидая, что она соврет, я сказал ей:
- Сегодня за ленчем Доран сказал мне, что у тебя был четырнадцатилетний любовник, когда ты была южной красавицей.
Дженел слегка подняла голову и мягко, испытующе улыбнулась мне, и я забыл, какое отвращение чувствовал к ней за секунду до этого.
- Да, - сказала она. - Это было давно. - Она потупила взор. Выражение ее лица было рассеянным, каким-то забавным, когда она вспомнила об этом. Я знал, что она всегда вспоминает свои любовные истории эмоционально, даже если они плохо кончались. Она подняла голову.
- Это не коробит тебя? - спросила она.
- Нет, - сказал я. Но она знала, что коробит.
- Прости, - сказала она.
Мгновение она смотрела на меня, потом отвернулась. Она протянула ко мне руки, скользнула ими под рубашку и погладила мне спину.
- Он был невинен, как младенец, - сказала она.
Я не сказал ничего, только немного отстранился, потому что это прикосновение о многом мне напомнило и заставило все ей простить.
И опять, ожидая, что она солжет, я сказал:
- Доран сказал мне, что из-за этого четырнадцатилетнего мальчугана тебя судили за растление несовершеннолетних.
От всего сердца я желал, чтобы она солгала. Мне совершенно не было никакого дела до того, было ли это правдой, или нет. Так же как я бы не стал ее порицать или осуждать, если бы она оказалась алкоголиком, вымогателем или даже убийцей. Я хотел любить ее, и это было главное. Она смотрела на меня спокойным созерцательным взглядом, как будто готовясь сделать что-нибудь, чтобы угодить мне.
- Что ты хочешь, чтобы я рассказала тебе? - спросила она, глядя прямо мне в лицо.
- Расскажи мне правду, - сказал я.
- Ну хорошо, это правда, - сказала она. - Но меня оправдали. Судья прекратил дело.
Я почувствовал огромное облегчение.
- Значит ты ничего такого не совершала?
- Чего такого? - спросила она.
- Ты знаешь чего, - сказал я.
Она вновь ответила мне своей мягкой полуулыбкой. Но улыбка эта была какая-то грустно-насмешливая.
- Ты хочешь знать, была ли у меня связь с четырнадцатилетним мальчуганом? - спросила она. - Да, была.
Она подождала, не выйду ли я из комнаты. Я остался. Ее лицо стало еще более насмешливым.
- Он был очень большой для своего возраста, - сказала она.
Это вызвало у меня интерес. Мне стало интересно из-за наглости вызова.
- Тогда другое дело, - сухо сказал я. И посмотрел на нее; она восхитительно улыбнулась. Мы оба злились. Дженел сердилась, потому что я осмелился судить ее. Я уже хотел уходить, когда она сказала:
- Это неплохая история, она тебе понравится. - И она посмотрела на меня колючим взглядом. Мне всегда нравились истории, которые она рассказывала, как и сама любовь. Много вечеров я часами слушал ее, очарованный тем, как она рассказывает историю своей жизни, и строил догадки, что она выпускала или изменяла в ней, чтобы это не особенно коробило меня, так же как она наверняка изменит и этот рассказ об истории с мальчуганом.
За мою постоянную готовность слушать ее она меня любила больше всего, как она сама как-то призналась мне. Во мне постоянно жило это горячее желание слушать. И за мой отказ от высказывания каких-либо суждений об услышанном. Она постоянно видела, как я мысленно обсуждаю про себя то, что слышу, и она догадывалась, как бы я мог ей и что сказать, выслушав ее рассказ, или как бы я сам поступил на ее месте, По я никогда не осуждал ее, что бы она ни делала, как бы ни поступила. И теперь она знала, что я и сейчас не буду осуждать, если она расскажет мне эту свою историю.
После развода Дженел стала жить с Дораном Рад-дом. Он работал диктором на местном радио. Довольно высокий, несколько старше Дженел, очень энергичный, он всегда был обаятельным и веселым в обращении с другими, и, в конце концов, устроил ее на радиостанцию объявлять погоду. Работа эта была пустяковая. Но хорошо оплачиваемая для такого города, как Джонсон-сити.
Дорана постоянно преследовала навязчивая идея о том, чтобы быть оригиналом в этом городе. У него был огромный Кадиллак, он покупал одежду в Нью-Йорке и клялся, что когда-нибудь станет знаменитостью. Исполнители перед ним благоговели. Он посещал все представления заезжих ансамблей артистов на Бродвее, и всегда посылал записки какой-либо из актрис, с цветами и с предложениями отобедать вместе. Его поражало, как легко они соглашались остаться у него на ночь. Постепенно он понял, как одиноки они были в жизни. Эффектные, очаровательные на сцене, они становились маленькими забитыми созданиями в своих второсортных гостиничных апартаментах, обставленных второсортными холодильниками, и не вызывали ничего, кроме жалости. Он всегда рассказывал Дженел о своих приключениях. Они были скорее друзьями, чем любовниками.
Однажды у него появился шанс здорово преуспеть. Появилось объявление о концерте дуэта - отца и сына - в городском концертном зале. Отец был посредственным пианистом, который зарабатывал на жизнь, разгружая товарные вагоны в Нэшвилле, до тех пор, пока не обнаружил, что его девятилетний сын может петь. Отец - южанин, который дотоле трудился как каторжник и ненавидел свою работу, сразу же понял, что его сын - это его сбывающаяся мечта о счастье, о котором он и думать никогда не смел. С помощью сына он сможет навсегда распроститься со своей постылой каторжной работой.
Теперь он знал, что сын его талантлив, но не знал насколько. Он был вполне доволен, когда его сын разучил все духовные песни и он смог с ним совершать чудесные турне по тем местам, где библия была в особенном почете. Аудитория здесь была покорена молодым херувимом, воздающим хвалу Господу на чистейшем сопрано. Отец нашел, что эта новая жизнь чрезвычайно приятна. Он был общителен, заглядывался на красивых девушек и с удовольствием на некоторое время удалялся от своей постоянной усталой и измученной жены, которая, конечно же, оставалась дома.
Однако мать нового сопрано тоже мечтала о той роскошной жизни, которую должен был обеспечить ей чистейший голос ее сына. Оба они, отец и мать, были жадными дорваться, наконец, до жизни, но не в том смысле, как это бывает у богатых, которые хотят купаться в роскоши, наслаждаться всеми благами, нет, ко в том, как это происходит с погибающим на пустынном острове человеком, который вдруг оказывается спасенным и может, наконец, воплотить то, о чем мечтал на этом острове.
Поэтому, когда Доран прошел за кулисы, чтобы рассыпаться в хвалах голосу мальчика, а затем сделал предложение родителям, то нашел благодарную аудиторию. Доран понял, насколько талантлив мальчик и вскоре увидел, что талантлив один сын. Он заверил родителей, что не требует никаких процентов с заработка за пение церковных песен. Он будет курировать мальчика и возьмет лишь тридцать процентов с той суммы его заработков, которая превысит двадцать пять тысяч долларов в год.
Предложение было, конечно, неотразимо. Если они получат двадцать пять тысяч долларов за год, сумму невероятную для них, то почему бы им не согласиться па то, чтобы Доран с остальной части суммы, свыше этой, взял себе тридцать процентов? Да и как смог бы их мальчик, Рори, заработать больше? Это невозможно. Это и так было очень много. Доран также заверил мистера Грация Баскомба и миссис Эдит Баскомб, что они не будут нести никаких расходов. Итак, контракт был оформлен и подписан.
Доран сразу же развил бурную деятельность. Он занял денег, чтобы сделать альбом с церковными песнями. Этот ход оказался чрезвычайно удачным. За тот первый год мальчик Рори заработал больше пяти тысяч долларов, Доран немедленно отправился в Нэшвилл и завязал знакомства в музыкальных кругах города. Он взял с собой Дженел и сделал ее помощником по административным делам в своей новой музыкальной фирме. За второй год Рори заработал больше ста тысяч долларов, причем большую часть из них на одной-единственной старой церковной балладе, которую Дженел нашла в дикторских архивах Дорана. Доран абсолютно не обладал художественным чутьем, и никогда в дальнейшем так и не смог понять ценности и значимости песни.
Доран и Дженел теперь жили вместе. Но видела она его не часто. Он был постоянно в разъездах. То ехал в Голливуд по делам кино, то в Нью-Йорк для заключения контракта об исключительном праве с одной из крупных компаний звукозаписи. Они все станут миллионерами. Но потом вдруг все рухнуло. Рори сильно простудился и, казалось, совсем потерял голос. Доран отвез его в Нью-Йорк показать лучшим специалистам. Специалисты полностью вылечили Рори, но тут же, как бы невзначай, сказали Дорану:
- Знаете, его голос изменится, когда он будет переходить к половой зрелости.
Это было то, о чем Доран никогда не думал. Может быть потому, что Рори был таким крупным для своего возраста. А может потому, что Рори был совершенно невинным мальчиком, немногословным, скромным, ограждавшимся от появления подружек матерью и отцом. Он любил музыку и был настоящим свершившимся музыкантом. Собственно, до одиннадцати лет он постоянно пребывал в каком-то болезненном состоянии. Доран пришел в бешенство от отчаяния. Как человек, который знал расположение золотой россыпи, но пошел к ней не по той карте. Он рассчитывал сделать на Рори миллионы, а теперь видел, как все рушится, уходит от него. Миллионы долларов поставлены на карту. Буквально миллионы долларов!
И вдруг Дорану пришла на ум одна из великих идей, которые время от времени посещали его. Он провел медицинские изыскания на этот предмет. После того, как он собрал всю нужную ему информацию, он сообщил о своем плане Дженел. Она пришла в ужас.
- Ты ужасный сучий сын, - сказала она ему, чуть не плача.
Доран, однако, никак не мог понять того ужаса, который вселил в нее.
- Послушай, - сказал он ей, - ведь католическая церковь делала такие вещи.
- Но они делали это во имя Бога, - сказала Дженел, - а не ради золотого альбома.
Доран покачал головой.
- Будь добра и пойми. Мне придется убеждать мальчика, отца и мать, а это будет работка!
Дженел усмехнулась.
- Ты просто безумец. Я не стану тебе помогать, а если бы и помогала, то никогда не убедишь никого из них.
Доран улыбнулся ей.
- Главная загвоздка здесь отец. Я так подумал, что ты могла бы быть поласковей с ним. Ублажи его ради меня.
Это происходило еще до того, как Доран приобрел все качества чистого калифорнийца, изворотливого, ловкого. Поэтому когда Дженел метнула в него тяжелую пепельницу, он от неожиданности не сумел от нее увернуться. Пепельница выбила у него один зуб, и рот его залило кровью, но он не рассердился. Он лишь покачал головой в ответ на ее несговорчивость.
Дженел хотела тут же уйти, но она была слишком любопытна и хотела посмотреть, сможет ли Доран осуществить свой план.
Доран в общем хорошо разбирался в характерах людей и весьма преуспел в этом, так что ему удалось понять ситуацию правильно. Он знал, что одним из ключей здесь был господин Гораций Баскомб. Ему удалось убедить жену и сына. К тому же, отец был наиболее уязвим в житейском плане. Если бы его сын перестал приносить деньги, то ему пришлось бы вернуться к прежней жизни. И не было бы больше поездок по стране, игры на пианино, щекотания хорошеньких девушек, угощений экзотическими яствами. То же самое для его усталой жены. Но для отца на карту было поставлено больше, и потеря голоса Рори означала для него больше, чем для остальных.
Доран ублажил господина Баскомба с помощью хорошенькой маленькой певички из небольшого джаз-клуба Нэшвилла. Потом роскошный обед с сигарами на следующий день, вечером. За сигарами Доран начертал путь Рори, карьеру, которая его ожидает. Мюзикл на Бродвее, альбом со специальными песнями, написанными знаменитыми братьями Дин. Потом важная роль в фильме, которая может сделать Рори еще одним Джуди Гарланд или Элвисом Пресли.
- Вы не будете в состоянии сосчитать сыплющиеся деньги.
Баскомб впитывал все это, мурлыкая, как кот. Его даже не обуяло чувство алчности, хотя именно оно должно было проявиться. Но здесь оно было излишним, ибо все так или иначе, но так и будет. Он миллионер.
И тогда Доран приступил к делу.
- Лишь одно мешает, - сказал Доран. - Врачи говорят, что его голос должен поменяться. У него наступает половая зрелость.
В тоне Баскомба проступило некоторое беспокойство.
- Его голос станет несколько глубже. Может, он станет еще лучше.
Доран покачал головой.
- Суперзвездой его делает именно его высокий, чистый, мелодичный голос. Конечно, он может стать еще лучше. Но для этого ему придется упорно поработать еще пять лет и выйти в ином, новом образе. И потом, сто к одному в пользу того, что он станет великим благодаря своему теперешнему голосу. Я его продал всем с тем голосом, который у него сейчас.
- А может, его голос не изменится, - сказал Баскомб.
- Допустим, может, и не изменится, - сказал Доран и пока не стал продолжать.
Через два дня Баскомб пришел к нему сам. Дженел впустила Баскомба и предложила ему выпить. Он внимательно посмотрел на нее, но она словно не замечала его. А когда он и Доран начали разговаривать, она вышла из комнаты.
Ночью Дженел спросила Дорана:
- Как твой грязный план, двигается?
Доран ухмыльнулся. Он знал, что Дженел презирает его за то, что он делает, но она оказывала ему такую услугу, что поступала с ним так, как считала нужным, и, как Рори, еще не знала себе цены. Доран был доволен. Это то, что ему нравилось: когда тебе делают хорошую услугу.
- Я подцепил на крючок этого алчного старика, - сказал он. - Теперь мне надо поработать с матерью и сыном.
Доран, который думал, что он величайший торгаш к востоку от Скалистых гор, приписывал свой окончательный успех этой способности таких людей. Однако, правда была в том, что ему везло. Господин Баскомб был ублажен, собственно, своей чрезвычайно трудной жизнью, до того, как обнаружилось чудо с голосом его сына. Он не мог так просто отказаться от своей золотой мечты и вновь возвратиться в рабство. С ним дело не было таким уж необычным. Где Дорану и в самом деле повезло, так это с матерью Рори.
Миссис Баскомб была провинциальной красавицей - южанкой, которая в свои еще неполные двадцать лет не очень беспокоилась о своих знакомствах и, в конце концов, была вовлечена в супружество Горацием Баскомбом, плененная его игрой на пианино и южным обаянием провинциала. По мере того, как с годами ее красота угасала, она попала под влияние трясины южной религиозности. Когда ее муж стал проявлять к ней все меньше и меньше чувства, миссис Баскомб нашла, что более привлекателен для нее Иисус. Голос ее сына являлся ее проявлением любви к Христу. Доран воспользовался этим.
В комнату, где он беседовал с миссис Баскомб, он пригласил Дженел, чтобы та не чувствовала себя нервозно из-за деликатности предмета беседы, находясь с ним наедине. Доран был уважителен, обходителен и внимателен к миссис Баскомб. Он подчеркнул, что в грядущие годы сотни миллионов людей во всем мире будут слушать ее сына Рори, поющего славу Иисусу.
В католических странах, в мусульманских, в Израиле, в городах Африки. Ее сын станет самым влиятельным евангелистом христианского мира со времен Лютера. Он станет выше Билли Грехема, Орала Робертса, двух самых почитаемых миссис Баскомб святых. И ее сын будет спасен от самых ужасных грехов, в которые так легко впасть. Это, вне всякого сомнения, воля Господа.
Дженел наблюдала за обоими. Она была очарована Дораном. Тем, что он мог исполнять все это, не впадая в злобу и корысть. Он выглядел ребенком, крадущим мелочь из кошелька матери. И через час после начала этой страстной проповеди миссис Баскомб начала смягчаться. Доран доконал ее.
- Миссис Баскомб, я знаю, что вы идете на эту жертву во имя Иисуса. Большой проблемой здесь является ваш сын Рори. Он мальчик, а вы знаете, что это такое.
Миссис Баскомб печально усмехнулась.
- Да, - сказала она, - я знаю. - Она бросила злобный, ядовитый взгляд на Дженел. - Но мой Рори хороший мальчик. Он сделает так, как я ему скажу.
Доран вздохнул с облегчением.
- Я знал, что могу рассчитывать на вас.
Потом миссис Баскомб холодно сказала:
- Я делаю это ради Иисуса Христа. Но я хотела бы, чтобы был подписан новый контракт. Я хочу пятнадцать процентов от ваших тридцати процентов как его соруководительница. - Она на мгновение замолчала. - И мой муж не должен этого знать.
Доран вздохнул:
- Да поддержит меня эта старая религия, - сказал он. - Надеюсь, что это вам удастся.
Матери Рори это действительно удалось. Никто не знает как. Все было улажено. Единственный, кому не нравилась эта идея, была Дженел. Этот замысел приводил ее в ужас настолько, что она не могла уже спать вместе с Дораном, и он начал обдумывать, как бы отвязаться от нее. У Дорана осталась последняя проблема - найти врача, который бы произвел операцию по вырезанию у четырнадцатилетнего мальчика его яиц. Что было достаточно приемлемо для церковников в прежние времена, то было хорошо и для Дорана, ибо замысел в этом и состоял.
Но дело не выгорело, и разрушителем всего оказалась Дженел. Все они собрались на квартире у Дорана. Доран был поглощен тем, как отговорить миссис Баскомб от ее претензий на пятнадцать процентов за руководство, и он ни на что не обращал внимания. Дженел в это время встала со своего места, взяла Рори за руку и повела его в спальню.
Миссис Баскомб запротестовала:
- Что вы хотите сделать с моим мальчиком?
Дженел ответила своим приятным голосом:
- Все будет прекрасно. Я только хочу показать ему кое-что.
Войдя с ним в спальню, она закрыла за собой дверь на ключ. Затем твердой рукой повела Рори к постели, распустила ему пояс и раздела его. Затем взяла его руки и приложила к своим ногам, а его голову положила к себе на грудь. Через три минуты все было кончено, а затем мальчик, к удивлению Дженел, повел себя совсем не так, как она ожидала. Он стал одеваться, но забыл трусы, открыл снова дверь из спальни и побежал в гостиную. Его первый удар пришелся прямо на Дорана, а потом он стал наносить ему удары как попало и бил его до тех пор, пока отец не унял его.
Лежа рядом со мной без всего, Дженел улыбнулась мне:
- Доран ненавидит меня, хотя прошло шесть лет. Я стоила ему миллионов долларов.
Я улыбнулся.
- А что же было на процессе?
Дженел пожала плечами.
- Нам попался цивилизованный судья. Он поговорил со мной и мальчиком в своей конторе, а затем закрыл дело. Он предупредил родителей и Дорана, что на них нужно бы завести дело, но посоветовал каждому из них хранить обо всем молчание, закрыть рты на замок.
Я немного подумал.
- А что он сказал тебе?
Дженел снова улыбнулась.
- Он сказал мне, что если бы был на тридцать лет моложе, то все отдал бы, если бы я стала его девушкой.
Я вздохнул.
- Иисус, ты, получается, права, так ты все представляешь. Но теперь я хочу, чтобы ты ответила чистосердечно. Клянешься?
- Клянусь, - сказала она.
Я немного помолчал, глядя на нее, потом спросил:
- Тебе это понравилось, с мальчиком?
Дженел без колебаний ответила:
- Это было здорово.
- Хорошо, - сказал я. Я нахмурил брови от напряжения, и Дженел рассмеялась. Ей больше всего нравились эти моменты, когда я действительно старался представить себе, как она в действительности вела себя, так сказать, вычислить ее.
- Посмотрим, - сказал я. - У него были курчавые волосы и крупная фигура. Великолепная кожа, и еще без угрей. Длинные ресницы и целомудрие херувима. Поразительно. - Я еще подумал. - Скажи мне правду. Ты была возмущена, но в глубине души знала, что есть оправдание для того, что ты делаешь. Ты не могла поступить иначе, даже если это и было то, что ты действительно хотела сделать. Ведь мальчик с самого начала был расположен к тебе. И поэтому ты могла сделать это одним или другим путем. Ты спасла мальчика так. Прекрасно. Не правда ли?
- Нет, - сказала Дженел, улыбаясь своей милой улыбкой.
Я опять вздохнул и потом засмеялся.
- Ты такая обманщица. - Я был побит, и я знал это. Она совершила бескорыстный поступок, спасла мальчику полноту жизни в будущем. То, что ей пришлось поволноваться, являлось, собственно, наградой, которую всегда получает добродетель. В конце концов, все служат Господу - каждый своему.
И, боже мой, я стал любить ее еще больше.

Глава 32

Предыдущая страница 21 Следующая страница


Пусть умирают дураки 22

У Маломара был тяжелый день и потом еще встреча с Моузесом Уортбергом и Джеффом Уэгоном. Он бился за фильм, его с Мерлином детище. Уортбергу и Уэгону сценарий не понравился сразу же, как только он показал им самый первый вариант фильма. И они стали постоянно повторять ему свое “ф”. Они хотели превратить фильм в обычный дешевый боевик, дать в нем больше движения, загрубить характеры. Маломар твердо стоял на своем.
- Сценарий хорош, - говорил он. - И потом не забывайте, что это только первый вариант.
Уортберг сказал:
- Можешь не говорить этого нам, мы ведь знаем. Исходя из этого, мы и судим.
Маломар холодно заметил:
- Вы знаете, что я всегда высоко ценил ваши мнения и очень тщательно их обдумываю. Но все, что вы до сих пор говорили, удивляет меня. Ведь все это совершенно не имеет отношения к фильму, все это совсем не по адресу.
Уэгон примирительно заявил со своей очаровательной улыбкой на лице:
- Маломар, вы знаете, что мы верим в вас. Именно поэтому мы подписали контракт, как вы его подготовили. Черт возьми, фильм полностью в ваших руках. Но нам нужно подкреплять наше суждение рекламой. Мы позволили вам потратить на миллион долларов больше, чем предполагалось по нашему бюджету. Это, я полагаю, дает нам моральное право на высказывание своего мнения по окончательному оформлению этой картины, как она будет выглядеть.
Маломар сказал:
- Это был заниженный бюджет с самого начала. Мы все знали и знаем это и мы все согласились с ним.
Уортберг сказал:
- Вы знаете, что во всех наших контрактах предусмотрено, что если вы выходите за рамки бюджета, то начинаете терять ваши пункты в самом фильме. Вы хотите взять на себя этот риск?
- О, боже, - сказал Маломар. - Я не могу поверить в то, что если фильм принесет много денег, то вы, ребята, будете вспоминать это условие.
Уортберг хитро ухмыльнулся.
- Мы можем вспомнить, а можем не вспомнить об этом условии. Но вы можете подпасть под него, если будете настаивать на своем варианте фильма.
Маломар пожал плечами.
- Я беру на себя этот риск, - сказал он. - И если у вас, ребята, все, то я пошел в монтажную.
Когда он вышел из телерадиоцентра, чтобы его отвезли на киностудию, Маломар почувствовал себя совершенно обессиленным. Он подумал, не поехать ли ему домой и немного вздремнуть, но у него было слишком много работы. Он хотел поработать хотя бы еще часов пять. Он почувствовал, как легкое покалывание в груди начинается опять. “Эти мерзавцы все-таки доконают меня” - подумал он. И он вдруг понял, что с того времени, как с ним случился инфаркт, Уортберг и Уэгон стали меньше бояться его, стали больше с ним спорить, стали больше докучать ему своими напоминаниями о расходах. Может эти мерзавцы действительно пытаются убить его?
Он вздохнул. Ему ужасно надоело иметь дело с этими отвратительными типами, да и с этим Мерлином, который вечно раздражается проклятиями в адрес постановщиков и Голливуда, говорит, что все они ничего не понимают в искусстве. А он, Маломар, рискует своей жизнью ради спасения мерлиновского варианта картины. У него было большое желание вызвать Мерлина л выгнать его на арену с Уортбергом и Уэгоном, биться с ними, но он знал, что Мерлин сразу же убежит с арены и бросит заниматься фильмом. Мерлин не верил в их дело так, как верил он, Маломар, и у него не было его, Маломара, любви к кино и к тому, что оно может.
Ну да ладно, черт с ними, подумал Маломар. Он сделает картину по-своему и она будет хороша, и Мерлин будет счастлив, а когда фильм принесет деньги, то в студии будут очень довольны и, если попытаются отнять у него его долю из-за перерасхода бюджета, то он организует свою компанию где-нибудь в другом месте, чтобы ставить фильмы, как хочет.
Когда лимузин остановился, Маломар ощутил подъем настроения, который он ощущал всегда, - то приподнятое настроение артиста, который направляется на работу, зная, что создаст нечто прекрасное.
Он работал со своими режиссерами почти семь часов, и когда машина подвезла его к дому, была почти полночь. Он так устал, что сразу же лег спать. Он чуть ли не стонал от утомления. В груди у него опять начинались боли, потом перекинулись на спину, но через несколько минут начались снова, и он старался тихо лежать, пытаясь заснуть. Он был доволен. У него был удачный день, он хорошо поработал. Он отбил атаку этих мошенников и делал фильм кадр за кадром.
Маломар любил сидеть в монтажной со своими режиссерами и постановщиком. Он любил сидеть в темноте и решать, что должны и чего не должны эти крошечные мелькающие изображения крошечных кадров на пленке, и, как божество, он как бы вкладывал в них их души. Если они были “хорошими”, он делал их прекрасными и физически, говоря режиссеру, как смонтировать неприкрашенный кадр так, чтобы нос был не слишком костлявым, а рот не слишком выразительным. Он мог сделать глаза героини прекрасными лучшим освещением в кадре, а ее жесты более грациозными и трогательными. Добро он не заставлял впадать в отчаяние и не обрекал на поражение. Он был милосерден к нему.
В то же время он был очень придирчив к воплощению зла, к злодеям. Тот ли у них цвет галстука, тот ли покрой пиджака, которые нужны, чтобы как можно лучше подчеркнуть и выразить их злодейскую суть? Не улыбаются ли они так, что внушают доверие? Не слишком ли приличны черты их лиц? Такие кадры он приказывал вырезать на монтажной машине. Большей частью он отказывался позволять им быть скучными и надоедливыми. Злодей должен быть интересным. В своей монтажной Маломар внимательно следил за каждым пером, выпадающим из хвоста воробья. Тот мир, который он создавал, должен жить по логике разума, и когда он заканчивал создавать этот особый мир, вы обычно были рады увидеть, что такой мир существует.
Маломар создал сотни таких миров. Они всегда жили в его мозгу, подобно, пожалуй, даже тем бесчисленным галактикам, созданным Богом, которые должны были существовать в Его мозгу. Искусство, которым владел Маломар, удивляло даже его самого. Но все изменялось, когда он выходил из затемненной монтажной и погружался в мир, созданный Богом, но который был совершенно бессмыслен.
Маломар перенес три инфаркта за последние несколько лет. От перегрузки в работе, говорил врач. Но Маломар всегда чувствовал, что Бог заглядывает в монтажную, присутствует там. Он, Маломар, последний из людей, у которых будут случаться инфаркты. Кто же будет следить за всеми этими мирами, которые нужно создавать? Он и о себе заботился также хорошо. Ел очень умеренно и регулярно. Занимался спортом. Пил мало. Регулярно занимался блудом, но не чрезмерно. Никогда не употреблял наркотики. Он был еще молод, красив, выглядел, как герой. И он старался вести себя хорошо, насколько это было возможно в том мире, за которым наблюдал Бог. В монтажной Маломара такой человек, как Маломар, никогда не умрет от инфаркта. Редактор будет вырезать кадры, постановщик требовать переделки сценария. Он будет командовать режиссерами и всеми актерами, чтобы спасти свое творение. Такому человеку не должно быть позволено погибнуть.
Но Маломар не мог вырезать свою боль в груди. И часто вечером, очень поздно ночью, в своем огромном доме, он глотал сердечные таблетки. А потом лежал в постели, застыв от страха. И уж когда ему становилось хуже нельзя, вызывал своего личного врача. Тот приходил и сидел с ним всю ночь, осматривал, успокаивал, брал его руку и держал, пока не кончался приступ и Маломару легчало. Врач никогда не отказывал ему, потому что Маломар писал сценарий, обеспечивая жизнь врачу. Маломар сделал его вхожим к прекрасным актрисам, так что тот мог делаться их врачом, а иногда и более, чем врачом. Когда Маломар прежде, в те дни, когда с ним еще не случился его первый инфаркт, мог позволить себе более интенсивную жизнь в любви, когда его огромный дом до позднего вечера, а то и ночи напролет заполняли его гости, кинозвезды и манекенщицы, врач был его сотрапезником, и они вместе проводили отбор лучших из лучших женщин, приготовившихся к этому вечеру.
Теперь же, один в постели, уже в полночь Маломар позвонил врачу. Доктор приехал, осмотрел его и заверил, что боли пройдут. Что это не опасно. Что ему нужно уснуть. Доктор принес ему воды, чтобы запить таблетки и успокоительные лекарства. И потом доктор послушал стетоскопом его сердце. Оно было цело и не разрывалось на части, как это чувствовалось Маломару. И через несколько часов, почувствовав себя лучше, Маломар сказал доктору, что тот может идти домой. И потом Маломар заснул.
Он видел сон. Как наяву. Он был на железнодорожной станции, вокруг были люди. Он покупал билет. Маленький, но плотный и сильный человек отталкивал его от кассы и требовал, чтобы ему дали билет. У маленького человека была огромная голова карлика и он пронзительно кричал на Маломара. Маломар стал его успокаивать и уступил ему место, позволив ему купить себе билет. Он сказал этому человеку:
- Послушайте, то что не правится вам, нравится мне.
И когда он это сказал, человек стал расти, становиться больше ростом, и его черты стали более правильными. И вдруг он превратился в героя одного из старых фильмов и сказал Маломару:
- Назовите мне ваше имя, и я сделаю для вас кое-что.
Он любил Маломара. Маломар это видел. Они были очень любезны друг к другу. И кассир обращался теперь к этому человеку с огромным уважением.
Маломар проснулся в полной темноте в своей огромной спальне. Его зрачки сузились, и прямо перед собой он увидел прямоугольник белого света, исходящего из открытой двери в ванную. В первое мгновение он подумал, что еще не закончена демонстрация кадров на экране в монтажной, а потом понял, что все это только сон. И тут его сердце стало выпрыгивать из груди, забилось нервно, прерывисто. Электрические импульсы в его мозгу стали путаться. Весь в поту он сел в постели. Сердце его пустилось бежать, как сумасшедшее, вышло на финишную прямую, задрожало от напряжения. Он упал на спину, глаза его закрылись, стал погасать свет на экране, экране его жизни. Последнее, что он услышал, был какой-то царапающий звук, похожий на звук целлулоида, трескающегося при ударе о сталь. И он умер.

Глава 33

Доран Радд, мой поверенный, позвонил мне и сообщил о смерти Маломара. Он сказал мне, что завтра состоится большая конференция, посвященная кино, в телецентре тройки. Мне нужно было срочно вылетать. Он встретит меня в аэропорту.
В аэропорту имени Кеннеди я позвонил Дженел, чтобы сообщить ей о своем приезде, но услышал лишь голос автоответчика с французским акцентом, поэтому я оставил ей сообщение.
Смерть Маломара ошеломила меня. У меня к нему возникло огромное уважение за те месяцы, что мы работали вместе. Он никогда не позволял себе никакой грубости, силовой наглости, и у него была огромная зоркость на предмет обнаружения подобных вещей в сценариях или отдельных игровых эпизодах в самом фильме. Он был моим наставником, показывая мне фильмы, объясняя, почему та или иная сцена плоха, или же на что нужно обратить внимание, наблюдая игру какого-либо актера, который может проявить талант, исполняя даже плохую роль. Мы много спорили. Он говорил мне о том, что мой литературный снобизм был лишь проявлением моей неправоты и служил мне для защиты этой неправоты и что я просто-напросто недостаточно тщательно проработал фильм. Он даже предлагал мне поучиться у него режиссуре и был готов выступать в роли моего учителя, но я отказывался. Он хотел знать, почему.
- Послушайте, - говорил я, - уже самим своим существованием, даже когда он никого не “трогает” и живет “тихо”, человек создает фатальную предопределенность в этом мире. Это-то я и не терплю в жизни. А режиссер в кино - это наихудший на земле создатель фатальной предопределенности. Подумайте обо всех тех актерах и актрисах, которых вы превращаете в жалкие, несчастные создания, подавляя и уничтожая их. Посмотрите на всех этих людей, которым вам приходится отдавать приказания. Подумайте, вы тратите деньги, помыкаете судьбами. Я же пишу книги и никогда никого не трогаю. Я только помогаю людям жить. Они могут взять книгу или не брать ее, в любой момент отказаться от ее чтения.
- Вы правы, - сказал Маломар. - Вы никогда не будете режиссером. Но думаю, вы просто отгораживаетесь от жизни, от участия в ней. Никто не может быть столь пассивным.
И, конечно, он был прав. Я просто хотел иметь возможность контролировать более частный мир.
Я был очень опечален его смертью. Я испытывал своего рода привязанность к нему, хотя мы в действительности не очень хорошо знали друг друга. И потом, к тому же, я испытывал некоторую обеспокоенность тем, что же теперь будет с нашим фильмом.
Доран Радд встретил меня у самолета. Он сообщил, что Джефф Уэгон будет теперь постановщиком и что центр поглотил студию Маломара. Он сказал мне, что стоит ожидать больших неприятностей. По пути в студию он вкратце поведал мне обо всей операции с центром. О Моузесе Уортберге, о его жене Белле, о Джеффе Уэгоне. Для начала он сказал мне, что хотя созданный ими центр не является самой мощной студией в Голливуде, его владельцы, эта троица, часто назывались здесь как хищники, стервятники, а их центр студией трех стервятников. Что Уортберг был акулой, а вся троица - это шакалы. Я сказал ему, что символика в этом смысле здесь неприемлема, и что если Уортберг акула, то остальные тогда рыбки-лоцманы. Я шутил, но Доран даже не слушал меня. Он просто сказал:
- Я хочу, чтобы вы носили галстук.
Я взглянул на него. Он был в своей превосходной черной кожаной куртке, надетой поверх свитера-водолазки. Он пожал плечами.
- Моузес Уортберг - это своего рода семитский Гитлер, - сказал он. - Но поступил бы он несколько иначе, чем последний. Он бы направил всех взрослых христиан в газовые камеры, а потом организовал обучение их детей в колледжах.
Удобно устроившись в Мерседесе Дорана, я едва слушал его болтовню. Он говорил, что из-за картины будет большой бой. Что Джефф Уэгон будет постановщиком, и Уортберг в этом лично заинтересован. Они убили Маломара своими дерганиями, извели его, сказал Доран. Я посчитал это обычным для Голливуда преувеличением. Суть же того, что Доран говорил мне, заключалась в том, что судьба картины будет решаться сегодня. И за то время, пока мы проделывали длинный путь до студии, я попытался вспомнить все, что знал о Моузесе Уортберге и Джеффе Уэгоне.
Джефф Уэгон был воплощением постановщика-халтурщика. Он был халтурщиком, начиная со скуластой головы и кончая носками ботинок фирмы Балли. Он начал с телевидения, потом проложил себе путь в область боевиков в кино таким же путем, каким капля чернил расплывается на скатерти, и с тем же самым эстетическим выражением. Он сделал больше ста боевиков для телевидения и двадцать для театра. Ни один из них не носил и следа пристойности, качества, искусства. Критики, работники Голливуда и актеры сравнивали его с Селзником, Лубичем, Тальбергом. Он стал посмешищем в их глазах. Они говорили об одной из его картин, что на ней лежит отпечаток сухости, поскольку одна молодая злорадная актриса называла его сухофруктом.
Типичная картина Джеффа Уэгона была перегружена несколько перезревшими, в летах, звездами, скучными и слезливыми, которые приходили в отчаяние от мысли о том, что надо платить по чеку. Талантливые актеры, режиссеры, постановщики знали, что его продукция была чистой воды халтурой. Режиссеров Уэгон выбирал сам, они должны были обладать определенными качествами. Обычно это были бездарные неудачники, которых никто больше не приглашал в кино из-за их полной бездарности. А Уэгон их брал, и мог спокойно “выкручивать им руки” и заставлять их делать картины, как ему заблагорассудится. Однако самый ужас заключался здесь в том, что, хотя все картины Уэгона были ужасающие по содержанию и качеству, все же они пользовались даже некоторым успехом и, главное, приносили деньги, что объяснялось весьма просто: в них была заложена хорошая с точки зрения коммерческого успеха идея. У его фильмов была постоянная “своя” аудитория, и Уэгон был дикий зверь в том, что касается стоимости фильма. Ужасен он был и в контрактах, где умел вымогать у кого угодно его же долю дохода от показа фильма, если фильм вдруг получался хорошим и приносил много денег. А если вымогательство не помогало, то он заставлял студию затевать спор, в результате которого выигрывал в процентах. Однако Моузес Уортберг всегда говорил, что Джефф Уэгон давал здоровые идеи. Но то, чего он, можно было допустить, не знал, так это то, что Уэгон ухитрялся воровать даже эти идеи. Делал он это путем, который можно было назвать лишь одним именем - обольщением.
В свои молодые годы Джефф Уэгон заслужил свое прозвище “Вагон” тем, что покорял “вагонным” способом всех начинающих киноактрис, будущих звезд экрана, которые появлялись в центре, в этой студии тройки. Метод этот был весьма успешным. Если они соглашались на условия, то получали роли девушек в фильмах - буфетчиц, секретарш. Если они вели себя не по установленным для них правилам, то им давали достаточно работы, чтобы они могли прожить год. Но когда он стал заниматься боевиками, то такой порядок работы стал уже невозможным. При бюджете на постановку в три миллиона долларов не очень-то разбежишься и не будешь раздавать роли направо и налево за здорово живешь. И он начал другую практику, заставляя их играть ни за что, за одни лишь словесные обещания с его стороны помочь им, без всяких контрактов. Некоторые из них были талантливыми киноактрисами и, действительно, поскольку он имел влияние, получали неплохие роли в боевиках. Несколько из них стали кинозвездами. Они часто были благодарны ему за то, что он устроил для них. В этой эмпиде Джефф Уэгон был их последней надеждой.
Но в один прекрасный день из северных дождливых лесов Орегона прибыла неотразимая восемнадцатилетняя красавица. У нее было все для успеха. Прекрасное лицо, прекрасная фигура, необузданный темперамент, даже талант. Но кинокамера отказывалась воспринимать все это, как нужно. В этом идиотском колдовском мире кино ее достоинства не срабатывали.
Она была, кроме того, немного сумасшедшей. Она выросла в лесах Орегона, охотилась и валила лес, не уступая ни в чем мужчинам. Она умела снимать шкуру с оленя и биться с медведем гризли. Как-то она покорилась Джеффу Уэгону, очень неохотно, после одного очень откровенного разговора с ним. Она приехала из тех мест, где люди были честными и прямыми и не умели хитрить, и она ожидала, что Уэгон сдержит свое слово и устроит ей роль. Когда этого не произошло, она пошла в постель с Джеффом Уэгоном, припрятав на себе нож для снятия шкуры с оленя и в решающий момент вонзила его в одно из яиц.
Особых последствий это не имело. Она всего лишь отщипнула его левое яйцо, и все согласились с тем, что небольшой чик для него, с его большими яйцами, никакого вреда не доставит. Сам же Джефф Уэгон постарался замять этот случай и дело затевать не стал. Однако история получила огласку. Девушку отправили обратно домой в Орегон, дав ей достаточно денег на бревенчатую хижину и новое ружье для охоты на оленей. А Джефф Уэгон получил свой урок, который усвоил. Он прекратил обольщать начинающих киноактрис и посвятил себя другому виду деятельности - обольщению писателей и изъятию у них их идей. То и другое было более прибыльным и менее опасным. Писатели были потрусливее и поглупее.
Итак, он обольщал писателей, приглашая их на дорогие обеды. Дразня их работой. Всего-то и требовалось переделать сценарий, уже готовый, за несколько тысяч долларов. И как бы между прочим, за дружеской беседой, заставляя их откровенничать о своих планах, рассказывать о своих идеях, задумках на предмет будущих повестей или сценариев. А потом он крал у них услышанные идеи, перенося их на другой антураж, в иную среду, изменяя характеры, но всегда сохраняя главную идею нетронутой. Ему доставляло удовольствие, выжав их, ничего не дать им. И поскольку писатели обычно не очень были догадливы на предмет ценности их идей, то никогда не протестовали.
Джеффа Уэгона раскусили агенты этих писателей. Они-то и запретили своим клиентам-писателям принимать его приглашения отобедать с ним. Однако было еще много неопытных молодых писателей, которые приезжали в Голливуд со всей страны. Все в надежде хоть как-то войти в ту дверь, которая сделает их богатыми и знаменитыми. С ними прямо-таки гениально справлялся Джефф Уэгон, который умел показать им, как дверь приоткрывается, достаточно для того, чтобы всунуть туда ногу в надежде потом войти в нее, но и достаточно мало, чтобы позволить Уэгону прикрыть ее, прижав пальцы ног попавшихся, да так, что они чернели и синели.
Однажды, когда я был в Вегасе, я сказал Калли, что он и Уэгон надувают свои жертвы одним и тем же методом. Однако Калли с этим не согласился.
- Послушай, - сказал Калли, - я и Уэгон охотимся за вашими деньгами, это верно. Но Голливуд берет вас за яйца. Он не знал, что центр, эта студия троицы, уже купил одно из самых больших казино в Лас-Вегасе.

История с Моузесом Уортбергом иная. В один из моих первых приездов в Голливуд я посетил студию троицы, чтобы засвидетельствовать свое почтение.
На минутку я встретился с Моузесом Уортбергом. И я сразу же понял, что это за человек. У него был такой акулий взгляд, который я встречал у высших военных чинов, владельцев казино, очень красивых и очень богатых женщин и боссов мафии. В их взглядах был стальной холод власти, леденящий кровь и мозг, говорящий о полном отсутствии во всех фибрах их организма какого-либо сострадания или жалости к кому бы то ни было. Это были люди, вся деятельность которых была посвящена одной наркотически действующей власти, которая уже достигнута и осуществляется длительное время. Моузес Уортберг осуществлял эту власть так, пожалуй, как никто не мог бы этого сделать.
В тот вечер, когда я сказал Дженел, что был в центре и видел Уортберга, она сказала, как бы между прочим:
- Старину Моузеса? Я знаю Моузеса. - Она с вызовом взглянула на меня, и я заглотил крючок.
- Хорошо, расскажи, откуда ты его знаешь.
Она встала с постели, чтобы показать все в лицах, как в театре.
- Я жила здесь, в городке, уже около двух лет и никак не могла никуда устроиться, и вдруг меня приглашают на обед, туда, где заправляют всем, и, подобно хорошей начинающей будущей звезде, я бросилась разузнавать. Там было около дюжины таких же девушек, как я. Все искали себе место, все красивые, все надеявшиеся, что какой-нибудь именитый постановщик заметит наш талант. Ну ладно, я была счастлива, мне повезло. Моузес Уортберг подошел ко мне и был само очарование.
Не знаю, какие люди могут говорить все эти гадости про него. Помню, на минутку подошла его жена и попыталась увести его, но он не обратил на нее никакого внимания. Он продолжал разговаривать со мной, а я была в то время в полном расцвете моей южной красоты и, что вполне логично после такой беседы, в конце вечера я получила приглашение от Моузеса Уортберга на обед у него на следующий вечер. Утром я обзвонила всех моих подруг и сообщила им об этом. Они поздравили меня и сказали мне, чтобы я сразу же предприняла все, чтобы покорить его, но я сказала, что, конечно же, я этого делать не буду, сразу же, и к тому же я думала, он будет больше меня уважать, если я буду держать его в некотором отдалении от себя.
- Это хороший метод, - сказал я.
- Я знаю, - сказала она. - Он годится для тебя, но и в том случае я чувствовала, что действовать нужно именно так. Я никогда не соглашалась разделять постель с человеком, если он мне действительно не нравится, и никогда такого не было ради того, чтобы он что-либо сделал для меня. Я сказала об этом подругам, и они сказали мне, что я сумасшедшая. Ибо если Моузес Уортберг в самом деле влюбился в меня, или я ему понравилась, то я, считай, почти звезда.
На несколько минут она прервала свой рассказ и устроила театральное представление-пантомиму-беседу мнимой добродетели с честной греховодницей.
- Ну и что же дальше? - спросил я.
Дженел выпрямилась по стойке смирно, театрально откинув голову назад.
- Сегодня в пять часов дня я приняла самое важное решение в своей жизни. Я решила покорить мужчину, с которым не знала, как поступить. Я думала, что я такая молодец и была в восторге, что, наконец, приняла то решение, которое принял бы мужчина.
На мгновение она вышла из своей роли.
- Не так ли поступают мужчины? - мило сказала она. - Если они делают бизнес, то должны отдать что-нибудь, они унижают себя. Не это ли есть бизнес?
Я сказал:
- Пожалуй, это так.
Она сказала:
- Тебе не приходилось ли так делать?
Я сказал:
- Нет.
- Тебе никогда не приходилось делать ничего подобного, чтобы обеспечить публикацию твоих книг, чтобы умаслить твоего агента или критика?
Я сказал:
- Нет.
- У тебя хорошее мнение о себе, не так ли? - сказала Дженел. - Я имела дело с женатыми мужчинами, и заметила, что они все хотят, чтобы на них была надета белая ковбойская шляпа.
- Что это значит?
- Они хотят выглядеть честными по отношению к своим женам и подругам. Именно такое впечатление они хотят произвести, и ты не должен осуждать их ни за что, да и ты делаешь то же.
Я подумал минуту над ее словами. Мне было ясно, что она имеет в виду.
- Хорошо, - сказал я. - Так что же дальше?
- Что же дальше? - сказала Дженел. - Ты говоришь, что любишь меня, но возвращаешься к жене. Ни один женатый человек не должен говорить другой женщине, что любит ее, если только не хочет оставить свою жену.
- Это романтические бредни, - сказал я.
На мгновение она пришла в ярость и сказала:
- Если бы я приехала к тебе домой и сказала твоей жене, что ты любишь меня, то ты отверг бы меня?
Я рассмеялся вполне искренне. Я приложил руку к груди и сказал:
- Повтори.
И она сказала:
- Ты отрекся бы от меня?
Я сказал:
- От всего сердца, да.
Она мгновение смотрела на меня. Она пришла в бешенство, а затем начала смеяться. Она сказала:
- Я вернулась с тобой в свое прежнее “я”, но больше не буду этого делать.
И я понял, что она имеет в виду.
- Хорошо, - сказал я. - Так что же было дальше с Уортбергом?
Она сказала:
- Я долго принимала ванну с черепаховым маслом. Я осуществила как помазание, принарядилась, как только могла и поехала к алтарю жертвоприношения. Меня впустили в дом. Там меня ждал Моузес Уортберг. Мы сели, он предложил мне немного выпить, стал спрашивать о моей карьере, и так мы проговорили около часа, а потом он так, между прочим, заметил, и это было очень умно с его стороны, что если ночь пройдет как следует, то он многое сделает для меня, а я подумала, что этот сукин сын собирается делать то, что я ожидала, даже не покормив меня.
- Это то, что я никогда не делал с тобой, - сказал я.
Она долго смотрела на меня, а потом продолжила:
- А потом он сказал: “Там наверху, в спальне, вас ожидает обед. Пройдите, пожалуйста, наверх”. И я сказала своим прекрасным голосом южанки: “Да, конечно, я немного проголодалась”. Он проводил меня наверх по лестнице, такой великолепной, как в фильмах, и открыл дверь спальни. Потом он закрыл ее за мной снаружи, и я оказалась в спальне перед небольшим столиком, на котором были приготовлены самые изысканные яства.
Она приняла позу невинной девушки в полном замешательстве.
- А где же Моузес? - спросил я.
- Он остался снаружи, в гостиной.
- Он предоставил тебе есть в одиночестве? - спросил я.
- Нет, - сказала Дженел. - Меня ожидала миссис Белла Уортберг в полнейшем неглиже.
Я сказал:
- О Боже!
Дженел приняла другую позу.
- Я не знала, что мне предстоит ночь с женщиной. Восемь часов я решала, идти ли мне сюда, чтобы провести ночь с Моузесом, и вдруг обнаруживаю, что мне предстоит совсем другое. Я не была готова к такому повороту.
Я сказал, что тоже не ожидал такого.
Она сказала:
- Я просто не знала, что делать. Я села за столик, а миссис Уортберг приготовила несколько сэндвичей и чай, а затем оголила грудь и сказала: “Как тебе это нравится, моя дорогая?” А я сказала: “Это прекрасно”.
Потом Дженел посмотрела мне в глаза и потупила взгляд. А я сказал:
- Ну хорошо. И что же случилось? Что же она сказала после этих твоих слов?
Дженел широко раскрыла глаза, изображая полное замешательство.
- Белла Уортберг сказала мне: “Не хочешь ли попробовать, моя дорогая?”
И Дженел без сил упала в постель рядом со мной. Она сказала:
- Я выбежала вон из комнаты, вниз по лестнице, выбежала из дома, и все это стоило мне двух лет, прежде, чем я смогла найти работу.
- Это ужасный город, - сказал я.
- Не сказала бы, - ответила Дженел. - Если бы я проговорила с моими подругами еще восемь часов, то все было бы прекрасно и при таком исходе. Все это не для слабонервных.
Я улыбнулся ей, и она посмотрела мне в глаза с вызовом.
- В самом деле, - сказал я, - никакой разницы?
По дороге, в Мерседесе, который катил по пустым дорогам, я старался слушать Дорана.
- Старый Моузес опасный парень, остерегайтесь его.
И я стал думать о Моузесе.
Моузес Уортберг был одним из самых сильных мира сего в Голливуде. Его студия троицы, этот центр, была с финансовой точки зрения самой крепкой, или почти из всех, но выдавала самые отвратительные фильмы. Моузес Уортберг создал машину по деланию денег в области творческих начинаний. И не обладая ни на волосок творческой жилкой. Это признавалось как гениальное достижение.
Уортберг был неряшливым жирным человеком, на котором небрежно висели его костюмы, пошитые в стиле Вегаса. Он говорил мало, никогда не проявлял никаких эмоций, верил в то, что дает вам все, что можно от него взять. Он был уверен в том, что не дает вам ничего, чего вам не удастся у него выдавить просто так или же преодолев крючкотворные усилия сонма его адвокатов. Он был беспристрастен. Он мошеннически выжимал из постановщиков, звезд, писателей и режиссеров часть их же доли, если фильм пользовался успехом. Он никогда никому не был признателен за большую работу по постановке, организации, по написанию сценария. Сколько раз он платил большие деньги за хлам, а не сценарий? Почему же он должен тогда платить достойно человеку, создавшему стоящую вещь, если он мог получить эту вещь, заплатив меньше?
Уортберг разговаривал о фильмах, как генералы говорят о ведении боевых действий на войне. Он говорил примерно так: “Вы не можете приготовить яичницу, не разбив яиц”. Когда, например, какой-нибудь коллега по бизнесу напоминал ему о “родственных” отношениях или же когда какой-нибудь актер говорил ему, как они любят друг друга лично и почему же тогда студия выкручивает ему руки, Уортберг с усмешкой холодно отвечал:
- Когда я слышу слово любовь, моя рука тянется за бумажником.
Он презирал само понятие личного достоинства, гордился тем, что его обвиняли в том, что у него нет никакого чувства приличия. Он не был честолюбивым и его не заботила слава человека, слово которого ничего не значит. Он верил в контракты написанные, а не словесные, не в рукопожатия, не гнушался обмануть своего же коллегу, украсть у него идею, сценарий, по праву принадлежащую ему долю в доходах за показ созданного совместно фильма. Когда его упрекали за это, обычно это был возмущенный актер (постановщики знали его лучше и к упрекам не прибегали), то Уортберг отвечал просто: “Я делаю фильмы” - тем же самым тоном, каким Бодлер ответил бы на подобный упрек словами: “Я поэт”.
Он использовал адвокатов, как гангстер револьвер, привязанность к нему других, как проститутка свой пол. Хорошие дела он использовал так же, как греки троянского коня, поддерживал дом Вилли Рэджерса для ушедших на отдых актеров, поддерживал Израиль, миллионы голодных в Индии, палестинских арабов, изгнанных с родины. Лишь милосердие к отдельным человеческих существам пробивалось иногда в нем вопреки его естественной склонности вообще не проявлять этого милосердия.
Центр, эта студия троицы, начинал терять деньги, когда туда пришел Уортберг. Он сразу же поставил дело на строгий компьютерный учет от нуля. Условия его были самые жесткие в Голливуде. Он никогда не брал на вооружение даже самые творческие идеи до тех пор, пока они не обкатывались в других студиях. И его коньком были маленькие бюджеты.
Если другие студии тратили на фильмы по десять миллионов долларов, студия Уортберга - никогда более трех миллионов. В действительности же тратилось не более двух миллионов, причем Моузес Уортберг или один из его трех помощников-вице-президентов центра буквально живут и спят вместе с вами - все 24 часа в сутки не покидают вас. Он заставлял помощников подписывать долговые обязательства, режиссеров отдавать в залог свою долю в процентах, актеров отдавать богу душу, вырабатываясь до изнеможения, с одной лишь целью - уложиться в бюджет. Постановщик, который укладывался в бюджет или тратил еще меньше, становился для Моузеса героем и знал это. Не имело никакого значения, окупится ли фильм. Но если картина выходила за рамки бюджета, даже если потом приносила двадцать миллионов и делала студию богатой, Уортберг затевал тяжбу по контракту с постановщиком и отнимал у него его долю в доходах. Конечно, в этом случае предстояли судебные процессы, но у центра было двадцать оплачиваемых им адвокатов, сидящих наготове и которым нужна была практика судопроизводства. Так что дело могло быть сделано очень легко. Особенно если постановщик, или актер, или писатель хотел участвовать в другом фильме этой же студии.
В одном лишь все соглашались, что Уортберг был гением организации. У него было три вице-президента, которым были поручены различные “империи” и которые конкурировали друг с другом за благожелательное отношение к себе Уортберга и за то, чтобы унаследовать ему, когда наступит такой день. У каждого из них были великолепные дома, большие зарплаты и полная власть в пределах их сфер деятельности, которая ограничивалась лишь наложением вето со стороны самого Уортберга. В результате каждый из них прямо-таки охотился за талантом, сценарием, выдумывал специальные проекты. И всегда помнил, что должен укладываться в малый бюджет, талант делать покладистым и гасить любую искру оригинальности, прежде, чем осмеливаться нести свою идею в офисы Уортберга на верхнем этаже здания студийного центра.
Его репутация порядочного семьянина была безупречной. Он никогда не был замешан в историях с молодыми киноактрисами. Он никогда не оказывал нажима на режиссера или постановщика, чтобы они обеспечили для фильма кого-нибудь из выдающихся актеров на главную роль. Частично это объяснялось его природой аскета, низкой склонностью к блуду. У него было развито чувство личного достоинства в том, что касалось лично его. Но главным было то, что он счастливо женился на своей подруге детства и прожил в согласии тридцать лет.
Они встретились в средней школе в Бронксе, поженились, когда им еще не было двадцати лет, и жили вместе все последующее время.
Белла Уортберг жила как в сказке. Прелестный подросток в средней школе она очаровала Моузеса Уортберга прямо-таки смертельной комбинацией огромного бюста и чрезмерной скромности. Она носила свободные толстые шерстяные свитера, платья на пару размеров больше, чем было нужно, но все это было как попытка скрыть разгорающийся радиоактивный металл в темном погребе. Сознание того, что он там, но скрыт от посторонних взглядов, делало его огонь еще более сильным. Когда Моузес стал постановщиком, она еще не сознавала, что это значит. За два года у нее появилось два ребенка, и она почти что была готова к тому, чтобы и в последующие годы у нее появлялось по одному дитя, и так до конца своей плодотворной жизни, однако Моузес положил конец такому течению событий. К тому времени большую часть его времени стала поглощать карьера, к тому же тело Беллы покрылось рубцами, следами родов; груди, к которым прикладывался Моузес, поникли и покрылись прожилками. И она стала доброй маленькой еврейской домохозяйкой, вполне в его вкусе. Он нанял для нее служанку и забыл о ней. Он все еще ценил ее, поскольку она была великолепной прачкой, и его белые рубашки были безупречно накрахмалены и отутюжены. Она была также прекрасной домашней хозяйкой и экономкой. Она следила за его костюмами в стиле Вегаса и яркими галстуками, регулярно отдавая их в химчистку своевременно, не слишком часто, чтобы они не износились преждевременно, и не слишком редко, чтобы они успели загрязниться и выглядели засаленными. Как-то она купила кошку, которая любила сидеть на диване. Моузес сел на этот диван, а когда поднялся, на штанинах у него были шерстинки от кошки. Моузес схватил кошку и швырнул ее о стену. Потом он истерично закричал на Беллу. На следующий день она отдала кошку кому-то.

Предыдущая страница 22 Следующая страница


23 Марио Пьюзо

Но энергия магически течет от одного источника к другому. Когда Моузес стал во главе центра, то Беллы Уортберг вдруг как будто коснулась волшебная палочка из сказки. Выросшие на калифорнийском воздухе жены руководителей фирм, старших должностных лиц взялись за нее. “Свой” парикмахер сделал ей корону из черных кудрей, что придавало ей прямо королевский облик.
Спортивного вида обитатели этого святилища искусства безжалостно критиковали ее телеса. Она стала сбавлять вес и сбавила его со ста пятидесяти фунтов до ста десяти. Даже грудь ее уменьшилась в объеме, но еще не достаточно, чтобы соответствовать остальным частям тела. Она пришла на пластическую операцию, и хирург превратил их в маленькие прекрасно гармонирующие с остальным телом бутоны роз. Он хотел все привести в соответствие и поэтому “усек” ей бедра и “снял” часть материала ниже спины. Модистки студии выполнили модели гардероба под ее новую фигуру и новый статус. Белла Уортберг посмотрелась в зеркало и увидела в нем не еврейскую принцессу “в теле”, вульгарно красивую, а стройную с тонкой талией сорокалетнюю начинающую киноактрису, энергичную и бодрую. Что ей, однако, не понравилось, так это то, что ее внешность как бы оторвалась от ее содержания, от того, чем она была, и ее старое “я”, как призрак, проступало сквозь кости ее тела, через форму ее лица. Она стала обтянутой кожей модной леди, остов которой составлял мощный костяк, унаследованный от предков. Но она поверила в то, что стала красивой. И потому почти была готова поступить, как ей диктовала ее внутренняя природа, когда около нее появился молодой начинающий актер, который позволил себе претендовать на ее любовь.
Она ответила ему искренне и страстно. Она поехала в его неряшливое жилище в Санта-Монике и в первый раз в своей жизни испытала радость любви. Молодой актер был полон сил, поглощен своей профессией и так увлекся новой своей ролью, что почти поверил, что любит. До такой степени, что купил ей прекрасный браслет от Гуччи, который она затем будет хранить как сокровище всю оставшуюся жизнь как свидетельство ее первой большой страсти. А когда он попросил ее помочь ему получить роль в одном из больших боевиков, снимавшихся в студии центра, он был совершенно сконфужен, когда она сказала ему, что никогда не интересовалась делами своего мужа. Произошла резкая размолвка, и актер исчез из ее жизни. Ей не хватало его, не хватало его неряшливой квартиры, записей музыки рок, но она была уравновешенной девушкой и выросла уравновешенной женщиной. Больше она не повторяла своей ошибки, и в будущем будет выбирать себе любовников так же тщательно, как комедийный персонаж подбирает себе шляпу.
В последующие годы она стала опытным экспертом по делам подбора актеров, стараясь выискивать скорее талантливых актеров, нежели бездарных, и получала их в свое распоряжение. Казалось, что степень ума повышается с талантом. И она помогала их карьере. Она никогда не делала такой ошибки, чтобы идти прямо к мужу. Моузес Уортберг сидел слишком высоко на Олимпе, чтобы заниматься подобными делами. Вместо этого она шла к кому-нибудь из трех вице-президентов. Она начинала распространяться о таланте актера, которого видела в маленькой труппе, дававшей Ибсена, и утверждала, что не знает этого актера лично, но уверена, что он явится находкой для студии. Вице-президент записывал себе фамилию актера и тот получал небольшую роль. Вскоре поползли слухи. Белла Уортберг приобрела такую “известность” как обольстительница всех молодых актеров, каких она только могла где-либо увидеть, что когда бы она не останавливалась у одного из офисов какого-либо вице-президента, этот вице-президент уже должен был справляться, на месте ли его секретарь, как гинеколог справляется на месте ли акушерка, когда должен осматривать пациентку.
Три вице-президента, боровшихся за власть, вынуждены были выполнять желания жены Уортберга, или же только чувствовали, что выполняют их. Джефф Уэгон стал добрым другом Беллы и даже познакомил ее с несколькими особенно высокостоящими молодыми людьми. Когда все это потерпело фиаско, она стала просто слоняться по дорогим магазинам Родео для женщин, устраивать долгие ленчи с хорошенькими начинающими киноактрисами в самых престижных ресторанах, носить несуразно огромные очки.
В связи со своими тесными отношениями с Белой Джефф Уэгон являлся ненавидимым конкурентами фаворитом на место Моузеса Уортберга после его ухода. Была лишь одна загвоздка. Что станет делать Моузес Уортберг, когда узнает о том, что его жена Белла стала. Мессалиной в Беверли-Хиллз? Обозреватели, работающие по слухам, называли “дело” Беллы “мертвой зоной” для Уортберга, который просто не может не видеть всего этого. Белла стала пользоваться большой сомнительной славой.
Как всегда, Моузес Уортберг поразил всех. Он сделал это просто, ничего не предпринимая. Лишь изредка он мстил любовникам. Но никогда он ничего не предпринимал против своей жены.
Первый раз он предпринял месть, когда молодой певец рок-н-ролла, звезда эстрады, стал хвалиться своей победой и называл Беллу Уортберг “старой идиоткой”.
Этот певец сказал эти слова как высший комплимент, но Моузес Уортберг воспринял его как оскорбление. Для него это было, как если бы один из его вице-президентов пришел на работу в джинсах и свитере-водолазке. Этому певцу за один только альбом платили в десять раз больше, чем за роль в снимающемся в его центре боевике. Но он был заражен американской мечтой: полюбоваться собой, играющим в фильме. От этой мысли он впадал в транс. В тот вечер, когда должен был состояться просмотр фильма, он собрал свой антураж коллег-актеров и подруг и привел их в частный кинозал Уортберга, забитый уже кинозвездами центра. Это было одно из самых крупных событий года.
Просмотр начался. Звезда рок-н-ролла сидел, сидел, сидел. Ждал, ждал и ждал. А фильм шел и шел. Но на экране нигде не было видно звезды рок-н-ролла. Его роль была вырезана и кадры с его участием валялись на полу в монтажной. Он сразу же потерял сознание, и его пришлось увезти домой.
Моузес Уортберг отметил свое превращение из постановщика в главу студии очень удачным действом. В течение не одного года он наблюдал, как люди, занимавшие высокие посты в студии, всегда приходят в бешенство от того внимания, которое выпадает на долю актеров, писателей, режиссеров и постановщиков, получающих награды от Академии Художеств. Их бесило, что только их подчиненные и только они получали всю славу за фильм, создаваемые ими, более высоко сидящими. И именно Моузес Уортберг уже несколько лет назад первым предложил присуждать премию Ирвинга Тальберга и вручать ее на церемониях в академии. Он был достаточно умен для того, чтобы предусмотреть присуждение премии не ежегодно, а чтобы она присуждалась постановщику за постоянно высокое качество ставящихся им фильмов на протяжении нескольких лет. У него также хватило ума включить в условия присуждения премии пункт, согласно которому эта премия Тальберга не могла присуждаться одному лицу более одного раза. В результате многие постановщики, картины которых никогда не получали академических премий и имели много недостатков - их приходилось “подштопывать” в производстве - получали свою ролю рекламы, выигрывая премию Тальберга. Но все же и теперь руководители студий и настоящие звезды из Области делания денег, работа которых никогда не признавалась достаточно хорошей, оставались за бортом. Именно тогда Уортберг поддержал идею о присуждении Гуманитарной премии лицу в кинопромышленности, которое внесло наибольший вклад в пропаганду высочайших идеалов, в борьбу за улучшение мира кино и всего человечества. В конце концов, два года назад эта премия была вручена Моузесу Уортбергу. Присуждение транслировалось по телевидению, и его видели сто миллионов восторженных телезрителей. Премия вручалась одним японским режиссером международной известности и по той простой причине, что не найти было ни одного американского режиссера, который бы мог выдать Моузесу эту премию, не скривив при этом лица. (Вроде так рассказал мне Доран эту историю).
В тот вечер, когда Моузес получил эту награду, у двух писателей-сценаристов случился инфаркт от возмущения. Одна актриса выбросила свой телевизор из окна своего номера на пятом этаже гостиницы Беверерли Уилшир. Три режиссера вышли из Академии. Но для Моузеса Уортберга эта награда стала самой цепной из всего, чем он обладал. Один писатель-сценарист комментировал это событие в том духе, что это как если бы заключенные в концлагере голосовали за Гитлера как за наиболее популярного среди них политического деятеля.
Именно Уортберг разработал технику обременения восходящей кинозвезды огромными платежами по закладной за особняк на Беверли-Хиллз, чтобы вынудить ее работать в поте лица в дрянных фильмах. Именно студия Уортберга постоянно вела судебные процессы до “победного” конца с целью лишить творческий талант тех денег, которых он заслуживал. Именно у Уортберга были связи в Вашингтоне. Политические деятели развлекались с прекрасными киноактрисами за счет секретных фондов Уортберга, оттуда же оплачивались их дорогие пребывания в принадлежащих студии местах по всему миру. Это был человек, который знал, как использовать адвокатов и закон для финансовых убийств, чтобы воровать и отнимать. Так, во всяком случае, говорил Доран. Мне же он представлялся как обычный американский преуспевающий делец.
Помимо хитрости и коварства наиболее важным достоянием Моузеса и его центра была его зацепка в Вашингтоне.
Его враги распространяли много скандальных историй, связанных с ним, но которые были ложью, потому что он вел жизнь аскета. Они, например, распространяли слухи о том, что он в обстановке полной секретности летал в Париж каждый месяц, чтобы развлекаться с малолетними проститутками, что он настоящий бродяга, что он проделал отверстие в спальню своей жены, чтобы наблюдать ее там с любовниками. Но все это было ложью.
Насчет его ума и силы характера сомневаться не приходилось. В отличие от других сильных киномира сего, он избегал рекламы под светом рампы, и единственным исключением здесь было его стремление получить Гуманитарную премию.
Когда Доран въехал в расположение центра, у него возникло чувство отвращения. Здания были цементные, территория была спланирована наподобие тех индустриальных парков, которые придают Лонг-Айленду облик концентрационных лагерей для роботов. Когда мы проехали ворота, охрана не предложила нам припарковаться в специально отведенном для таких, как мы, месте, поскольку такового здесь просто не было, и нам пришлось воспользоваться стоянкой за окрашенным красно-белыми полосами шлагбаумом - деревянной рукой, которая поднималась автоматически перед вами. Я не заметил, что для выезда через другой шлагбаум мне придется заплатить двадцать пять центов.
Я подумал, что это случайность, оплошность секретариата Моузеса, но Доран сказал, что это просто-напросто часть установленного Моузесом Уортбергом порядка, призванного ставить на свое место таких, как я. Кинозвезда поехала бы прямо в заднюю часть территории. Указывать свое место режиссерам или крупным актерам, снимающимся в боевиках, не было нужды, те и так его знали. А вот писателям они хотели показать сразу же, чтобы те не забывали свое место и не впадали в манто величия. Я подумал, что Доран просто придумывает, и засмеялся, но, признаюсь, это подействовало на меня несколько раздражающе.
В главном здании наши личности были удостоверены человеком из охраны, который потом позвонил, чтобы удостовериться, что нас ждут. К нам спустился секретарь и повел нас к лифту, чтобы подняться на самый верхний этаж. Этот этаж был весьма призрачный. Шикарный, но как бы несуществующий.
Несмотря на все это, мне пришлось признать, что я был под впечатлением обходительности Джеффа Уэгона и налаженности здесь кинобизнеса. Я знал, что он жулик весьма энергичный, но это представлялось в какой-то мере естественным. Как им совершенно естественно обнаружить на тропическом острове какой-нибудь экзотического вида фрукт, который оказывается несъедобным.
Мы сели перед его столом, Доран и я, и Уэгон сказал своему секретарю, чтобы он не пропускал на него никаких телефонных звонков. Очень лестно для меня. Но он явно не произнес секретного закодированного слова, чтобы эти звонки и в самом деле не проходили на него, поскольку во время нашего разговора он не менее трех раз отрывался от разговора, чтобы поговорить по телефону.
Нам нужно было ждать Уортберга еще полчаса, когда должно было начаться заседание. Джефф Уэгон стал рассказывать забавные истории, даже случай, когда девушка из Орегона отхватила часть его яиц.
- Если бы она проделала это с большим прилежанием, - сказал Уэгон, - то обеспечила бы мне экономию большого количества денег и избавила бы меня от всяких неприятностей в эти последние годы.
Загудел телефон Уэгона, и он повел нас в роскошный конференц-зал, который мог использоваться как кинозал.
За круглым столом сидели Уго Келлино, Хоулинэн и Моузес Уортберг, непринужденно болтавшие. Дальше за столом сидел средних лет человек с каким-то странным, похожим на седой, цветом волос. Уэгон представил его как нового режиссера картины. Его звали Саймон Белфорт. Я вспомнил его имя. Двадцать лет назад он сделал очень хороший фильм о войне. Сразу же после этого он подписал долгосрочный контракт с центром и стал для Джеффа Уэгона первоклассным мастером халтуры.
Молодой парень рядом с ним был представлен как Франк Рицетти. У него было жуликоватого вида лицо, и одет он был в пиджачный костюм стиля хиппи, который был в моде у калифорнийских рок-звезд. На меня он подействовал ошеломляюще. Он прекрасно отвечал описанию, данному когда-то Дженел тем привлекательным мужчинам, которые кишмя кишели в Беверли-Хиллз и которых называли жуликами-сводниками Дон-Жуанами. Дженел называла их слизняками. Но может, она сказала так, чтобы несколько подбодрить меня. Я понял, что никакой девушке не избежать чар такого парня, как Фрэнк Рицетти. Он был исполнительным постановщиком нашего фильма от Саймона Белфорта.
Моузес Уортберг не стал терять времени на всякую ерунду и сразу перешел к делу. Властным голосом он сразу все поставил на свои места.
- Я не доволен оставленным нам Маломаром сценарием, - сказал он. - Его подход неверен. Это не фильм нашей студии. Маломар бь1л гением, он мог сделать так, чтобы фильм получился. У нас нет никого, равного ему.
Вмешался Рицетти, голос его был вкрадчив, как бы завораживал слушателей:
- Не знаю, мистер Уортберг. У вас здесь несколько прекрасных режиссеров. Он прямо-таки с нежностью посмотрел на Саймона Белфорта.
Уортберг бросил на него пронизанный холодом взгляд, и больше тот не произнес ни слова. Белфорт немного покраснел и отвел взгляд.
- Мы потратили много денег на этот фильм, - продолжал Уортберг. - Мы должны оправдать их. Но мы не хотим, чтобы критики обрушились на нас, обвиняя нас в том, что мы испортили детище Маломара. Мы хотим использовать его репутацию во имя картины. Хоулинэн выдаст сообщение для печати, подписанное всеми нами о том, что картина будет сделана так, какой ее хотел видеть Маломар. Что это будет картина Маломара, последняя дань ему как великому кинодеятелю, внесшему большой вклад в дело киноискусства.
Уортберг сделал паузу, во время которой Хоулинэн вручил всем копии сообщения.
Прекрасно выполненный заголовок, отметил я, с вензелем студии, выполненным красно-черным.
Келлино непринужденно заметил:
- Моузес, старина, я полагаю, тебе бы нужно отметить, что Мерлин и Саймон будут работать со мной над новым сценарием.
- Хорошо, уже сделано, - сказал Уортберг. - И потом, Уго, позволь мне напомнить тебе, что ты не должен вмешиваться в постановку и режиссуру. Это наше дело.
- Конечно, - сказал Келлино.
Джефф Уэгон улыбнулся и откинулся на спинку кресла.
- Сообщения для прессы - это наша официальная позиция, - сказал он. - Однако я должен сказать вам, Мерлин, что когда Маломар помогал вам в работе над сценарием, он был очень болен. Это ужасно. Нам придется переделать его, и у меня есть несколько мыслей на этот счет. Работы предстоит очень много. Как раз сейчас мы вовсю повсюду трубим о Маломаре.
- У тебя здесь все в порядке, Джек? - спросил он Хоулинэна.
Хоулинэн утвердительно кивнул. Келлино очень искренне сказал мне:
- Надеюсь, вы будете работать со мной над этой картиной, чтобы сделать ее великим фильмом, таким, каким его хотел видеть Маломар.
- Нет, - сказал я. - Я не могу этого сделать. Я работал над сценарием с Маломаром, и полагаю, что сценарий великолепен. Так что не могу согласиться ни на какие изменения или переделку и не подпишу поэтому никакого сообщения для прессы.
Хоулинэн спокойно, вкрадчивым тоном, вставил:
- Мы все понимаем ваши чувства. Вы были очень близки с Маломаром, работая над фильмом. Я согласен с тем, что вы только что сказали, и думаю, это прекрасно. В Голливуде редко встретишь такую верность, но в то же время вы должны помнить, что у вас доля в фильме. В наших интересах обеспечить ему успех. Если вы не друг этой картине, а ее враг, то вы просто вынимаете деньги из своего же кармана и выбрасываете их.
Мне стало по-настоящему смешно, когда я выслушал его монолог.
- Я друг этой картины. Именно поэтому я не хочу переделывать сценарий. А вы те, кто является врагом этой картины.
Келлино резко, грубо заявил:
- Гоните его. Пусть убирается. Он нам не нужен.
Первый раз я посмотрел в лицо Келлино и вспомнил его описание, данное Осано. Как обычно, Келлино был прекрасно, со вкусом одет в отлично сидящий костюм, великолепную рубашку, шелковистые коричневые туфли.
Выглядел он прекрасно, и я вспомнил, как Осано, характеризуя его, использовал слово “скобарь”.
- Скобарь, - говорил он - это крестьянин, который стал богачом и приобрел большую известность и который старается приобщиться к классу аристократов. Он все делает правильно. Он изучает их манеры, улучшает свою речь и одевается как ангел. Но как бы он ни одевался, как бы ни чистился, всегда у него на туфлях прилипнет кусочек грязи.
И, глядя на Келлино, я думал, как прекрасно он отвечает этому определению.
Уортберг сказал Уэгону:
- Урегулируйте вопрос, - и вышел из зала. Он не мог унизиться до того, чтобы обсуждать что-либо лично с каким-то паршивым писателем. Он и пришел-то на совещание из одного только уважения к Келлино.
Уэгон спокойно сказал:
- Мерлин важен в этом деле, Уго. Я уверен, что он подумает и согласится с нами. Доран, почему бы нам не собраться снова через несколько дней?
- Конечно, - сказал Доран. - Я позвоню.
Мы поднялись, чтобы распрощаться и уйти. Я подал свою копию сообщения для прессы Келлино.
- У вас чем-то запачканы туфли, - сказал я. - Вытрите этим листком.
Когда мы покинули центр, Доран сказал мне, чтобы я не беспокоился и что он все уладит за неделю, что Уортберг и Уэгон не пойдут на то, чтобы я сделался их врагом. Они пойдут на компромисс. И чтобы я не забывал о своей доле.
Я сказал, что не уступлю ни строчки и попросил его ехать быстрее. Я знал, что Дженел будет ждать меня в гостинице, и казалось, что я больше всего на свете желал опять увидеть ее, коснуться ее, поцеловать, соединиться с ней и слушать ее истории.
Я был доволен, что у меня появилось оправдание, чтобы остаться на неделю в Лос-Анджелесе и побыть с ней шесть или семь дней. Я и в самом деле не изменил ни строчки в сценарии и не написал ни одной в дополнение к нему. После смерти Маломара, я знал, это будет еще одна халтура центра.
Когда Доран высадил меня у отеля Беверли-Хиллз, он тронул меня за руку и сказал:
- Подожди минутку. У меня к тебе есть кое-что сказать.
- Давай, - нетерпеливо ответил я.
- Я уже давно хотел тебе об этом сказать, но все думал, что, может, это не мое дело.
- О Боже, - сказал я. - О чем ты говоришь? Я спешу.
Доран несколько печально усмехнулся:
- Конечно. Я знаю, Дженел ждет тебя, да? О Дженел я и хотел тебе сказать.
- Послушай, - сказал я Дорану. - Я знаю все о ней и мне нет никакого дела до того, кем она была, что делала. Мне все равно.
Доран помолчал.
- Ты знаешь эту, Элис, которая живет с ней?
- Да, - сказал я. - Хорошая девушка.
- Она немного дайка, - сказал Доран.
Я вдруг стал смутно догадываться, как будто был простаком, который не может сосчитать туфли.
- Ну и что?
- А то, что Дженел… - сказал Доран.
- Ты хочешь сказать, что она лесбиянка? - сказал я.
- Она бисексуальная, - сказал Доран. - Она любит мужчин и женщин.
Я немного подумал, потом рассмеялся и сказал:
- Никто не безупречен. - Вышел из машины и пошел к себе в номер, где меня ждала Дженел, и мы побыли вместе, прежде, чем идти на ужин. Но на этот раз я не стал просить ее рассказывать мне истории. Я не сказал о том, что мне поведал Доран. Это не было нужно. Я это понял уже давно и на этом успокоился. Это было лучше, чем обсуждать ее отношения с другими.

Книга 6

Глава 34

В течение многих лет Калли Кросс искал свою “золотую жилу” и, наконец, нашел ее. Это был Занаду Два, заполненный “товаром” и обладавший могуществом “Карандаша”. “Золотой Карандаш”. Он мог все. Мог обеспечить не только номер, еду и выпивку, но и выяснить сколько стоит билет на самолет в любом уголке мира, вызов самых дорогих девушек, мог заставить исчезнуть маркер какого-нибудь клиента, распределить чины среди хозяев, принимающих высокопоставленных игроков, играющих в отеле Занаду.
Все эти годы Гроунвельт был для него скорее отцом, чем боссом. Дружба их упрочилась. Они вместе боролись со всем тем сбродом, жуликами, ворами, взломщиками, сотни которых пытались проникнуть в святая святых отеля, в его хранилище и архивы, и опустошить их. Им приходилось распознавать этот сброд как на подступах к отелю, так и в нем самом, и безжалостно отбрасывать его прочь. Они возбуждали иски о возмещении против доверенных представителей, мошенничавших с маркерами, против воров, пытавшихся опустошить тотализаторы, торговые и игровые автоматы вопреки всякой логике, не имея на это ни малейших шансов, “затейников”, которые обворовывали легковерных артистов, находя их по телефону, обманщиков-дилеров по недвижимости, фальшивомонетчиков, компьютерных мальчиков за столиками под пиратским флагом, шулеров игры в кости, - их были тысячи. Калли и Гроунвельт вели с ними беспощадную войну.
За эти годы Калли завоевал большое уважение у Гроунвельта своей способностью вынюхивать и привлекать в гостиницу новых клиентов. Он организовал проведение в Занаду всемирного турнира по триктраку, привлекал клиента, стоившего миллион долларов в год, даря ему каждое Рождество новый Роллс-Ройс. Отель проводил машину по расходам на рекламу, без налога. Клиент с удовольствием принимал машину за шестьдесят тысяч долларов, которая обошлась бы ему в сто восемьдесят тысяч долларов с налогом, что давало ему двадцатипроцентное покрытие его убытков. Но высшим достижением Калли было дело с Чарльзом Хэмси. Гроунвельт не переставал хвастаться своим протеже, его хитростью, ловкостью, сообразительностью еще не один год после этого “дела”.
Гроунвельт сдержанно отнесся к идее Калли скупить все маркеры Хэмси по Вегасу по десять центов за доллар (это были чеки с условным секретным знаком, во избежание подделки). Но выдал Калли его “голову”: делай, как хочешь. Дело было достаточно верное, но все же рискованное. Хэмси приезжал в Вегас раз шесть в год, не меньше, и всегда останавливался в Занаду. В один из приездов он сорвал фантастический банк за игрой в кости, выиграв семьдесят тысяч долларов, которые использовал, чтобы расплатиться за некоторые из своих маркеров, и Занаду, таким образом, уже был в выигрыше. Но потом Калли показал себя просто гением.
В один из приездов Чарли Хэмси как-то сказал, что его сын женится на одной девушке в Израиле. Калли был очень рад за своего друга и настаивал на том, чтобы отель Занаду взял на себя все расходы по свадебным торжествам. Калли сказал Хэмси, что реактивный лайнер отеля Занаду (это тоже явилось плодом задумки Калли, купить самолет, чтобы лишить “затейников”, занимавшихся организацией разного рода торжеств, пирушек, их доходов от этого бизнеса) отвезет всю свадебную компанию в Израиль и что отель оплатит там их проживание в гостиницах. Отель Занаду оплатит все расходы, включая свадебные торжества, оркестр. Здесь была одна хитрость. Так как гости свадебных торжеств были со всех Соединенных Штатов, то на самолет они сядут в Лас-Вегасе. Но голова у них об этом болеть не будет, они все могут остановиться в отеле Занаду бесплатно.
Калли подсчитал, что все это обойдется гостинице, в двести тысяч долларов, убедив Гроунвельта в том, что все это окупится, а если и нет, то они получат пожизненных игроков в лице Чарли Хэмси и его сына. Однако успех этого начинания превзошел все ожидания. В Вегас приехало больше ста гостей, собравшихся на свадебные торжества, и пока они отправились в Израиль, они оставили в казне отеля около миллиона долларов.
Но на сей раз Калли намеревался предложить Гроунвельту еще более прибыльное дело, такое, которое бы побудило Гроунвельта и компаньонов назначить его генеральным директором отеля Занаду, сделать ему наиболее важную официальную должность по рангу сразу же за самим Гроунвельтом. Он ждал Фуммиро. Фуммиро за свои последние два приезда оставил кучу маркеров. У него были трудности с оплатой. Калли знал причину этих затруднений и ему нужно было сделать так, чтобы Фуммиро взял инициативу на себя, иначе он откажется от этого плана, если Калли сам предложит ему решение. Об этом он знал от Дейзи.
Фуммиро прибыл в город, играл, как обычно, на пианино по утрам и на завтрак ел свой суп. Женщины его не интересовали. Он был полностью поглощен игрой и за три дня проиграл все свои наличные и подписал маркеров еще на триста тысяч долларов. Перед отбытием из Вегаса он попросил Калли подойти к нему в номер. Фуммиро был очень вынослив, но немного нервничал: не хотел потерять свое лицо. Боясь, что Калли подумает, что он не хочет платить по своим долгам в проигранных играх, он очень дотошно стал объяснять Калли, что у него в Токио много денег, и миллион долларов для него - это мелочь, главным затруднением здесь было как-то вывезти наличные из Японии, обратив японские йены в американские доллары.
- Мистер Кросс, - сказал он Калли, - если бы вы смогли приехать в Японию, то заплачу вам там в йенах, и тогда, я уверен, вы сможете найти путь, по которому они достигнут Америки.
Калли стал уверять Фуммиро в полном к нему доверии Отеля.
- Господин Фуммиро, - сказал он, - нет никакой нужды торопиться, ваша репутация высока. Миллион долларов может подождать до вашего следующего приезда в Вегас. Никакой проблемы это в самом деле не представляет. Нам всегда доставляет удовольствие принимать вас здесь, и находиться в вашем обществе нам очень приятно. Не беспокойтесь, пожалуйста. Позвольте мне быть к вашим услугам и, если вам что-либо нужно, скажите мне, и я все сделаю. Для нас честь иметь такого должника.
На красивом лице Фуммиро отразилось облегчение. Он имел дело не с варваром-американцем, а с тем, кто был почти также вежлив и учтив, как японец. Он сказал:
- Господин Кросс, почему бы вам не побывать у меня в гостях? Мы прекрасно проведем время в Японии. Я покажу вам дом гейш, у вас будет изысканнейшая еда, лучшие напитки, лучшие женщины. Вы будете моим личным гостем и я хочу отплатить вам хоть немного за то гостеприимство, которое вы всегда оказывали мне, и смогу вручить вам миллион долларов на отель.
Калли знал, что японское правительство ввело строгие законы, карающие за контрабанду йен из страны. Фуммиро предлагал пойти на преступление. Он ждал и согласно кивал головой, не забывая постоянно улыбаться.
Фуммиро продолжал:
- Я хотел бы сделать что-то для вас. Я всем сердцем доверяю вам, и именно поэтому говорю вам все это. Мое правительство очень строго в отношении вывоза йен. Но я бы хотел, чтобы у меня были деньги вне Японии. И если вы возьмете у меня миллион на отель Занаду, и сможете взять еще миллион для меня и положить его в ваш сейф, то получите пятьдесят тысяч долларов. Калли почувствовал глубокое удовлетворение от того, насколько точно он все рассчитал, и со всей искренностью произнес:
- Мистер Фуммиро, я сделаю это за одну лишь дружбу с вами. Но мне, конечно же, нужно поговорить с мистером Гроунвельтом.
- Конечно, - сказал Фуммиро. - Я тоже поговорю с ним.
Сразу же после этого разговора Калли позвонил в апартаменты Гроунвельта и получил ответ от его специального оператора-секретаря, что тот занят и не будет во второй половине дня отвечать ни на какие звонки. Он оставил для него сообщение, что дело срочное, и стал ждать в своем офисе. Через три часа у него зазвонил телефон. Это был Гроунвельт, который попросил Калли зайти к нему.
Гроунвельт очень изменился за последние несколько лет. Цвет его кожи стал нездоровым: из красноватой она стала мертвенно белой. Лицо его было, как у ослабевшего сокола. Он вдруг резко постарел, и Калли знал, что во второй половине дня он теперь редко посвящает свое время девушкам, когда бывает “занят”. Казалось, он все более и более погружается теперь в чтение своих книг, а большую часть текучки по управлению делами отеля доверяет Калли. Однако каждый вечер он все еще совершал обход казино, проверяя все закоулки, наблюдая за дилерами и крупье, ведущими игру, своим орлиным взглядом. У него все еще сохранялась прежняя способность служить центром притока электрической энергии из казино в его коренастое тело.
Гроунвельт был одет так, как он обычно одевался, когда шел осматривать казино. Он подошел к панели управления, где включалась подача чистого кислорода в отделения казино. Но было еще рано делать это, вечер только начинался. Иногда он включал подачу кислорода уже в это время, когда видел, что игроки начинают быстро уставать и их клонит ко сну. Это оживляло их, как марионеток. В прошлом году он велел установить панель управления прямо у себя в апартаментах.
Гроунвельт приказал принести обед к себе в номер. Калли был в напряжении. Почему Гроунвельт заставил его ждать три часа? Фуммиро первым разговаривал с ним? И он инстинктивно понимал, что произошло именно это, и почувствовал себя обиженным. Эти двое были настолько могущественны, что он еще не мог пока думать о том, чтобы быть на их уровне, и они обсудили все без него.
Калли спокойно сказал:
- Думаю, что Фуммиро уже говорил вам о своем плане? Я сказал ему, что мне нужно проконсультироваться с вами.
Гроунвельт улыбнулся ему.
- Калли, мой дорогой, ты само чудо. Прекрасно. Мне самому не устроить бы этого лучше. Ты заставил этого япошку самого придти к тебе. Я боялся, что ты окажешься слишком нетерпеливым со всеми этими маркерами, которые скапливаются у нас.
- Это моя подруга Дейзи, - сказал Калли. - Она сделала из меня японца.
Лицо Гроунвельта несколько омрачилось.
- Женщины опасны, - сказал он. - Такие мужчины, как ты и я, не могут позволять им приближаться к нам слишком близко. В этом наша сила. По вине женщин можно пропасть ни за что ни про что. Мужчины более чувствительны и более доверяют другим. - Он вздохнул. - Ну да ладно, мне нечего беспокоиться за тебя в этой области. Ведешь ты себя как надо. - Он снова вздохнул, чуть встряхнул головой и вернулся к делам.
- Единственное, что здесь сложно, так это то, что нам так и не удалось найти надежного пути, чтобы выудить наши деньги из Японии. У нас там состояние в маркерах, но я бы не дал и ломаного гроша за них. Здесь целая куча проблем. Во-первых, если японское правительство прихватит тебя, то тебе обеспечены целые годы в тюрьме. Во-вторых, как только у тебя окажутся деньги, ты станешь объектом внимания преступников, которые попытаются умыкнуть тебя. Японские преступники очень умные. Они сразу же узнают, когда ты получишь деньги. В-третьих, два миллиона долларов в йенах - это будет большой, очень большой чемодан. В Японии багаж просвечивают. Как ты переведешь их в доллары, когда вывезешь? Как ввезешь в Соединенные Штаты, и потом, хотя я полагаю, что могу гарантировать тебе, что этого не произойдет, как насчет бандитов уже здесь? Люди здесь, в отеле, узнают, что мы посылаем тебя туда за деньгами. У меня компаньоны, но я не могу гарантировать, что ни один из них не проболтается. В результате по чистой случайности ты можешь лишиться этих денег. Вот, Калли, в каком ты положении оказываешься. Если ты лишишься этих денег, то мы все время будем подозревать тебя в том, что виноват ты сам, за исключением лишь того случая, если тебя убьют.
Калли сказал:
- Я обдумал все это. Я посмотрел нашу казну и обнаружил, что у нас еще не меньше одного-двух миллионов долларов в маркерах от других японских игроков. Так что я мог бы вывезти четыре миллиона долларов.
Гроунвельт рассмеялся.
- За одну поездку это была бы ужасная игра. С малым процентом.
- Ну, может одна поездка, может две, три. Сначала мне надо выяснить, как это сделать.
Гроунвельт сказал:
- В любом случае ты берешь на себя весь риск. Насколько я могу видеть, тебе от этого ничего не перепадает. Если ты выиграешь, ты ничего не выиграешь. Если проиграешь, то проиграешь все. Если ты попадешь в подобное положение, то тогда все те годы, которые я потратил на твое обучение, можно считать потерянными. В общем, зачем тебе это надо? Это ведь не дает процентов.
Калли ответил:
- Послушайте, я сделаю это на свой страх и риск без посторонней помощи, и вся вина падет только на меня, если дело не выгорит. Но если я привезу четыре миллиона долларов, я хочу, чтобы меня назначили генеральным директором гостиницы. Вы знаете, что я ваш человек. Я никогда не буду против вас.
Гроунвельт вздохнул.
- Это ужасная игра с твоей стороны. Я не очень-то жажду видеть тебя играющим.
- Тогда договорились? - спросил Калли. Он старался скрыть ликование в своем голосе. Ему не хотелось, чтобы Гроунвельт знал о том, как сильно он желал этого.
- Ладно, - сказал Гроунвельт. - Но только возьми два миллиона Фуммиро, и не беспокойся о деньгах, которые должны нам другие. Если что-то случится, то мы потеряем только два миллиона.
Калли рассмеялся, входя в игру.
- Мы потеряем один миллион. Второй миллион принадлежит Фуммиро. Помните?
Гроунвельт сказал совершенно серьезно:
- Оба миллиона наши. Раз они у нас в сейфе, Фуммиро отыграет их. В этом сила этого дела.
На следующий день Калли отвез Фуммиро в аэропорт на роллс-ройсе Гроунвельта. У него был приготовлен очень дорогой подарок для Фуммиро - набор древних монет, отчеканенных в период Итальянского Возрождения. Основную часть набора составляли золотые монеты. Фуммиро пришел в восторг, но Калли почувствовал за его бурным изъявлением восторга налет какого-то веселья. В конце концов Фуммиро сказал:
- Когда вы едете в Японию?
- Недели через две - четыре, - сказал Калли. - Даже мистер Гроунвельт не будет знать точного дня. Вы понимаете почему?
Фуммиро кивнул.
- Да, вам надо быть очень осторожным. Я подготовлю деньги к вашему приезду.
Когда Калли вернулся в отель, он позвонил Мерлину в Нью-Йорк.
- Мерлин, старина, как насчет того, чтобы составить мне компанию в моей поездке в Японию? Все расходы беру на себя, включая гейш.
На другом конце линии последовало долгое молчание, потом он услышал голос Мерлина: “Конечно”.

Предыдущая страница 23 Следующая страница


Пусть умирают дураки 24

Глава 35

Предложение поехать в Японию было неожиданным, но показалось мне заманчивым. Мне нужно было быть в Лос-Анджелесе на следующей неделе, чтобы работать над сценарием. Но я так много бился с Дженел, что хотел отдохнуть от нее. Я знал, что она воспримет мою поездку в Японию как личное оскорбление, и это доставляло мне удовольствие.
Валли спросила меня, долго ли я пробуду в Японии, и я ответил, что около недели. Она никогда и ничего мне не возражала и всегда была даже счастлива, когда я уезжал, потому что в доме я испытывал какое-то беспокойство, нервы постоянно были па пределе. Валли проводила очень много времени, посещая вместе с детьми родителей и других родственников.
Когда я вышел из самолета в Лас-Вегасе, Калли с роллс-ройсом встретил меня прямо на взлетной полосе, так что мне не надо было идти через здание аэровокзала. Это меня успокоило.
Как- то уже давно Калли объяснил мне, почему он иногда встречает прибывших прямо на летном поле. Он делал это, чтобы не попасть под камеры надзора ФБР, которые контролировали всех приезжающих.
Там, где все коридоры сходились в главном зале ожидания аэровокзала, были огромные часы. За этими часами в специальном боксе были установлены камеры, которые снимали толпы жаждущих побыстрее попасть в Лас-Вегас игроков, прибывающих со всего мира. Вечером и ночью дежурная бригада ФБР будет просматривать снятое и проверять по своим материалам. Удачливые грабители банков, находящиеся в бегах растратчики незаконно присвоенных денег, мастера своего дела - фальшивомонетчики, удачливые похитители детей и взрослых, вымогатели поражались, когда их отлавливали еще до того, как они получали возможность отмыть в играх свои грязные деньги.
Когда я спросил Калли, как он узнал об этом, он ответил мне, что у него в отеле работал начальником охраны бывший высокопоставленный чин ФБР, поэтому ему легко было об этом узнать.
Я отметил, что Калли в этот раз сам вел роллс-ройс. Шофера не было. Объехав вокруг здания аэровокзала, мы подъехали к отделению выдачи багажа. Ожидая мой багаж, мы сидели в машине, и Калли вкратце ввел меня в курс.
Прежде всего он предупредил, чтобы я не говорил Гроунвельту, что мы следующим утром вылетаем в Японию. Я должен говорить, что приехал отдохнуть. Потом он рассказал мне о нашей задаче, о двух миллионах долларов в йенах, которые ему контрабандой нужно вывезти из Японии и об опасности, с которой все было связано. Он сказал со всей искренностью:
- Знаешь, я не думаю, что здесь есть какая-то опасность, но ты можешь иметь иное мнение. Поэтому если не хочешь лететь со мной, я это пойму.
Он знал, что я не смогу ему отказать, так как был ему обязан, дважды обязан. Во-первых, он спас меня от тюрьмы. Во-вторых, возвратил отложенные мои тридцать тысяч долларов после завершения всей истории. Я получил свои деньги наличными, в двадцатидолларовых бумажках, и положил их в банк в Лас-Вегасе на свой счет. Объяснение должно было быть таким: я их выиграл. Калли и его люди готовы были подтвердить. Но это не понадобилось.
- Я всегда хотел посмотреть Японию, - сказал я. - Я не против быть вашим телохранителем. Мне нужно быть вооруженным?
Калли ужаснулся:
- Ты хочешь, чтобы нас убили? Если уж захотят отнять у нас деньги, пусть берут. Наша защита - это секретность и быстрота передвижения. Я все проработал.
- Тогда зачем же я? - спросил я из любопытства и осторожности.
Калли вздохнул.
- До Японии очень далеко, - сказал Калли. - Мне необходимо твое общество. Мы можем пить джин в самолете и задержаться в Токио поразвлекаться. Кроме этого, ты сильный парень, и если какие-нибудь специалисты воспользуются моментом, чтобы схватить и бежать, то ты отпугнешь их.
- Хорошо, - сказал я. Но все это было все-таки сомнительно.
В тот вечер мы обедали с Гроунвельтом. Выглядел он не блестяще, но был в хорошей форме и рассказывал о начале своей жизни в Лас-Вегасе. Как он сколотил себе состояние в необложенных налогом долларах, пока федеральные власти не направили сюда армию шпионов и бухгалтеров.
- Богатыми становятся во тьме, - сказал Гроунвельт. Он сам, без устали работая во тьме, стал богатым. - В этой стране можно стать богатым только во тьме. И все эти тысячи магазинов и фирм, снимающих сливки, добирающихся до вершин, крупные компании - все они создают законное поле деятельности во тьме.
Но нигде не было таких возможностей, как в Вегасе. Гроунвельт стряхнул пепел с гаванской сигары и с удовлетворением продолжил:
- Это и делает Вегас таким сильным. Здесь можно разбогатеть во тьме легче, чем где-либо. Вот в чем его сила.
Калли сказал:
- Мерлин как раз остается здесь на ночь. А утром я думаю отправиться с ним в Лос-Анджелес и приобрести что-нибудь из антиквариата. И разведаю там ситуацию с маркерами по некоторым из Голливуда.
Гроунвельт выпустил большой клуб дыма.
- Хорошая мысль. Я истощил свой запас подарков, - рассмеялся он. - Вы знаете откуда у меня возникла мысль дарить подарки? Из книги об азартных играх, опубликованной в 1870 году. Образование - великая вещь. - Он вздохнул и поднялся, показывая, что нам пора идти. Пожал мне руку и потом любезно проводил нас до дверей своих апартаментов. Когда мы выходили, он многозначительно бросил Калли:
- Удачного путешествия!
Выйдя из отеля на террасу с искусственной зеленой травой, мы с Калли остановились. Светила луна. Небо было безоблачным, и была видна взлетно-посадочная полоса с миллионами красных и зеленых огней, а вдалеке темнели пустынные горы.
- Он знает, что мы едем, - сказал я Калли.
- Знает так знает, - ответил Калли. - Приходи ко мне завтракать в восемь утра. Нам рано уезжать.
На следующее утро мы вылетели в Сан-Франциско. Калли нес огромный чемодан из отличной коричневой кожи, углы его были заделаны латунными наугольниками. Латунные полосы опоясывали чемодан. На нем была тяжелая замковая пластина, которая прекрасно выглядела и была чрезвычайно прочной.
- Его просто так не откроешь, - заметил Калли. - И нам будет легко следить за ним, когда чемоданы повезут на багажной тележке.
Я никогда не видел ничего подобного и сказал об этом.
- Это антиквариат. Я купил его в Лос-Анджелесе, - уклончиво ответил Калли.
Мы сели в Боинг-743 японской авиакомпании за пятнадцать минут до отлета. Калли специально так сделал.
Во время долгого полета мы пили джин и играли, и к моменту приземления в Токио я выиграл у него шесть тысяч долларов. Калли, казалось, это нисколько не волновало. Он только дружески похлопал меня по спине и сказал:
- Отыграюсь на обратном пути.
До гостиницы мы поехали на такси. Я сгорал от нетерпения увидеть этот сказочный город Дальнего Востока. Но он оказался запущенным и закопченным подобно Нью-Йорку. Город казался не таким огромным, как Нью-Йорк, люди в нем были меньшего роста, дома пониже, его темный контур на фоне неба казался миниатюрой знакомого огромного, подавляющего человека, очертания Нью-Йорка. Когда мы очутились в самом центре города, я увидел людей в белых хирургических марлевых масках, по виду похожих на привидения. Калли сказал мне, что японцы в центрах городов носят такие маски, для защиты от инфекции из сильно загрязненного воздуха.
Мы проходили мимо зданий различного назначения, универмагов, лавок, которые все казались построенными из дерева, как будто они были поставлены для киносъемок на территории студии. С ними чередовались современные небоскребы и здания офисов фирм. На улицах было полно народу, многие одеты в западные одежды, а иные, в основном женщины, были в кимоно. Это была удивительная смесь стилей.
Гостиница нас разочаровала. Она была пропитана Америкой. Огромный вестибюль и все его убранство были выполнены в шоколадном цвете, за исключением огромных черных кожаных кресел. Японцы, мужчины небольшого роста, одетые в черные деловые американские костюмы, сидели во многих из этих кресел и щелкали своими чемоданчиками, открывая и закрывая их. Это вполне мог бы быть отель Хилтон в Нью-Йорке.
- Это Восток, - сказал я Калли.
Калли несколько раздраженно отрицательно покачал головой.
- Нам нужно хорошенько выспаться, а завтра я сначала займусь делами, а вечером покажу тебе настоящий Токио. Ты неплохо проведешь время. Не беспокойся.
Нам дали номер с большой гостиной и двумя спальнями. Мы распаковали чемоданы, и я заметил, в огромном чемодане Калли, обитом латунными полосами, почти ничего не было. Мы оба устали от перелета, и хотя было только шесть часов по Токийскому времени, легли спать.
На следующее утро Калли постучал в дверь моей спальни и сказал:
- Вставай, пора.
За окном начинался рассвет.
Он заказал завтрак в наш номер, который разочаровал меня. Я стал думать, что не очень-то много японского мне удается посмотреть. На завтрак принесли сдобные английские булочки. Единственным восточным блюдом были блины, огромных размеров и вдвое толще, чем обычные, и они больше походили на огромные хлебные лепешки очень странного желтоватого цвета. Попробовав одну из них, я готов был поклясться, что она отдавала рыбой.
Я сказал Калли:
- Что это за чертовщина?
Он сказал:
- Это блины, но поджаренные на рыбьем жире.
- Я не буду, - сказал я и отодвинул это блюдо ему.
Калли с удовольствием съел.
- Все, что тебе нужно, это привычка ко всему этому, - сказал он.
После кофе я спросил его:
- Какая будет программа?
- На улице прекрасная погода, - сказал Калли. - Мы пойдем прогуляемся и я расскажу.
Я понял, что он не хочет говорить в номере, боится, что здесь есть подслушивающие устройства.
Мы вышли из гостиницы. Было еще очень рано, солнце только начинало подниматься. Свернув на боковую улочку, мы вдруг очутились на Востоке. Насколько хватало глаз, повсюду виднелись маленькие ветхие домишки, небольшие здания, а вдоль них тянулись огромные нагромождения зеленого мусора такой высоты, что образовывали настоящую стену.
На улицах было мало народу. Мимо нас проехал на велосипеде японец, черное кимоно которого развевалось у него за спиной. Внезапно перед нами появилось два крепких человека в рабочей одежде цвета хаки, рейтузах и шортах, с белыми марлевыми масками на лицах. Я отпрыгнул в сторону, а Калли рассмеялся, когда эти двое свернули на другую улочку.
- О Боже, - сказал я, - эти маски, как у приведений.
- Ты привыкнешь к ним, - проговорил Калли. - А теперь послушай. Я хочу, чтобы ты знал, что происходит, тогда ты будешь поступать правильно, без ошибок.
Мы пошли вдоль стены из серо-зеленого мусора, и Калли объяснил мне, что должен провести контрабандой из Японии на два миллиона долларов в японских йенах и что правительством приняты очень строгие законы о вывозе национальной валюты.
- Если меня прихватят, то посадят, - сказал Калли. - Если только Фуммиро не удастся все уладить или если он не сядет со мной вместе.
- А как же я? - спросил я, - Если тебя прихватят, меня они что - отпустят?
- Ты известный писатель, - сказал Калли. - Японцы относятся к культуре с большим уважением. Тебя просто вышлют из страны. Только держи язык за зубами.
- Так что мне предстоит веселое времяпрепровождение, - сказал я. Я знал, что он любит шутки и дал ему понять, что знаю это.
Потом мне в голову пришла еще одна мысль.
- А каким же макаром пройдем мы таможню в Штатах? - поинтересовался я.
- Мы не будем ее проходить, - ответил Калли. - Мы повезем деньги в Гонконг. Это свободный порт. Там таможню проходят лишь те, у кого гонконгские паспорта.
- О Боже, - сказал я. - Теперь ты говоришь, что мы поедем в Гонконг. Куда же, черт возьми, поедем мы потом, в Тибет?
- Будь посерьезней, - сказал Калли. - И не паникуй. Я проделал этот маршрут год назад с небольшими деньгами, для пробы.
- Достань мне оружие, - сказал я. - У меня жена и трое детей. Я не хочу дешево продавать свою жизнь. - Но сказал так, для смеха. Калли и так уже вовлек меня в это предприятие.
Но Калли не понял, что я шучу.
- Тебе нельзя иметь оружие, - сказал он. - У каждой японской авиакомпании есть система электронной проверки пассажиров и ручной клади. И большинство их просвечивает рентгеном сдаваемый багаж. - Он немного помолчал. - Единственная компания, которая не просвечивает багаж - это “Касей”. Так что, если со мной что-нибудь случится, ты знаешь, что делать.
- Могу себе представить, как я буду в Гонконге один с двумя миллионами долларов, - сказал я. - У меня в шее будет сидеть миллион тесаков.
- Не беспокойся, - спокойно произнес Калли. - Ничего не случится. Пробьемся.
Я засмеялся, но беспокойство меня не покидало.
- А если все-таки случится, - сказал я, - что мне тогда делать в Гонконге? Калли сказал:
- Тебе нужно будет явиться в Банк Футаба и спросить вице-президента. Он возьмет деньги и обменяет их на гонконгские доллары. Даст тебе квитанцию и попросит за услуги, может, тысяч двадцать долларов. Потом он обменяет гонконгские доллары на американские и попросит еще пятьдесят тысяч долларов. Американские доллары будут отправлены в Швейцарию, и тебе дадут еще одну квитанцию. А через неделю отель Занаду получит тратту о, произведенном перечислении от Швейцарского банка на два миллиона минус сумма на оплату услуг гонконгского банка. Видишь, как просто все это?
Я думал о сказанном на обратном пути в гостиницу. Наконец, снова вернулся к своему первоначальному вопросу.
- Зачем же, черт побери, я тебе нужен?
- Не спрашивай больше ни о чем, а делай то, что я скажу, - сказал Калли. - Ты мне обязан, так?
- Да, - ответил я. И больше вопросов не задавал.
Когда мы вернулись в отель, Калли сделал несколько телефонных звонков, разговаривая по-японски, а потом сказал, что уходит.
- Я вернусь что-то около пяти дня, - предупредил он. - Или чуть позже. Жди меня здесь. Если я сегодня вечером не вернусь, ты вылетишь утренним рейсом домой. О'кей?
- О'кей, - сказал я.
Сначала я пытался читать в спальне номера, а потом мне померещился какой-то шум в гостиной, и я пошел туда. Я заказал ленч в номер и позвонил в Штаты. Мне дали Штаты уже через несколько минут, что удивило меня. Я думал, что это займет не меньше получаса.
Валери сразу же взяла трубку, и я почувствовал по ее голосу, что ей приятно, что я звоню.
- Как таинственный Восток? - спросила она. - Хорошо проводишь время? Уже был в доме гейш?
- Нет еще, - сказал я. - Пока все, что я видел в Токио, - это горы мусора. И с тех пор жду Калли. Он вышел по делам. Ну, хоть выиграл у него шесть тысяч.
- Хорошо, - сказала Валери. - Купи мне и детям несколько этих знаменитых кимоно. Да, между прочим, вчера тебе звонил какой-то человек, который назвавшись твоим другом в Вегасе, хотел встретиться с тобой там. Я сказала ему, что ты в Токио.
У меня екнуло сердце. Я спросил:
- Он назвался?
- Нет, - сказала Валери. - Не забудь про подарки.
- Не забуду, - сказал я.
Остальная часть дня прошла в некотором беспокойстве: я позвонил в авиакомпанию, чтобы заказать на завтрашнее утро билет обратно в Штаты, и вдруг почувствовал, что не очень уверен, что Калли вернется. Осмотрев его спальню, я не обнаружил большого обитого латунью чемодана.
Уже начало смеркаться, когда пришел Калли. Он потирал руки, возбужденный и довольный.
- Все в порядке, - сказал он. - Беспокоиться не о чем. Сегодня вечером мы развлечемся, а завтра закончим дела. На следующий день, послезавтра мы будем в Гонконге.
Я звонил жене, - рассказал я. - Мы немного поболтали. Она сказала, что какой-то парень звонил из Вегаса и спрашивал, где я. Она ответила, что в Токио.
Это несколько охладило его. Он немного подумал, потом пожал плечами.
- Это, похоже, Гроунвельт, - сказал Калли. - Хотел удостовериться, что предчувствия его не обманули. Только у него есть номер твоего телефона.
- Ты доверяешь Гроунвельту в таком деле? - спросил я Калли. И сразу же понял, что перегнул.
- Что за ерунду ты несешь? - возмутился он. - Этот человек был для меня как отец все эти годы. Он сделал меня человеком. Я доверяю ему больше, чем любому другому, даже больше, чем тебе.
- О'кей, - сказал я. - Тогда почему ты ему не сказал, что мы уезжаем? Зачем ты ему наплел насчет этой покупки антиквариата в Лос-Анджелесе?
- Потому что так он учил меня действовать, - сказал Калли. - Никогда не говорить никому ничего, что ему не положено знать. Он будет гордиться мной за это, хотя и понимает. Я сделал правильно, - потом он сбавил тон, смягчился.
- Пошли, - сказал он. - Одевайся. Сегодня вечером я покажу тебе лучшее, что было в твоей жизни.
Мне вспомнился Эли Хэмси.
Подобно любому, кто смотрел фильмы о Востоке, я фантазировал о том, как проведу вечер в доме гейш, как прекрасные умные женщины будут ублажать меня. Когда Калли сказал мне, что мы едем к гейшам, то я ожидал, что попаду в один из тех роскошно оформленных домов, которые видел в фильмах, поэтому был удивлен, когда машина с шофером остановилась перед небольшим рестораном, расположенным под навесом в фасадной части магазина, выходящей на одну из главных улиц Токио. Выглядел он словно какой-нибудь китайский полулегальный ресторанчик в Манхеттене. Метрдотель повел нас через переполненный ресторан к двери, ведущей в приватную столовую.
Зал, в котором располагалась столовая, был роскошно обставлен в японском стиле. С потолка свисали цветные фонари. Длинный банкетный стол, который лишь на фут возвышался над полом, был украшен изысканно расписанными блюдами, небольшими чашечками для напитков, палочками для еды из слоновой кости.
В зале находились четыре японца, все в кимоно. Один из них был мистер Фуммиро. Он и Калли обменялись рукопожатиями, остальные японцы склонились в вежливом поклоне. Калли представил меня. Я видел Фуммиро за игрой в Вегасе, но никогда с ним не встречался.
В зале появилось семь девушек-гейш, вбежавших мелкими шажками. Они были великолепно одеты в кимоно из тяжелой парчи, вышитой поразительно красивыми цветами. Их лица были обильно напудрены белой пудрой. Они уселись на подушечки вокруг, банкетного стола, по одной на каждого мужчину.
Как мне указал Калли, я сел на одну из подушечек, разложенных у стола. Обслуживавшие стол женщины принесли огромные деревянные тарелки с рыбой и овощами. Каждая из гейш стала кормить порученного ей мужчину, пользуясь палочками из слоновой кости, осторожно беря ими кусочки рыбы, небольшие стренги зелени, овощей. Они вытирали наши рты и лица бесконечным количеством маленьких надушенных и влажных салфеточек, которые походили на полотенца”
Моя гейша находилась очень близко от меня, прислоняя свое тело ко мне и, с очаровательной улыбкой и умоляющими жестами, кормила и поила меня. Она наполняла мою чашечку каким-то вином, наверно это было знаменитая саке, которое было очень вкусное, но пища была слишком рыбная. Затем принесли блюда с бифштексами по кобийски, нарезанными кубиками, пропитанными очень вкусным соусом.
Глядя на нее вблизи, я понял, что моя очаровательная гейша была не моложе сорока лет. И хотя ее тело постоянно прижималось ко мне, я не чувствовал ничего, кроме тяжелой парчи ее кимоно: она была закутана, как египетская мумия.
После обеда девушки по очереди начали увеселять нас. Одна из них стала играть на музыкальном инструменте наподобие флейты. К тому времени я выпил столько вина, что непривычные звуки ассоциировались у меня со звуками волынки.
Другая девушка что-то прочитала наизусть, должно быть какую-то поэму. Мужчины зааплодировали. Потом поднялась моя гейша. Используя меня как опору, она проделала несколько поразительных кувырков.
Она ужасно меня напугала, проделывая свои кувырки прямо над моей головой. Потом над головой Фуммиро, но тот подхватил ее на лету и попытался произвести поцелуй или что-то похожее на него. Я слишком много выпил, чтобы что-то различать достаточно хорошо. Но она ускользнула от него, легко коснулась его щеки в виде упрека, имитируя пощечину, и они оба рассмеялись.
Потом гейши устроили игру с участием мужчин. Это была игра с использованием апельсина на палочке: мы должны были укусить апельсин, держа руки за спиной. Когда мы проделывали это, какая-нибудь гейша должна была проделать то же самое с другой стороны палочки. Когда апельсин оказывался между мужчиной и гейшей, лица обоих касались - одно другого, как бы лаская одно другое, что вызывало хихиканье гейш.
Калли, сзади меня, произнес вполголоса:
- О Боже, следующим номером будет игра в бутылочку.
Но он широко улыбнулся Фуммиро, который, казалось, чувствовал себя очень хорошо, громко крича гейшам что-то по-японски и стараясь схватить их. Потом были другие игры с палочками и мячами, и разными фокусами, и я тоже, как и Фуммиро, приходил от них в восторг, потому что очень много выпил. Раз я упал на подушечки, и моя гейша положила мою голову себе на колени и стала вытирать лицо надушенной салфеткой.
Потом я отрывочно помню, что мы ехали с Калли в машине, которую вел шофер. Мы ехали по темным улицам, потом машина остановилась перед каким-то особняком где-то в пригороде Токио. Калли повел меня через ворота к дверям, которые открылись, как по волшебству. И я увидел, что мы теперь в настоящем восточном доме. В комнате ничего не было кроме циновок, служивших постелями. Стены были выполнены в виде скользящих передвижных дверей из тонкого дерева.
Я упал на одну из циновок. Мне хотелось спать. Калли опустился на колени рядом со мной:
- Мы переночуем здесь, - прошептал он. - Я разбужу тебя утром. Оставайся здесь и спи. О тебе позаботятся.
За ним я увидел улыбающееся лицо Фуммиро.
Я отметил про себя, что Фуммиро уже не казался выпившим, и у меня от этого как будто зазвонил колокол в голове, предупреждая об опасности. Я попытался встать с циновки, но Калли прижал меня к ней. А потом я услышал голос Фуммиро:
- Вашему другу нужна компания.
Я опять опустился на циновку. Я был слишком уставшим. Даже не произнес ни слова. Заснул.
Не знаю, сколько я проспал. Меня разбудил легкий скрип отодвигаемой скользящей двери. В тусклом свете от затененных фонарей увидел двух молодых девушек-японок, одетых в легкие голубое и желтое кимоно, проходящих через открывшуюся стену. Они принесли небольшой таз красного дерева, наполненный водой, от которой шел пар. Затем раздели меня и вымыли с головы до ног, массируя мое тело своими пальцами, не пропуская ни один мускул. Когда они делали это, я пришел в возбуждение, и они захихикали, а одна из них слегка похлопала меня рукой. Потом они взяли таз и исчезли с ним.
Я достаточно пробудился, чтобы подумать, где же Калли, но был еще недостаточно трезв для того, чтобы встать и идти искать его. Потом стена снова раздвинулась. На этот раз в дверях показалась лишь одна девушка, совсем другая, и, взглянув на нее, я понял, каковы будут ее обязанности.
Она была одета в длинное легкое зеленое кимоно, скрывавшее ее тело. Лицо ее было красиво, экзотические черты его еще более подчеркивались нанесенной косметикой. Густые черные волосы были собраны в высокую копну и заколоты блестящим гребнем, который, казалось, был сделан из драгоценных камней. Она подошла ко мне, и прежде чем опустилась на колени, я увидел, что ноги ее были босые, маленькие и красивые. Ногти на ногах были покрашены в темно-красный цвет.
Свет, казалось, стал как бы гаснуть, и вдруг она оказалась совершенно нагой. Тело ее было молочно-белого цвета, грудь маленькая, но полная. Наклонившись надо мной, сняла с головы гребень и встряхнула головой. Длинные черные косы, которых было множество, опустились на мое тело, полностью покрыли его. Она вдруг стала целовать и лизать мое тело, голова ее касалась моего тела, а волосы опутали его. Я лежал на спине. Ее рот был теплым, язык шершавым. Я попытался двинуться, она прижала меня к циновке. Когда она кончила, то легла на спину рядом и положила мою голову себе на грудь. Несколько раз в ночи я просыпался, и все начиналось сызнова. Она обхватывала меня ногами и сильно прижималась ко мне, как будто мы с ней боролись. В экстазе она вскрикивала и мы падали на циновку. Потом мы заснули, обнявшись.
Меня снова разбудил звук скользящей открывающейся двери. Комната была наполнена светом начинающегося утра. Девушки уже не было в комнате. Через открытую дверь в комнате рядом с моей я увидел Калли, который сидел на своем огромном обитом латунью чемодане. Хотя он был довольно далеко от меня, я мог различить, что он улыбается:
- О'кей, Мерлин, вставай, одевайся, - сказал он. - Этим утром мы летим в Гонконг.
Чемодан был так тяжел, что в машину его пришлось нести мне. Калли не мог его поднять. Шофера не было, и машину вел Калли. Когда мы приехали в аэропорт, он припарковал ее в стороне от здания аэровокзала. Я нес чемодан, а Калли шел впереди, чтобы расчищать путь и показывать, куда идти. Мы подошли к пункту проверки багажа. Я нетвердо держался на ногах, хмель еще не прошел, и огромный чемодан ударял по голени. Здесь на мой билет наклеили корешок квитанции. Я подумал, что, раз Калли ничего не говорит, то, значит, это не имеет значения, и ничего не сказал.
Мы пошли через выход на посадку, на поле к самолету. Но не стали сразу заходить в самолет. Калли подождал, пока нагруженная багажом платформа не вышла из здания аэропорта и мы не увидели ее - на самом верху возвышался наш огромный чемодан. Проследив, как рабочие погрузили его в брюхо самолета, мы сели в него.
До Гонконга нужно было лететь больше четырех часов. Калли нервничал, и я выиграл у него еще четыре тысячи долларов. Пока мы играли, я задал ему несколько вопросов.
- Ты сказал мне, что мы летим завтра, - сказал я.
- Да, я так думал, - ответил Калли. - Но Фуммиро приготовил деньги раньше, чем я думал.
Я знал, что он хитрит.
- Мне понравился вечер с гейшами, - сказал я.
Калли промычал что-то невнятное. Он делал вид, что рассматривает свои карты, но я знал, что в мыслях он далек от игры.

Предыдущая страница 24 Следующая страница


25 Марио Пьюзо

- Это дьявольская инсценировка высшего класса, - сказал он. - Все эти гейши - это ерунда. Я предпочитаю Вегас.
- Не знаю, - сказал я. - Думаю, это неплохо. Но должен признаться, что трепка, которую мне задали потом, была получше.
Калли оторвался от своих карт.
- Какая трепка? - спросил он.
Я рассказал ему о девушке в особняке.
Калли ухмыльнулся.
- Это Фуммиро. Черт побери, тебе повезло. А я всю ночь был в бегах, - он немного помолчал. - Значит, ты, наконец, раскололся. Бьюсь об заклад, что ты впервые оказался неверен этой твоей в Лос-Анджелесе.
- Пожалуй, - сказал я. - Но, черт побери, все это не в счет, за три тысячи миль от Калифорнии.
Когда мы приземлились в Гонконге, Калли поторопил меня:
- Иди в зал выдачи багажа и жди чемодан. Я подожду у самолета, пока они разгрузят. Потом пойду за тележкой с багажом. Так ни один воришка не сможет умыкнуть его.
Я быстро прошел через здание аэровокзала к багажной вертушке. В аэропорту было очень много народу, но лица людей отличались от японских, хотя большинство их имело восточный вид. Вертушка начала вращаться, и я стал внимательно следить, когда появится обитый чемодан. Через десять минут я стал беспокоиться, почему нет Калли. Взглянув вокруг, я с облегчением увидел, что здесь не ходят в марлевых масках. Они очень пугали меня, как призраки. Я не увидел никого, кто бы мог выглядеть подозрительно.
Потом на вертушку выехал обитый латунью чемодан. Я взял его, как только он подъехал ко мне. Он был все так же тяжел. Я осмотрел его, и удостоверился, что его не пытались вскрыть. Когда я это проделывал, то заметил маленький квадратный ярлык, прикрепленный к ручке чемодана. На нем было написано “Джон Мерлин”, а под этой надписью мой домашний адрес и номер паспорта. Только теперь мне стало понятно, почему Калли пригласил меня с собой в Японию. Если бы кому-то и пришлось садиться в тюрьму, то именно мне.
Я сел на чемодан, а через три минуты появился Калли. На его лице засияла улыбка, когда он увидел меня.
- Прекрасно, - сказал он. - Нас ждет такси. Едем в банк.
На этот раз он взял чемодан сам и без лишних слов понес его из здания аэровокзала к такси.
Мы ехали боковыми улочками, забитыми людьми. Я ничего не сказал, так как был очень обязан Калли. А теперь мы квиты, но неприятное чувство не проходило от того что меня обманули и подвергли такому риску. Да, Гроунвельт будет гордиться им. Поэтому я решил ничего не говорить Калли. Он все равно уже все знает сам. Мне бы он в любом случае что-нибудь выдал сразу же или что-нибудь придумал бы на ходу, какую-нибудь историю.
Такси остановилось перед ветхим зданием на главной улице. На окне золотыми буквами была сделана надпись “Международный Банк Футаба”. По обе стороны от дверей стояли два человека в форме с автоматами.
- Суровый город, этот Гонконг, - сказал Калли, кивая в сторону охранников. Он взял чемодан и пошел к дверям.
Внутри Калли прошел в холл, постучал в дверь, и мы вошли. Небольшого роста евразиец с бородой, улыбаясь, посмотрел на Калли и пожал ему руку. Калли представил меня ему, однако фамилия моя оказалась странной комбинацией каких-то слогов. Потом этот евразиец повел нас дальше по холлу в огромный зал с длинным столом для совещаний. Калли забросил чемодан на стол и раскрыл его. Должен признаться, зрелище было впечатляющее. Чемодан был набит хрустящей японской валютой, напечатанной черным цветом на серо-голубой бумаге.
Евразиец снял трубку и произнес в нее несколько слов по-китайски, должно быть указаний. Через несколько минут зал заполнился банковскими служащими. Их было человек пятнадцать, все они были в черных блестящих костюмах. Они налетели на чемодан, Им понадобилось больше трех часов, чтобы сосчитать и запротоколировать деньги, пересчитать их и снова проверить. Потом евразиец отвел нас опять в свой офис, заполнил целую пачку бумаг, потом подписал их, поставил на них печати и передал их Калли. Просмотрев бумаги, Калли сунул их в карман. Целая пачка документов - вот так “небольшая” квитанция!
После всего этого мы вышли из банка и очутились на залитой солнцем улице. Калли был вне себя от возбуждения.
- Мы сделали это, - сказал он, - и теперь свободны.
Я покачал головой.
- Как ты мог пойти на такой риск? - сказал я. - Это безумие, таскать так много денег.
Калли с улыбкой посмотрел на меня.
- А ты думаешь, веселое занятие - заниматься казино в Вегасе? Все это риск. У меня рисковая работа. И на этой работе я имею приличную долю.
Когда мы сели в такси, Калли сказал шоферу, чтобы тот отвез нас в аэропорт.
- О Боже, - сказал я, - мы проехали полмира, а я не могу даже попробовать гонконгских яств.
- Не будем искушать судьбу, - сказал Калли. - Кто-нибудь может подумать, что мы еще с деньгами. Поедем-ка быстрей домой.
Во время долгого обратного перелета в Штаты Калли был вне себя от счастья и отыграл семь из десяти тысяч долларов, которые был мне должен. Он бы отыграл их все, если бы я не кончил игру.
- Давай, давай, сыграем еще, - сказал он. - Дай мне шанс отыграться. Будь честным.
Я посмотрел ему прямо в глаза.
- Нет, - сказал я. - Хочу хоть раз за эту поездку перехитрить тебя.
Это немного охладило его пыл, и он оставил меня в покое, так что я смог поспать, пока мы летели дальше, до Лос-Анджелеса. Я составил ему компанию, пока он ожидал своего рейса в Вегас. Пока я спал, он обдумал мои слова, и, конечно же, догадался, что я видел тот ярлык на чемодане.
- Послушай, - сказал он. - Ты должен поверить мне. Если бы с тобой что-нибудь случилось во время этой поездки, то я, Гроунвельт и Фуммиро выручили бы тебя. Но я очень ценю все, что ты сделал. Я не мог бы совершить эту поездку без тебя, у меня бы не выдержали нервы.
Я засмеялся.
- Ты должен мне три тысячи, - ответил я. - Положи их в сейф в Занаду, и я использую их, чтобы делать ставки, играя в баккару.
- Ладно, - сказал Калли и продолжал. - Послушай, ты считаешь, что только так можешь быть неверным своим женщинам и чувствовать себя в безопасности, - когда тебя отделяют от них три тысячи миль? Мир не так уж и велик, чтобы быть неверным больше двух-трех раз.
Мы оба рассмеялись и обменялись рукопожатием. Потом он пошел садиться в самолет. Он все еще оставался моим приятелем, этот счастливчик старина Калли, но я не мог ему доверять во всем. Я всегда должен был помнить, кто он такой - и помнил это, и все же принимал его дружбу. Как же я мог сердиться на него, если он просто оставался верен своему характеру?
Я прошел через аэровокзал и остановился у телефонов. Мне нужно было позвонить Дженел и сказать ей, что я в городе, но я не знал, сказать ей или нет, что был в Японии. Подумав, решил, что не буду говорить. Лучше действовать в традиции Гроунвельта. И потом я вспомнил еще об одном. У меня не было подарков с Востока для Валери и детей.

Глава 36

В определенном смысле интересно быть без ума от кого-либо, кто сам больше не без ума от тебя. Ты превращаешься в подобие слепого и глухого или выбираешь для себя такую роль сам. Около года назад я почувствовал, почти неощутимо, что с Дженел происходит что-то неладное, но сейчас же постарался забыть об этом. Но все меня предупреждало на этот счет, я получал намеки, много намеков.
Возвращаясь из одной из своих поездок в Лос-Анджелес, я прилетел туда на полчаса раньше расписания. Дженел всегда меня встречала, но пока ее не было, я вышел из здания аэропорта и решил подождать снаружи. Где-то в глубине души, очень-очень глубоко, была надежда уличить ее в чем-нибудь. Я не знал, в чем. Может, это будет какой-нибудь парень, которого она подцепила, чтобы вместе выпить, пока будет ждать моего самолета. Может, наоборот, будет прощаться с каким-нибудь другом, которому нужно будет улетать из Лос-Анджелеса, может еще на чем. Я не был полностью верящим ей другом.
И я поймал ее, но не на том, на чем ожидал. Я увидел, как она идет от стоянки и переходит широкие дороги, ведущие к аэропорту. Шла она очень медленно, очень неохотно, это чувствовалось по ее виду. На ней была длинная серая юбка и белая блузка, а длинные светлые волосы были накручены вокруг головы и заколоты булавкой. В этот момент меня охватило чуть ли не чувство жалости к ней. В ней чувствовалось такое нежелание идти, как будто она была ребенком, которого заставляют идти на вечер его родители против воли. Я просто умирал от нетерпения увидеть ее, а она, это было явно видно, совсем не умирала от нетерпения увидеть меня. И пока я предавался таким мыслям, она подняла голову и увидела меня. Ее лицо сразу засияло, она сжала меня в объятиях и стала целовать, и я забыл то, что видел.
Во время этого моего приезда у нее были репетиции спектакля, который должен был идти через несколько недель. Поскольку я работал на студии, это было очень удобно. Мы виделись по вечерам. Она звонила мне в студию, чтобы сообщить, когда у нее репетиция. Когда я хотел узнать номер ее телефона, по которому мог звонить ей, она ответила, что в театре нет телефона.
Потом, как-то вечером, когда репетиция должна была кончиться поздно вечером, я поехал в театр, чтобы забрать ее оттуда. Когда мы уже собирались уходить, какая-то девушка вышла из-за кулис и сказала ей: “Дженел, господин Эвартс просит вас к телефону”, - и повела ее к телефону.
Когда Дженел вернулась, ее лицо было порозовевшим и сияло от радости, но взглянув на меня, она сказала:
- Мне первый раз звонят. Я даже не знала, что здесь есть телефон.
Внутри меня во второй раз что-то екнуло. Мне все еще доставляло такое удовольствие быть в ее обществе, чувствовать ее рядом, смотреть на нее. Мне все еще нравилось то выражение, которое принимали ее глаза и рот. Мне нравились ее глаза. Они могли причинить такую боль и все же оставаться такими веселыми. Я думал, что ее рот - прекраснейший на свете. Черт, я все еще был ребенком. И не в том дело, что я знал, что она обманывает меня. Она и в самом деле не любила врать и делала это через силу. В шутку она говорила, что лжет. Но это было правдой. И даже эта шутка была плутовством.
Но это бы все ничего. Я, конечно, страдал, но это было еще ничего, даже хорошо. И все же время шло, и она доставляла мне все меньше радости, и все больше заставляла страдать.
Я был уверен, что она и Элис любовники. Однажды, на той неделе, когда Элис не было в городе, она уехала на съемки, я пошел в квартиру Дженел с Элис, чтобы провести там ночь. Элис издалека позвонила Дженел, чтобы поболтать с ней. Дженел болтать не захотела, хотела побыстрей закончить разговор, даже рассердилась. Через полчаса телефон зазвонил вновь. Дженел протянула руку, сняла трубку и бросила ее под кровать.
Одной из ее черт, которые мне нравились в ней, было то, что она не любила, когда ее прерывают в разгар любовных утех. Иногда, в гостинице, она не позволяла мне отвечать на звонки или же открывать дверь официанту, который нес обед или напитки, если мы собирались в постель.
Через неделю, в воскресенье утром я позвонил Дженел. Я знал, что она обычно встает поздно, поэтому не звонил ей до одиннадцати. Последовал сигнал “занято”. Подождав полчаса, я позвонил опять, и опять “занято”, потом стал звонить через каждые десять минут, и так целый час, и все время было “занято”. И вдруг меня осенило, я подумал, что наверно Дженел с Элис в постели, а трубка валяется под кроватью. Когда я, наконец, дозвонился, то ответила Элис. Голос ее был мягкий, очень довольный. Я сразу все понял.
В другой раз, когда мы собирались в Санта Барбару, ей вдруг позвонили и попросили приехать в офис постановщика, чтобы репетировать роль. Она сказала мне, что это займет только полчаса, и я поехал в студию вместе с ней. Постановщик был ее старый друг, и когда он вошел в офис, то сделал нежный, любящий жест, проведя пальцами по ее лицу, и она улыбнулась ему. Я сразу же разгадал смысл этого жеста: это было проявление нежности со стороны бывшего возлюбленного, а теперь хорошего друга.
По пути в Санта Барбару, я спросил Дженел, была ли она когда-нибудь вместе с этим постановщиком.
Она повернулась ко мне и сказала: “Да”. И больше я не задавал ей вопросов.
Однажды мы назначили свидание вечером за обедом, и я приехал за ней в их с Элис квартиру. Открыла Элис. Мне она всегда нравилась и, странно, но я не думал, что она - возлюбленная Дженел. Я еще не был в этом уверен. Элис всегда целовала меня в губы, это было очень приятно. Она, казалось, всегда была рада моему обществу. Мы прекрасно ладили друг с другого. Но в ней чувствовалось отсутствие женственности: она была очень тонка, носила обтягивающие блузки, чтобы подчеркнуть свою фигуру, и была слишком деловита. Она предложила мне выпить, поставила запись Эдит Пиаф, и мы стали ждать, пока Дженел выйдет из ванной.
Дженел поцеловала меня и проговорила:
- Прости меня, Мерлин, я пыталась дозвониться до тебя в гостинице. Сегодня вечером у меня репетиция. Ко мне заедет режиссер и подвезет меня.
Я был поражен. И опять у меня екнуло внутри. Она широко улыбалась, но уголки рта ее немного вздрагивали, что заставляло меня думать о том, что она лжет. Она внимательно вглядывалась в мое лицо, видимо, хотела, чтобы я поверил ей, но она видела, что я не верю.
Она сказала:
- Он подъедет сюда забрать меня. Я постараюсь освободиться к одиннадцати.
- Хорошо, - проговорил я. - Через ее плечо я мог видеть, как Элис смотрится в свое зеркало, и не смотрит на нас, явно стараясь не слушать, о чем мы говорим.
Я подождал, действительно, приехал режиссер. Это был молодой парень, но уже почти совсем лысый, очень деловой и решительный. У него даже не было времени выпить с нами. Он спокойно сказал Дженел:
- Мы репетируем у меня. Я хочу, чтобы завтра ты была само совершенство, когда будем репетировать в костюмах. Мы с Эвартсом поменяли кое-что из одежды и по содержанию.
Он повернулся ко мне.
- Прошу извинить меня за испорченный вечер, но такова наша актерская работа.
Это была избитая фраза, звучавшая как пародия.
Он выглядел весьма неплохо. Я холодно улыбнулся ему и Дженел.
- О'кей, - процедил я. - Забирайте ее, на сколько вам надо.
При этих словах Дженел немного забеспокоилась и сказала режиссеру:
- Ты полагаешь, мы сможем управиться к десяти?
И режиссер сказал:
- Если будем работать в поте лица, то может быть.
Дженел сказала:
- Почему бы тебе не подождать здесь, у Элис. Я вернусь к десяти и мы сможем еще поехать поужинать. Идет?
- Конечно, - ответил я.
И остался у Элис. После того как они уехали, мы стали разговаривать о том, о сем. Она похвасталась, что заново отделала квартиру, взяла меня за руку и повела показывать комнаты. Они выглядели действительно прекрасно. На кухне были сделаны специальные жалюзи, буфеты и шкафчики были отделаны чем-то вроде мозаики. На потолке были подвешены медные кастрюли и прочее.
- Мило, - сказал я. - Не могу и подумать, чтобы Дженел пришло в голову все это.
Элис рассмеялась:
- Нет, это все я.
Затем она повела меня показывать три спальни. Одна из них явно предназначалась для ребенка.
- Это для сына Дженел, когда он приезжает к нам. Потом мы прошли в главную спальню, где стояла огромная постель. Она и в самом деле переделала ее.
Это была явно женская спальня: с куклами на стенах, большими подушками на диване и телевизором в ногах постели.
- Чья это спальня? - спросил я.
- Моя, - ответила Элис.
Мы прошли в третью спальню, которая была явно бутафорской и использовалась, это было видно, как чулан. Всякого рода рухлядь и обломки мебели были разбросаны по комнате. Постель была маленькая, покрытая стеганым одеялом.
- Ну, а это чья спальня? - спросил я издевательски.
- Это спальня Дженел, - ответила Элис, отпустила мою руку и отвернулась.
Я понял, что она лжет: они с Дженел спали вместе в большой спальне.
Мы вернулись в гостиную и стали ждать. В десять тридцать зазвонил телефон. Это была Дженел.
- О Боже! - сказала она. В ее голосе звучали трагические нотки, как будто ее поразила неизлечимая болезнь. - Мы еще не закончили. Может, через час. Ты подождешь?
Я рассмеялся.
- Конечно, подожду.
- Я позвоню еще, - сказала Дженел. - Как только будет ясно, что кончаем, о'кей?
- Конечно, - сказал я.
Мы подождали с Элис до двенадцати часов. Она хотела приготовить мне что-нибудь поесть, но я отказался. К этому времени мне уже стало смешно. Нет ничего смешнее, когда с тобой поступают, как с полным идиотом.
В полночь телефон зазвонил снова, и я уже знал, что она скажет. И она действительно сказала это. Они еще не кончили. И когда кончат, она не знает.
Я был очень счастлив с ней. Я знал, что она когда-то устанет. Что я не увижу ее до утра и не буду ей звонить завтра из дома.
- Дорогой мой, ты очень-очень мил, так мил. Я не знаю, как и извиняться перед тобой, - сказала Дженел. - Позвони мне завтра во второй половине дня.
Я попрощался с Элис. Она поцеловала меня в дверях. Это был поцелуй сестры. Она спросила:
- Ты позвонишь завтра Дженел, да?
- Конечно, я позвоню ей из дома, - ответил я.
Я вылетел из Нью-Йорка на очень раннем самолете, и из аэропорта им. Кеннеди позвонил Дженел. Она обрадовалась.
- Я боялась, что не позвонишь.
- Я же обещал, что позвоню.
- Мы работали до трех ночи и сегодня репетиция будет не раньше девяти вечера. Я могу приехать к тебе в гостиницу на пару часов, если хочешь, - предложила она.
- Конечно, я хочу тебя видеть. Но я сейчас в Нью-Йорке. Я сказал тебе, что позвоню из дома.
Последовало долгое молчание.
- Понимаю, - наконец проговорила она.
- Ладно, - сказал я. - Я позвоню тебе, когда опять приеду в Лос-Анджелес. Хорошо?
Опять последовало долгое молчание, а потом она сказала:
- Ты был невероятно добр ко мне, но я не могу больше позволять тебе причинять мне боль.
И повесила трубку.
Однако в следующий мой приезд в Калифорнию мы помирились и начали все сначала. Она хотела быть совершенно честна со мной, обещала, что никогда больше не будет лгать мне и в доказательство рассказала мне об Элис и себе. Это была интересная история, но ничего не доказывала, во всяком случае, мне. Если не считать того, что было неплохо узнать правду наверняка.

Глава 37

Дженел жила у Элис Десанитис уже два месяца, прежде чем начала понимать, что Элис любит ее. Ей понадобилось для этого столько времени, потому что обе они днем очень напряженно работали. Дженел носилась туда-сюда для переговоров, которые устраивал ей ее агент. Элис работала допоздна дизайнером костюмов для дорогого фильма.
У них были отдельные спальни. Но поздно по вечерам Элис приходила в комнату Дженел и садилась на ее постель, чтобы поболтать с ней. Она готовила кто-нибудь поесть и горячий шоколад, чтобы лучше спалось. Обычно они разговаривали о работе. Дженел рассказывала истории о хитроумных и не очень хитроумных шагах, которые предпринимались в отношении нее в течение дня, и обе они смеялись над этим. Элис никогда не говорила Дженел, чтобы она поощряла эти шаги, пользуясь своей южной красотой и очарованием.
У Элис был проницательный взгляд. Она была высокого роста, очень деловая и твердая в отношениях с внешним миром. Но она была очень мягка и добра с Дженел. Она, как сестра, целовала Дженел, прежде чем они укладывались спать каждая в своей спальне. Дженел восхищалась ее умом и высочайшей компетентностью в своем деле - дизайне одежды.
Элис закончила свою работу на картине в то же самое время, когда сын Дженел Ричард приехал к ним, чтобы провести с матерью часть своих летних каникул. Обычно, когда сын приезжал к ней, она посвящала ему все свое свободное время: показывала ему город, водила его на разные представления, на каток, в Диснейленд. Иногда она на неделю снимала небольшую квартирку на берегу океана. Ей всегда доставляли большую радость эти приезды сына, и она всегда чувствовала себя счастливой тот месяц, когда он был с ней. Но в то лето, к счастью или несчастью, она получила небольшую роль в телесериале, что вынуждало ее быть занятой большую часть времени, когда у нее должен был находиться сын. Но зато это обеспечивало ей жизнь на целый год. Она начала писать длинное письмо своему бывшему мужу с объяснением, почему Ричард не может приехать к ней этим летом, а потом положила голову на стол и начала плакать. Ей показалось, что она тем самым как бы отказывается от своего собственного сына.
Ее спасла Элис. Она сказала Дженел, чтобы та все-таки вызвала его: Элис будет с ним. Она все ему покажет. Она свозит его к Дженел на работу, чтобы он посмотрел, как она работает, и увезет его оттуда, прежде чем он начнет действовать на нервы режиссеру. Элис будет занимать его в течение дня. А потом Дженел сможет составлять ему компанию в остальное время. Дженел была за это бесконечно благодарна Элис.
И когда Ричард приехал, чтобы провести у нее свой месяц, то они смогли опять, как и прежде, провести вместе это счастливое время. После работы Дженел возвращалась в квартиру Элис и у Элис с Ричардом уже все было готово, чтобы всем вместе отправиться в город и провести там вечер. Они ходили в кино, а потом, уже поздним вечером, где-нибудь перекусывали. Это было очень удобно и просто. Дженел поняла, что она со своим бывшим мужем никогда так прекрасно не проводила время с Ричардом, как это делали она с Элис. Это было как бы почти идеальное замужество. Элис никогда с ней не ссорилась, не спорила и не упрекала ее. Ричард никогда не был угрюмым, мрачным или непослушным. Он жил так, как живут дети, может, в одних лишь мечтах, с двумя обожающими матерями и без отца. Он любил Элис, потому что она кое в чем баловала его, а строгость проявляла лишь изредка. Брала его днем на уроки игры в теннис, а потом они играли вместе. Она обучала его писать и танцевать, и в самом деле была “идеальным отцом”. Она была спортивного вида, хорошо сложена, но у нее не было свойственной отцам грубости, резкости, властности. Ричард очень хорошо отвечал на ее отношение к нему Он помогал Элис готовить для Дженел обед, когда та приходила с работы, а потом смотрел, как обе они готовятся выйти с ним вместе в город. Ему нравилось также одеваться в белые спортивные брюки и темно-синюю куртку, и белую с оборками рубашку без галстука. Ему нравилась Калифорния.
Когда наступил день его отъезда домой, Элис и Дженел проводили его на полуночный самолет, а потом, наконец, вновь оставшись одни, взявшись за руки, вздохнули с облегчением, как это бывает у дружной четы, когда от них уезжает гость. Дженел почувствовала себя настолько тронутой, что крепко обняла и поцеловала ее в мягкие, нежные, тонкие губы. Этот поцелуй длился долю секунды.
Возвратившись в квартиру, они приготовили себе какао, как будто ничего не произошло. Потом пошли каждая в свою спальню. Но Дженел охватило какое-то беспокойство. Она постучалась к Элис и вошла. И удивилась, увидев Элис лежащей в постели раздетой, в одном белье. Элис всегда носила лифчик, тесно стягивавший ее грудь. Каждая из них, конечно, не раз видела другую в различных стадия неодетости. Но сейчас Элис сняла лиф, чтобы дать свободу телу, и, слегка улыбнувшись, посмотрела на Дженел.
При виде груди Элис Дженел испытала любовный порыв, почувствовала, что краснеет. С ней еще такого не случалось, чтобы она могла быть привлекательное для другой женщины. Особенно после случая с миссис Уортберг. Когда Элис накрылась одеялом, Дженел присела к ней на край кровати, и они стали говорить о том, как хорошо провели время с Ричардом, все вместе. Вдруг Элис разразилась слезами.
Дженел пригладила свои темные волосы и сказала:
- Элис, что с тобой? - очень озабоченным голосом. Уже в этот момент они обе поняли, что играют свои роли, что позволит им сделать то, что каждая из них хочет сделать.
Элис, всхлипывая, сказала:
- У меня нет никого, кого бы я любила, и никого, кто бы любил меня.
Последовал момент, когда Дженел где-то в своем сознании почувствовала иронию. Это была сцена, которую она сама разыгрывала с мужчинами. Но ее горячая благодарность Элис за прошедший месяц, момент испытанного ею порыва оказались более обещающими, чем удовлетворение от иронии, которое она могла бы испытать. Она тоже любила играть. Она раскрыла Элис и дотронулась до ее груди. Почувствовала, что соски ее набухают. Потом она наклонилась к Элис и закрыла их своим ртом. Эффект был поразительным. Она почувствовала, что по ее телу потек ужасный ток жидкости, и она стала сосать грудь Элис. Она почувствовала себя младенцем. Грудь Элис была такая теплая, Дженел почувствовала такую сладость во рту. Она легла рядом с Элис, но не выпускала ее груди, хотя та стала давить ее шею, чтобы Дженел опустилась ниже. В конце концов Элис оставила свои попытки. Дженел причмокивала, продолжая сосать, подобно эротическому дитя, а Элис гладила золотистую голову Дженел, прервавшись лишь на мгновение, чтобы выключить свет у изголовья и чтобы они оказались в темноте. Наконец, через немалое время, издав звук удовлетворения, Дженел перестала сосать и ее голова упала между ног Элис. Потом прошло еще довольно много времени, и Дженел в изнеможении заснула. Когда она проснулась, то обнаружила, что раздета и, нагая, лежит рядом с Элис. Они спали обнявшись, в полном доверии друг к другу, как два невинных младенца, умиротворенные.
Так началось то, что оказалось для Дженел ее наиболее удовлетворявшей связью, которую она когда-либо испытывала.
Не то чтобы она любила, нет. Элис любила ее. Отчасти это объясняло, почему их отношения приносили им такое удовлетворение. Просто-напросто Дженел очень понравилось сосать грудь Элис, что было полным для нее откровением. И ничто ее с Элис не сдерживало, она вела себя совершенно свободно, с ней, ставшей теперь ее полной повелительницей и госпожой. Это было прекрасно. Дженел не должна была теперь играть свою роль прекрасной южанки.
Удивительным в этих отношениях было то, что Дженел, мягкая, женственная, была нападающей стороной, сексуальным агрессором. Элис, которая выглядела, по самому мягкому счету, просто каменной стеной, была на самом деле женщиной, от природы наделенной призванием жить в паре с кем-то еще. Именно Элис превратила их спальню (поскольку они теперь разделяли одну и ту же постель) в настоящую женскую обитель с куклами, висящими на стенах, со специальными жалюзи на окнах, с самыми разными безделушками, призванными украшать их обиталище. Спальня Дженел, которую они сохраняли лишь для вида, была неопрятна, грязна, в полном беспорядке и напоминала в каком-то отношении детскую.
Что Дженел привлекало особенно в их отношениях, так это было то, что она могла играть роль мужчины, причем не только в его прямом назначении, но и в повседневной жизни, в ее отдельных элементах, малых и незначительных, но которые и составляли жизнь. Что касалось чисто домашних дел, то в них Дженел была небрежна, порой по-мужски неряшлива. Она была настоящая неряха, по сравнению с Элис, которая всегда старалась выглядеть привлекательной для Дженел. Она даже могла себе позволить, на манер мужчины, схватить Элис за грудь и сжать ее, когда она проходила мимо нее по кухне. Дженел нравилось играть роль мужчины. Она часто была настойчива с Элис в этой роли. В это время она испытывала даже большее к ней влечение, чем когда-либо к мужчине. И потом, хотя у обеих бывали свидания с мужчинами, что было неизбежным в их профессиях, где перемежались обязательства общественного и делового характера, одна лишь Дженел испытывала удовольствие от того, что проводит вечер с мужчиной. Одна лишь Дженел могла, при случае, отсутствовать дома всю ночь напролет. А когда возвращалась домой на следующее утро, то находила Элис буквально больной от ревности, причем до такой степени, что Дженел это стало пугать и она стала подумывать о том, чтобы уехать от нее. Элис же никогда не отсутствовала дома всю ночь. А когда не приходила домой допоздна, то Дженел никогда не беспокоилась о том, а не проводит ли та время в обществе какого-нибудь парня. Ее это не волновало. Для нее одно никак не было связано с другим.
Мало- помалу, однако, стало ясно, что Дженел -это совершенно свободный индивидуум. Что она могла сделать в любой момент то, что ей нравилось. Что она ни перед кем и ни за что не хотела отвечать. Частично это объяснялось тем, что Дженел была настолько красива, что ей было трудно избегать проявлений к ней внимания со стороны всех мужчин, с которыми ей так или иначе приходилось сталкиваться: актеров, помощников режиссеров, агентов, продюсеров, режиссеров. Однако постепенно, по мере того, как проходил год, как она жила с кем-либо из них, у Дженел пропадал всякий интерес продолжать с ними жить. Жизнь эта больше не удовлетворяла ее. Не столько физически, сколько по причине неравенства в отношениях - с ее стороны по сравнению с отношением с их стороны. Они начинали требовать, ожидать слишком большого внимания к себе, которое она не чувствовала себя в состоянии уделять им. Поэтому она нашла в Элис то, присутствие чего она никогда не чувствовала в мужчинах. Абсолютное к ней, Дженел, доверие. Дженел никогда не слышала, и по всем признакам чувствовала, что Элис никогда не болтает о ней и не отзывается пренебрежительно. Или чтобы Элис могла обмануть ее с другой женщиной или другим мужчиной. Или чтобы Элис могла надуть ее из-за какого-нибудь материального интереса или нарушить свое обещание. Многие мужчины, с которыми она встречалась, были щедры на обещания, которые они никогда не выполняли. Она была по-настоящему счастлива с Элис, которая делала все, чтобы она была счастлива во всех отношениях.
Однажды Элис сказала:
- Знаешь, мы могли бы сделать так, чтобы Ричард жил у нас постоянно.
- О Боже, я бы так хотела, - сказала в ответ Дженел. - У нас пока не было времени, чтобы иметь возможность заботиться о нем.
- Но мы сможем это сделать, - возразила Элис. - Послушай, мы редко работаем в одно и то же время. Он будет ходить в школу. Во время каникул он может поехать в лагерь. В крайнем случае, если будет нужно, мы сможем нанять какую-нибудь женщину смотреть за ним. Я думаю, ты была бы много счастливее, если бы Ричард был с тобой.
Искушение было велико. Она понимала, что их жизнь станет более устроенной и налаженной, если Ричард будет с ними. Это была неплохая мысль. У нее теперь было достаточно работы в кино, чтобы хорошо жить. Они могли бы даже переехать в большую квартиру и устроиться там по-настоящему.

Предыдущая страница 25 Следующая страница


Пусть умирают дураки 26

- Хорошо, - сказала она. - Я напишу Ричарду, и посмотрим, как он это воспримет.
Она так и не написала. Она знала, что ее бывший муж не согласится. Да к тому же она сама не хотела, чтобы Элис становилась слишком важной частью ее жизни.

Глава 38

Когда я узнал точно, что Дженел жила одновременно в двух измерениях и что Элис тоже была ее “возлюбленной”, я почувствовал облегчение. Ну и что? То, что две женщины любят друг друга, было подобно тому, как когда две женщины вяжут вместе. Я сказал это Дженел, чтобы рассердить ее. И потом, ее положение ставило меня в положение “парашютиста”, человека, любовницей которого является замужняя женщина, муж которой понимает все это, а женщина пытается комбинировать.
И все-таки все это не так просто. Постепенно я понял, что Дженел любит Элис, по меньшей мере, настолько же сильно, насколько и меня. Но что было еще хуже, я понял, что Элис любит Дженел больше, чем я, то есть менее эгоистично и, следовательно, причиняя Дженел меньше вреда по сравнению со мной. Ибо к тому времени я понял, что эмоционально я не очень-то много даю Дженел. И не имело значения, что это была неразрешимая загадка, что никогда никакой мужчина не будет в состоянии решить ее проблемы. Я использовал ее для своего удовольствия, как инструмент удовлетворения. Ну, да ладно. Опять же, пусть так. Но я ожидал, что она согласится занять в моей жизни строго подчиненное положение. В конце концов, у меня были жена, дети и мое писательство. Я даже ожидал, что она даст мне в своей жизни место первостепенной значимости.
В конце концов, все, до определенной степени, есть торговля, сделка, результат соглашения. И я выторговывал больше, чем она. Это было так просто.
Но здесь вклинивается осложнение: ее бисексуальность. В один из моих приездов она заболела. У нее удалили кисту. Она пробыла в больнице десять дней. Конечно, я посылал ей цветы, тонны цветов, выполнял эту бессмыслицу, которую так любят женщины и из-за которой заставляют убиваться мужчин. Конечно, я приходил к ней каждый вечер примерно на час. Но Элис была у нее на посылках, проводила у нее весь день. Иногда она на какое-то время выходила из палаты, чтобы Дженел и я могли побыть одни. Может, она знала, что Дженел захочет, чтобы я держал ее за обнаженную грудь, когда буду говорить с ней. Не из каких-либо иных побуждений, но потому, что это ей доставляет удовольствие. О боже, как много секса присутствует во всех удовольствиях: и в горячей ванне, и в обильном обеде, и в хорошем вине. Если бы для удовлетворения требований секса можно было ограничиться лишь такими удовольствиями, без любви и прочих осложнений.
Во всяком случае, когда Элис была в палате вместе с нами, меня всегда поражало, до какой степени было полно любви лицо Элис. Они с Дженел были словно сестры, они смотрели друг на друга как любящие женщины, мягко, женственно. У Элис был маленький, почти тонкий рот, который редко выглядит благородно, но у Элис он выглядел именно так. Мне она очень нравилась. А почему бы, черт побери, и нет? Она делала всю грязную работу, которую должен был делать я. Но я был занятый человек. Я был женат. И назавтра должен был улететь в Нью-Йорк. Может быть, если бы Элис не было, то я бы делал все то, что делала она, но я так не думаю.
Я тайком принес бутылку шампанского, чтобы отметить наш последний совместный вечер. Но я не намеревался разделять этот вечер с Элис. У Дженел было припасено три стаканчика. Элис открыла бутылку. Она была очень способной.
На Дженел был красивый ночной халат, и как всегда, она выглядела несколько трагично, лежа на этой больничной койке. Я знал, что она специально не использовала косметики (чтобы подготовиться к моему посещению), чтобы играть свою роль. Болезненная, бледная, прямо Камилла. Если не считать того, что в действительности она была вполне здорова и прямо дышала жизненной силой. Ее глаза блестели от удовольствия, когда она пробовала шампанское. Она держала, как в западне, в своей палате двух человек, которых она любила больше других. Им не позволялось быть в отношении ее нечестными никоим образом, или же как-то задевать ее чувства, даже не позволялось останавливать ее в ее нечестном отношении к ним. Но, может быть, именно это заставило ее протянуть ко мне руки и взять в них мою и держать ее, а Элис сидела тут же и смотрела.
С тех пор как я узнал об их отношениях, я постоянно старался не вести себя как любимый Дженел перед Элис. Элис тоже никогда не выдавала своих действительных отношений с Дженел. Глядя на них, можно было поклясться, что это две сестры или подруги. В своих отношениях они были совершенно естественными и спокойными, и только Дженел иногда прорывало, она вдруг принимала вид господина-мужа.
Элис отодвинула свой стул от постели Дженел к дальней стене, подальше от нее, от нас. Как будто тем самым хотела признать за нами статус любовников. По какой-то причине я воспринял этот жест очень болезненно, а он был так благороден.
Я стал смутно чувствовать, что завидую им. Им было так хорошо вместе, что они могли пойти даже на то, чтобы позволить мне выступать здесь открыто в роли официального любовника. И я понял, что это не была извращенность с ее стороны, а искреннее желание сделать меня счастливым, и я улыбался ей. Через час мы выпьем шампанское, я уйду, сяду в самолет и полечу в Нью-Йорк, а они останутся одни, и Дженел помирится с Элис. И Элис знала это. И еще она знала, что Дженел нужен этот момент со мной. Я преодолел возникшее у меня желание убрать свою руку. Это было бы неблагородно, а мужское заблуждение говорит о том, что мужчины в глубине души благороднее женщин. Но знал, что мое благородство натянутое. Я не мог дождаться того момента, когда уйду.
Наконец, я смог на прощание поцеловать Дженел и уйти, обещая позвонить ей на следующий день. Мы обнялись, когда Элис скромно вышла из палаты. Но она ждала меня за дверью и проводила меня до машины. Она тоже поцеловала меня, в губы, и я ощутил мягкую сладость ее губ.
- Не беспокойся, - проговорила она. - Я проведу ночь у нее.
Дженел рассказала мне об этом после операции. Элис провела у нее целую ночь, свернувшись клубком на кресле в палате. Это меня не удивило.
Я сказал Элис:
- Спасибо. Береги себя, - сел в машину и поехал в аэропорт.
Когда самолет полетел на восток своим обычным маршрутом, было уже темно. В самолете я не мог заснуть.
Я мог себе представить, как им будет хорошо вдвоем, Элис и Дженел, и был рад, что Дженел будет не одна. И был рад, что утром на рассвете буду завтракать со своей семьей.

Глава 39

В чем я никогда не хотел себе сознаться, так это в том, что моя ревность в отношении Дженел была нисколько не романтической, а прагматической. Я читал романтическую литературу, но ни в одной из прочитанных мною романтических повестей не смог найти утверждения о том, что одной из причин, по которым женатый человек хочет верности от своей любовницы, является его боязнь подхватить гонорею или что-нибудь еще похуже и передать потом своей жене. Я думаю, что одной из причин, по которым подобное не допускалось для любовницы, была та причина, по крайней мере, что женатый мужчина обычно лжет и говорит, что он более не разделяет ложе со своей женой. И по той еще причине, что он уже лгал и лжет своей жене и что, если он ее заразил, если он вообще может считаться человеком, то ему нужно было бы в этом случае сказать об этом обеим. Он ловится на двойной лжи.
Так, однажды ночью я сказал об этом Дженел. Она посмотрела на меня с мрачным видом и проговорила:
- А как насчет того, что ты подхватишь это от своей жены и передашь мне? Или ты считаешь это невозможным?
Мы проводили нашу обычную игру в пикирование, эту словесную битву, дуэль двух умов, дуэль сообразительностей, в которой допускались юмор и правда, даже жестокость, но не зверство.
- Нет, конечно, - сказал я. - Только шансы меньше. Моя жена очень строгая католичка. Она праведница. - Я поднял руку, как бы заранее предупреждая возражения Дженел. - И она старше тебя и не такая красивая, и у нее меньше возможностей.
Дженел несколько успокоилась. Любой комплимент по поводу ее красоты мог смягчить ее.
Потом я произнес, немного злорадно:
- Но ты права в одном. Если бы моя жена заразила меня, а я тебя, я не чувствовал бы вины. Все было бы в порядке вещей. Это было бы что-то вроде торжества справедливости, потому что и ты, и я - мы оба преступники.
Дженел не могла больше ничего возразить. Она просто подскочила на месте от возмущения.
- Я просто ушам своим не верю, не верю, что ты мог такое сказать. Просто не могу поверить. Я, может, и преступница, - сказала она, - а ты просто трус и подлец.
На следующую ночь, ранним утром, когда, как обычно, мы не могли больше уснуть, потому что были так обессилены друг другом и выпили бутылку вина, она стала так настаивать, чтобы я рассказал ей о своих детских годах, проведенных в приюте.
Когда я был ребенком, я любил использовать книги как магическое средство. В спальне поздним вечером, один-одинешенек, испытывая такое чувство отрешенности от остального мира, которое я никогда с тех пор не испытывал, я мог мысленно уноситься прочь и уходить от действительности, погружаясь в мир книги, а потом давая волю своей фантазии. Больше всего в свои десять, одиннадцать, двенадцать лет я любил читать романтические легенды о Роланде, Карле Великом, об американском Западе, но особенно про короля Артура и его круглый стол и его доблестных рыцарях Ланселоте и Галахаде. Но больше всего мне нравился Мерлин, потому что я считал себя похожим на него. А потом я давал волю своей фантазии и представлял своего брата Арти Королем Артуром, и это тоже было справедливо, потому что Арти обладал тем же благородством и честностью короля Артура, его целеустремленностью, самоотверженностью, чего у меня не было. Ребенком я фантазировал, представляя себя хитрым и дальновидным, и был твердо убежден в том, что буду строить свою жизнь, руководствуясь магией, волшебством. Так я полюбил мага короля Артура, Мерлина, который жил в прошлом, мог предвидеть будущее, который был бессмертен и премудр.
Именно тогда я разработал трюк моего реального переноса из настоящего в будущее. Я пользовался им всю свою жизнь: ребенком в приюте превращался в молодого человека, у которого умные ученые друзья; мог перенестись и жить в роскошных апартаментах и на диване в этих апартаментах заниматься любовью со страстной прекрасной женщиной.
Во время войны я служил в охране и в скучные часы этой службы, в патруле переносился в будущее, когда я буду уезжать в Париж, есть прекрасные изысканные кушанья и спать с блудницами. Под обстрелом я мог, как по волшебству, исчезать и переноситься в леса, где мог спокойно отдохнуть у тихого ручья, читая любимую книгу.
Все это срабатывало, действительно срабатывало. Я исчезал, как по волшебству. А потом вспоминал то время, когда я действительно принимал участие в тех великих событиях: вспоминал ужасное время и мне казалось, что мне всего этого удалось избежать, что я никогда и не страдал. Что все это было лишь сном.
Я вспоминаю, как был поражен словами Мерлина, который говорит королю Артуру, что тот будет править без его, Мерлина, помощи, потому что он, Мерлин, будет заточен в пещере молодой волшебницей, которую он обучил всем своим секретам. Подобно королю Артуру я спросил, почему. Почему Мерлин обучает молодую девушку всему своему колдовскому искусству только для того, чтобы стать ее пленником и почему он так счастлив спать в пещере тысячу лет, зная о трагическом конце своего короля? Я не мог понять этого. А потом, когда я вырос, почувствовал, что тоже могу сделать то же самое. Каждый великий герой, понял я, должен иметь какую-то слабость, и то же будет со мной.
Я прочитал много разных вариантов легенды о короле Артуре и в одном из них увидел картинку с изображением Мерлина. Это был человек с длинной седой бородой. На голове его был конический колпак, усеянный звездами и знаками зодиака. В мастерской приюта я смастерил себе точно такой же и носил его, бродя по территории приюта. Я очень любил эту шляпу - свой колпак, пока однажды один из мальчишек стащил ее и меня, и мне больше не пришлось никогда ее увидеть, и я не стал делать ее снова. Я использовал эту шляпу, чтобы вызывать у себя состояние отрешения, перенестись в иной мир и стать тем героем, которым я должен был стать в будущем, пережить свои будущие приключения, совершить те хорошие дела, которые я совершу и пережить то счастье, которое найду. Но шляпа эта, вообще-то, не нужна. Фантастический мир появился как-то сам собой. Моя жизнь в этом приюте кажется мне сном. Я никогда тем не был. Я был Мерлином в образе ребенка десяти лет, был волшебником, и ничто никогда не могло принести мне никакого вреда.
Дженел смотрела на меня, слегка улыбаясь.
- Ты действительно думаешь, что ты Мерлин, не правда ли? - спросила она.
- В какой-то степени, - ответил я.
Она снова улыбнулась и ничего не сказала. Мы выпили немного вина, и вдруг она сказала:
- Ты знаешь, иногда меня охватывает какое-то странное чувство и я начинаю по-настоящему бояться, что у нас может получиться. Знаешь, вот смешно? Один из нас связывает другого и потом предается утехе с тем, кто связан. Как насчет такого варианта? Дай мне связать тебя и потешиться с тобой, когда ты будешь совершенно беспомощен. Это будет вещь!
Меня это удивило, потому что мы уже пытались проделать нечто подобное прежде, но не получилось. Одно лишь я хорошо понял: никому никогда не удастся связать меня. И я сказал ей:
- Хорошо, я свяжу тебя, но ты меня - нет.
- Так нечестно, - сказала Дженел. - Это нечестная игра.
- Я не хочу заниматься глупостью, - ответил я. - Никто меня не связывал. Откуда мне знать, каким образом ты меня свяжешь, не будешь ли подносить к ступням моих ног зажженные спички или же не выколешь ли мне глаз булавкой? Потом ты будешь просить прощения, но это мне не поможет.
- Ты не то говоришь. Это будет символическое связывание. Я возьму шарф и свяжу тебя. Ты сможешь освободиться в любое время. Это будет как нитка. Ты ведь писатель и знаешь, что значит символически.
- Нет, - сказал я.
Она откинулась назад в постели, очень холодно улыбаясь.
- И ты полагаешь, что ты Мерлин, - сказала она. - Ты думал, что я буду сочувствовать тебе, бедному мальчику, который мнил себя Мерлином. Ты ужасный гад, каких я никогда не видывала, и я доказала тебе это. Ты никогда бы не позволил женщине очаровать тебя так, чтобы она могла наложить на тебя заклятие или заточить в темницу или связать твои руки шарфом. Ты не Мерлин, не Мерлин.
Этого исхода я не ожидал, но у меня был ответ, которого я не мог ей дать. Что перед ней был тот, кто был недостаточно опытен в делах колдовства. Я ведь был женат, не так ли?
На следующий день я встретился с Дораном, и тот сказал мне, что нужно немного подождать, пока закончатся переговоры о новом сценарии. Новый режиссер, Саймон Белфорт, требует большей доли. Доран попробовал проверить меня и сказал:
- Не согласился бы ты уступить ему пару пунктов?
- Я вообще не хочу работать над картиной, - сказал я Дорану. - Этот Саймон не больше чем литературный поденщик, компилятор, а его клеврет Ричетти просто мерзкий ворюга. Один Келлино большой актер, хотя тоже гад порядочный. А ворюга Уэгон и вообще любому из них даст сто очков вперед. Освободи меня от этой картины.
Доран спокойно сказал:
- Твоя доля в картине зависит от получения кредита за сценарий. Так записано в контракте. Если ты позволишь этим господам продолжать без тебя, то они сделают так, что ты не получишь кредита. Тебе придется обращаться в арбитраж через Гильдию писателей. Студия предлагает кредиты, и если они не дадут тебе частичный кредит, то тебе придется бороться за него.
- Пусть себе, - сказал я. - Они не смогут особо много изменить.
Доран, чтобы успокоить меня, произнес примирительным тоном:
- У меня есть идея. Эдди Лансер - твой хороший друг. Я попрошу, чтобы ему поручили работать над сценарием с тобой вместе. Он очень сообразительный и сможет послужить буфером между тобой и всеми этими деятелями, хорошо? Доверь мне это.
- Хорошо, - сказал я. Я устал от всего этого.
Перед тем как уйти, Доран сказал:
- Почему ты хотел наплевать на этих деятелей?
- Потому что никто из них и пальцем не пошевелит ради Маломара, - сказал я. - Они рады, что его больше нет.
Но это было не совсем так. Я ненавидел их, потому что они пытались диктовать мне, что я должен писать.
Я вернулся в Нью-Йорк как раз вовремя, чтобы успеть увидеть вручение премий, присужденных Академией Художеств: по телевидению. Мы с Валери каждый год смотрели эту церемонию. А в этом году я особенно хотел посмотреть, потому что Дженел со своими друзьями обеспечила награду одному фильму, в котором участвовала. Это был короткий получасовой фильм.
Жена принесла кофе и домашнее печенье, и мы устроились перед телевизором. Она улыбнулась мне и сказала:
- Ты не думаешь, что в один прекрасный день ты будешь там получать Оскара?
- Нет, - ответил я. - Моя картина его не получит, это будет дрянь, а не фильм.
Как обычно, при вручении Оскара сначала показывали весь коллектив, сделавший фильм. Фильм Дженел получал Оскара как лучший короткометражный фильм, и на экране появилось и ее лицо. Оно было раскрасневшееся, все светилось радостью. Она сказала просто:
- Я хотела бы выразить благодарность тем женщинам, которые вместе со мной участвовали в создании этой картины, особенно Элис Десанитис.
Эти слова сразу перенесли меня в то время, в тот день, когда я узнал, что Элис любит Дженел больше, чем когда-либо любил я.
Дженел сняла на один месяц дом в Малибу, на побережье. В конце недели я уезжал из своей гостиницы и проводил субботу и воскресенье с ней в этом доме. В пятницу, поздно вечером мы шли на берег, а потом садились на малюсенькой веранде, под лунным светом, и наблюдали за маленькими птичками, которых, как сказала Дженел, называли перевозчиками. Они всякий раз отскакивали от набегавшей волны, так что вода не попадала на них.
Мы спали в спальне, выходящей на Тихий океан. На следующий день, в субботу, когда у нас был ленч вместо завтрака, к нам приехала Элис. Она позавтракала с нами, а потом достала из своей сумочки маленький прямоугольный кусочек пленки и передала его Дженел. Кусочек пленки был не больше дюйма в ширину и два дюйма в длину.
Дженел спросила:
- Что это?
- Это режиссерский кредит фильму, - сказала Элис. - Я вырезала его.
- Зачем? - спросила Дженел.
- Потому что подумала, что тебе будет приятно, - сказала Элис.
Я смотрел на Дженел и Элис. Фильм я видел. Это была неплохая работа. Дженел и Элис сделали его с тремя другими женщинами. Это было их совместное предприятие, чисто женское, на свой страх и риск. У Дженел был кредит как у кинозвезды. У Элис был кредит за режиссуру. Еще две женщины получили кредит в соответствии с работой, которую они выполняли по созданию фильма.
- Нам нужен режиссерский кредит. Мы не можем делать фильм без режиссерского кредита, - сказала Дженел.
Я не мог удержаться и вмешался:
- Я думал, что Элис занимается режиссурой, - сказал я.
Дженел сердито взглянула на меня.
- Ей было поручено это, - сказала она. - Но я сделала много предложений по режиссуре и считаю, что должна получить за это какую-то долю кредита.
- О Боже, - сказал я. - Ты же кинозвезда, главная в фильме. Элис причитается кредит за ее работу.
- Конечно, - сказала Дженел с возмущением. - Я сказала ей об этом. Я не говорила, чтобы она вообще отказалась от кредита. А она отказалась.
- Как ты сама считаешь? - спросил я, повернувшись к Элис.
Элис спокойно ответила:
- Дженел выполнила очень много работы по режиссуре, а я не цепляюсь за кредит. Пусть его берет Дженел. Мне он и в самом деле не нужен.
Я видел, что Дженел очень рассердилась. Она не любила попадать в такое ложное положение, но я чувствовал, что она не собирается оставлять Элис весь кредит за режиссуру в фильме.
- Черт возьми, - возмутилась Дженел. - Не смотри на меня так. Я получила деньги на фильм и собрала людей, и мы все помогали писать сценарий, и он не был бы написан без меня.
- Хорошо, - сказал я. - Тогда возьми кредит как продюсер. Почему ты так цепляешься за режиссерский кредит?
Тогда вмешалась Элис:
- Мы покажем этот фильм как конкурентный по Академии и Фильмексу, и у таких фильмов, люди это чувствуют, самой важной является режиссура. Режиссер получает большую часть кредита на картину. Я думаю, что Дженел права. - Она повернулась к Дженел: - Как ты хочешь, чтобы распределялся режиссерский кредит?
Дженел сказала:
- Кредит пусть идет нам обеим, а ты поставь свое имя первым. Хорошо?
- Ладно, как хочешь, - ответила Элис.
После ленча Элис сказала, что ей надо уезжать, хотя Дженел просила ее остаться. Я наблюдал, как они прощаются, целуются, а потом проводил Элис к ее машине.
- Ты в самом деле согласна? - спросил я ее.
Сохраняя полное спокойствие, сдержанно, прекрасная в таком своем состоянии, она сказала:
- Да, согласна. С Дженел случилась истерика после первого показа, когда все бросились ко мне с поздравлениями. Такая уж она есть, а для меня важнее, чтобы она чувствовала себя счастливой, чем заниматься всей этой ерундой. Понимаешь?
Я улыбнулся ей и поцеловал в щеку на прощанье.
- Нет, - сказал я. - Не понимаю таких вещей.
Я вернулся в дом, но Дженел нигде не было видно. Я подумал, что она, должно быть, пошла прогуляться по берегу, и не хотела, чтобы я шел с ней. И точно, через час я заметил, как она ходит по песку у воды. А когда она вернулась в дом, то сразу пошла в спальню. Когда я обнаружил ее там, то увидел, что она в постели, накрывшись простыней и одеялом, и плачет.
Я молча сел на постель. Она протянула руку и взяла меня за руку. Она все еще плакала.
- Ты думаешь, что я такая гадость, да? - сказала она.
- Нет, - сказал я.
- И ты думаешь, что Элис просто удивительная, так?
- Она мне нравится, - осторожно проговорил я.
Я знал, что она боялась, вдруг я подумаю, что Элис лучше ее.
- Это ты попросила ее вырезать этот кусочек негатива, - спросил я.
- Нет, - сказала Дженел. - Она сама это сделала.
- Хорошо, - сказал я. - Тогда прими это, как есть, и не мучайся, кто сделал больше, кто лучше. Она хотела сделать это для тебя, согласись. Ты же знаешь, что сама хочешь, чтобы было так.
Она опять стала плакать. И в самом деле она была истеричкой. Я приготовил ей суп и дал ее лекарство, эти голубые десять миллиграммов, приносившие ей удовлетворение. Она заснула и проспала весь вечер и следующую ночь, до утра в воскресенье.
До вечера я читал. Потом смотрел на берег и на воду, пока не занялся рассвет.
Дженел наконец проснулась. Было около десяти часов утра. В Малибу начинался прекрасный день. Я сразу же понял, что она будет чувствовать себя неловко в моем присутствии и не хочет, чтобы я оставался здесь и дальше. Она, как обычно, запротестовала, как протестуют прекрасные южанки. Но я видел, как разгорелись ее глаза. Она хотела позвать Элис и выказать ей свою любовь.
Дженел проводила меня до машины. На ней была одета одна из ее шляп с широкими полями, защищавшими ее кожу от солнца. Это была самая настоящая широкополая шляпа. Большая часть женщин выглядела бы в ней безобразно, но со своими совершенными лицом и фигурой она выглядела в ней прекрасно. На ней были специально для нее скроенные, уже ношенные кем-то, специально потрепанные джинсы, облегающие тело, как кожа. И я вспомнил, что однажды вечером я сказал ей, когда она была в ванной без всего, что у нее по-настоящему великолепна та часть тела, которая ниже спины, и что чтобы взрастить ее такой нужны целые поколения. Я сказал ей это, чтобы разозлить ее, потому что она была феминисткой. К моему удивлению, она пришла в восторг от этого замечания. И я вспомнил, что она была до какой-то степени снобом. И что она гордилась аристократической родословной своей южной семьи.
Она поцеловала меня на прощанье. Ее лицо раскраснелось. Она ни на йоту не расстраивалась от того, что я уезжаю. Я знал, что она проведет с Элис счастливый день и они будут счастливы вместе, а что у меня будет жалкое время препровождение в моей гостинице в городе. Но я подумал, что за черт? Элис заслуживала этого, а я нет, и в самом деле нет. Дженел как-то сказала, что она, Дженел, являлась практическим решением для моих эмоциональных потребностей, но я не являлся таковым для ее эмоциональных потребностей.
Экран телевизора замерцал. Это была дань уважения памяти Маломара. Валери сказала мне что-то об этом. Он был хороший человек? И я ответил, что да, хороший. Когда мы закончили смотреть церемонию вручения наград, она спросила меня:
- Ты знаешь кого-нибудь из тех, кого называли?
- Некоторых, - ответил я.
- Кого именно? - спросила Валери.
Я назвал Эдди Лансера, который получал Оскара за свой вклад в написание сценария, но не назвал Дженел. На мгновение у меня мелькнула мысль, а не ловушка ли это Валери для меня, и не хочет ли она посмотреть, не скажу ли я что-нибудь про Дженел. И я потом сказал, что знаю еще блондинку, которая получила премию в начале программы.
Валери посмотрела на меня и отвернулась.

Глава 40

Неделю спустя позвонил Доран я позвал меня в Калифорнию, там должны были проводиться новые обсуждения по фильму. Он сказал, что запродал Эдди Лансера студии “Три-Калчер”. И вот я отправился туда и снова слонялся там, ходил на всяческие встречи и вновь встретился с Дженел. Чувствовал я себя теперь как-то неспокойно, без прежней безмятежности: я больше не любил Калифорнию так же сильно, как раньше.
Как- то в один из вечеров Дженел спросила:
- Ты все время говоришь, какой замечательный парень твой брат Арти. Чем он так замечателен?
Я видел, что наша с Арти история, наш сиротская жизнь завораживает ее. Это импонирует ее чувству драматического. В голове ее, было видно, прокручиваются самые невероятные фильмы и сказочные истории о том, какой бывает жизнь. Двое молодых мальчишек. Очаровательно. Ожившая фантазия в стиле Уолта Диснея.
- Значит, тебе хочется послушать еще одну историю про сирот? - спросил я. - Тебе нужна счастливая история или правдивая история? Тебе нужна ложь или тебе нужна правда?
Дженел сделала вид, что обдумывает ответ.
- Сначала попробуем правду, - наконец сказала она. - И если она мне не понравится, тогда расскажешь мне ложь.
Тогда я рассказал ей, что все посетители нашего приюта всегда хотели усыновить Арти и никогда меня. Вот так я начал свою историю.
А Дженел сказала насмешливо:
- Ах ты, бедняжка.
Но когда она это произнесла, хоть и с улыбкой, рука ее в этот момент скользнула вниз вдоль моего тела, и она не убрала ее.

Предыдущая страница 26 Следующая страница


27 Марио Пьюзо

В то воскресенье, когда нас с Арти заставили надеть форму для усыновления, как мы ее называли, мне было семь, а Арти - восемь лет. На нас были голубые пиджачки, белые накрахмаленные рубашки, темно-синие галстуки и белые фланелевые брюки. Ботинки тоже были белые. Нас тщательно причесали и доставили в приемную заведующей, где уже ожидала молодая пара, муж с женой, чтобы посмотреть на нас. Нас должны были представить посетителям с обменом рукопожатиями, мы должны были продемонстрировать хорошие манеры, сесть рядышком с ними для разговора и знакомства. Потом полагалось пойти всем вместе прогуляться по территории приюта мимо огромного сада, мимо футбольного поля и мимо школы. Особенно отчетливо я запомнил, что женщина была очень красива. Что, будучи всего лишь семилетним ребенком, я влюбился в нее. Было ясно, что ее муж также влюблен в нее, но что вся эта идея с усыновлением не так уж его и радует. Очевидным в тот день стало и то, что женщине чертовски понравился Арти, но не я. И, вообще-то, я не мог ее винить. Даже в свои восемь лет Арти был красив почти взрослой красотой. Кроме того, все черты его лица были вырезаны очень отчетливо, и хотя мне и говорили, что мы похожи, и всем было ясно, что мы братья, я то знал, что был как бы смазанным вариантом Арти, как если бы его первым вынули из формы. Отпечаток получился безукоризненным. Ну а я, как вторая копия, из-за прилипших кусочков воска вышел неказистее: нос получился больше, губы толще. Арти обладал изяществом девушки, в то время как кости моего лица и тела были толще и тяжелее. Но я никогда не ревновал к своему брату по этому поводу - вплоть до того дня.
Вечером того же дня нам сообщили, что молодая пара должна приехать в следующее воскресенье, и тогда решится, усыновят ли они нас обоих или только одного из нас. Сказали нам также и то, что люди эти весьма богаты, и насколько это будет важно для нас, если они возьмут хотя бы одного.
Помню этот разговор с заведующей, которая говорила очень доверительно. Это была одна из тех задушевных бесед, которые взрослые иногда проводят с детьми, предостерегая от таких злых чувств, как ревность, зависть, недоброжелательность и призывая нас к душевной щедрости, достижимой разве что святыми; а что же говорить о детях? Мы слушали ее, не произнося ни слова. Лишь кивали и заучено отвечали: “Да, мэм”. На самом деле не понимая, о чем, собственно, идет речь. Но, хоть мне и было всего семь лет, я знал, что должно было произойти. В следующее воскресенье мой брат Арти уйдет вместе с той богатой и красивой леди, оставив меня одного в приюте для сирот.
Даже в детстве Арти никогда не задавался. Но вся следующая неделя проходила над знаком нашего с Арти отчуждения - единственная неделя в нашей жизни. В ту неделю я ненавидел его. В понедельник после уроков, когда мы пошли играть в регби, я не взял его в свою команду. В спортивных играх я был авторитетом. За те шестнадцать лет, что мы провели в приюте, я всегда был лучшим атлетом среди сверстников, и прирожденным лидером. Поэтому капитаном одной из команд всегда выбирали меня, и, набирая себе команду, первым я всегда брал Арти. В тот понедельник единственный раз за все шестнадцать лет я не выбрал Арти. Во время игры, хотя я и был на год младше, все время старался ударить его, как только он завладевал мячом. Сейчас, тридцать лет спустя, я все еще помню изумленное выражение его лица, его обиду. Вечером, за ужином я, вопреки обычаю, садился за стол отдельно от него. И не разговаривал с ним ночью, когда мы ложились спать. Как-то, в один из дней той недели, отчетливо помню до сих пор, когда после окончания игры он шел по полю, а у меня в руках был мяч, я совершенно хладнокровно сделал спиральный пас с двадцати ярдов и попал ему прямо в затылок, так что сшиб его с ног. Я просто швырнул мяч. Для семилетнего мальчишки точность попадания была просто замечательной. Даже сейчас меня поражает та сила злонамеренности, позволившая руке семилетнего парнишки сделать столь точный бросок. Помню, как Арти поднимался с земли, как я крикнул ему: “Эй, я не хотел”. Но он просто повернулся и пошел прочь.
Он не стал отплачивать мне тон же монетой. Но это только прибавляло мне злости. Как бы я не задевал его, не унижал его, он просто смотрел на меня вопросительно. Ни один из нас не понимал, что с нами происходит. Но одна вещь, я знал, заставила бы его огорчиться. Арти всегда аккуратно относился к деньгам, которые мы с ним копили, выполняя от случая к случаю разные работы в приюте.
У Арти была специальная банка, куда мы складывали все эти десятицентовики и четвертаки, и он хранил ее в своем шкафчике для одежды. После обеда в пятницу я выкрал эту стеклянную банку-копилку, пожертвовав ежедневным матчем по регби, и побежал в ту часть территории, где росли деревья и закопал ее. Я даже не пересчитал деньги. Банка была заполнена медяками и серебром до самого горлышка. Арти хватился банки лишь на следующее утро, и тогда он посмотрел на меня, как бы не желая верить, но ничего не сказал. Теперь он избегал меня.
Следующий день было воскресенье, и нам следовало явиться к заведующей, чтобы нас одели в костюмчики для усыновления. В то воскресенье я встал рано, еще до завтрака, и убежал в лесок, что рос за зданием приюта, чтобы спрятаться там. Я знал, что должно было произойти в тот день. Что Арти оденут в костюмчик, и эта красивая женщина, в которую я успел влюбиться, заберет его с собой, и я его больше никогда не увижу. Но у меня, по крайней мере, останутся его деньги. За - бравшись в самую гущу леска, я лег на землю и уснул и проспал весь день напролет. Когда проснулся, было уже почти темно, и тогда я побрел назад. Меня привели в кабинет к заведующей, и та всыпала мне двадцать ударов деревянной линейкой. Но это меня нисколько не расстроило.
Когда я вошел в спальню, то с изумлением увидел Арти, сидящего на своей кровати и дожидавшегося меня. Я никак не мог поверить, что он по-прежнему здесь. Припоминаю, что, когда Арти ударил меня в лицо, в моих глазах стояли слезы. Он ударил меня и потребовал свои деньги. И тут он набросился на меня, молотя кулаками и пиная куда попало, и кричал, требуя обратно деньги. Я старался защищаться не причиняя ему вреда, но в конце концов я его приподнял и отшвырнул от себя. И вот мы сидели, уставившись друг на друга.
- Нет у меня твоих денег, - сказал я ему.
- Ты их украл, - возразил Арти. - Я же знаю, что ты их украл.
- Нет, не я, - ответил я. - Нет их у меня.
Мы в упор смотрели друг на друга. В тот вечер мы больше не разговаривали. Но на следующее утро, проснувшись, мы снова были друзьями. Все осталось таким, как и было раньше. О деньгах Арти меня больше никогда не спрашивал. А я ему так никогда и не рассказал, где я их закопал.
О том, что произошло в то воскресенье, я ничего не знал до того дня, когда однажды, годы спустя, Арти рассказал мне, что, узнав о моем побеге, он наотрез отказался облачаться в свой костюм для усыновления, что он вопил и ругался и пытался ударить заведующую, и что его побили. А когда молодая пара, желающая его усыновить, все же настояла, чтобы его увидеть - тогда он плюнул в эту женщину и обругал ее всякими грязными словами, какие только могли придти в голову восьмилетнему. Сцена, по словам Арти, была ужасной, и заведующая снова задала ему хорошую взбучку.
Когда я закончил рассказ, Дженел встала с кровати и пошла налить себе еще один бокал вина. Она снова залезла в кровать и, склонившись надо мной, сказала:
- Хочу познакомиться с твоим братом Арти.
- Никогда, - ответил я. - Все девушки, с которыми я заходил к Арти, немедленно в него влюблялись. Собственно говоря, я и женился-то как раз из-за того, что моя будущая жена оказалась той единственной девушкой, которая не влюбилась в Арти.
- А ты так и не откопал ту стеклянную банку с деньгами?
- Нет, - ответил я. - Да я и не хотел ее откапывать. Я хотел, чтобы она оставалась в том лесу, дожидаясь какого-нибудь мальчишку, который мог бы случайно найти ее там, и для него это было бы волшебством. Мне она была больше не нужна.
Дженел пила вино и вдруг сказала с ревностью, которую всегда испытывала ко всем моим эмоциональным привязанностям:
- Ты любишь его, не правда ли?
Но на это я просто ничего не мог ответить. О том, чтобы использовать слово “любовь” для описания своего отношения к Арти или к любому другому мужчине, я просто никогда не думал. И кроме того, Дженел употребляла слово “любовь” слишком часто. Поэтому я ей ничего не ответил.
В другой раз Дженел стала спорить со мной по поводу того, что женщины имеют такое же право трахаться с кем им хочется, что и мужчины. Я сделал вид, что согласен с ней. Но почувствовал, что испытываю легкую недоброжелательность - из-за подавляемой ревности.
Я только лишь сказал:
- Ну, конечно же, имеют. Загвоздка лишь в том, что по чисто биологическим причинам им это не потянуть.
Здесь Дженел просто пришла в ярость.
- Все это полная ерунда, - сказала она. - Мы можем трахаться с той же легкостью, что и вы. Нам наплевать. Это как раз вы, мужчины, подняли весь этот шум о том, что секс такая важная и серьезная вещь. И вся эта ваша ревность и желание обладать нами, будто мы ваша собственность.
Это была ловушка, и Дженел, как я и рассчитывал, в нее угодила.
- Да нет, я не это имел в виду, - начал я. - А ты знаешь или нет, что для мужчины шансы подцепить гонорею от женщины равны от двадцати до пятидесяти процентов, а вот для женщины шансы подцепить гонорею от мужчины уже равны от пятидесяти до восьмидесяти процентов?
На какое-то мгновение она выглядела ошарашенной, и от этого выражения детского изумления на ее лице я получил настоящее удовольствие. Как и большинство людей, она ни черта не знала о венерических болезнях и о том, как все это работает. Что касается меня, то как только я начал обманывать жену, я пошел и прочитал об этом предмете все, что смог найти. Настоящим кошмаром для меня была мысль, что я могу подцепить гонорею или сифилис и заразить Валери. Это одна из причин, почему я чувствовал себя так паршиво, когда Дженел рассказывала о своих любовных связях.
- Ты все это выдумываешь, чтобы напугать меня, - сказала Дженел. - Тон у тебя тогда бывает такой самоуверенный и прямо профессорский: ты все это специально сочиняешь.
- Нет, - сказал я. - Все это правда. У мужчин в период от одного до десяти дней происходят слабые прозрачные выделения, а женщины в большинстве случаев даже не знают, что у них гонорея. От пятидесяти до восьмидесяти процентов женщин могут не иметь никаких симптомов на протяжении недель и месяцев, или у них появляются зеленоватые или желтоватые выделения. А еще появляется грибной запах от половых органов.
Хохоча, Дженел свалилась на кровать, задрав голые ноги.
- Теперь я точно знаю, что ты дурачишься.
- Нет, это правда, - ответил я. - Без дураков. Но с тобой все в порядке. Я отсюда чувствую.
Я надеялся, что шутка скроет мое злобное настроение.
- Ты знаешь, обычно узнают об этом только тогда, когда об этом скажет партнер.
Дженел опустила ноги и выпрямилась.
- Спасибо тебе большое, - заметила она. - Ты что, готовишься мне сообщить, что заразился и, следовательно, я тоже?
- Нет, - ответил я. - Я чист, но уж если я подцеплю что-нибудь, то буду знать наверняка, что это либо от тебя, либо от моей жены.
Дженел посмотрела на меня саркастически:
- Но твоя жена вне подозрений, так?
- Совершенно верно.
- Так вот, чтоб ты знал, - сказала Дженел, - я бываю у своего гинеколога каждый месяц и прохожу полное обследование.
- Это все муть, - сказал я. - Единственно, как об этом можно узнать - это сделать мазок. А большинство гинекологов этого не делают. Мазок берется с шейки матки и помещается в высокий узкий стакан со светло-коричневой желеобразной жидкостью. Это очень хитрый тест и не всегда показывает положительную реакцию.
Она слушала, как завороженная: я попал не в бровь, а в глаз.
- А если ты думаешь, что можно избежать неприятностей, просто поработав языком, так знай, что шансы подцепить что-нибудь при таком виде секса гораздо хуже для женщины, чем для мужчины.
Дженел соскочила с кровати. Она хихикала, но тут закричала:
- Нечестно! Нечестно!
Мы оба стали смеяться.
- Но гонорея - это пустяки, - продолжал я. - Сифилис - вот действительно ХРЕНОВАЯ вещь. Занимаясь с парнем французской любовью, можно поиметь славный шанкр во рту, на губах и даже в горле. И тогда - прощай карьера актрисы! На что нужно обращать внимание - это на цвет шанкра, имеет ли он бледно-красный цвет и переходит ли в бледно-красную язвочку, не кровоточащую. И вот в чем тут еще хитрость: все симптомы могут исчезнуть в срок от одной до пяти недель, но болезнь все так же будет жить в твоем организме, и после этого ты можешь кого-нибудь заразить. У тебя может возникнуть вторичное поражение или сыпь на ладонях и ступнях.
Я поймал ее ступню и сказал:
- Нет, у тебя ее нету.
Она сидела, как заколдованная, и ей даже не пришло в голову спросить, с чего это вдруг мне вздумалось читать ей лекцию.
- Ну, а мужчины? Вы то, негодяи, что имеете со всего этого?
- Мы то? Мы имеем воспаление лимфатических узлов в паху, поэтому иногда говорят, что, мол, у него две пары яиц, или мы можем начать лысеть. Поэтому когда-то давно слово “хэаркат” * на жаргоне означало “сифилис”. Но все же, находишься ты не в такой уж плохой форме. С помощью пенициллина все это можно убрать. И опять-таки, как я уже говорил, мужчины знают, что заражены, а женщины - нет, и поэтому женщины как раз биологически не приспособлены к разгульной жизни.
* Haircut - стрижка (англ.)
Вид у Дженел был слегка ошарашенный.
- Ты находишь это восхитительным? Ах ты, сукин сын!
До нее начало доходить. Очень мягко я продолжал:
- Но не настолько все это ужасно, как кажется. Даже если ты и не знаешь, что у тебя сифилис или, как это происходит у большинства женщин, у тебя нет никаких симптомов, пока однажды какой-нибудь парень не скажет тебе об этом по доброте душевной. За один год ты не станешь заразной. Ты никого не заразишь. - Я улыбнулся. - Если только ты не беременна. Тогда у ребенка будет врожденный сифилис.
Я видел, что эту мысль она отбросила.
- Если прошел год, две трети заразившихся живут как ни в чем не бывало, без всяких болезненных проявлений. Им повезло. С ними все в порядке.
Я снова улыбнулся.
С подозрительностью Дженел спросила:
- А оставшаяся треть?
- Для них дело плохо, - ответил я. - Сифилис поражает сердце, поражает кровеносные сосуды. Он может затаиться на десять, на двадцать лет, а потом вызвать безумие, может вызвать паралич, и будешь паралитиком. Кроме того, он может повлиять на зрение, на легкие и на печень. И тогда, детка, труба.
- Ты мне все это говоришь лишь для того, чтобы я не спала с другими мужчинами. Просто стараешься нагнать на меня страху, совсем как моя мать, которая пугала меня в мои пятнадцать, что я могу забеременеть.
- Ясное дело. Но это все подтверждается наукой. В моральном смысле у меня никаких возражений нет. Ты имеешь право трахаться с кем угодно. Мне ты не принадлежишь.
- Ах, ты, хитрюга, - проговорила Дженел. - Может быть, изобретут какие-нибудь таблетки, вроде противозачаточных.
Я придал своему голосу очень искренний тон.
- Конечно. Уже есть такие таблетки. Если за час до полового контакта ты принимаешь таблетку, содержащую пятьсот миллиграммов пенициллина, то это полностью убивает инфекцию. Но иногда это не срабатывает, подавляются только симптомы, а лет через десять или двадцать тебя возьмет и скрутит. Если принять антибиотик слишком рано или слишком поздно, спирохеты будут размножаться. Знаешь, что такое спирохеты? По форме они напоминают штопор, они заполняют твою кровь, а потом проникают в ткани, а в тканях крови недостаточно, чтобы с ними бороться. В антибиотике есть что-то что не дает клетке увеличиться и задержать инфекцию, а затем болезнь становится устойчивой к пенициллину. Собственно говоря, пенициллин начинает способствовать их размножению. Но можно использовать еще и другой препарат. Есть такой гель для женщин, Продженеси, он применяется как противозачаточное средство, и обнаружили, что он убивает также и возбудителей венерических заболеваний. Так что можно одним выстрелом убить двух зайцев. Мой друг Осано, например, принимает антибиотик всякий раз перед тем как, по его подсчетам, ему должно повезти с девушкой.
Дженел презрительно рассмеялась.
- Это подходит для мужчин. Вы готовы трахать без разбора кого угодно, а женщины никогда заранее не знают, с кем и где они будут спать, и узнают об этом за час или два в лучшем случае.
- Ладно, - сказал я очень веселым тоном, - разреши дать тебе маленький совет. Никогда не трахайся ни с кем в возрасте от пятнадцати до двадцати пяти. В этом возрастном промежутке примерно в десять раз больше людей, имеющих венерические заболевания, чем в любом другом. И еще одно: прежде, чем лечь с кем нибудь в постель сделай небольшую проверочку.
- Ну, и что за проверочка?
- А очень простая. Опускаешь вниз кожу на члене, ну, знаешь, будто мастурбируешь, и если появляется капелька желтой жидкости, значит он заражен. Именно так делают проститутки.
Когда я произнес это, я понял, что зашел слишком далеко. Она окинула меня холодным взглядом, и я поспешно продолжал:
- Еще есть такая штука как вирус герпеса. Герпес вообще-то не считается венерическим заболеванием, и обычно он передается от мужчин, не подвергшихся обряду обрезания. Он может вызвать у женщины рак матки. Теперь сама видишь, какой у нас счет. Ты можешь подхватить сифилис, можешь заполучить рак, и при этом даже не знать, что инфицирована. Вот поэтому-то женщины и не могут позволить себе трахаться так же свободно, как и мужчины.
Дженел захлопала в ладоши.
- Браво, профессор. Я думаю, что буду просто трахаться с женщинами.
- Неплохая мысль, - отозвался я.
Отвечать так не составляло для меня труда. Я не ревновал ее к ее любовницам.

Глава 41

Месяцем позже, когда я снова приехал в Калифорнию, я позвонил Дженел и мы решили вместе пообедать, а потом пойти в кино. В ее голосе проскользнули какие-то холодные нотки, что меня насторожило, поэтому психологически я был подготовлен к тому шоку, который испытал, когда заехал за ней к ней домой.
Мне открыла Элис, я чмокнул ее и спросил, как там Дженел, на что Элис закатила глаза кверху, давая понять, что от Дженел можно ожидать любого сумасбродства. Ну, сумасбродством это нельзя было назвать, но это было забавно. Когда Дженел вышла из своей спальни, я увидел, что одета она весьма своеобразно, такого на ней я еще не видел.
На ней была белая мягкая мужская шляпа с красной ленточкой, надвинутая на самые глаза. Белый шелковый мужской костюм сидел на ней безукоризненно. Штанины были абсолютно прямыми, как в любых мужских брюках. Еще на ней была белая шелковая сорочка с абсолютно потрясающим красным с голубыми полосками галстуком, и в довершении всего ее наряд дополняла изумительная тонкая трость от Гуччи кремового цвета, которой она непрерывно тыкала меня в живот. Это был прямой вызов, я понимал для чего она это делает: она решила выйти из подполья и заявить миру о своей бисексуальности.
- Ну, как тебе нравится? - спросила Дженел.
Я улыбнулся и ответил:
- Потрясающе.
Таких франтоватых лесбиянок мне еще не приходилось встречать.
- Где бы вам хотелось отобедать?
Оперевшись на свою трость, она смотрела на меня весьма холодно.
- Я думаю, - сказала она, - что нам следует пойти в Скандию, и что хотя бы раз ты мог бы сводить меня в ночной клуб.
Мы никогда не ходили в шикарные рестораны, и ни разу не были в ночном клубе. Но я согласился. Думаю, я понимал, чего она хотела. Она хотела заставить меня признать перед всем миром, что я люблю ее несмотря на ее бисексуальность, проверить, смогу ли я переварить шуточки и фырканье по поводу лесбиянства. Но сам для себя я уже принял этот факт, а что по этому поводу подумают другие, мне не было никакого дела.
Вечер мы провели великолепно. В ресторане все глазели на нас, и Дженел, должен признать, выглядела потрясающе. Смотрелась она, собственно говоря, почти как Марлен Дитрих, но более светловолосый и светлокожий ее вариант, в стиле южной красавицы. Потому что, независимо от того, что она делала, от нее прямо-таки исходила всепроникающая женственность. Но если бы я попытался сказать ей об этом, она тут же взъелась бы на меня. Ведь она намеревалась наказать меня.
Меня просто приводило в восхищение то, как она играла роль активной лесбиянки - я ведь знал, насколько женственной она бывает в постели. Так что над теми, кто за нами мог наблюдать, мы как бы подшучивали дважды. Все это доставляло мне удовольствие еще и потому, что, по замыслу Дженел, меня это должно было злить, и она следила за каждым моим движением и была сперва разочарована, а потом обрадовалась моему видимому приятию ее затеи.
Идея ночного клуба не очень-то привлекала меня, но мы все же пошли выпить в Поло-Лонж, где, к ее удовольствию, я представил наши отношения любопытным взглядом ее и моих друзей. За одним столом я заметил Дорана, за другим Джеффа Уэгона, и тот и другой улыбнулись мне. Дженел весело им помахала, а потом повернулась ко мне и сказала:
- Ну разве это не здорово - пойти куда-нибудь выпить и встретить там своих старых добрых друзей?
Улыбнувшись в ответ, я сказал:
- Здорово.
Я отвез ее домой до полуночи, и она, постучав по моему плечу тростью, заявила:
- Ты вел себя очень хорошо.
И я ответил:
- Благодарю вас.
- Ты позвонишь мне?
Я сказал:
- Да.
Все- таки мы мило провели этот вечер. Мне понравилось внимательное отношение метрдотеля, любезность швейцара и даже эти ребята, что припарковывали нашу машину. И теперь, по крайней мере, Дженел вышла из подполья.
Вскоре после этого настал момент, когда я полюбил Дженел как человека. То есть, не то, чтобы мне хотелось теперь трахать ее с большей силой; или я заглядывал в ее карие глаза и падал в обморок; или не мог оторваться от ее розовых губ. И все такое прочее, когда мы не спали всю ночь и я рассказывал ей истории, Боже мой, ведь я рассказал ей всю свою жизнь, и она мне свою. Короче говоря, наступил момент, когда я открыл для себя, что единственное ее предназначение в том, чтобы делать меня счастливым, счастливым от общения с ней. Я увидел, что от меня требовалось делать ее чуть более счастливой и не раздражаться, если что-то в наших отношениях мне не нравилось.
Я не хочу сказать, что я превратился в одного из тех, кто любил девушку потому, что это делает его несчастным. Таких вещей я никогда не понимал и всегда считал, что нужно извлекать прибыль из любой сделки в жизни - в литературе, в браке, в любви и даже в отцовстве.
И то, что я делаю ее счастливой, не означает также, будто это подарок с моей стороны, ведь от этого я сам получаю удовольствие. Или когда я веселю ее, если у нее плохое настроение - этим всего лишь убираю препятствия, чтобы она снова смогла заняться своим делом, то есть делать меня счастливым.
Но вот что любопытно: после того, как она “предала” меня, после того, как мы стали друг друга немного ненавидеть, - именно тогда я полюбил ее как человека.
Она действительно отличный парень. Иногда она говорила, совсем как ребенок: “Я хорошая”, и она такой и была. Во всех важных вещах она действительно очень прямая. Понятное дело, она спала с другими мужчинами, и женщинами тоже, но, черт побери, все мы не без греха. Книги ей нравились те же самые, что и мне, и фильмы те же самые, и люди. И когда она лгала мне, то делала это для того, чтобы не обижать меня. А когда говорила правду, то отчасти затем, чтобы уязвить меня (была у нее такая черточка как мстительность, но в ее исполнении это выглядело даже мило, и потом я в ней и это полюбил), но также и потому, что, узнай я об этом от кого-то другого, это уязвило бы меня больше, и она этого боялась.
Ну и, конечно, со временем мне пришлось узнать, что жизнь, которую она вела, была во многих отношениях разрушительной. Со всякими заморочками. Хотя, кто живет по-другому, в самом деле?
Вот так и получилось, что со временем из наших отношений исчезла вся фальшь и все иллюзии. Мы были друзьями, и я любил ее не только как женщину, но и как человека. Меня восхищали ее мужество, то, как стойко она переносила все превратности своей профессии, все предательства, омрачавшие ее личную жизнь. Я все это понимал. И всегда был на ее стороне.
Так почему же, черт возьми, теперь наши встречи потеряли эту сумасбродную прелесть, которую оба мы когда-то ощущали? Почему секс теперь не доставляет столько же удовольствия, как раньше, хотя и сейчас мне с ней лучше, чем было с кем-либо еще? Куда делся тот экстаз, который вызвали друг у друга наши тела?
Магия, магия черная и белая… Колдовство, ворожба, ведьмы и алхимия. Неужели действительно правда, что коловращение звезд решает наши судьбы, и течение жизни подчиняется фазам луны? Может ли такое быть, что все эти неисчислимые галактики предопределяют наш земной удел? Возможно ли, что мы вообще не можем быть счастливы без самообмана и иллюзий?
В каждой любовной связи, похоже, наступает момент, когда женщину начинает раздражать, что ее любовнику с ней слишком хорошо. Понятно, она знает, что это она и делает его счастливым. Конечно, она осознает, что в этом ее удовольствие, даже ее обязанность. Но вот она приходит к заключению, что, вообще-то говоря, этому сукину сыну слишком легко живется. Особенно, если мужчина женат, а женщина не замужем. Потому как в этом случае связь на стороне решает его проблемы, но не ее.
И наступает такое время, когда одному из партнеров прежде, чем заняться любовью, требуется схватка. Дженел как раз подошла к этой ступени. Обычно мне удавалось утихомирить ее, но иногда и я чувствовал, что готов повоевать. В основном тогда, когда Дженел начинала “писать кипятком”, что я не собираюсь разводиться и никогда не намекаю на возможность постоянных отношений.
После кино мы поехали домой к Дженел, в Малибу. Было уже поздно. Из спальни мы видели океан и полоску лунного света на воде, будто белокурый локон.
- Пошли в постель, - сказал я. Мне до смерти не терпелось заняться с ней любовью. Мне всегда до смерти хотелось заниматься с ней любовью.
- О, Боже, - сказала она. - Ты вечно хочешь трахаться.
- Нет. Я хочу заниматься с тобой любовью.
Да, я стал настолько сентиментальным.
Взгляд ее прозрачных карих глаз был холоден, и в то же время в них сверкала ярость.
- Опять ты своей сраной невинностью. Ты словно прокаженный без колокольчика.
- Грэм Грин, - прокомментировал я.
- А пошел ты! - сказала она, но засмеялась.
А все это началось из-за того, что я никогда не лгал. А она хотела, чтоб я лгал. Она хотела, чтобы я выдавал ей всю эту ахинею, которую обычно женатые мужчины рассказывают девушкам, которых трахают. Тина: “Мы с женой разводимся” или “Я не сплю с женой уже несколько лет”, или “Мы с женой спим в разных постелях”, или “Мы с женой не понимаем друг друга”, или “Я несчастлив со своей женой”. Но так как ни одно из подобных заявлений не соответствовало действительности в моем случае, я никогда этого и не говорил. Я любил свою жену, у нас была общая постель, мы занимались сексом и были довольны друг другом. Мне было хорошо и здесь и там, и я не собирался ничем жертвовать. Но тем хуже для меня.
Раз Дженел все-таки засмеялась, значит на какое-то время все было о'кей. Вот и сейчас она пошла в ванную и включила горячую воду. Мы всегда прежде, чем лечь в постель вместе принимаем ванну. Сначала она меня мыла, потом я ее, или наоборот, затем мы еще немного плескались, а потом выпрыгивали и вытирали друг друга большими полотенцами. И после этого, обнаженные, обвивались вокруг друг друга под простынями.
Но на этот раз она, прежде чем забраться в постель, закурила сигарету. Это был сигнал опасности. Ей хотелось драки. Но я, в общем-то, тоже был готов: сегодня я заметил выпавший у нее из сумочки пузырек с психостимулирующими таблетками, и это меня достало. Так что настроение мое было не таким уж любвеобильным. Пузырек этот убил все мои фантазии. Теперь, когда я знал, что у нее есть любовница, теперь, когда я знал, что она спит с другими мужчинами во время моих возвращений в Нью-Йорк, я больше не любил ее так же сильно. А психостимуляторы наводили меня на мысль о том, что они нужны ей, чтобы заниматься любовью со мной, так как она спала еще и с другими. Так что теперь мне ее расхотелось.
И она это почувствовала.
- Я и не знал, что ты читала Грэма Грина, - сказал я. - Фразочка насчет прокаженного без колокольчика - это довольно мило. Ты ее приберегла, небось, специально для меня.
Ее карие глаза следили за тем, как растворяется в воздухе дым от сигареты. Светлые волосы свободно струились вниз, обрамляя ее изумительно красивое лицо.
Ты знаешь, так и есть, - ответила она. - Ты можешь поехать домой и спать с женой, и это нормально. Но из-за того, что у меня есть другие любовники, ты считаешь меня просто шлюхой. Ты даже не любишь меня больше.
- Я по-прежнему люблю тебя.
- Ты не любишь меня так же сильно, - настаивала она.
- Я люблю тебя настолько, чтобы заниматься с тобой любовью, а не просто трахаться.
- Да, ты хитрый, парень, - изрекла она. - Невинный хитрец. Ты только что признался, что любишь меня меньше, будто это я заставила тебя это сказать. Но ведь ты хотел, чтобы я это узнала. Но почему? Почему женщины не могут иметь любовников и при этом любить совершенно других мужчин? Ты всегда говоришь, мне, что продолжаешь любить жену, а меня просто любишь сильнее. Что это разные вещи. Но почему же и у меня не может быть точно так же? И у всех женщин? Почему мы не можем иметь такую же сексуальную свободу, и чтобы при этом мужчины нас любили?
- Потому что вы наверняка знаете, что это - ваш ребенок, а мужчины этого не знают, - заметил я. Не всерьез, я думаю.
Драматическим жестом она откинула покрывало в сторону и вскочила, будто пружина, так что оказалась стоящей в кровати.
- Не могу поверить, что ты это сказал. Не могу поверить, что ты мог произнести подобную вещь. В худших традициях мужского шовинизма.
- Да я же шучу, - возразил я. - Правда. Но знаешь, ты ведь требуешь нереального. Ты хочешь, чтобы я обожал тебя, был по-настоящему влюблен в тебя, относился к тебе как к девственной королеве. Как это было в старые времена. Однако ты отвергаешь те ценности, на которых строится любовь, полностью себя отдающая. Вы хотите, чтобы мы любили вас как Святой Грааль, но жить ты хочешь как освобожденная женщина. И не желаешь признавать, что если меняются твои ценности, то и мои должны меняться. Я не могу любить тебя так, как ты этого хочешь. Как я любил тебя раньше.

Предыдущая страница 27 Следующая страница


Пусть умирают дураки 28

Она заплакала.
- Я знаю, - сказала она. - Боже мой, мы так друг друга любили. Ведь я ложилась с тобой в постель даже тогда, когда у меня были адские головные боли. Я не обращала на них внимания, просто принимала перкодан. И мне было хорошо. Мне было хорошо. А сейчас? Если по-честному, ведь секс перестал приносить такое же удовольствие, как раньше?
- Да, перестал, - ответил я.
Это ее опять разозлило. Она стала кричать, и голос ее напоминал утиное гоготание.
Ночка обещала быть длинной. Вздохнув, я потянулся к столу за сигаретой. Довольно непросто прикурить сигарету, когда красивая девчонка стоит рядом таким образом, что почти щекочет твое ухо волосами на лобке. Но мне эта задача удалась, и картина была настолько забавной, что она со смехом свалилась в кровать.
- Ты права, - проговорил я. - Но ведь ты сама знаешь практические аргументы в пользу женской верности. Я тебе говорил, что очень часто женщины не подозревают, что заразилась венерической болезнью. И помни, что чем с большим количеством народа ты спишь, тем выше шансы заиметь рак матки.
Дженел засмеялась.
- Ты вр-р-рун, - закричала она.
- Без дураков. Все древние табу имеют под собой практическую основу.
- Ах вы, засранцы, - возмутилась Дженел. - Все мужчины везучие засранцы.
- Ничего уж тут не поделаешь, - самодовольно отозвался я. - А когда ты начинаешь кричать, ты становишься похожей на утенка Дональда.
Тут я получил удар подушкой, что дало мне повод схватить ее и обнять. Все кончилось тем, что мы занялись любовью.
Чуть позже, когда мы курили сигарету, затягиваясь по очереди, она сказала:
- Но все же я права. Со стороны мужчин это нечестно. У женщин столько же прав иметь множество любовных партнеров, сколько и у мужчин. Давай по-серьезному. Это ведь так?
- Да, - ответил я абсолютно с той же серьезностью, что и она, а возможно и с большей. И я действительно так считал. Умом я понимал, что она права.
Она прижалась ко мне.
- Вот за это я тебя и люблю. Все же ты понимаешь. Даже если и говоришь про женщин несправедливые вещи. Когда мы сделаем революцию, я спасу тебе жизнь. Скажу, что ты хороший мужчина, просто сбился с пути.
- Вот спасибо.
Она погасила свет, а потом свою сигарету. Очень задумчиво она произнесла:
- Ведь на самом-то деле ты не стал любить меня меньше от того, что я сплю с другими мужчинами, правда?
- Правда.
- Ты знаешь, что я люблю тебя верно и преданно, - сказала она.
- Ага.
- Но ты не считаешь меня шлюхой из-за этого, ведь нет?
- Нет, - ответил я. - Давай спать.
Я протянул руку, чтобы обнять ее. Она отодвинулась.
- Почему ты не уходишь от жены и не женишься на мне? Скажи правду.
- Потому, что так у меня есть и то и другое, - ответил я.
- Ах ты, гад, - с этими словами она ткнула меня пальцем в пах. Больно.
- Ох ты! Только из-за того, что я дико влюблен в тебя, только из-за того, что мне интереснее разговаривать с тобой, чем с кем-нибудь еще, только из-за того, что мне нравится трахаться с тобой больше, чем с кем-либо другим - ты считаешь, что я брошу жену ради тебя, а по какому праву?
Она не могла понять, в шутку я говорю или серьезно. Видимо, решила, что в шутку. Опасное предположение.
- Очень серьезно, - сказала она. - Правда, мне просто хочется знать. Почему ты все-таки не уходишь от жены? Назови хотя бы одну настоящую причину.
Прежде чем ответить, я принял защитную форму, свернувшись в клубок.
- Потому, что она не шлюха, - ответил я.
Как- то раз утром я отвозил Дженел на натуру где она должна была провести весь день, снимаясь в эпизоде.
Приехали мы рано, поэтому пошли прогуляться по городку, казавшемуся мне удивительно похожим на настоящий, хотя все это было бутафорией. Была даже бутафорская линия горизонта - поднимавшийся к небу металлический лист, сразу же сбивший меня с толку. Фасады домов настолько походили на настоящие, что, когда мы проходили мимо вывески “Книжный магазин”, я не удержался и открыл дверь, почти ожидая увидеть знакомые столы и полки, заставленные книгами в ярких обложках. Но за дверью кроме травы и песка ничего не было.
Мы пошли дальше, и Дженел смеялась. За стеклом одной из витрин были расставлены бутылочки и пузырьки с лекарствами девятнадцатого века. Мы открыли и эту дверь, и снова за порогом были трава и песок. Мы шли, а я открывал двери одну за другой, но Дженел больше не смеялась. Только улыбалась. И вот мы оказались перед рестораном, имевшим навес и столики на улице. Под навесом стоял человек в рабочей одежде и подметал пол. И почему-то именно это меня и сбило с толку, этот человек, подметавший пол. Я решил, что мы уже миновали зону декораций и находимся перед буфетом студии “Парамаунт”. На стекле я увидел меню, написанное крупными буквами, и спросил рабочего, открылся ли уже ресторан. У него было потертое лицо старого актера. Он искоса взглянул на меня. Одарил широкой ухмылкой, затем почти прикрыл глаза и мигнул.
- Вы это серьезно? - спросил он.
Я подошел к двери и открыл ее и был по-настоящему изумлен. Очень удивлен, увидев все ту же траву за порогом, и все тот же песок.
Я закрыл дверь и посмотрел на лицо рабочего. На нем читалось почти маниакальное веселье, будто это он устроил для меня всю эту прогулку. Словно он был кем-то вроде Бога, а я спросил у него: “Жизнь - это серьезно?”, и потому он мне ответил: “Вы это серьезно?”
Я проводил Дженел к площадке, где у нее были съемки, и она сказала мне:
- Ведь совершенно очевидно, что они ненастоящие, как же ты мог обмануться?
- Да я и не обманулся…
- Но ты ожидал, что все это настоящее, это было видно, - возразила Дженел. - Я следила за твоим лицом, когда ты открывал эти двери. Ресторан-то уж точно тебя обманул.
Она шутливо дернула меня за руку.
- Тебя не следует выпускать одного, - проговорила она. - Ты такой глупый.
И мне пришлось согласиться. Но я не то чтобы действительно во все это верил. Нет, конечно. Но вот что беспокоило меня: мне хотелось верить, что за этими дверями все-таки что-то было. Мне не хотелось признать очевидного факта, что за этими раскрашенными декорациями - пустота. Я действительно представлял себя волшебником. И когда я открою эти двери, вдруг появятся настоящие комнаты и живые люди. Даже вот ресторан. Перед тем, как открыть дверь, я живо представил красные скатерти, темные бутылки с вином и людей, ожидающих, когда их посадят. И я в самом деле удивился, когда там ничего не оказалось.
Мне стало понятно, что открывать все эти двери меня заставило своего рода умственное затмение, и все же я был рад, что поддался ему. Я не обижался, что Дженел смеялась надо мной, как и этот сумасшедший актер. Но мне все-таки надо было удостовериться; и если бы я не открывал те двери, то всегда бы потом мучился в сомнениях.

Глава 42

Осано прилетел в Эл-Эй по какому-то киношному делу и позвонил мне, предложив вместе пообедать. Я взял с собой Дженел, потому как ей жутко хотелось познакомиться с ним. После обеда, когда нам подали кофе, Дженел попыталась вытянуть из меня что-нибудь о моей жене. Я отмахнулся от нее.
- Ты никогда об этом не рассказываешь, так надо понимать?
Я ничего не ответил. Она продолжала свои попытки. Вино ее слегка разгорячило, и она чувствовала себя немного не в своей тарелке из-за присутствия Осано. Наконец она разозлилась:
- Ты никогда не рассказываешь о своей жене, потому что считаешь это неблагородным.
Я по- прежнему ничего не отвечал.
- У тебя по-прежнему высокое мнение о себе, не правда ли? - сказала Дженел. Ее слова теперь пронизывала холодная ярость. Осано слегка улыбался, и просто, чтобы смягчить ситуацию, решил изобразить мудрого большого писателя, немного окарикатурив этот образ. Он произнес:
- О своем сиротстве он тоже никогда не говорит. Да, в общем-то, все взрослые - сироты. Взрослея, мы все теряем своих родителей.
Дженел это мгновенно заинтересовало. Она говорила мне, что восхищается умом Осано и его книгами. Она сказала:
- Великолепно сказано, и, думаю, так оно и есть.
- Это полная чушь, - отозвался я. - Если уж вы пользуетесь языком для общения, употребляйте слова в соответствии с их значениями. Сирота - это ребенок, который растет без родителей, очень часто не имея ни одного кровного родственника во всем свете. Взрослый - это не сирота. Это долбанный хрен, которому ни к чему отец с матерью, ведь это лишняя головная боль, и они ему больше без надобности.
Наступило неловкое молчание, и тогда Осано изрек:
- Ты прав, но, кроме всего, ты не хочешь, чтобы о твоем особом статусе знали все и каждый.
- Возможно, - ответил я. Затем повернулся к Дженел. - Ты и твои подруги называют друг друга “сестрами”. Сестры - это дети женского пола, рожденные у одних и тех же родителей, и они обычно имеют одинаковые травмирующие воспоминания о своем детстве, в банках памяти которых отпечатались одни и те же связанные с этим вещи. Вот что такое сестра - хорошая, плохая или никакая. И когда ты подругу называешь сестрой, обе вы занимаетесь ерундой.
Осано решил сменить тему:
- Я снова развожусь. Опять алименты. Больше никогда не женюсь, это уж точно. У меня больше нет денег на алименты.
Я засмеялся.
- Да ну, не говори такие вещи. Институт брака теряет в твоем лице последнюю надежду.
Дженел подняла голову и сказала:
- Нет, Мерлин, скорее это можно отнести к тебе. Мы все посмеялись над этим, а потом я сказал, что мне не хочется идти в кино. Я слишком устал.
- Тогда пойдемте выпьем чего-нибудь в Пипс и поиграем в трик-трак. Осано мы научим, - сказала Дженел.
- Почему бы вам не пойти вдвоем? - посоветовал я довольно прохладно. - А я вернусь в отель и немного вздремну.
Осано смотрел на меня с грустной улыбкой. Он ничего не сказал. Дженел сверлила меня взглядом, будто вызывая повторить это еще раз. Я придал своему голосу безразличия столько, сколько смог. И сказал, подчеркивая каждое слово:
- Послушайте, я действительно не возражаю. Абсолютно серьезно. Вы оба мои лучшие друзья, но мне действительно хочется спать. Осано, будь джентльменом и займи мое место.
Все это я проговорил с абсолютно невозмутимым видом.
Осано правильно догадался, что я ревновал к нему.
- Как скажешь, Мерлин.
Но ему было глубоко наплевать на мои чувства. Он считал, что я веду себя как дурак. И я знал, что он поехал бы с ней в Пипс, потом к ней домой, трахнул бы ее, а обо мне даже и не вспомнил. По его представлениям это было не мое дело.
Однако Дженел помотала головой:
- Не говори глупостей. Я еду домой в собственной машине, а вы делайте, что хотите.
Я понимал, о чем она думала. Двое мужиков, пытающихся поделить одну женщину. Но она знала, что если она поедет с Осано, то тем самым даст мне повод больше с ней не встречаться. И, похоже, я знал, для чего я это делаю. Я искал причину, чтобы возненавидеть ее, и если бы она поехала с Осано, у меня появилось бы оправдание, чтобы порвать с ней.
В итоге Дженел вернулась вместе со мной в отель. Но я чувствовал ее холодность, даже несмотря на то, что тела наши, прижавшиеся друг к другу, излучали тепло. Немного погодя она отодвинулась и я, засыпая, слышал, как скрипнули пружины, когда она покинула нашу постель. Сквозь сон я пробормотал: “Дженел. Дженел”.

Глава 43

ДЖЭНЕЛ
Я ХОРОШАЯ. Неважно, что там думают другие, но я хорошая. Всю жизнь мужчины, которых я по-настоящему любила, унижали меня, и делали они это за то, что, по их словам, их больше всего во мне привлекало. Но они никогда не могли принять того факта, что мне могут быть интересны и другие люди, а не только они. Вот это все всегда и порти г. Сначала они влюбляются в меня, а потом хотят, чтобы я изменилась, стала чем-то другим. Даже самая большая любовь моей жизни, этот сукин сын, Мерлин - и он туда же. Он был хуже, чем любой из них. Но и лучше их всех тоже. Он меня понимал. Был самым лучшим из всех мужчин, которых я встречала, и я по-настоящему его любила, и он любил меня. Он старался изо всех сил. И я тоже старалась изо всех сил. Но нам никогда не удавалось справиться с этой темой, темой “других мужчин”. Даже если мне просто нравился кто-нибудь, он сразу же заболевал. Это больное выражение совершенно явно читалось на его лице. Конечно, и я не могла спокойно выносить, когда он даже просто вступал в оживленный разговор с другой женщиной. Ну так и что из этого? Но он действовал хитрее меня, не так открыто. Когда мы были вместе, он никогда не обращал внимания на другие женщин, даже если он их чем-то заинтересовывал. Так хитро я себя не вела, а возможно, это казалось мне слишком неискренним. А вот он всегда так себя вел. И это срабатывало. И от этого я еще больше его любила. А моя честность заставляла его любить меня меньше.
Я полюбила его, потому что он такой сообразительный почти во всем. За исключением женщин. В отношении женщин он полный тупица. И в отношении меня. Ну, может быть и не тупица, а просто он не мог жить без иллюзий. Как-то он сказал мне об этом, и о том, что мне следовало бы играть более талантливо, чтобы создать более полную иллюзию, что я его люблю. Я его действительно любила, но это, по его словам, было не настолько важным, как именно иллюзия, что я его люблю. И я его поняла, и пробовала играть. Но чем больше я его любила, тем хуже мне это удавалось. Мне хотелось, чтобы он любил меня настоящую. Хотя, наверное, никто не в состоянии любить настоящую меня, или настоящего тебя, или вообще что угодно, как оно есть. В этом - правда. Никто не может любить правду, реальность. И все же я не способна жить так, чтобы не пытаться следовать своей собственной природе. Конечно, я лгу, но только когда это бывает важно и необходимо, а позже, когда считаю, что настал удобный момент, всегда признаюсь, что солгала. И это все портит. Я всегда рассказываю всем, что мой отец сбежал от нас, когда я была маленькой девочкой. А когда напиваюсь, то рассказываю незнакомым людям, что пыталась покончить жизнь самоубийством, когда мне было всего лишь пятнадцать, но никогда не говорю им, почему. Настоящую причину. И они думают, что это из-за того, что меня бросил отец. Может быть, из-за этого. Я признаю о себе кучу разных вещей. Например, если мне нравится мужчина и он угощает меня хорошим обедом и хорошей выпивкой, то я лягу с ним в постель, даже если я влюблена в кого-то другого. Что в этом такого ужасного? Мужчины всегда так поступают. Для них это нормально. Однако мужчина, которого я любила больше всего на свете, посчитал меня шлюхой, когда я сказала ему об этом. Он не мог понять, что это не имеет абсолютно никакого значения, что мне просто хотелось, чтобы меня трахнули. Каждый мужчина делает то же самое.
В серьезных вещах я никогда не обманывала мужчин. Ну, я имею в виду, в каких-то более материальных. В отличие от некоторых моих подруг, которые иногда не прочь сыграть дешевую шутку со своими мужчинами. Никогда не возлагала ответственность на парня, если вдруг оказывалась беременной, только для того, чтобы получить от него помощь. Никогда я не брала мужчин в оборот подобным образом. Никогда не говорила, что люблю его, если не любила на самом деле, по крайней мере в самом начале отношений. Иногда,, позже, когда он все еще любил меня, а я его уже нет, я могла сказать ему такое, но лишь для того, чтобы не причинять ему боль. Но относиться к нему с прежним чувством я уже не могла, ну и тогда ему становилось все понятно, и постепенно все сходило на нет, и мы расставались. И я, если любила мужчину, никогда не относилась к нему с ненавистью позже, когда все было кончено, хотя он мог возненавидеть меня хуже некуда. Мужчины всегда так недоброжелательны к женщинам, которых больше не любят, по крайней мере, большинство из них; по крайней мере, по отношению ко мне. Может быть, оттого, что все еще любят меня, а я их уже больше не люблю или люблю самую малость, что не имеет никакого значения. Любит кого-то самую малость и любить кого-то очень сильно - это большая разница.
Почему мужчины всегда сомневаются, любишь ты их или нет? Почему они вечно сомневаются, верна ты им или нет? Почему они всегда бросают тебя? О, Боже мой, ну почему все это так болезненно? Я не могу их больше любить. Это просто невыносимо, и они такие козлы. Такие засранцы. Они причиняют тебе боль с такой же легкостью, как и дети, но детей можно простить, и все проходит. Даже когда и те и другие заставляют тебя плакать. Но хватит - и мужчин, и детей.
Любовники такие жестокие, и чем больше любят, тем больше в них жестокости. Не Казановы, не Дон Жуаны, для которых женщины - это спорт. Не эти подонки. Я говорю о мужчинах, которые действительно тебя любят. О, ты действительно влюблена, и они говорят, что любят, и я знаю, что это так. И я знаю, что они сделают мне гораздо больнее, чем любой другой мужчина в мире. Я хочу сказать: “Не говори, что любишь меня”. Я хочу сказать: “Я не люблю тебя”.
Однажды, когда Мерлин сказал, что любит меня, мне захотелось плакать, потому, что я его так любила, и я знала, что он будет ко мне очень жестоким, позже, когда мы хорошо узнаем друг друга, когда исчезнут все эти иллюзии, и, когда я буду любить его сильнее всего, он будет любить меня гораздо меньше.
Я хочу жить в мире, где мужчины никогда бы не любили женщин так, как они любят их сейчас. Я хочу жить в мире, где никогда бы не любила мужчину так, как я люблю его теперь. Хочу жить в мире, где любовь никогда не меняется.
О, Господи, пусть я буду жить в мечтах; когда я умру, возьми меня в такой рай, где царят лживые обещания, которые невозможно раскрыть, и где ложь прощает саму себя, и где мой любовник будет любить меня вечно - или не будет совсем. И пусть обманщики, встретившись на пути, будут столь сладкоречивы, что никогда не причинят мне боли настоящей любовью, и пусть я буду обманывать их всей своей душой. Пусть наши обманы никогда не откроются и всегда будут про-щены. Чтобы мы могли верить друг в друга. Пусть мы будем разделяемы войнами и чумой, смертью, сумасшествием, но не течением времени. Избавь меня от великодушия и не дай мне впасть в наивность. Да буду я свободна!
Я сказала ему однажды, что переспала со своим парикмахером, и нужно было видеть выражение его лица! Холодное презрение. Вот таковы мужчины! То, что они трахают своих секретарш, это нормально. Но женщину, которая спит со своим парикмахером, они презирают. И однако же то, что мы делаем, скорее можно понять. Парикмахер делает какие-то личные вещи. Он использует свои собственные руки, а у некоторых из них руки просто волшебные. И они знают женщин. Со своим парикмахером я спала всего лишь однажды. Он все время говорил мне, как он хорош в постели, и однажды я почувствовала желание и согласилась, и он в тот вечер приехал ко мне, и это было единственный раз, когда я с ним спала. Когда он трахал меня, я видела, что он ждет, когда я зажгусь. Он, конечно, все делал мастерски, все эти штучки языком и руками, и особые словечки. Должна сказать, это было очень даже неплохо. Но только лишь с технической стороны. Когда я снова пришла к нему, то ожидала, что он подержит передо мной зеркало, чтобы можно было посмотреть, как он уложил мне волосы на затылке. Он поинтересовался, понравилось ли мне, и я ответила, что было здорово. Он сказал, что когда-нибудь нам надо заняться этим еще раз, и я согласилась. Но больше он меня об этом никогда не спрашивал, хотя я бы все равно отказалась. Так что, думаю, я была не так уж великолепна.
Так что в этом такого ужасного? Почему мужчины, услышав от женщины подобную историю, тут же низводят ее до уровня шлюхи? Если бы это их касалось, они бы об этом и не вспомнили, ни один сукин сын. Это ровным счетом ничего не значит. Это не принижает меня как человека. Конечно, я переспала с мерзким типом. А сколько мужчин, лучших из них, также спят с подобного рода женщинами, и не по одному разу?
Мне нужно бороться, чтобы не впасть в наивность. Если мужчина любит меня, я хочу быть ему верной и никогда не трахаться ни с кем другим всю оставшуюся жизнь. Я все для него готова сделать, но теперь я знаю, что ни у него, ни у меня это не длится долго. Они начинают относиться к тебе как к собственности и заставляют любить их меньше. И используют для этого миллион разных способов.
Любовь моей жизни, этот сукин сын, я ведь по-настоящему любила его, и он меня, это действительно так. Но то, как он любил меня - это я ненавидела. Я была для него прибежищем, куда он обращался, когда мир становился для него слишком велик. Он всегда говорил, что чувствует себя в безопасности, когда мы с ним вдвоем в комнатах наших номеров. Разные номера, как разные ландшафты. Разная окраска стен, странные кровати, доисторические диваны, разноцветные коврики, и только наши обнаженные тела - всегда те же самые. Но даже и это неверно, что довольно забавно. Однажды я его здорово удивила, и это меня позабавило. Я сделала себе операцию для увеличения груди. Мне всегда хотелось иметь большие груди - красивые, округлые, высокие - и я в конце концов сделала ее. И они ему жутко понравились. -Я сказала, что сделала это специально для него, и частично это было правдой. Но мне это требовалось для того, чтобы быть не такой стеснительной на пробах, когда приходилось слегка обнажаться. Продюсеры иногда смотрят, какая у тебя грудь. И, наверное, я это сделала и ради Элис тоже. Но ему я сказала, что это только ради него, и пусть ценит, засранец этакий. И он оценил. Оценил-таки. Я всегда любила то, как он меня любит. И это было самым замечательным. Он и вправду любил меня, мою плоть, и всегда говорил мне, что это необыкновенная плоть, и в конце концов я поверила, что он, наверное, не сможет заниматься любовью ни с кем, кроме меня. Я впала вот в такую наивность.
Но этого не было никогда. Такого, по сути, вообще не может быть. Вообще, все - обман. Даже мои аргументы. Вот такой, например. Меня привлекают женские груди - и что тут такого неестественного? Мне нравится сосать грудь другой женщины - почему это так отталкивает мужчин? Если им это кажется таким приятным, почему же, по их мнению, женщины не могут считать так же? Все мы когда-то были грудными детьми. Младенцами.
Не потому ли женщины так часто плачут? Что больше не могут возвратиться в младенчество? Мужчины могут. Могут, это абсолютно точно. Мужчины снова могут стать младенцами. А женщины не могут. Отцы могут стать младенцами. Матери - не могут.
Он всегда говорил, что чувствует себя со мной в безопасности. И я понимала, что он имеет в виду. Когда мы бывали с ним вдвоем, я видела, как напряженность покидает его лицо. Глаза становятся мягче. А когда мы лежим вместе, обнаженные, чувствуя кожу друг друга, и я обнимаю его и действительно люблю - я слышу его дыхание, будто кошачье урчание. И в эти короткие минуты он счастлив - я это знаю. И то, что я смогла это сделать - чистое волшебство. И из-за того, что я была единственным человеком во всем свете, способным дать ему это ощущение, я чувствовала, что чего-то стою. Что я и в самом деле что-то значу. Что я не просто шлюха, которую можно драть; не просто кто-то, с кем можно поговорить и продемонстрировать свой интеллект. Я чувствовала себя настоящей ведьмой, ведьмой любви, доброй ведьмой - и это было потрясно. В такой момент мы оба смогли бы умереть счастливыми, в буквальном смысле - умереть счастливыми. Могли бы посмотреть в лицо смерти и не убояться. Но только в эти короткие мгновения. Ничто не длится вечно. И никогда не будет. А мы намеренно приближаем конец, теперь я это ясно вижу. Придет день, и он скажет: “Я больше не чувствую себя в безопасности”. И никогда я не буду его больше любить.
Нет, я не Молли Блум. Джойс, сукин ты сын. Она говорила да, да, да, а муж ее говорил нет, нет, нет. Не стану я спать с мужиком, который говорит “нет”. Больше никогда не стану.
Мерлин спал. Дженел встала с постели и пододвинула кресло к окну. Закурила и стала смотреть в темноту. Она слышала, как Мерлин метался в кровати, одолеваемый беспокойными сновидениями. Он что-то бормотал во сне, но ей было все равно. Пошел он… Пошли бы они все…
МЕРЛИН
На руках у Дженел боксерские перчатки, матово-красные с белыми завязками. Она стоит напротив меня в классической боксерской стойке: левая рука вытянута, правая согнута, готовая нанести нокаутирующий удар. На ней белые атласные спортивные трусы. На ногах - теннисные туфли с резинками, без шнурков. Ее красивое лицо выражает решительность. Губы, изящно очерченные и чувственные, плотно сжаты, а белый подбородок прижат к плечу. Вид у нее угрожающий. Меня гипнотизировали ее обнаженные груди, кремово-белые с ярко-красными кружками сосков, набухших от выброса адреналина, но в предвкушении не любви, а яростной схватки.
Я улыбаюсь ей. Она не отвечает улыбкой. Будто молния, мелькает ее левая рука, нанося мне удар в челюсть, и я говорю:
- Ах, Дженел.
Она наносит еще два жестких удара левой. Чертовски больно, и я ощущаю привкус крови во рту. Танцуя, она отходит от меня. Я вытягиваю руки - на них тоже, оказывается, красные перчатки. Скользнув вперед в своих спортивных туфлях, я подтягиваю трусы. В этот момент Дженел кидается на меня и мощно бьет правой. У меня буквально сыплются искры из глаз. Пританцовывая, она вновь отдаляется от меня, гипнотизируя красными сосками своих прыгающих, будто мячики, грудей.
Я начинаю атаку и загоняю ее в угол. Она приседает, согнувшись, защищая голову перчатками. Хук с левой, нацеленный в ее изящно округлый живот, мне так и не удается провести - бархатная кожа, которой столько раз я касался языком, будто отталкивает мою руку. Мы входим в клинч, и я говорю ей:
- Ах, Дженел, прекрати, я люблю тебя, милая.
Она оттанцовывает назад и снова бьет. Ощущение такое, будто кошка вцепилась в мою бровь, и из брови начинает капать кровь. Ослепленный я слышу свой голос:
- О, Боже!
Вытирая кровь, я вижу, что она стоит посреди ринга, ожидая меня. Ее светлые волосы туго стянуты на затылке, а кольцо из горного хрусталя, удерживающее их, завораживающе сверкает, будто магический кристалл. Следуют еще два молниеносных удара: ее маленькие красные перчатки вонзаются в мое тело, словно языки пламени. На этот раз она плохо прикрылась, и я могу нанести удар в это изящное милое лицо. Мои руки не желают двигаться. Единственное, что могло бы спасти меня - это клинч. Танцуя, она пытается обойти меня. Видя, что она ускользает, я хватаю ее поперек талии и резко поворачиваю спиной к себе. Трусы прикрывают лишь переднюю часть ее тела, так что я могу видеть ее спину и обнаженные красивые ягодицы, округлые и упругие, к которым я всегда прижимался, когда мы были в постели. Сердце пронзает острая боль, и я думаю, какого черта ей вздумалось драться со мной? Удерживая ее за талию, я шепчу ей в ухо:
- Ляг на живот.
Я запомнил ощущение тонких нитей ее золотых волос на языке. Быстро развернувшись, она наносит мне прямой удар справа, я даже не успеваю заметить опасность - и вот, как будто в замедленном темпе, я взлетаю в воздух и падаю на канаты. Ошеломленный, я все же встаю на одно колено и слышу, как она считает до десяти тем приятным теплым голосом, которым она всегда звала меня к себе. Все еще стоя на одном колене, я молча смотрю на нее.
Она улыбается, а потом я слышу, как она повторяет: “Десять, десять, десять” - жестко, с напором, а потом радостная улыбка озаряет ее лицо, и она вскидывает вверх руки, прыгая от счастья. Словно откуда-то издалека доносится триумфальный рев - это миллионы женщин вопят от радости, а какая-то женщина, коренастая, вскакивает на ринг и обнимает Дженел, На этой женщине толстый свитер с высоким воротом, скрывающий чудовищных размеров груди. Надпись на груди гласит: “ЧЕМПИОН”. Я плачу.
Потом Дженел подходит ко мне и помогает подняться.
- Это был честный бой, - все время повторяет она, - честная победа, и чистая, - А я сквозь слезы отвечаю:
- Нет, нет, ты не победила.
И тут я проснулся и протянул руку, чтобы обнять ее. Но ее не было рядом в постели. Я встал с постели и голышом пошел в гостиную. В темноте мерцал огонек ее сигареты. Она сидела в кресле и смотрела, как на город опускается туманный рассвет.
Я подошел к ней и нащупал руками ее лицо. Не было никакой крови, черты его не были изуродованы. Моя рука легла на ее грудь, и я почувствовал бархатное прикосновение ее руки на своей.
- Говори, что хочешь, мне все равно, - сказал я. - Я люблю тебя, хоть и не знаю, что это значит.
Она не ответила.
Прошло несколько минут. Она встала и отвела меня назад в спальню. Мы занялись любовью. А потом уснули, обнявшись. Засыпая, я пробормотал:
- Бог ты мой, ты ведь чуть не прикончила меня.
Она засмеялась.

Глава 44

Что- то разбудило меня, ворвавшись в мой глубокий сон. Розовый калифорнийский рассвет просачивался сквозь неплотно сдвинутые шторы, и я услышал, что звонит телефон. Несколько секунд я просто продолжал лежать. Дженел спала, почти с головой закрывшись одеялом. Она лежала на дальнем краю кровати, отодвинувшись от меня. Телефон не умолкал, и меня охватило паническое чувство. Здесь, в Лос-Анджелесе, раннее утро, значит звонили из Нью-Йорка, и звонила моя жена. Валери никогда не звонила мне просто так, значит что-то случилось с кем-нибудь из детей. Я чувствовал себя, кроме того, и виноватым, ведь я буду разговаривать с женой, находясь в постели рядом с Дженел. Поднимая трубку, я надеялся, что она все же не проснется.
Голос на другом конце произнес:
- Мерлин, это ты?
Голос был женский, но я не мог узнать его. Это была не Валери.
- Да, кто это?
Это оказалась жена Арти, Пэм. Голос ее дрожал.
- У Арти сегодня утром случился сердечный приступ.
Когда она это сказала, я почувствовал, что тревога немного отпускает меня. Значит, с детьми все в порядке. У Арти бывали сердечные приступы и до этого и почему-то я подумал, что ничего особенно серьезного.
- Ах ты, черт. Ну я тогда прямо сейчас еду в аэропорт. Я сегодня же буду. Он в больнице?
Пауза. Когда она заговорила, голос ее сорвался.
- Мерлин, он не выкарабкался.
Я все еще не понимал, что она такое говорит. Действительно не понимал. Даже не был удивлен или потрясен. И тогда я сказал:
- Ты хочешь сказать, что он умер?
И она сказала:

Предыдущая страница 28 Следующая страница


29 Марио Пьюзо

- Да.
Я в полной мере владел своим голосом. Я проговорил:
- Есть девятичасовой рейс, я вылечу этим рейсом, буду в Нью-Йорке в пять и сразу же приеду к тебе. Ты хочешь, чтобы я позвонил Валери?
- Да, пожалуйста.
Я не сказал ей, что сочувствую, я ничего не сказал. А просто:
- Все будет хорошо. Я прилечу вечером. Ты хочешь, чтобы я позвонил твоим родителям?
- Да, пожалуйста.
И я спросил:
- С тобой все в порядке?
- Да, я в порядке. Пожалуйста, приезжай. - И она повесила трубку.
Дженел сидела в кровати и смотрела на меня. Я снял трубку и по междугородному позвонил Валери, и рассказал ей, что случилось. Попросил встретить меня в аэропорту. Она хотела узнать подробности, но я сказал, что мне нужно паковаться и ехать в аэропорт. Что времени на разговоры нет, и что мы поговорим, когда она встретит меня. Потом я снова через телефонистку позвонил родителям Пэм. На счастье, к телефону подошел ее отец, и я объяснил ему, что произошло. Он сказал, что они с женой первым же рейсом летят в Нью-Йорк, что он позвонит жене Арти.
Я повесил трубку. Дженел смотрела на меня, изучая с большим любопытством. Из телефонных переговоров она все поняла, но ничего не говорила по этому поводу. Я стал бить кулаком по кровати, и повторял: “Нет, нет, нет, нет”. Я не отдавал себе отчета, что не говорил, а кричал это. И тогда я заплакал, и тело мое переполнилось невыносимой болью. Я чувствовал, что теряю сознание. Я взял бутылку виски и выпил. Не могу вспомнить, сколько выпил, но следующее, что я помню, это как Дженел одевает меня, как мы идем с ней по холлу в отеле, и как она сажает меня в самолет. Я был будто зомби. И уже гораздо позже, когда я снова прилетел в Лос-Анджелес, она рассказала мне, что ей пришлось засунуть меня в ванну для протрезвления, а когда я немного пришел в себя, она одела меня, заказала билет, поехала вместе со мной в аэропорт и посадила в самолет, попросив стюардессу, чтобы та присматривала за мной. Даже не помню самого полета, и вдруг я уже в Нью-Йорке, меня встречает Валери, и я в порядке.
Мы поехали сразу же домой к Арти. Я взял на себя все хлопоты и сделал все необходимые в таких случаях вещи. При жизни Арти они с женой решили, что похороны должны быть по католическому обряду, и я в местной католической церкви заказал службу. Я сделал все, что мог, и, в общем-то, был в порядке. Я не хотел, чтобы он лежал там, в подвале мертвецкой, совершенно одинокий, и поэтому я позаботился, чтобы службу провели на следующий день и похоронили его сразу же после этого. И вечером того же дня будут поминки. После всех похоронных ритуалов я уже не смогу остаться прежним, я знал это. И что моя жизнь изменится, и изменится мир вокруг меня; магия моя улетучивалась.
Все- таки, почему смерть брата так подействовала на меня? Ведь он был довольно простым, довольно обычным, я думаю. Но -по-настоящему добродетельным. И я не могу представить, о ком еще, из тех кого я знал, я мог бы сказать подобную вещь.
Иногда он рассказывал о тех битвах, которые вел на работе против взяточничества и против того давления, которое администрация стремилась оказать на него с целью смягчить результаты проводимых им тестов, говорящих о токсичности пищевых добавок. Он всегда противостоял этому давлению. Но в его рассказах никогда не было того занудства, с которым некоторые люди вечно расписывают тебе, какие они неподкупные.
Рассказывал он об этом без всякого возмущения, абсолютно спокойно. Без нарочитого удивления, что богатые люди стремятся ради наживы отравить своих сограждан. Как не выражал он и приятного удивления оттого, что способен противостоять их нажиму; очень ясно он давал понять, что не чувствует себя никоим образом обязанным бороться за правду.
И он не испытывал никаких иллюзий по поводу того, какое большое и доброе дело делает, сопротивляясь подкупу. Они могли просто его обойти. Я вспоминал его рассказы о том, как подобные официальные тесты проводились другими специалистами его агентства, и как результаты этих тестов оказывались вполне благоприятными. Но брат таких вещей никогда не делал. Он всегда со смехом рассказывал мне эти истории. Он знал, что мир продажен. Что его собственная честность не представляет никакой ценности. Он не превозносил ее.
Он просто-напросто отказывался с ней расставаться. Как человек отказался бы расстаться с собственным глазом или ногой; будь он Адамом, он отказался бы отдать ребро. По крайней мере, он производил такое впечатление. И таким он был во всем. Я знал, что он никогда не изменял своей жене, хотя был привлекательным мужчиной, и вид хорошенькой девушки всегда заставлял его улыбаться от удовольствия, а улыбался он редко. Он ценил ум и в мужчинах, и в женщинах, но, с отличие от множества других, никогда не попадался на эту удочку. Ни деньги, ни чьи-либо услуги не могли его прельстить. Он никогда не просил снисхождения ни к своим чувствам, ни к своей судьбе. И в то же время никогда не судил других, по крайней мере вслух. Он мало говорил, всегда умел слушать, потому что получал от этого удовольствие. Он требовал от жизни самую малую толику.
Боже, сердце мое разрывается, когда теперь я вспоминаю, что таким же добродетельным он был и в детстве. Он никогда не жульничал в играх, никогда не воровал в магазинах, никогда не бывал неискренним с девчонками. Он никогда не хвастался и не врал. Я завидовал его чистоте тогда, завидую ей и теперь.
И вот его нет. Трагическая жизнь, как может показаться, жизнь неудачника, но я завидовал его жизни. Я впервые в жизни понял то утешение, которое дает людям религия, тем, кто верит в справедливого Бога. Что и мне она даст утешение верить в то, что никто не сможет теперь отказать моему брату в его заслуженной награде. Но я знал, что все это чепуха. Я-то жив! Да, я буду жить, буду богат и известен и испытаю все плотские удовольствия на этой земле, я буду победителем в этой жизни, но никогда не стану даже наполовину таким же, как мой брат, принявший такую бесславную смерть.
Прах, прах и прах… Я плакал, как никогда не плакал по умершему отцу или умершей матери, по умершей любви и по всем остальным потерям в жизни. По крайней мере, нашлось все же во мне довольно душевной щедрости, чтобы испытать горе от его смерти.
Ну скажите мне, кто-нибудь, почему все так должно было случиться? Почему не я сейчас лежу в этом ящике? Почему не меня тащат теперь черти в ад? Никогда лицо моего брата не выглядело столь собранным, столь безмятежным, излучающим силу; по оно было серым, словно припорошенным гранитной пылью. А потом пришли пятеро его детей, аккуратно одетые по случаю траура, и преклонили колена возле его гроба, чтобы прочитать свои последние молитвы. Я чувствовал, что сердце мое разрывается; слезы катились из глаз помимо моей воли. Я вышел из церкви.
Но горе я не мог испытывать долго. Вдохнув свежего воздуха, я почувствовал себя живым как никогда. Я знал, что завтра буду с аппетитом обедать, что со временем я буду с женщиной, которую люблю, что напишу повесть и буду гулять по пляжу вдоль океана. Только те, кого мы любим больше всего, могут стать причиной нашей смерти, и только их следует опасаться. Враги наши не могут принести нам вреда. Краеугольным камнем добродетели моего брата было то, что он не боялся ни врагов своих ни тех, кого любил. Добродетель - сама себе награда, и глупцы те, кто умирает.
Но вот, недели спустя, я услышал другие истории. О том, как в самом начале их брака, когда жена его заболела, он пошел к ее родителям и в слезах вымаливал у них деньги на ее лечение. О том, как его жена, когда с ним случился этот последний приступ, попыталась сделать ему искусственное дыхание изо рта в рот, а он, за мгновение до смерти, устало махнул рукой, чтобы она отошла. Но что на самом деле означал этот последний жест? Что жизнь просто надоела ему, что его добродетель оказалась для него непосильной ношей? Я снова вспоминаю Джордана; был ли он добродетельным?
Надгробное слово по самоубийцам всю вину за их смерть взваливает на мир. Но возможно, те, кто лишает себя жизни, все же считают, что никто ни в чем не виноват, что некоторые организмы должны умирать? И видят они это более отчетливо, чем потерявшие их любимые и друзья?
Но все это слишком опасно. Я потушил свое горе и здравый смысл и, будто щит, выставил перед собой свои пороки, Я буду грешить, я буду осторожным и буду жить вечно.

Книга 7

Глава 45

Неделю спустя я позвонил Дженел, чтобы поблагодарить ее за то, что она посадила тогда меня в самолет. В ответ я услышал как автоответчик голосом Дженел с ее характерным французским акцентом просит меня оставить сообщение.
Когда я заговорил, то услышал в трубке ее живой, настоящий голос.
- От кого это ты шугаешься? - спросил я.
Дженел смеялась.
- Если бы ты слышал, как звучит твой голос, - ответила она. - Так кисло…
Я тоже засмеялся.
- А шугалась я от твоего друга Осано, - сказала она. - Он мне все время звонит.
Я ощутил неприятное чувство в желудке. Это не удивило меня. Но мне очень нравился Осано, и он знал, как я отношусь к Дженел. Мысль, что он мог бы подложить мне такую свинью, не приводила меня в восторг. Но потом я вдруг понял, что мне наплевать. Все это уже не было настолько важным.
- Может быть, он всего-навсего пытался выяснить, где я, - предположил я.
- Нет, - ответила Дженел, - после того, как я посадила тебя в самолет, я позвонила ему и рассказала, что произошло. Он волновался, как ты там, но я ему сказала, что с тобой все в порядке. Ты ведь в порядке?
- Да, - сказал я.
Она ничего не спросила меня о том, что было после того, как я добрался домой. За это я был ей благодарен. Что она знала, что я не захочу рассказывать об этом. И я знал, что она никогда не скажет Осано о том, что случилось в то утро, когда я получил известие о смерти Арти, о том, как я расклеился.
Я постарался сохранить невозмутимость.
- Почему ты скрываешься от него? Когда мы все вместе обедали, тебе ведь была приятна его компания. Я полагал, ты ухватишься за любую возможность снова с ним встретиться.
На другом конце провода наступила пауза, а когда она заговорила, по ее голосу я понял, что она дико злится. Тон ее стал очень спокойным. Она говорила очень четко. Будто натягивала тетиву и посылала слова как стрелы.
- Это так, - сказала она, - и в первый же раз, когда он позвонил, я с удовольствием приняла его приглашение пойти вместе пообедать. С ним было очень здорово.
Не веря в то, что она ответит, я спросил, движимый какими-то остатками ревности:
- Ты переспала с ним?
И снова такая же пауза. Когда она послала стрелу ответа, я почти расслышал, как запела тетива.
- Да.
Мы оба замолчали. Я себя почувствовал погано, но я знал правила. Мы больше не могли упрекать друг друга, но только мстить.
И я спросил, довольно гаденько, но автоматически:
- Ну и как оно?
Она ответила тоном очень веселым, как будто мы обсуждали какой-нибудь фильм.
- Замечательно. Ты знаешь, он так здорово умеет спускаться по тебе вниз, что это даже заставляет почувствовать себя значительной.
- Понятно, - проговорил я скучным голосом. - Надеюсь, он делает это лучше, чем я.
И снова продолжительная пауза. И снова отпущена тетива, а в голосе обида и неповиновение:
- Ты не имеешь права злиться, - сказала она, - Ты не имеешь абсолютно никакого права злиться, что бы я ни делала с другими людьми. Мы же давно об этом договорились.
- Ты права, я не злюсь.
Я и не злился. Это было гораздо сильнее, чем просто злость. В этот момент она перестала быть для меня человеком, которого я любил. Сколько раз я говорил Осано, как сильно я люблю Дженел? И Дженел знала, насколько небезразличен мне Осано. Оба они предали меня. Другого слова я подыскать не смог. Смешно, но на Осано я не сердился. Только на нее.
- Нет, ты злишься, - сказала она, будто с моей стороны это было совсем уж глупо.
- Да нет, что ты, вовсе нет.
Она платила мне за то, что я оставался с собственной женой. Она платила мне за тысячи разных вещей, но, не задай я ей этот вопрос, спала ли она с Осано, она бы мне ничего не сказала. Такой жестокости она бы себе не позволила. Но лгать она мне больше не стала бы. Как-то она мне сказала об этом, и вот теперь продемонстрировала. Мне не должно быть никакого дела до ее отношений с другими.
- Молодец, что позвонил, - сказала она. - Я скучала без тебя. И не злись из-за Осано. Больше я с ним не собираюсь встречаться.
- А что так? Почему бы тебе с ним не встретиться?
- С ним было забавно, но стоял у него плоховато. Тьфу, черт, я ведь пообещала себе, что не стану тебе об этом рассказывать.
И она засмеялась.
Теперь, уже как нормальный ревнивый любовник, я был рад услышать, что мой самый дорогой друг частично импотент. Но я лишь бросил беззаботно:
- А может, дело было в тебе. В Нью-Йорке у него куча почитательниц.
Голос ее звучал весело и ясно, когда она сказала:
- Да ну, я потрудилась на совесть. Я бы и мертвого смогла оживить.
Она весело засмеялась.
Теперь, чего она и добивалась, я представил, как она припадает к недееспособному Осано, целуя и обрабатывая языком его тело, как летают при этом ее светлые волосы. Мне стало очень паршиво.
Я вздохнул.
- Ты бьешь слишком сильно. - Я заканчиваю. - Слушай, я снова хочу тебе сказать спасибо за то, что ты позаботилась обо мне тогда. Мне трудно представить, как ты сумела дотащить меня до ванны.
- Это моя гимнастика, - ответила Дженел. - Ты знаешь, я очень сильная.
Затем голос ее изменился:
- Я правда очень жалею Арти. Мне надо было лететь вместе с тобой, чтобы поддержать тебя.
- Наверное, - ответил я. Но на самом деле я был рад, что она не сделала этого. И еще мне было стыдно, что она стала свидетелем моего нервного срыва. Я почувствовал почему-то, что теперь она уже не сможет относиться ко мне так же, как раньше.
Из трубки прозвучал ее голос, очень мягко:
- Я люблю тебя.
Я не ответил.
- Ты еще любишь меня? - спросила она.
Наступил мой черед.
- Ты же знаешь, что мне не разрешается говорить подобного рода вещи.
Она молчала.
- Сама же мне говорила - женатый мужчина никогда не должен говорить девушке, что любит ее, если не готов оставить свою жену. Собственно говоря, ему разрешается это сделать, если он уже ушел от жены.
Наконец в трубке послышался голос Дженел. Прерывающийся от ярости.
- Пошел ты! - закричала она, и я услышал, как она бросила трубку на рычаг.
Я мог бы перезвонить ей, но услышал бы, вероятно, этот дурацкий автоответчик, произносящий с французским акцентом: “Мадемуазель Ламбер нет дома. Не могли бы вы оставить свое имя?” Поэтому я подумал, пошла-ка ты сама. Я чувствовал себя отлично. Но я знал, что это еще не конец.

Глава 46

Дженел, когда рассказала мне, что спала с Осано, конечно, не могла представить, что я испытал. Я ведь видел, как Осано клеится буквально ко всем женщинам, которых встречает, если только это не полная уродина. То, что она попалась на его удочку, что оказалась для него такой доступной, уронило ее в моих глазах. Она проявила свою слабость, как это бывает со многими женщинами. И я чувствовал, что Осано испытывал ко мне, видимо, легкое презрение. Из-за того, что я был дико влюблен в девушку, завоевать которую он смог за один единственный вечер.
Сердце мое не было разбито, просто я чувствовал себя уныло. Всего лишь задетое самолюбие, так я думаю. Я сначала подумал, не высказать ли все это Дженел. Но потом понял, что это было бы мимо денег. Просто заставил бы ее чувствовать себя шлюхой. К тому же я знал, что она начнет спорить. Почему бы ей и не быть бесхарактерной? Разве мужчины не таковы, когда клеят девиц, которые всем дают направо и налево? С какой стати ей брать в расчет, что Осано имел нечистые намерения? Он обворожителен, умен, талантлив, привлекателен, он пожелал ее. Почему бы ей и не переспать с ним? И какое мое дело, вообще-то говоря? Это просто мое бедное мужское замордованное самолюбие, вот и все. Конечно, я мог бы раскрыть ей секрет Осано, но это был бы удар ниже пояса, недостойная месть.
И все же, я чувствовал подавленность. Прав я или нет, нравиться она мне стала меньше.
Я не стал звонить Дженел, когда в очередной раз отправился на запад. Мы с ней находились в последней фазе полного отчуждения, классический расклад в подобного рода романах. Опять же, как и во всех вещах, в которых участвую, я начитался литературы и был непревзойденным специалистом в области течения любовных романов. Мы находились на прощальной стадии, но изредка должны были встречаться, чтобы оттянуть момент окончательного разрыва. Поэтому я и не позвонил ей: ведь на самом-то деле все было кончено, по крайней мере я хотел, чтоб так было.
А тем временем Эдди Лансеру и Дорану Радду удалось уговорить меня, чтобы я возвратился на картину. Это проходило довольно болезненно. Саймон Белфорт был всего лишь старый наемный писака, старающийся изо всех сил, и до усеру боявшийся Джеффа Уэгона. Помощник его, Ричетти, был у него мальчиком на побегушках, но пытался втюхать нам какие-то свои идеи по поводу того, что должно быть в сценарии. В конце концов как-то раз после особенно идиотской идеи я повернулся к Саймону и Уэгону и попросил:
- Уберите его отсюда.
Наступило неловкое молчание. Я все уже решил для себя. Они, видимо, почувствовали, что сейчас я просто встану и уйду отсюда, потому что Джефф Уэгон наконец очень спокойно сказал:
- Фрэнк, почему бы тебе не подождать Саймона в моем офисе?
Ричетти вышел из комнаты. Снова все замолчали, и тогда я сказал:
- Извините, мне не хотелось никого обидеть. Но мы намерены работать над этим долбанным сценарием, или нет?
- Верно, - отозвался Уэгон. - Давайте продолжим.
На четвертый день, после работы в студии, я решил пойти посмотреть кино. Попросил, чтобы отель вызвал мне такси и поехал в Вествуд. Как обычно, перед кинотеатром стояла длинная очередь, и я встал в конец. У меня была с собой книжка. После кино я планировал поужинать в ближайшем ресторане, а потом на такси добраться до отеля.
Очередь не двигалась. Молодежь болтала о фильмах, видно было, что они разбираются в кино. Девушки были симпатичные, а парни со своими бородками и длинными волосами а-ля Иисус Христос - даже еще более.
Я присел на поребрик и стал читать книгу, и никто не обратил на меня никакого внимания. Здесь, в Голливуде, это не считалось эксцентричным. Увлекшись книгой, я не сразу услышал настойчивое бибиканье автомобильного рожка, и тогда я поднял голову. Рядом со мной остановился великолепный Роллс-Ройс, модели “Фантом”, и я увидел на месте водителя веселое цветущее лицо Дженел.
- Мерлин, - сказала она. - Мерлин, что ты здесь делаешь?
Я не торопясь поднялся и проговорил:
- Привет, Дженел.
Теперь я видел и парня рядом с ней. Он был молод, хорош собой и красиво одет в серый костюм с серым шелковым галстуком. Он был модно подстрижен, и, похоже, не возражал, что Дженел остановилась здесь, чтобы поговорить со мной.
Дженел представила нас друг другу. Сказала мимоходом, что машина принадлежит ему. Я похвалил машину, а он в ответ сказал, что без ума от моей книги и ждет не дождется, когда наконец выйдет фильм. Дженел сказала что-то насчет того, что работает он на студии на какой-то административной должности. Видимо, желая подчеркнуть, что она не просто поехала кататься с богатым чуваком в роллс-ройсе, а что он тоже принадлежит кинобизнесу.
Дженел спросила меня:
- Как ты попал сюда? Только не говори мне, что ты решил-таки сесть за руль.
- Нет, - ответил я. - Я взял такси.
- А почему ты стоишь в очереди, скажи на милость?
Глядя мимо нее, я ответил, что приехал без очаровательных друзей, имеющих пропуск Академии, чтоб можно было взять билеты без очереди.
Она знала, что я смеюсь. Когда бы мы ни шли с ней в кино, она всегда показывала свой пропуск, чтобы пройти без очереди.
- Ты не воспользовался бы пропуском, даже если в он у тебя был, - заметила она.
Повернувшись к своему приятелю, она произнесла:
- Вот такая дубина, представляешь?
Но в голосе ее все же послышались нотки гордости за меня. Это ей во мне очень нравилось, что я мог не пользоваться такого рода вещами, хотя сама всегда ими пользовалась.
Видно было, что Дженел тронута, что ей жаль меня, бедного и несчастного, вынужденного брать такси, чтоб добраться до кинотеатра, и смотреть фильм в одиночестве. Да еще стоять в очереди, как простому смертному. Она разыгрывала романтический сценарий: брошенный, униженный муж, стоит и смотрит через окно роллс-ройса на бывшую жену, а рядом счастливые дети и новый муж. Слезы заблестели в ее карих с золотистыми крапинками глазах.
Но я- то знал, что одержу победу. А этот красивый парень в роллс-ройсе не знал, что проиграет. Но с ним нужно было поработать. Я заговорил с ним о его работе, и он принялся болтать. Я сделал вид, что все это меня жутко интересует, и он не переставая все нес и нес эту обычную голливудскую ахинею. И тут я заметил, что Дженел начинает нервничать. Она знала, что ее приятель -болван, но не хотела, чтобы я знал, что он болван. Я принялся восхищаться его роллс-ройсом, и парень еще более оживился. Через пять минут я знал о роллс-ройсе гораздо больше, чем мне хотелось. Я про должал расхваливать автомобиль, и потом ввернул старую шутку Дорана, которую Дженел тоже знала, и я повторил ее слово в слово. Я заставил его сказать, сколько стоит автомобиль, а потом заметил:
- Ну, если его купили за такие деньги, он просто обязан брать в рот.
Она эту шутку терпеть не могла.
А парень стал смеяться, все смеялся и смеялся, и наконец вымолвил:
- Ничего более смешного я никогда не слышал.
Лицо Дженел пылало. Она посмотрела на меня, но тут я увидел, что очередь сдвинулась, и мне пришлось занять свое место. Парню я сказал, что был очень рад с ним познакомиться, а Дженел - что приятно было вновь ее увидеть.
Спустя два с половиной часа я вышел из кино и увидел знакомый Мерседес Дженел, припаркованный перед кинотеатром. Я влез в него.
- Привет, Дженел. Как тебе удалось от него избавиться?
- Сукин ты сын.
А я засмеялся и придвинулся к ней, она меня поцеловала, и мы поехали ко мне в отель и провели вместе ночь.
В ту ночь она была очень ласковой. В перерыве между любовными раундами спросила:
- Ты знал, что я приеду к кинотеатру забрать тебя?
И я ответил:
- Да.
И она сказала:
- Ах, ты гад.
Ночь мы провели замечательно, но наутро все было так, будто ничего не было. Мы распрощались.
Она спросила:
- Позвонишь мне?

Предыдущая страница 29 Следующая страница


Пусть умирают дураки 30

Я ответил, что, вероятнее всего, не будет времени.
- Не встречаться, просто позвонить, - попросила она.
Я сказал:
- Позвоню.
Я звонил ей, но ее не оказалось дома. Мне ответил автоответчик ее голосом с французским акцентом. Я оставил для нее сообщение, а потом вернулся в Нью-Йорк.
Когда я встретил Дженел последний раз в своей жизни, это произошло совершенно случайно. Я находился в своем номере в отеле Беверли-Хиллз, и у меня оставался целый час времени перед тем как вместе с друзьями пойти пообедать в город, и я не смог побороть импульс и позвонил ей. Она согласилась пойти со мной выпить в бар Ла Дольче Вита, в пяти минутах ходьбы от отеля. Я сразу же пошел туда, а через несколько минут появилась и она. И вот мы сидели в баре за выпивкой и как-то обыденно разговаривали, будто мы всего лишь знакомые. Повернувшись на вертящейся табуретке, чтобы прикурить у бармена, она слегка задела ногой мою штанину, даже не запачкав ее, и сказала:
- Ах, прости.
И это почему-то надорвало мое сердце, и когда, прикурив, она подняла на меня глаза, я попросил:
- Не делай этого.
В глазах у нее заблестели слезы.
В литературе все так и описывается, последние приступы нежности, последние трепыхания умирающего пульса, румянец на щеках за мгновение до смерти. Но тогда я об этом не думал.
Держась за руки, мы из бара пошли ко мне в отель. Я позвонил друзьям и отменил встречу. Мы с Дженел пообедали в номере. Я лег на спину на диван, а она приняла свою любимую позу, подогнув под себя ноги и легла мне на грудь, так что тела наши постоянно соприкасались. В этом положении она могла смотреть сверху вниз на мое лицо и читать в моих глазах, лгу я ей или нет. Она все еще думала, что способна читать по лицу. А из моей позиции, глядя на нее снизу вверх, я видел эту милую линию, где подбородок переходит в шею, и совершенный треугольник ее лица.
Какое-то время мы просто обнимали друг друга, а затем, глубоко заглядывая в мои глаза, она спросила:
- Ты все еще любишь меня?
- Нет, - сказал я. - Но это очень болезненно, когда тебя нет рядом.
Она помолчала, а потом повторила, с особенным нажимом:
- Я серьезно, я абсолютно серьезно. Ты все еще любишь меня?
И я серьезно ответил: “Конечно”, и это было правдой, но я сказал так затем, чтобы она поняла, что, хотя я и люблю ее, это не имеет значения, потому что прежними мы никогда уже не будем, и я уже никогда не буду в ее власти. Я увидел по ее лицу, что это ей стало ясно сразу же.
- Почему ты говоришь так? - спросила она. - Ты не можешь простить меня за наши ссоры?
- Я прощаю тебе все, - ответил я, - кроме того, что ты спала с Осано.
- Но ведь это же ничего не значит! Я переспала с ним, и на этом все кончилось. Это действительно ничего не значит.
- Мне все равно. Этого я тебе никогда не прощу.
Она обдумала это и пошла налить себе еще вина и когда она чуть-чуть выпила, мы пошли в постель. Магия ее плоти все еще имела власть надо мной. Интересно, думал я, если отбросить весь глупый любовный романтизм, существует ли подо всем этим какая-то реальная, научно объяснимая основа? А может быть, все эти миллионы отдельных клеточек, когда один человек встречает другого человека противоположного пола, с такими же точно клеточками, может быть, эти клеточки просто реагируют друг на друга? И ни причем здесь ни власть, ни социальное положение, ни ум, и ни причем здесь ни добродетель, ни порок? Без всяких затей - это просто научно объяснимая взаимная реакция схожих клеточек. Как легко можно тогда было бы все объяснить.
Мы лежали в постели, занимаясь любовью, и вдруг Дженел оторвалась от меня и села.
- Мне нужно домой, - сказала она.
Но это не было одним из ее обычных способов наказать меня. Я видел, что ей больше не под силу здесь находиться. Она как будто потускнела, груди стали площе, на лице напряжение, словно она пережила какой-то страшный удар. Она смотрела мне прямо в глаза, не пытаясь извиниться или придумать какой-нибудь предлог, не пытаясь погладить мое задетое самолюбие. Она снова повторила, так же просто, как перед тем:
- Мне нужно домой.
Я не отважился прикоснуться к ней, чтобы успокоить. Я начал одеваться, и сказал:
- Все нормально. Я понимаю. Я спущусь с тобой вниз и подгоню твою машину.
- Нет, - сказала она. Она была уже одета. - Не надо.
Я понял, что она больше не может находиться рядом со мной, выносить мое присутствие. Я проводил ее до дверей. Мы даже не попытались поцеловаться на прощание. Перед тем, как повернуться и уйти, она хотела улыбнуться, но не смогла.
Я закрыл дверь на ключ и лег в кровать. Несмотря на то, что мы прервались на полпути, я обнаружил, что полового возбуждения больше нет. Ее отвращение ко мне убило всякое желание, но самолюбие не было задето. По-моему, я понял, что произошло, и испытывал такое же облегчение, что и она. Я уснул почти тотчас же и не видел никаких снов. Собственно говоря, так крепко я не спал уже много лет.

Глава 47

Калли, обдумывая финальные штрихи своего плана низложения Гроунвельта, никак не мог считать себя предателем. О Гроунвельте позаботятся, он получит огромную сумму денег как совладелец отеля, за ним оставят его жилой номер в отеле. Все останется так же, как раньше, за исключением того, что теперь Гроунвельт не будет обладать никакой реальной властью. Конечно, “право карандаша” останется за ним. Все-таки у него еще много друзей, которые будут приезжать в Занаду играть. И, так как он принимал их, это будет довольно выгодная любезность.
Если в с Гроунвельтом, думал Калли, не случился этот удар, он никогда не пошел бы на это. Но со времени этого удара Отель Занаду продолжал катиться вниз. У Гроунвельта просто не было теперь достаточно сил, чтобы действовать быстро и принимать правильные решения.
И все же Калли ощущал некоторую вину. Он вспомнил все эти годы, проведенные с Гроунвельтом. Гроунвельт был ему как отец. Гроунвельт помог ему в его восхождении к власти. Много счастливых дней он провел с ним, слушая его истории, совершая обходы казино. Это было счастливое время. Он даже дал Гроунвельту первым попробовать Кэрол, красавицу “Чарли Браун”. Где она сейчас, подумал Калли, и почему она сбежала с Осано? И он стал вспоминать, как он с ней познакомился.
Калли всегда с удовольствием сопровождал Гроунвельта, когда тот делал свои ежедневные обходы казино. Обычно он делал это около полуночи, после ужина с друзьями или после приватного ужина с девушкой в собственном номере. И тогда Гроунвельт спускался в казино и совершал обход своей империи. В поисках знаков, указывающих на измену, выслеживая предателей или чужаков-мошенников, которые все до единого старались уничтожить его бога - проценты.
Калли шел рядом, отмечая про себя, что Гроунвельт, похоже, становился энергичнее, подтянутое, и даже цвет лица у него бывал свежее, будто он брал энергию от устланного коврами пола казино.
В один из таких обходов Гроунвельт услышал, как один из игроков в кости спрашивает у крупье, который час. Крупье посмотрел на свои часы и ответил:
- Не знаю, часы остановились.
Гроунвельт мгновенно насторожился, уставившись на крупье. У того были часы с черным циферблатом, очень большие, очень “мужские”, с хронометрами, и Гроунвельт сказал крупье:
- Позвольте посмотреть ваши часы.
Мгновение крупье обалдело глядел на него. Затем протянул руку с часами. Гроунвельт взял его руку и стал рассматривать часы, а потом ловкими пальцами прирожденного шулера расстегнул ремешок и снял их. Улыбнувшись, он сказал крупье:
- Они будут в моем офисе. Через час вы можете зайти за ними, или можете покинуть это казино. Если подниметесь за ними, я принесу вам извинения. Стоимостью в пятьсот зеленых.
И Гроунвельт повернулся, чтоб уйти, все еще держа часы перед собой.
Когда они поднялись в номер к Гроунвельту, он показал Калли, как это работает. Часы были полые внутри и имели прорезь, в которую можно было опустить фишку. С помощью маленьких инструментов, которые достал из ящика стола, Гроунвельт легко разобрал часы, и они увидели внутри одну-единственную черную с золотыми крапинками фишку.
Созерцая часы, Гроунвельт сказал задумчиво:
- Интересно, только он один пользовался этими часами, или одалживал их работникам других смен? Идея-то неплохая, но это ведь мелочь. Ну, сколько он может иметь за смену? Три сотни, четыре сотни долларов… - Гроунвельт покачал головой. - Да все они тут такие. Не стоило и волноваться.
Калли вернулся в казино. Босс зала сказал ему, что крупье уволился и уже покинул отель.
Как раз в ту ночь Калли и познакомился с Чарли Браун. Она играла в рулетку. Красивая, стройная блондинка с таким невинным и юным лицом, что Калли даже подумал, а можно ли ей по закону играть в азартные игры. Одета она была хорошо, соблазнительно, но в общем-то безвкусно. Поэтому он предположил, что она не из Нью-Йорка и не из Лос-Анджелеса, а из какого-нибудь городка на Среднем Западе.
Она играла, а Калли следил за ней. И когда она стала переходить к одному из столов для блэкджека, Калли последовал за ней. Он встал за спиной у дилера и, видя, что играет она плохо, принялся подсказывать ей, когда останавливаться и когда продолжать. Постепенно она начала выигрывать, и стопка ее фишек становилась все выше. Когда Калли спросил, одна ли она в городе, ее ответ весьма воодушевил Калли. Не одна, а с подругой, сказала девушка.
Калли протянул ей свою визитку. Там было написано: “Вице-президент. Отель Занаду”.
- Если тебе что-то нужно будет, - сказал он. - Просто звони мне. Не хотела бы ты пойти сегодня на наше ночное шоу и поужинать - приглашаю?
Девушка ответила, что это было бы восхитительно.
- А можно мне взять с собой подругу?
Калли не возражал. Прежде чем отдать карточку, он что-то написал на ней.
- Просто покажешь это метрдотелю перед началом шоу. Если еще что-то понадобится, позвони мне.
И он ушел.
Как и ожидал, после шоу он услышал, что его вызывают к телефону. В трубке раздался ее голос:
- Это Кэрол.
Калли ответил:
- Твой голос я узнал бы где угодно, Кэрол. Ты ведь та девушка, что играла в блэкджек?
- Да. Я просто позвонила, чтобы поблагодарить вас. Мы замечательно провели время.
- Я рад. Когда снова будешь в городе, пожалуйста, позвони, и я буду счастлив сделать для тебя все, что в моих силах. Если не удастся заказать номер, позвони мне, и я все сделаю.
- Спасибо, - сказала Кэрол. Голос се звучал слегка разочарованно.
- Постой-ка. Когда ты уезжаешь из Вегаса?
- Завтра утром.
- А что, если я на прощание угощу тебя и твою подругу выпивкой? Мне это доставит удовольствие.
- Это было бы здорово, - ответила девушка.
- О'кей, - сказал Калли. - Встретимся у стола для игры в баккару.
Подружкой Кэрол оказалась еще одна симпатичная девушка с темными волосами и привлекательной грудью; одевалась она чуть более консервативно, чем ее подруга. Калли не торопил события. В гостиной казино он заказал им выпивку, и они рассказали ему, что приехали из Солт-Лейк-Сити и еще нигде не работают, но надеются стать манекенщицами.
- Возможно, я смогу вам помочь, - пообещал Калли. - В Лос-Анджелесе у меня есть друзья в этом бизнесе, и, может быть нам удастся помочь вам зацепиться. Позвоните мне на следующей неделе, и я думаю, у меня будет что-нибудь для вас обеих либо здесь, либо в Лос-Анджелесе.
На этом они и расстались в ту ночь.
На следующей неделе, когда Кэрол позвонила ему, он дал ей телефон агентства мод в Лос-Анджелесе, где работал его друг, и сказал, что почти наверняка ей найдут там какую-нибудь работу. Она сказала, что приезжает в Вегас в следующий уик-энд, и Калли пообещал компенсировать ей проживание, если она остановится в Занаду. Кэрол от такого предложения пришла в восторг.
В тот уик-энд все встало на свои места. Когда Кэрол зарегистрировалась в отеле, клерк позвонил Калли в офис. Калли справился, стоят ли в номере свежие цветы и ваза с фруктами. Затем он позвонил ей в номер и пригласил пообедать. Она согласилась с энтузиазмом. После обеда он повел ее на Стрип, посмотреть шоу и поиграть в других казино. Он объяснил, что играть в Занаду ему нельзя, потому что его имя записано в лицензии. Он дал ей сто долларов для игры в блэкджек и рулетку. Она заверещала от восторга. Он внимательно следил за ней, пока она играла, но она не делала попыток спрятать в сумочку фишки, а значит была честной девушкой. Как он и хотел, на нее произвело впечатление то радушие, с каким приветствовали его и метрдотель, и боссы игорных залов в разных казино. К исходу ночи ей должно быть ясно, что Калли - важная шишка в Вегасе. Когда они вернулись в Занаду, он спросил ее:
- Хочешь посмотреть, что представляет из себя номер вице-президента?
Она улыбнулась с невинным видом:
- Конечно.
И когда они поднялись к нему в номер, она, как и положено, восклицала с восхищением, оглядывая убранство номера, а потом плюхнулась на диван, всем видом выражая неимоверную усталость.
- Ух! - сказала она. - Вегас совсем не похож на Солт-Лейк-Сити.
- Никогда не хотелось переехать сюда жить? - спросил Калли. - Такой красивой девушке как ты здесь было бы просто в кайф. Я бы познакомил тебя со всеми лучшими людьми.
- Правда?
- Ну конечно, - убежденно сказал Калли. - Каждому будет приятно познакомиться с такой красивой девушкой, как ты.
- Ух-ух, - сказала она. - Я не красивая.
- Конечно же, красивая, - сказал Калли. - Ты и сама это знаешь.
Он уже сидел рядом с ней на диване. Положив одну руку ей на живот, он наклонился и поцеловал ее в губы. Он ощутил сладкий вкус на губах и, продолжая целовать ее, просунул руку ей под юбку. Никакого сопротивления. Теперь она стала целовать его, и Калли, подумав о дорогой обивке дивана, сказал:
- Пойдем в спальню.
- О'кей, - согласилась она.
Держась за руки, они перешли в спальню. Калли раздел ее. Такого красивого тела Калли еще никогда не видел. Молочно-белое. Светло-золотистый кустик сочетался с ее пышными волосами, груди будто выпрыгнули, когда он снял с нее одежду. И она не стеснялась. Когда Калли разделся сам, она провела руками по его животу и паху и склонилась над его животом. Он пригнул ее голову книзу, и это воодушевило ее сделать то, что она и собиралась. Подержал ее так мгновение, а потом они пошли в кровать.
Когда они кончили заниматься любовью, она уткнулась лицом в его шею, обняв его, и вздохнула с удовлетворением. Они отдыхали, а Калли думал об этом, давая оценку ее чарам. Что ж, внешность у нее первоклассная, и в рот берет неплохо, но не то, чтобы очень. Ее еще многому предстояло научить, и мозг его начал работать. Она действительно была одной из самых красивых девчонок, которых ему приходилось встречать, а невинное выражение лица только усиливало притягательность этого сочного стройного тела. В одежде она выглядела более стройной. Без одежды приятно удивляла. У нее было классически роскошное тело, подумал Калли. Лучшее из всех, виденных им, и, хоть и не девственное, но еще не опытное, еще не циничное, все еще очень сладкое. Как молния, в голове его промелькнула вдохновенная мысль. Он использует эту девушку как свое орудие. Как один из своих инструментов для достижения власти. В Вегасе хорошеньких девушек были сотни. Но все они были либо слишком глупы, либо недостаточно нежны. Он сделает из нее нечто совершенно особенное. Не проститутку. Никогда он не станет сутенерствовать. И никогда не возьмет с нее ни гроша. А сделает он ее женщиной мечты каждого, кто приедет играть в Вегас. Но сначала, естественно, ему нужно будет влюбиться в нее и влюбить ее в себя. А уже после всего этого можно будет перейти к делу.
Кэрол так и не вернулась к себе в Солт-Лейк-Сити. Она стала его любовницей-содержанкой и постоянно болталась в его номере, хотя снимала квартиру в доме рядом с отелем. Калли заставил ее брать уроки тенниса, уроки танцев. Одна из лучших в Западу шоу-герлз обучала ее искусству макияжа и как правильно одеваться. Он находил для нее работу модели в Лос-Анджелесе и притворялся, что ревнует ее. Он мог спрашивать ее, как она провела ночь в Лос-Анджелесе, если она оставалась вам ночевать, об ее отношениях с фотографами в агентстве.
Кэрол, покрывая его поцелуями, отвечала:
- Милый, теперь я не способна заниматься любовью ни с кем, кроме тебя.
И, насколько он мог судить, она говорила искренне. Он мог бы все это проверить, но это было не важно. Он позволил их роману продлиться в течение трех месяцев, и как-то в один из вечеров, когда она была у него, он сказал ей:
- У Гроунвельта сегодня что-то настроение неважное. Получил какие-то неприятные новости. Я его пытался вытащить куда-нибудь, но он сидит там у себя совершенно один.
В один из своих приходов Кэрол познакомилась с Гроунвельтом, и они как-то обедали втроем. Гроунвельт был с ней, как и обычно, обворожителен. Он понравился Кэрол.
- Как грустно, - отозвалась Кэрол.
Калли улыбнулся.
- Я знаю, что, когда он видит тебя, это поднимает ему настроение. Ты ведь такая красивая, - проговорил он. - У тебя такое милое лицо. Мужчины любят невинные лица.
И это была правда. Широко расставленные глаза на лице, словно обрызнутом мелкими веснушками. Она была словно леденец. Светлые, почти соломенные волосы были всегда взъерошены как у мальчишки.
- Ты выглядишь, будто тот парнишка из комиксов, - сказал Калли. - Чарли Браун.
Так ее и стали звать в Вегасе. Она была дико довольна.
- Я всегда нравилась пожилым мужчинам. Некоторые друзья моего отца, бывало, заигрывали со мной.
- В этом нет ничего удивительного. Тебе это нравилось?
- Ну, я никогда не злилась, - ответила она. - Мне это даже как бы льстило, и я никогда не рассказывала отцу. Они были такие милые. Всегда приносили мне подарки и никогда не делали ничего плохого.
- У меня идея, - сказал Калли. - Что, если я позвоню Гроунвельту, а ты поднимешься к нему и составишь ему компанию? У меня есть кое-какие дела внизу, в казино. Постарайся развеселить его, о'кей?
И он улыбнулся, но она посмотрела на него без восторга.
- О'кей.
Калли по-отечески облобызал ее.
- Ты ведь поняла, что я имею в виду, не так ли?
- Я поняла, что ты имеешь в виду.
На какое-то мгновение Калли, глядя на это ангельское личико, ощутил слабый укол вины.
Но она одарила его ослепительной улыбкой:
- Я не против. Правда, и он мне нравится. А ты уверен, что он захочет меня?
Тут Калли понял, что все в порядке. Он сказал:
- Милая, не волнуйся. Поднимайся к нему, а я ему позвоню. Он будет тебя ожидать, а ты просто будь сама собой. Он полюбит тебя - непременно. Уж поверь мне.
Сказав это, он потянулся к телефону. Удивленный голос Гроунвельта донесся из трубки:
- Если ты уверен, что она хочет придти, ради бога. Она милая девушка.
Калли повесил трубку и сказал:
- Ну давай, милая. Мы поднимемся вместе.
И они пошли в номер к Гроунвельту. Калли представил ее как Чарли Браун, и увидел, что Гроунвельту понравилось это имя. Калли сделал всем напитки, и они сели и стали разговаривать. Через какое-то время Калли извинился, сказав, что у него дела в казино, и оставил их вдвоем.
В ту ночь он так и не увидел Чарли Браун и понял, что она провела ее с Гроунвельтом. На следующий день, встретив шефа, он спросил:
- Ну, как она?
- Просто замечательно. Очень милая девушка. Нежная. Я пытался дать ей денег, но она ни в какую.
- Она ведь молодая девчонка. И ей это все еще в новинку. Но вам она понравилась?
- Все было отлично, - сказал Гроунвельт.
- Посылать ее к вам, когда вам снова захочется ее увидеть?
- Да нет, не стоит. Для меня она слишком юная, с такими молоденькими девчушками я себя немного неловко чувствую, особенно, если они не берут денег. Послушай, почему бы тебе не купить для нее подарок от меня в ювелирном магазине?
Вернувшись в свой офис, Калли набрал номер квартиры Чарли Браун. Он спросил ее:
- Хорошо провела время?
- О, он был просто великолепен, - сказала Чарли Браун. - Он был таким джентльменом.
Это слегка встревожило Калли.
- Что ты хочешь сказать, “был таким джентльменом”? Вы что, ничего не делали?
- Нет, конечно, делали, - ответила Чарли Браун, - Он просто молодец. И не подумаешь, что такой пожилой может все так здорово делать. Я готова развеять его тоску, когда бы ему этого не захотелось.
Он назначил ей свидание, чтобы пойти пообедать, и, повесив трубку, откинулся в кресле и пытался все это осмыслить. Он надеялся, что Гроунвельт влюбится в нее, и тогда он бы использовал Чарли Браун как орудие против Гроунвельта. Но каким-то образом Гроунвельт почувствовал все это. Добраться до него посредством женщин было нереально. Слишком много их у него было. Слишком многие из них становились испорченными и продажными. Он не имел представления о добродетели, поэтому влюбиться он бы не смог. Влюбиться из вожделения он не мог, потому что это было слишком легко. “В отношениях с женщинами проценты не работают - говорил Гроунвельт. - Никогда нельзя показывать свое преимущество”.
И Калли подумал, ладно, пусть не Гроунвельт, в городе полно других, кому с помощью Чарли можно было поставить палки в колеса. Сначала он решил, что дело тут было в отсутствии у нее правильной техники. Она все же молодая девчонка, а не специалист. Но в последние несколько месяцев он научил ее кое-каким штучкам и, по сравнению с тем первым разом, сейчас она могла значительно больше. Ладно. Гроунвельта достать не удалось, что было бы идеальным для них всех, теперь ему придется использовать ее в более “общем” направлении. Поэтому в последующие месяцы Калли “выпустил” ее. Он устраивал ей свидания по уик-эндам с самыми крупными людьми, что приезжали в Вегас, инструктируя ее никогда не брать у них денег и не всякий раз ложиться с ними в постель. Он объяснял ей смысл этих правил:
- Ты ищешь только верняк. Того, кто готов влюбиться в тебя, потратить на тебя кучу денег, покупать тебе дорогие подарки. Но они не станут этого делать, если будут думать, что переспать с тобой они смогут, выложив всего лишь пару сотен. Ты должна действовать очень, очень мягко. Собственно говоря, иногда очень даже полезно не ложиться с ними в постель в первую же ночь. Как в прежние дни. Но если же это происходит, ты должна заставить их поверить, что не выдержала их натиска.
Его не удивляло, что Чарли соглашалась делать все, о чем он говорил ей. Еще в первую их ночь он заметил в ней этот мазохизм, так часто встречающийся у красивых женщин. Это было ему знакомо.
Недостаток любви к себе, желание доставить удовольствие кому-то, кому, по их мнению, они действительно небезразличны. Сутенерские штучки, ясное дело, но Калли сутенером не был, а делал это ради ее же блага.
Чарли Браун обладала еще одной добродетелью. Она могла съесть больше, чем кто-либо еще, кого Калли знал. В первый раз, когда она проявила свою прожорливость, Калли был поражен до глубины души. Она тогда съела бифштекс с печеным картофелем, омара с жареным картофелем по-французски, пирожное, мороженое, а затем помогла очистить и тарелку Калли. И он извлек выгоду из ее способностей, потому как некоторые мужчины, некоторые денежные мешки бывали зачарованы этой ее особенностью и влюблялись без ума. Для них было удовольствием приглашать ее на обед и наблюдать, как она поглощает неимоверное количество еды, что, похоже, не только ей не вредило и не делало менее голодной, но и не добавляло ни грамма жира ее фигуре.
Чарли приобрела автомобиль, лошадей для езды верхом; она купила дом, в котором до этого снимала квартиру, и все деньги она отдавала Калли, чтобы он клал их на ее счет в банке. Калли открыл для нее специальный счет. Его собственный консультант по налогам стал обслуживать и ее. Калли фиктивно принял ее на работу в отель, чтобы она могла отчитываться об источнике доходов. Он никогда не брал с нее ни цента. Но за несколько лет она перетрахалась со всеми значительными менеджерами казино в Вегасе плюс с некоторыми владельцами отелей. Она спала с крупными дельцами из Техаса, Нью-Йорка и Калифорнии, и Калли подумывал о том, чтобы запустить ее на Фуммиро. Но когда он предложил это Гроунвельту, тот, не давая никаких объяснений, лишь сказал:
- Нет, Фуммиро - нет.
Калли спросил, почему, и Гроунвельт ответил:

Предыдущая страница 30 Следующая страница


31 Марио Пьюзо

- Эта девчонка, она какая-то немножко с прибабахом. Не стоит рисковать, подсовывая ее настоящему крупняку.
Калли принял такой довод.
Самым удачным ходом Калли в использовании Чарли Браун стало сведение ее с судьей Брианка, федеральным судьей Лас-Вегаса. Калли организовывал свидания. Чарли ожидала в одном из номеров, судья входил через задний ход в номер Калли и потом шел в номер к Чарли. Судья Брианка очень аккуратно наведывался каждую неделю, и когда Калли стал просить его об одолжениях, им обоим было ясно, какой будет счет.
Ту же схему он повторил и с членом Комиссии по Азартным Играм, и все это удалось именно благодаря особым качествам Чарли. Ее подкупающая невинность, ее превосходное тело. С ней было здорово и весело. Судья Брианка брал ее с собой в отпуск порыбачить. Некоторые банкиры брали ее в деловые поездки, чтобы спать с ней, когда не были заняты. Когда они были заняты, она ходила по магазинам, а когда у них зудело под ширинкой, она ложилась с ними в постель. Ее не надо было обхаживать с помощью нежных слов, а деньги она брала только на покупки. Ей удавалось заставить их поверить, что она влюблена в них, что с ними ей очень здорово, и в постели тоже, и все это без претензий на что-либо. Им всего лишь требовалось позвонить ей, или позвонить Калли.
Единственным слабым местом Чарли было то, что дома она была страшная неряха. Ее подруга Сара к этому времени уже переехала из Солт-Лейк-Сити и теперь жила вместе с Чарли в ее квартире, и Калли после соответствующего инструктажа через некоторое время “выпустил” и ее. Иногда он заходил к ним домой и всегда испытывал отвращение от того, в каком виде они содержали квартиру. Как-то раз утром его просто вывел из себя беспорядок на кухне и он за шкирку вытащил их из постели и заставить отдраить мойку и повесить новые занавески. Делали они это все с ворчанием, но когда он взял их в город обедать, то стали такими лапушками, что та ночь закончилась для них троих в постели Калли.
Девушкой-мечтой Вегаса - вот кем стала Чарли Браун, и вот все кончается тем, что, когда она нужна Калли, она исчезает с Осано. Этого Калли никогда не мог понять. Когда она вернулась, ничего вроде бы в ней не изменилось, но Калли знал, что если Осано когда-нибудь позовет ее, она покинет Вегас.
В течении долгого времени Калли был верным и преданным помощником Гроунвельта. И вот он стал подумывать о том, чтобы занять его место.
Зерно предательства было посеяно в его душе, когда его заставили купить десять пунктов в отеле Занаду и его казино.
Его пригласили тогда на встречу в номер Гроунвельта, и там он познакомился с Джонни Сантадио. Сантадио было лет сорок, одевался он неброско, но элегантно, в английском стиле. Держался прямо, по-военному. Сантадио провел четыре года в Вест-Пойнте. Его отец, один из крупных главарей нью-йоркской мафии, использовал свои политические связи, чтобы его сын, Джонни, благополучно получил назначение в военную академию.
И отец, и сын были патриотами. До того момента, когда отец вынужден был пуститься в бега, чтобы избежать вызова конгрессом в суд. Он все-таки засветился после того, как ФБР взяло в заложники его сына, Джонни, и стало намекать, что, пока отец не сдастся, сыну придется испытывать всяческие неудобства. Отец выполнил их требования и представил перед комитетом конгресса, но затем Джонни Сантадио уволился из Вест-Пойнтской академии.
Джонни Сантадио никогда не предъявлялось никаких обвинений, и он никогда не был осужден. Его даже ни разу не арестовывали. Но только лишь из-за того, что он был сыном своего отца, Комиссия по Азартным Играм штата Невада отказала ему в лицензии на владение пунктами в отеле Занаду.
Джонни Сантадио произвел впечатление на Калли. Держался он спокойно, говорил по делу и мог даже сойти за выпускника одного из старейших университетов Новой Англии из какой-нибудь старинной семьи янки. Он даже не был похож на итальянца. В комнате находились только они трое, и Гроунвельт начал разговор с фразы:
- Не хотелось бы тебе владеть несколькими пунктами в отеле?
- Почему бы и нет? - сказал Калли. - Подпишу маркер…
Джонни Сантадио улыбнулся. Мягкой, почти сладкой улыбкой.
- Из того, что я знаю о вас от Гроунвельта, - сказал Сантадио - я заключил, что у вас очень хороший характер, так что я внесу деньги за ваши пункты.
Калли все понял сразу же. Он будет владеть пунктами как прикрытие для Сантадио.
- Я не возражаю, - сказал Калли.
- Вы достаточно чисты, чтобы Комиссия по Азартным Играм дала вам лицензию? - спросил Сантадио.
- Конечно, - ответил Калли. - Если только у них нет закона против того, чтобы трахать баб.
На этот раз Сантадио не улыбнулся. Просто подождал, когда Калли закончит говорить, а затем продолжил:
- Я одолжу вам денег для покупки. Вы подпишите бумагу на сумму, которую я внесу. Там будет указано, что вы должны платить шесть процентов, и вы их заплатите. Но даю вам слово, что, выплачивая эти проценты, вы ничего не потеряете. Вы понимаете?
Калли сказал:
- Конечно.
Теперь заговорил Гроунвельт:
- То, что мы делаем, - это абсолютно законная операция, Калли, я хочу, чтобы это было ясно. Но важно, чтобы никто не знал, что у господина Сантадио находится твоя расписка. Комиссия по Играм за такие вещи может наложить вето на присутствие твоего имени в нашей лицензии.
- Я понимаю, - сказал Калли. - Но что, если со мной что-нибудь случится? Если меня собьет машина, или я попаду в авиакатастрофу? Это вы продумали? Как тогда Сантадио получит свои пункты?
Гроунвельт улыбнулся и похлопал его по спине:
- Разве я не был тебе почти отцом?
- Конечно же, были, - искренне ответил Калли. Он и в самом деле так думал. Искренность прозвучала в его голосе, и он видел, что Сантадио одобряет ее.
- Тогда так, - сказал Гроунвельт, - ты пишешь завещание и завещаешь мне эти пункты. И если с тобой что-нибудь случится, Сантадио знает, что я возвращаю ему деньги за пункты. Ты как, не против, Джонни?
Джонни Сантадио кивнул. Затем спросил Калли скучным голосом:
- Вы знаете какой-нибудь способ, чтобы мне дали лицензию? Могут ли они дать зеленый свет несмотря на моего отца?
Калли стало ясно, что Гроунвельт, видимо, рассказал Сантадио, что один из членов Комиссии у него в кармане.
- Это будет сложно, - задумчиво произнес Калли, - это потребует времени и это будет стоить денег.
- Сколько времени? - спросил Сантадио.
- Пару лет. Вы именно хотите быть в лицензии непосредственно?
- Совершенно верно, - сказал Сантадио.
- Когда Комиссия по Играм начнет проводить расследование, найдут они что-нибудь против вас?
- Ничего не найдут, кроме того, что я сын своего отца. И кучу всяких слухов и докладов в архивах ФБР и нью-йоркской полиции. Просто сырой материал. Никаких доказательств чего бы то ни было.
Калли сказал:
- Этого достаточно, чтобы Комиссия завернула вас.
- Я знаю, - сказал Сантадио. - Поэтому-то мне и нужна ваша помощь.
- Я попробую.
- Ну, замечательно, - сказал Гроунвельт, - Калли, ты можешь составить завещание у моего адвоката, так, чтобы у меня была копия, а мы с господином Сантадио позаботимся обо всех остальных деталях.
Сантадио пожал Калли руку, и Калли ушел.
Удар случился с Гроунвельтом через год после этого разговора, и, пока он находился в больнице, в Вегас прилетел Сантадио и встретился с Калли. Калли заверил Сантадио, что Гроунвельт поправится, и что он продолжает работать с Комиссией по Играм.
И тогда Сантадио заметил:
- Те десять процентов, что вы имеете - это не единственный мой доход от казино. У меня есть еще друзья, которые владеют частью Занаду. Мы очень озабочены состоянием Гроунвельта, сможет ли он управлять отелем после своего удара. Я бы хотел, чтобы вы поняли меня правильно. К Гроунвельту я испытываю огромное уважение. Если он способен вести отель, замечательно. Но если нет, если отель покатится вниз, я хочу, чтоб вы дали мне знать.
В эту минуту Калли нужно было принять решение, оставаться ли верным Гроунвельту до конца, или строить свое собственное будущее. Он ответил, опираясь только на инстинкт:
- Я дам вам знать. Не только ради ваших интересов и моих, но и ради господина Гроунвельта.
Сантадио улыбнулся.
- Гроунвельт превосходный человек. Все, что мы можем для него сделать, я бы хотел, чтобы мы сделали. Это без вопросов. Но ни для кого из нас не было бы здорово, если отель начнет скатываться вниз.
- Правильно, - согласился Калли. - Я дам вам знать.
Когда Гроунвельт вышел из больницы, он выглядел совершенно выздоровевшим, и Калли доложил о делах непосредственно ему. Но Калли видел, что прежней силы, требуемой для управления отелем и казино, у него уже нет, и он доложил об этом Джонни Сантадио.
Прилетел Сантадио, и они провели с Гроунвельтом обсуждение, и Сантадио спросил Гроунвельта, не думал ли он о продаже своего права на проценты от отеля и о том, чтобы оставить руководящую должность.
Гроунвельт, выглядевший теперь гораздо болезненнее, тихо сидел в своем кресле-и смотрел на Калли и Сантадио.
- Я понимаю вашу озабоченность, - сказал он Сантадио. - Но думаю, со временем я смогу выполнять эту работу. Позвольте сказать вам следующее. Если еще через шесть месяцев дела не пойдут лучше, я сделаю как вы предлагаете, ну и, конечно, вы получаете возможность купить мои проценты. Устраивает это вас, Джонни?
- Конечно, - сказал Сантадио. - Вы знаете, что я верю вам больше, чем любому другому. Если вы говорите, что вам нужно шесть месяцев, я вам верю, и если вы говорите, что уходите, если через шесть месяцев дела не нормализуются, я вам верю. Оставляю все в ваших руках.
На этом встреча и закончилась. Но вечером, когда Калли отвозил Сантадио в аэропорт, тот сказал:
- Внимательно следи за всем. Информируй меня как идут дела. Если с ним действительно будет паршиво, мы не можем ждать.
Именно тогда Калли пришлось притормозить в своем предательстве, ибо в следующие шесть месяцев Гроунвельт действительно улучшил положение дел. Но в докладах, которые Калли делал Сантадио, это никак не отразилось. Окончательной рекомендацией Сантадио было то, что Гроунвельта следует отстранить.
Всего лишь месяц спустя племянника Сантадио, босса игорного зала в одном из отелей на Стрипе федеральное гранд-жюри обвинило в сокрытии доходов и мошенничестве, и Джонни Сантадио прилетел в Вегас, чтобы посоветоваться с Гроунвельтом. Встречался он с ним под предлогом оказания помощи племяннику, но начал совершенно с другого конца. Он сказал Гроунвельту:
- У вас осталось еще три месяца. Вы пришли к какому-нибудь решению относительно продажи мне ваших процентов?
Гроунвельт бросил взгляд на Калли. Калли заметил, что лицо его было чуть грустным, чуть усталым. И тогда Гроунвельт повернулся к Сантадио и сказал:
- Что вы сами думаете?
- Я озабочен вашим здоровьем и делами отеля. Я и в самом деле полагаю, что, может быть, заниматься бизнесом - теперь уже слишком большая нагрузка для вас.
Гроунвельт вздохнул.
- Возможно, вы правы. Дайте мне подумать. На следующей неделе я иду к своему врачу, и его заключение, вероятно, сделает для меня вещи довольно сложными, хочу я этого или нет. Но что с вашим племянником? Чем мы можем помочь ему?
Впервые за все время, что Калли был знаком с ним, он видел Сантадио разгневанным.
- Так глупо, а главное, неоправданно… Мне наплевать, что его посадят за решетку, но если его осудят, это еще одно черное пятно на моем имени. Все будут думать, что я за этим стою, или имею к этому отношение. Я приехал сюда, чтобы помочь, но вообще-то у меня нет никаких реальных идей.
Гроунвельт выразил сочувствие:
- Не так уж все безнадежно. У Калли есть подход к федеральному судье, который будет вести дело. Как там с этим, Калли? Судья Брианка ведь по-прежнему у тебя в кармане?
Калли подумал. Что ему с этого отломится. Работенка предстояла непростая. Судья может попасть в щекотливое, даже опасное положение, но, если потребуется, Калли придется нажать на него. Игра стоит свеч. Если ему удастся помочь Сантадио, то Сантадио наверняка позволит Калли занять место Гроунвельта после его ухода. Это бы здорово упрочило его позиции. И тогда он станет править Занаду.
Калли очень внимательно посмотрел на Сантадио. Когда он заговорил, голос его звучал искренне и твердо:
- Это будет непросто. И будет стоить денег, но если вам, господин Сантадио, это действительно очень важно, могу вам обещать, что племяннику вашему удастся избежать тюрьмы.
- Вы хотите сказать, что он будет оправдан?
- Нет, этого я обещать не могу, - ответил Калли. - Возможно, дело не зайдет так далеко. Но обещаю вам, что, если его осудят, то он получит лишь приговор с отсрочкой, и очень вероятно, что судья сможет контролировать жюри и повлиять на них с тем, чтобы вашего племянника освободили.
- Было бы очень здорово, - сказал Сантадио и тепло пожал Калли руку. - Сделайте это для меня - и можете просить что угодно.
И тут между ними вдруг откуда-то появился Гроунвельт, добавив к их рукопожатию свою руку, словно благословляя.
- Вот и отлично, - одобрил он. - Итак, мы решили все проблемы. Давайте-ка теперь пойдем куда-нибудь и отпразднуем это.
Через неделю Гроунвельт вызвал Калли к себе.
- Я получил заключение от врача, - сказал он. - Он советует мне отойти от дел. Но прежде, чем уйти, мне хочется попытать счастья кое в чем. Я попросил, чтобы в банке на мой текущий счет перевели миллион долларов, и я бы хотел походить по городу и испытать судьбу за несколькими столами. И мне бы хотелось, чтобы ты составил мне компанию - пока не спущу все подчистую, либо не удвою свой миллион.
Калли показалось, что он ослышался:
- Вы что, хотите пойти против закона процентов?
- Хочу сделать еще одну попытку, - ответил Гроунвельт. - В молодости я здорово играл. Если кто-то и способен перехитрить проценты, так это я. Если я не смогу этого сделать, то не сможет никто. Мы отлично проведем время, ты не пожалеешь. На это я выделяю миллион.
Калли был поражен. За все годы, что он знал Гроунвельта, никогда и ничто не могло поколебать веры Гроунвельта в процентный закон. В истории отеля Занаду был однажды период, когда три месяца подряд игра в кости приносила убытки каждый божий день. Игроки богатели на глазах. Калли знал почти наверняка, что дело здесь нечисто. И уволил весь персонал, обслуживающий столы для игры в кости. Гроунвельт отдал кости со всех столов на исследования в лабораторию. Ничего не помогло. И Калли, и менеджер казино были уверены, что кто-то придумал хитрое устройство, чтобы управлять движением костей. Других объяснений не было. Лишь Гроунвельт держался своего мнения.
- Ну, что вы трепыхаетесь? - говорил он. - Проценты возьмут свое.
И в самом деле, через три месяца игра вернулась в нормальное русло также резко, как и вышла из него. Более трех месяцев подряд столы для игры в кости стали ежедневно приносить прибыль. И к концу года счет снова стал по нулям. Они с Калли отметили тогда это событие, и Гроунвельт, держа стакан в руке, сказал:
- Можно потерять веру во все, в религию и Бога, в женщин и любовь, в добро и зло, в войну и мир. Во все, что угодно. Но закон процентов будет стоять, как скала.
И в течение всей следующей недели, что Гроунвельт предавался игре, Калли не упускал этого из вида. Он еще не встречал людей, которые бы играли лучше, чем Гроунвельт. В крэпс он выиграл столько ставок, что это срезало всю прибыль казино за день. Казалось, Гроунвельт смотрит в магический кристалл и видит все повадки удачи, поднимая ставки до предела при выигрышных бросках. В баккаре какой-то нюх подсказывал ему, когда ставить на карту Банкомета, а когда - на карту Игрока. Играя в блэкджек, он снижал ставку до пяти долларов - и к дилеру приходила хорошая карта, задирал ставку до предела - и у дилера был перебор…
К исходу среды Гроунвельт выиграл пятьсот тысяч долларов. К концу недели выигрыш составил шестьсот тысяч. Он продолжал играть. Калли все время был рядом. Они вместе ужинали, а потом играли, но только до полуночи. По словам Гроунвельта, чтобы играть, нужно находиться в хорошей форме. Следует хорошо высыпаться, не переедать, и ложиться в постель с женщиной не чаще, чем раз в три или четыре дня.
К середине второй недели Гроунвельт, несмотря на все свое мастерство, уже катился вниз. Проценты перетирали его надежды в порошок. К концу второй недели Гроунвельт проиграл-таки свой миллион долларов. Проиграв последнюю стопку фишек, Гроунвельт повернулся к Калли и улыбнулся. Похоже, он испытывал счастье, что показалось Калли зловещим знаком.
- Только так и можно жить, - сказал Гроунвельт. - Куда проценты, туда и ты. А иначе жизнь того не стоит. Всегда помни это. Что бы ты ни делал в жизни, пусть твоим богом всегда будут проценты.

Глава 48

В мой последний приезд в Калифорнию для работы над окончательным вариантом сценария я случайно столкнулся с Осано в гостиной отеля Беверли-Хиллз. Физическое присутствие его персоны настолько ошеломило меня, что я даже не сразу заметил, что рядом с ним стоит Чарли Браун. Осано прибавил в весе фунтов, наверное, тридцать; его здоровенное брюхо выпирало из-под теннисной куртки. Лицо обрюзгло и были заметны рассыпанные по нему белые точечки жира. Зеленые глаза, когда-то столь лучистые, теперь поблекли и выглядели почти серыми, а когда он сделал несколько шагов в мою сторону, я заметил, что заносит его еще больше, чем раньше.
Мы пошли выпить в Поло Лоунж. Глаза всех мужчин, как это бывало всегда, Чарли магически притягивала к себе. Не только, я думаю, из-за ее красоты и ее невинного лица. В Беверли-Хиллз таких было полно, но что-то такое в ее манере одеваться, в том, как она оглядывалась по сторонам, в ее походке свидетельствовало о ее легкодоступности.
- Я ужасно выгляжу, да? - спросил Осано.
- Бывало хуже, - ответил я.
- Бывало, бывало. Это ты, сукин сын, можешь хавать все, что тебе вздумается, и не поправиться ни на грамм.
- Но до Чарли мне далеко, - сказал я и улыбнулся ей. Она улыбнулась в ответ.
Осано сказал:
- Мы летим дневным рейсом. Эдди Лансер должен был устроить мне кое-какую работенку, но дело не выгорело, так что мне пора валить отсюда. Думаю, что сначала я поеду на ферму толстяков, приведу себя в норму, а потом буду заканчивать роман.
- Как продвигается роман? - спросил я.
- Отлично, - ответил Осано. - Уже написано больше двух тысяч страниц, осталось еще пятьсот.
Что сказать на это, я не знал. За последнее время он себе подмочил репутацию тем, что не сдавал в журналы заказанные ему статьи, то же касалось и книг, даже публицистики. Его последней надеждой был его роман.
- Ты должен бросить все силы на эти пятьсот страниц, - проговорил я. - И закончить наконец эту чертову книгу. Этим ты решишь все свои проблемы.
- Да, ты прав, - согласился Осано. - Но нахрапом тут не возьмешь. Даже мой издатель не стал бы это приветствовать. Это же Нобелевка, парень, дай только закончить.
Я взглянул на Чарли Браун, но слова Осано не только не произвели на нее никакого впечатления, она похоже, даже не знала, что такое Нобелевская премия.
- Тебе повезло с издательством, - заметил я. - Они уже десять лет ждут не дождутся этой книги.
Осано рассмеялся.
- Это уж точно, это самое классное издательство во всей Америке. Заплатили мне уже сто штук, но не видели еще ни одной страницы. Настоящий класс, не то что эти вонючие киношники.
- Через неделю я возвращаюсь в Нью-Йорк, - сказал я. - Когда приеду, позвоню, сходим куда-нибудь. Какой у тебя теперь номер телефона?
- Да тот же самый, - ответил Осано.
- Я туда звонил несколько раз, но никто не отвечал.
- Да я тут был в Мексике, работал над книгой. Поедал все эти бобы да тако *… Поэтому я так чертовски и растолстел. Чарли Браун не прибавила ни грамма, а ела, между прочим, в десять раз больше меня. - Он похлопал Чарли Браун по плечу, сдавив пальцами ее плоть.
* Тако - острое мексиканское блюдо. - Чарли Браун, - проговорил он, - если ты умрешь раньше меня, я попрошу, чтобы они разрезали тебя и посмотрели, что там у тебя такое внутри, что не дает тебе толстеть.
Она улыбнулась ему в ответ.
- Да, кстати, я проголодалась.
Чтобы немножко приподнять атмосферу, я заказал нам ленч. Я выбрал простой салат, Осано омлет, а Чарли Браун заказала гамбургер с жареным картофелем, бифштекс с овощами, салат плюс яблочный пирог с тремя сортами мороженого. Мы с Осано веселились, разглядывая изумленных людей, наблюдающих за Чарли Браун. Они не верили своим глазам. Пара мужчин в соседней кабинке оживленно комментировали происходящее в надежде привлечь наше внимание, чтобы использовать это как предлог и заговорить с Чарли Браун. Но Осано с Чарли не обращали на них никакого внимания.
Я заплатил по счету и, уходя, пообещал Осано, что позвоню ему, как только приеду в Нью-Йорк.
- Было бы здорово, - обрадовался он. - Я дал согласие выступить перед съездом этих баб из феминистского фронта, это будет в следующем месяце, и мне нужно, чтоб ты меня морально поддержал, Мерлин. Как насчет сначала пообедать где-нибудь вместе, а потом дойти на это их сборище?
Что- то не очень мне это было по душе. Никаких съездов мне посещать не хотелось, это уж точно, и я подумал, что Осано опять наверняка попадет в какой-нибудь переплет, и мне снова придется его вытаскивать. Но все же я согласился.
Никто из нас пока ни словом не обмолвился о Дженел. И я решил спросить о ней:
- Ты Дженел не видел, здесь она?
- Нет, - ответил он, - а ты?
- Мы с ней уже давно не виделись.
Осано смотрел на меня. На мгновение его глаза вновь стали прежними - светло-зелеными. Потом он улыбнулся с грустью.
- Нельзя отпускать такую девушку, - сказал он. - За всю жизнь такая может встретиться лишь однажды. Типа как за всю жизнь можно написать лишь одну большую книгу.
Я пожал плечами, и мы еще раз пожали друг другу руки. Поцеловав Чарли в щечку, я ушел.
В тот день я пошел на обсуждение сценария на студию. Были Джефф Уэгон, Эдди Лансер и режиссер Саймон Белфорт. Про то, какими грубиянами бывают писатели по отношению к режиссерам и продюсерам ходило много забавных историй. Я никогда этому не верил, считая все это вздором. Но при обсуждении я впервые понял, отчего, собственно говоря, такие вещи происходят. По сути Джефф Уэгон и его режиссер требовали от нас написания какой-то другой истории, лишь отдаленно связанной с моим романом. Я сидел, не вмешиваясь, давая Эдди Лансеру поспорить и повозражать, и наконец, утомившись, он сказал Джеффу Уэгону:
- Послушай, я не утверждаю, что я умнее тебя, я утверждаю всего лишь, что мне больше везет. Я написал четыре сценария подряд, и все картины стали хитами. Почему бы не прислушаться к моему мнению?
Этот аргумент показался мне весьма удачным, но на физиономиях Джеффа Уэгона и режиссера читалось только изумление. О чем им долдонит Эдди Лансер, они не могли взять в толк, и я видел, что переубедить их не удастся.
Наконец Эдди Лансер сказал:
- Я сожалею, но если вы собираетесь продолжать в том же духе, ребята, мне придется уйти с этой картины.
- О'кей, - сказал Джефф. - А ты, Мерлин?
- Не вижу, с какой стати я должен писать это по вашему варианту, - сказал я. - Навряд ли мне удастся сделать это хорошо.
- Достаточно откровенно, - прокомментировал Джефф Уэгон. - Мне жаль. Ладно, есть ли у вас на примете какой-нибудь автор, кто мог бы работать с нами на этой картине и иногда консультироваться с вами обоими? Вы сделали большую часть работы. Это бы нам очень помогло.
У меня мелькнула мысль, что эту работу я мог бы предложить Осано. Я знал, что с деньгами у него катастрофа, и что, если я назову своим напарником Осано, они тут же подпишут с ним договор. Но потом подумал: вот Осано на обсуждении сценария, вот он получает указания от таких людей как Джефф Уэгон и этот режиссер. Осано все еще оставался одной из самых значительных фигур в американской литературе. Но ведь эти ребята, думал я, смешают его с дерьмом и выкинут к чертовой матери. И решил не заикаться об Осано.
И уже ночью, безуспешно пытаясь заснуть, я понял, что истинной-то причиной моего решения относительно Осано было желание наказать его за Дженел.
Утром позвонил Эдди Лансер. Он рассказал мне, что встречался со своим агентом и, по словам агента, студия и Джефф Уэгон предлагают ему дополнительный гонорар в пятьдесят тысяч: если он останется на картине. Что я об этом думаю?
Я сказал Эдди, что абсолютно не возражаю, и что это его дело, но лично я возвращаться не собираюсь. Эдди пытался уговорить меня.
- Я скажу им, что не вернусь, если они не возьмут назад и тебя и не заплатят тебе двадцать пять тысяч долларов, - сказал он. - Я уверен, что они пойдут на это.

Предыдущая страница 31 Следующая страница


Пусть умирают дураки 32

И снова я подумал об Осано и снова отказался от этой идеи. Эдди продолжал:
- Мой агент сказал мне, что, если я не вернусь на картину, студия возьмет других писателей и попытается получить для них кредит под картину. Теперь смотри, если мы не получаем кредит по сценарию, мы, когда выйдет картина, теряем деньги по контракту с Гильдией Писателей и наши проценты от ее показа по ТВ. Чистого дохода непосредственно за сценарий нам обоим, тоже, видимо не видать, как собственных ушей. На то, что фильм станет большим хитом, шансов не так уж много, но если это произойдет, мы будем потом локти кусать. Все это может вылиться в солидный куш, но я не вернусь на картину, если ты считаешь, что мы должны держаться вместе и попытаться спасти наш вариант.
- Наорать мне на эти проценты, - возмущенно сказал я. - И на кредит, да и что за сценарий-то получается? Это же халтура, моим романом тут и не пахнет. Но ты поступай как знаешь. Мне действительно уже все равно. Говорю совершенно серьезно.
- Ладно, - миролюбиво проговорил Эдди, - пока я с ним работаю, я постараюсь спасти твой кредит. Когда буду в Нью-Йорке, позвоню, и мы сходим пообедать.
- Отлично, - сказал я. - Ни пуха тебе в борьбе с Джеффом Уэгоном.
- К черту, - ответил Эдди.
Остаток дня я перевозил вещи из своего офиса на студии и ходил по магазинам. Лететь тем же рейсом, что и Осано с Чарли Браун мне не хотелось. Не позвонить ли Дженел, подумал я. Но не стал.
Спустя месяц мне в Нью-Йорк позвонил Джефф Уэгон. Он сказал, что, по мысли Саймона Белфорта, вместе со мной и Лансером Фрэнк Ричетти тоже должен получить кредит.
- Эдди Лансер все еще работает на картине? - спросил я.
- Да, - ответил Джефф Уэгон.
- О'кей. Удачи вам.
- Спасибо, - сказал Уэгон. - Мы будем держать тебя в курсе дела. Увидимся на вручении призов Академии.
И он повесил трубку. Это было смешно. Они делали не картину, а барахло, и Уэгон пытался еще что-то вякать про призы Академии. Я почувствовал, что Эдди Лансер предал меня, оставшись на картине. Как-то раз Уэгон сказал о нем абсолютно справедливую вещь, что Эдди Лансер прирожденный сценарист. Но он также был прирожденным романистом, но я знал, что романы он писать больше никогда не будет.
Еще вот что было забавно: хотя я и дрался за сценарий, а он становился все хуже и хуже, и тогда я принял решение уйти, тем не менее я чувствовал себя задетым. И еще, я думаю, в глубине души я все-таки надеялся, что, если бы я вернулся в Калифорнию для работы над сценарием, я мог бы встретиться с Дженел. Мы не видели друг друга несколько месяцев. Последний раз я позвонил ей просто, чтобы сказать “привет”, мы чуть-чуть поболтали, и в конце она сказала:
- Я рада, что ты позвонил мне.
И стала ждать, что я на это скажу.
Помедлив, я ответил:
- Я тоже.
Она засмеялась и стала передразнивать меня:
- Я тоже, я тоже.
А потом:
- А, все это неважно.
И весело засмеялась. Потом сказала:
- Когда снова приедешь, позвони.
Я сказал, что позвоню, хотя знал, что едва ли.
Месяц спустя после разговора с Уэгоном позвонил Эдди Лансер. Он был дико разгневан.
- Мерлин, - сказал он. - Они переделывают сценарий, чтобы не дать тебе кредита. Этот парень, Фрэнк Ричетти, пишет заново все диалоги, просто-напросто перефразируя твои слова. Переписывают сцены, ровно настолько, чтобы казалось, будто это уже не твоя работа. Я как-то услышал, как эта троица, Уэгон, Белфорт и Ричетти, обсуждали, как бы им выкинуть тебя с кредита и не дать тебе процентов. Эти ублюдки даже не обратили на меня никакого внимания.
- Да не волнуйся, - ответил я. - Я автор романа и я написал первоначальный вариант сценария. Я консультировался в Гильдии Писателей, им никак не удастся лишить меня кредита, по крайней мере частичного. А это спасает мои проценты.
- Не знаю, - сказал Эдди Лансер. - Просто предупреждаю тебя о том, что они задумали. Надеюсь, что ты сможешь защитить себя.
- Спасибо, - сказал я. - Ну, а ты что? Как работается на картине?
- Этот долбанный Ричетти просто безграмотный ублюдок, а из этих двоих, Уэгона и Белфорта, я и не знаю, кто более бездарен. Похоже, что и картина будет на редкость бездарной. Бедняга Маломар, наверное, переворачивается в своем гробу.
- Да, бедный Маломар. Он мне постоянно говорил, что Голливуд - это очень здорово, и какие тут работают искренние и одаренные люди. Жаль, что он не может на все это посмотреть.
- Да уж, - сказал Эдди Лансер. - Слушай, когда приедешь в следующий раз в Калифорнию, звякни мне, и мы сходим с тобой куда-нибудь.
- Не думаю, что я еще раз приеду в Калифорнию. Если окажешься в Нью-Йорке, позвони.
- Ладно, договорились, - сказал Лансер.
Картина вышла через год. Я получил кредит за книгу, но за сценарий мне кредита не дали. Его получили Эдди Лансер и Саймон Белфорт. Я подал в арбитраж в Гильдию Писателей, но проиграл. Ричетти с Белфортом изрядно перекроили сценарий, так что и процентов мне не досталось. Но это ничего не меняло. Картина провалилась с треском, но хуже всего было то (об этом я услышал от Дорана Радда), что в провале фильма обвиняли мой роман. Так что продать меня в Голливуде уже было невозможно, и во всем этом деле, пожалуй, только этот факт поднял мне настроение.
Одну из самых разгромных рецензий на фильм написала Клара Форд. Она разделала его в пух и прах. Даже игру Келлино. Келлино, видимо, недостаточно хорошо с ней поработал. Но последний удар был нанесен по мне. Это сделал Хоулинэн. В одном из агентств новостей появилась его статья, озаглавленная “ПРОВАЛ КИНОВЕРСИИ РОМАНА МЕРЛИНА”. Читая ее, я лишь качал головой от восхищения.

Глава 49

Вскоре после выхода картины на экраны мы с Осано и Чарли Браун поехали в Карнеги Холл, где проводилась конференция Движения за Освобождение Женщин. Единственным выступающим мужчиной значился Осано.
До этого мы втроем обедали в Пирлз, где Чарли Браун заставила официантов пооткрывать рты от изумления. Она уплела гуся по-гречески, блюдо крабов с ломтиками свинины, омара под соусом из черных бобов, огромную рыбину, а затем очистила и наши с Осано тарелки. Даже губную помаду при этом не размазала.
Когда наше такси остановилось перед Карнеги Холл, я предложил Осано, чтобы он пошел вперед один, а я бы под руку с Чарли Браун за ним следом, чтобы женщины подумали, будто Чарли Браун со мной. Она так походила на классическую проститутку, что левое крыло собрания тотчас бы взъярилось от ее вида. Но Осано, как обычно, стал упираться. Он хотел, чтобы все они знали, что Чарли Браун - его женщина. Так что они пошли по проходу вдвоем, а я плелся за ними и оглядывал зал, рассматривая сидящих. Непривычным было лишь то, что здесь собрались одни женщины, ведь л в армии, и в сиротском приюте, и во время спортивных игр я привык видеть либо только мужчин, либо в основном мужчин. Лицезреть такое количество женщин одновременно было для меня потрясением, будто попал в чужую страну.
Группа женщин поприветствовала Осано, и его провели на сцену. Мы с Чарли Браун уселись в первом ряду. Неудачно, однако, я бы предпочел сидеть сзади, чтобы можно было в любой момент отсюда срыть. Я так сильно волновался, что толком и не слышал вступительных речей. И вдруг совершенно неожиданно Осано проводят к трибуне и представляют его. Мгновение Осано стоял в ожидании аплодисментов, но их не последовало.
Многие из присутствующих не любили Осано за его взгляды, помня его статьи в мужских журналах, которые он писал много лет назад. Некоторые не могли простить ему, что он был одним из влиятельнейших писателей их поколения, они ему просто завидовали. Но были здесь и его поклонницы, они аплодировали очень жидко, просто на случай, если речь его не будет принята собранием.
Громада фигуры Осано возвышалась над трибуной. Он выдержал длинную паузу, затем высокомерно облокотился на трибуну и медленно, тщательно выговаривая каждое слово, сказал:
- Я или сражаюсь с вами, или вас трахаю!
Зал откликнулся возмущенными возгласами, свистом и шиканьем. Я-то знал, что этой фразой он всего лишь хотел привлечь их внимание. Речь его была бы в поддержку женского движения, но произнести ее ему так и не дали. Его стали освистывать все громче и громче, и всякий раз, когда он пытался начать говорить, крики и свист возобновлялись с новой силой. В конце концов Осано нарочито поклонился и сошел с трибуны. Мы последовали за Осано к выходу из зала и вон из Карнеги Холл. Возгласы возмущения и свист сменились аплодисментами и подбадривающими криками, чтобы дать понять Осано, что этого-то как раз от него и хотят. Чтобы он убрался.
В тот вечер Осано не захотел, чтобы я зашел к нему. Он хотел побыть вдвоем с Чарли Браун. Но на следующее утро он мне позвонил. Он хотел, чтобы я оказал ему одну услугу.
- Слушай, - сказал он. - Я еду в Северную Каролину, там есть клиника, где лечат рисовой диетой. Вроде бы это лучшая толстяцкая ферма в Штатах, и к тому же они поправляют тебе здоровье. Мне нужно сбросить вес, и мой доктор, кроме того, считает, что у меня в артериях полно холестерина, а рисовая диета эти вещи как раз и лечит. Есть только одна закавыка: Чарли хочет поехать вместе со мной. Ты можешь представить, что бедной девочке придется питаться одним рисом в течение двух месяцев? Поэтому я сказал ей, что ехать ей нельзя. Но мне нужно перегнать туда машину, и я хотел бы, чтобы это сделал ты. Мы можем поехать вместе, а там поболтаемся несколько дней вдвоем, просто повеселимся.
Я чуть-чуть поразмыслил и сказал, что согласен. Встречу мы назначили на следующей неделе. Я сказал Валери, что меня не будет всего лишь три-четыре дня.
Что я отвезу Осано на его машине, проведу там пару дней, пока он там не устроится, а затем прилечу назад.
- Но почему он сам не может вести свою машину? - спросила Валери.
- Ты знаешь, он что-то неважно выглядит. Похоже, он не в той форме, чтоб совершать такие поездки. Это восемь часов в лучшем случае.
Валери мое объяснение, по-видимому, удовлетворило, но меня самого беспокоила одна вещь. Почему Осано не хочет, чтобы машину вела Чарли? Он мог бы отправить ее обратно сразу же, как только они доберутся туда, а все его объяснения насчет риса - это, конечно, туфта. Потом я решил, что, возможно, он просто устал от нее и хотел таким способом от нее отделаться. О ней я не слишком беспокоился. У нее было множество друзей, способных о ней позаботиться.
И я повез Осано в клинику Дьюкского университета в его четырехлетнем кадиллаке, и Осано был в превосходной форме. Даже внешне он выглядел несколько лучше.
- Я люблю эту часть страны, - говорил Осано, когда мы ехали по южным штатам. - Мне нравится, как тут организован этот бизнес имени Иисуса Христа. Кажется, что в каждом городишке есть свой магазин, где делают деньги на Иисусе Христе. Они живут себе припеваючи, и у них куча друзей. Когда я думаю о своей жизни, я говорю себе: “Эх, если в только я был религиозным деятелем, а не писателем. Несколько лучше мне в тогда жилось”.
Я слушал, ничего не отвечая. Оба мы знали, что Осано не мог бы быть никем, кроме как писателем, что он просто следовал сейчас одному из причудливых извивов собственной фантазии.
- Ага, - продолжал Осано, - и я набрал бы здоровенный оркестр народных инструментов и назвал бы его “Раздолбай ради Христа”. Мне нравится, с каким смирением они проповедуют и молятся в своих церквах, и насколько отвратительны и горделивы бывают в обычной жизни. Они будто обезьяны, которых вывели на дрессировку. Они не связывают действие с его последствиями, хотя, наверное, это можно сказать и про любую религию. Как тебе эти вонючие иудеи и Израиле? Нельзя, видите ли, по субботам ничего делать, даже ездить в автомобиле, а воевать с арабами можно. А эти ублюдки из Италии со своим долбанным Папой? Эх, я бы навел порядок в Ватикане. Выдвинул бы лозунг: “Каждый священник - вор”. Это был бы наш девиз. Наша цель. Но все дело портит тот факт, что в католицизме еще осталась парочка честных священников.
Трепотня про религию продолжалась еще пятьдесят миль. Потом он переключился на литературу, потом болтал про политиков, и уже под конец нашего путешествия перешел на феминисток.
- Ты знаешь, - сказал он, - но это действительно забавно. Я ведь обеими руками за них. Я всегда считал, что женщинам здорово достается, даже когда они получали это от меня. И эти сучки, представь, даже не дали мне закончить речь. С женщинами так всегда. У них нет ни грамма чувства юмора. Ну, что, они не понимали, что я шутил, что я обернул бы все потом в их же пользу?
Я предложил ему:
- Почему бы тебе не опубликовать свою речь? Вот тогда они и поймут. В “Эсквайр” ее возьмут, наверное?
- А что, - заметил Осано, - вот когда немножко осмотрюсь здесь, на толстяцкой ферме, тогда, возможно и займусь этим, чтоб она толково смотрелась в печатном виде.
В итоге я провел с Осано в клинике Дьюкского университета целую неделю. За эту неделю я увидел больше толстяков, (а я говорю о тех, кто весит от ста до ста шестидесяти килограммов) чем я видел за всю свою жизнь. С той недели я уже больше не верил девчонкам, которые носят накидки, они ведь считают, что свою сотню килограммов можно скрыть, задрапировавшись в некое подобие мексиканского одеяла или плаща, какие носят французские полицейские. На самом-то деле, когда встречаешь на улице такую огромную, устрашающую массу, на ум приходят ассоциации с дико объевшимся Зорро или Суперменом.
Дьюкский Медицинский Центр был серьезным учреждением, ориентированным не на уменьшение веса в косметических целях, но на восстановление организма и устранение того вреда, что нанесли ему долгие годы переедания. Каждый новый пациент в течение нескольких дней проходил всевозможные обследования, включая анализы крови и рентгеноскопию. Я был рядом с Осано и следил, чтобы в ресторанах, куда мы ходим, подавали блюда, основанные на рисовой диете.
Только здесь я понял, насколько мне повезло. Ведь сколько бы я ни ел, я никогда не прибавлял ни килограмма. Один виденный здесь эпизод я никогда не забуду три девчонки килограммов эдак под сто пятьдесят каждая, прыгающие на батуте… А еще одного двухсоткилограммового парня повезли на железнодорожную станцию, чтобы взвесить на грузовых весах. Было в этом зрелище что-то грустное: эта неестественно огромная фигура, неуклюже топающая в сумерках, будто слон, которого ведут на кладбище, где, он знает, ему предстоит умереть.
Осано поселился в многокомнатном номере в гостинице Холидей Инн, неподалеку от медицинского центра. Там было немало пациентов центра, и они собирались группками для прогулок или чтоб поиграть в карты, а то и просто сидели парами, пытаясь завязать роман. Много сплетничали. Стокилограммовый парень пригласил стопятидесятикилограммовую девчонку на уик-энд в Новый Орлеан. К несчастью, в Новом Орлеане настолько великолепные рестораны, что все два дня парочка только тем и занималась, что ела. Назад они вернулись, прибавив по пять килограммов. Рассмешило меня здесь больше всего то, что гораздо более тяжким грехом посчитали набранные килограммы, а не их предполагаемую аморальность.
Как- то раз в четыре утра нас с Осано разбудили душераздирающие крики. Похоже, человек находился в смертельной агонии. Прямо под нашим окном на лужайке мы увидели распростертое тело одного из пациентов-мужчин, ему удалось-таки сбросить вес до девяноста килограммов. Впечатление было такое, что он на последнем издыхании. Со всех сторон к нему бежали люди, рядом с ним уже был доктор из клиники. Потом его увезли на “скорой”. На следующий день нам стало известно, что с ним случилось: этот пациент обожрался шоколадом, опустошив все торговые автоматы в отеле. Когда подсчитали обертки, разбросанные по лужайке, их оказалось сто шестнадцать. Никому и в голову не пришло считать это чем-то особенным. А парень тот поправился и вернулся к программе похудания.
- Ты здесь отлично проведешь время, - сказал я Осано. - Смотри, сколько материала!
- Не-а, - задумчиво сказал Осано. - Можно написать трагедию о худых людях, но невозможно написать трагедию о толстяках. Помнишь, как популярен был туберкулез? Можно проливать слезы по Камилле, но как можно рыдать по мешку, набитому сотней килограммов жира? Это трагично, но должного эффекта не дает. Искусству не все подвластно.
На следующий день обследование Осано должно было окончиться, и я тем же вечером намеревался лететь обратно. Все эти дни Осано вел себя выше всяких похвал. Строго следовал рисовой диете и был в отличном настроении, потому что я составлял ему компанию. Осано пошел в клинику за результатами обследования, а я, ожидая его, паковал вещи.
Появился он лишь четыре часа спустя. Вид у него был оживленный и возбужденный. В зеленых глазах появился прежний блеск.
- Ну как, все в порядке? - поинтересовался я.
- А ты думал?
На какую-то секунду я не поверил ему. Он выглядел слишком веселым, слишком счастливым.
- Все отлично, лучше быть не может. Так что лети сегодня домой, и я должен сказать, что ты настоящий друг. Кто бы еще оказался способен на такое, каждый день есть этот рис, но, самое главное, наблюдать, как прогуливаются стопятидесятикилограммовые бабы, тряся телесами? Прощаю тебе все твои грехи, все, что ты совершил против меня.
На мгновение глаза его стали очень добрыми и серьезными, в лице появилась мягкость.
- Я прощаю тебя, - сказал он. - Помни это, ты ведь бываешь таким виноватым, и я хочу чтоб ты это знал.
И он обнял меня. За все время, что я знал его, такие проявления сентиментальности можно было пересчитать по пальцам. Я знал, что он ненавидит физические прикосновения, за исключением женских. Меня это очень удивило, хотя я догадывался, что он имеет в виду, говоря, что прощает меня. Он всегда был очень наблюдательным, и более умного и проницательного человека я еще не встречал, поэтому он все-таки понял причину, по которой я не предложил ему работу над сценарием в Три-Калчер Студиоз. Он меня простил, и это было замечательно, это было так похоже на Осано. Он и вправду был великим человеком. Трудность заключалась только в том, что я сам себя еще не простил.
В тот вечер я оставил Осано в клинике и полетел в Нью-Йорк. Через неделю мне позвонила Чарли Браун. Впервые за все время я разговаривал с ней по телефону. Голос ее звучал мягко, невинно, по-детски. Она сказала:
- Мерлин, ты должен помочь мне.
- Что случилось?
- Осано умирает, он в больнице. Пожалуйста, пожалуйста приезжай, - попросила она.

Глава 50

Чарли уже перевезла Осано в больницу Сен-Винсента, и мы договорились встретиться там. Осано лежал в отдельной палате, и с ним была Чарли. Она сидела на постели Осано так, чтобы он мог положить руку ей на колени. Рука Чарли лежала на голом животе Осано, его больничная пижама валялась на полу, и все это, видимо, привело его в хорошее настроение, так как он бодро сидел в постели. Мне не показалось, что он выглядит совсем уж плохо. Он, похоже, даже сбросил несколько килограммов.
Я быстро окинул взглядом помещение. Никаких установок для внутривенного вливания, никаких дежурных медсестер, и, когда я шел сюда по коридору, я не видел ничего такого, что свидетельствовало бы, что это отделение интенсивной терапии. И я почувствовал громадное облегчение: Чарли, вероятно, что-то напутала, Осано и не собирался умирать.
Осано сказал спокойно:
- Мерлин, привет. Ты, должно быть, и в самом деле волшебник. Как ты узнал, где я нахожусь? Ведь это как бы секрет.
Мне не хотелось ходить вокруг да около, поэтому я честно признался:
- Чарли Браун сказала.
Возможно, она не должна была мне говорить, но лгать мне не хотелось.
Осано приподнял брови, и Чарли улыбнулась. Он сказал ей:
- Я ж тебе говорил, что либо только ты и я, либо только я. Нравится тебе или нет. И больше никто.
Почти отсутствующим тоном Чарли произнесла:
- Я знаю, что Мерлин тебе нужен.
- О'кей, - вздохнул Осано. - Ты здесь уже целый день, Чарли. Почему бы тебе не пойти куда-нибудь - в киношку, или переспи с кем-нибудь, или съешь шоколадного мороженого, или закажи десяток китайских блюд. Короче говоря, возьми на ночь выходной, а утром встретимся.
- Хорошо, - сказала она и поднялась с постели.
Она стояла очень близко к Осано и он, движением даже не развратным, а как бы просто желая вспомнить ощущение, сунул руку ей под платье, лаская внутреннюю поверхность ее бедер. Она склонилась над кроватью, чтобы поцеловать его.
И на лице Осано, когда он ласкал ее теплую плоть, появилось выражение покоя и удовлетворения, словно он получил подтверждение своей веры во что-то святое.
Когда Чарли вышла из комнаты, Осано вздохнул и сказал мне:
- Мерлин, поверь мне. Я написал тонны всякой ерунды в своих книгах, статьях и лекциях. Скажу тебе единственную настоящую истину. Маленькая женская штучка - вот где все начинается и где все кончается. Она - единственное, ради чего стоит жить. А все остальное - это иллюзия, обман и просто дерьмо.
Я сел на стул рядом с кроватью.
- Ну хорошо, а власть? - спросил я. - Ты ведь всегда любил и власть, и деньги.
- Ты еще забыл искусство.
- Ладно, - сказал я. - Добавим сюда искусство. Так как же насчет денег, власти и искусства?
С ними все в порядке. Их я не стану отвергать. Подойдут. Но вообще-то, они не так уж необходимы. Это как глазурь на пирожном.
И я вспомнил нашу первую встречу с Осано, и подумал, что тогда я знал правду о нем, хотя он сам не знал этой правды. И вот теперь он мне говорит об этом, но так ли это на самом деле? Ведь он любил и то, и другое, и третье. Он просто хочет сказать, что все эти вещи - и искусство, и деньги, и слава, и власть - это не то, с чем ему жалко расставаться.
- Ты выглядишь лучше, чем в нашу последнюю встречу, - заметил я. - Как ты оказался в больнице? Чарли Браун говорит, что на этот раз дело очень серьезно. Но ты не похож на умирающего.
- Правда? - спросил Осано. Он был доволен. - Это замечательно. Ты знаешь, плохие новости я получил еще там, на толстяцкой ферме, когда они проводили анализы. Если коротко, то дело обстоит так. Я насрал себе тем, что принимал эти таблетки с пенициллином всякий раз перед тем, как трахнуться, ну вот, и я подцепил сифилис, а таблетки скрыли все симптомы, но дозировка была недостаточной, чтобы убить болезнь. Или, возможно, эти долбаные спирохеты изобрели способ борьбы с лекарством. Это, видимо, случилось лет пятнадцать назад. И все это время спирохеты выедали мне мозг, забрались в мои кости и сердце. Теперь мне говорят, что у меня осталось от шести месяцев до года, прежде чем парез превратит меня в слабоумного, если только сердце не откажет раньше.
Меня будто громом поразило. Я просто не мог в это поверить. Осано выглядел таким бодрым, его живые глаза вновь светились своим зеленым светом.
- Неужели ничего нельзя сделать?
- Ничего, - ответил Осано. - Но это не так уж ужасно. Отдохну здесь пару недель, пока они будут колоть меня, и у меня останется по крайней мере месяца два, чтобы провести это время в городе, и вот тогда ты мне понадобишься.
Я не знал, что мне и сказать. Просто был в растерянности, верить ему, или нет. Выглядел он лучше, чем обычно, насколько я мог судить.
- Ну, ладно… - пробормотал я.
- У меня вот какая идея, - продолжал Осано, - ты время от времени будешь заходить ко мне в больницу, а потом поможешь добраться мне до дома. Дожидаться, когда я стану слабоумным, мне не хочется, поэтому, когда я решу, что пора - я отъеду. В день, когда я решу это сделать, хочу, чтобы ты пришел в мою квартиру составить мне компанию. Ты и Чарли Браун. А потом можешь взять на себя заботу обо всех хлопотах.
Осано пристально смотрел на меня.
- Ты не обязан это делать.
Теперь я поверил ему.
- Ну, конечно, я все сделаю, - сказал я. - Я твой должник. Нужное вещество у тебя есть?
- Я достану его, - сказал Осано. - Об этом не волнуйся.
Я поговорил с врачами Осано, и они сказали, что в больнице ему предстоит пробыть долго. Может быть, очень долго. Я почувствовал облегчение.
Валери я ничего не рассказал, даже того, что Осано умирает. Через два дня я снова пошел в больницу к Осано. В прошлый раз он просил принести ему обед из китайского ресторана. И вот, когда я шел по коридору с бумажными пакетами, набитыми едой, я услышал вопли и ругань. Доносились они из палаты Осано. Это меня не удивило. Поставив коробки на пол рядом с дверью чьей-то палаты, я ринулся по коридору.
В палате Осано находились доктор, две медсестры и старшая медсестра. Все они орали на Осано. Чарли наблюдала за этим, стоя в уголке. На ее побледневшем лице отчетливо выделялись веснушки, в глазах стояли слезы. Осано сидел на кровати, абсолютно голый, и орал на доктора:
- Принесите мою одежду! Я сматываюсь отсюда к чертям собачьим.
Доктор тоже почти закричал на него:
- Я не собираюсь отвечать, если вы покинете больницу! Я не собираюсь отвечать.
Осано сказал ему со смехом:
- Да ты никогда ни за что не отвечаешь, засранец хренов. Принесите одежду, и все.
Старшая медсестра, женщина устрашающей наружности, сказала со злостью:
- Мне наплевать на вашу известность, и я не позволю превращать нашу больницу в бордель!
Осано уставился на нее:
- На х…! - сказал он. - На х… пошла из этой палаты!
Он поднялся с кровати, и я увидел, насколько серьезным было его состояние. Неуверенно сделав шаг, он стал падать на бок. Сестра сразу же подскочила, чтобы помочь ему: она уже успокоилась, и ею двигала жалость. Но Осано выпрямился сам. И тут он увидел меня, стоящего возле двери, и сказал спокойно:
- Мерлин, забери меня отсюда.
Презрение этих людей меня поразило. Ясно, что и до этого им приходилось ловить пациентов на сексе. Я посмотрел на Чарли Браун. На ней была короткая тесная юбка, под которой, похоже, ничего не было. Она походила на малолетнюю проститутку. И огромное, гниющее изнутри тело Осано… Их негодование, скорее всего, имело эстетическую, а не моральную основу.
Теперь и остальные заметили мое присутствие.
Я обратился к доктору:
- Я забираю его отсюда, под свою ответственность. Доктор начал было возражать, почти умолять, но потом повернулся к старшей сестре и распорядился, чтоб Осано принесли одежду. Он сделал Осано укол и сказал:
- Это чтобы вы чувствовали себя более комфортно в дороге.
Все оказалось очень просто. Я заплатил по счету, и они выписали Осано. Потом я заказал машину и мы отвезли Осано домой. Немного поспав, он позвал меня в спальню и рассказал, что произошло в больнице. Что он заставил Чарли раздеться и залезть к нему в постель, потому как почувствовал себя настолько хреново, что подумал, что умирает.
Осано чуть отвернулся и сказал:

Предыдущая страница 32 Следующая страница


33 Марио Пьюзо

- Ты знаешь, самая ужасная вещь в современной жизни, это что мы все умираем в одиночестве в собственных постелях. Когда вся семья собирается вокруг, никто ведь не предложит залезть в постель к умирающему. А если ты умираешь дома, твоя жена не предложит лечь к тебе в постель.
Он снова посмотрел на меня и улыбнулся той милой улыбкой, которая иногда играла у него на губах.
- Вот такая у меня мечта. Чтоб Чарли, когда я буду умирать, была рядом со мной в постели, в тот самый момент, и тогда я почувствую, что получил все сполна, что это была не плохая жизнь, и уж точно не плохой конец. И чертовски символический, верно? Подходящий для писателя и для его критиков.
- Как ты узнаешь, что этот момент наступает? - спросил я.
- А я думаю, что уже пора, - ответил Осано. - Я и вправду считаю, что ждать дальше нет смысла.
Теперь я испытывал настоящий шок и ужас.
- Но почему бы не подождать хотя бы день? - сказал я. - Завтра ты почувствуешь себя лучше. Ведь еще есть немного времени. Шесть месяцев это не так уж плохо.
- Ты что, испытываешь угрызения совести по поводу того, что я собираюсь сделать? Предрассудки морального плана?
Я покачал головой.
- Да просто, куда торопиться?
Осано поглядел на меня в задумчивости.
- Нет, - сказал он. - Это падение, когда я попытался встать с кровати - последний звоночек. Слушай, я назначил тебя своим душеприказчиком по литературным вопросам, так что твои решения окончательные. Денег никаких не осталось, только выплаты за копирайт, и они идут моим бывшим женам, думаю, и моим детям. Книги мои все еще неплохо раскупаются, так что беспокоиться о них нечего. Я хотел сделать что-то для Чарли Браун, но она не позволила, и, может быть, она права.
И я сказал вещь, в общем-то, нехарактерную для меня:
- Шлюха с золотым сердцем. Совсем как в романах.
Осано прикрыл глаза.
- Ты знаешь, мне всегда нравилось в тебе, что ты никогда не произносил этого слова, “шлюха”. Сам я, может быть, и говорил так, но никогда так не думал.
- Ладно, - проговорил я. - Может быть, ты хочешь позвонить кому-нибудь или увидеться с кем-нибудь? Или, может быть, ты хочешь выпить?
- Нет, - сказал Осано. - Наелся всем этим по уши. У меня было семь жен, девятеро детей, у меня две тысячи друзей и миллионы поклонников. Никто из них не может ничего исправить, и я никого не желаю видеть. - Он широко улыбнулся. - И не забывай, я прожил счастливую жизнь. - Он покачал головой. - Те, которых любишь больше всех, сводят тебя в могилу.
Я сел рядом с кроватью, и мы несколько часов проговорили с ним о всяких книгах, которые читали. Он рассказал мне о всех женщинах, с которыми занимался любовью, и все пытался вспомнить ту девушку, которая заразила его пятнадцать лет назад. Но ему не удалось напасть на ее след в памяти.
- И все они были красавицами, - сказал он. - Все они стоили того. А, черт, да какая теперь разница? Все это чистая случайность.
Осано протянул руку, и я сильно пожал ее, и Осано сказал:
- Скажи Чарли, чтоб пришла сюда, а сам подожди в другой комнате.
Я уже уходил, когда он снова окликнул меня:
- Эй, погоди. Жизнь художника - незавершенная жизнь. Пусть выбьют это на моем надгробии.
Я ждал довольно долго, сидя в гостиной. Иногда доносились какие-то звуки, один раз мне показалось, что я слышу чьи-то всхлипывания, а потом ничего не стало слышно. Я пошел в кухню и сварил кофе и поставил две чашечки на стол. Потом вернулся в гостиную и подождал еще немного. И вдруг услышал ее голос - не вопль, не призыв о помощи, в нем даже не было горя или отчаяния - голос Чарли, очень мелодичный и чистый, зовущий меня по имени.
Я зашел в спальню. На ночном столике лежала его золотистая коробочка, в которой он обычно держал свои таблетки с пенициллином. Коробочка была пуста. Свет был включен, Осано лежал на спине, а его глаза смотрели в потолок. Казалось, что даже теперь они излучают свет. Угнездившись под его обнимающей рукой, прижатая к груди, виднелась золотистая голова Чарли. Чтоб прикрыть их наготу, она подтянула одеяло.
- Тебе нужно одеться, - сказал я.
Она приподнялась на локте и поцеловала Осано в губы. А потом она долго стояла, глядя на его лежащее тело.
- Тебе нужно одеться и уйти, - повторил я. - Будет много всякой суеты, а Осано, я думаю, не хотел, чтобы тебя эта суета как-то коснулась.
И я пошел в гостиную. И стал ждать. Я слышал как она принимает душ, а спустя пятнадцать минут она вошла в комнату.
- Ни о чем не беспокойся, - сказал я. - Я обо всем позабочусь.
Она подошла ко мне и очутилась в моих объятиях. Впервые я ощущал ее тело и в какой-то мере мог теперь понять, почему Осано так долго любил ее. От нее шел аромат свежести и чистоты.
- Кроме тебя ему никого не хотелось видеть, - сказала Чарли, - Тебя и меня. Ты позвонишь мне после похорон?
И я ответил, да, позвоню, и она ушла, оставив меня наедине с Осано.
Я подождал до утра, а утром позвонил в полицию и сказал им, что обнаружил Осано мертвым. И что он, по-видимому, покончил жизнь самоубийством. У меня мелькнула мысль, не спрятать ли пустую коробочку. Но Осано на это было бы ровным счетом наплевать, даже если бы мне удалось договориться с газетчиками и полицией. Я им сказал, какой важной персоной был Осано, чтобы “скорая” ехала сюда тотчас же. Затем я позвонил адвокатам Осано и уполномочил их сообщить всем женам и детям. Позвонил я и в издательство, поскольку знал, что они захотят опубликовать пресс-релиз и поместить в “Нью-Йорк Таймс” сообщение о смерти. Почему-то мне хотелось, чтобы Осано были оказаны все эти почести.
У полиции и прокурора округа оказалось ко мне множество вопросов, словно меня подозревали в убийстве. Но все это довольно быстро рассеялось. Похоже, что Осано послал в издательство записку, в которой говорилось, что он не будет иметь возможности представить рукопись своего романа вследствие того факта, что планирует убить себя.
Похороны, проходившие в Хэмптонс, были пышными. Присутствовали семь его жен, девять детей, литературные критики из “Нью-Йорк Таймс”, “Нью-Йорк Ревью оф Букс”, “Комментари”, журналов “Харперз” и “Нью-оркер”. Друзья, приехавшие на автобусе прямо из ресторана, зная, что Осано бы это одобрил, имели с собой бочонок пива и переносной бар. Приехали они изрядно навеселе. Осано был бы счастлив.
В течение следующих недель сотни тысяч слов были написаны об Осано как о первой великой литературной фигуре итальянского происхождения в истории нашей культуры. Вот это покоробило бы Осано. Никогда он не считал себя итальянским американцем. Но одна вещь точно доставила бы ему удовольствие. Все критики в один голос утверждали, что, успей он закончить свой большой роман, он бы несомненно принес Осано Нобелевскую премию.
Через неделю после похорон Осано мне позвонил его издатель с просьбой, чтобы я встретился с ним за ленчем на следующей неделе. И я согласился.
Издательство “Аркадия” считалось одним из самых классных, наиболее “литературных” издательств в стране. На его счету имелось с полдюжины вещей, получивших Нобелевскую премию и множество награжденных Пулитцеровскими премиями и Национальными книжными премиями. Оно было знаменито тем, что больше интересовалось серьезной литературой, чем бестселлерами. А главный редактор, Хенри Стайлз, мог бы сойти за профессора из Оксфорда. Однако перешел к делу буквально тут же, будто какой-нибудь Бэббит *.
* Бэббит - герой одноименного романа С. Льюиса; символ морали и вкусов среднего американского дельца.
- Господин Мерлин, - начал он, - я в восхищении от ваших романов. Надеюсь, когда-нибудь и вы будете в нашем списке.
- Я просмотрел материал, оставленный мне Осано, как своему душеприказчику, - сказал я.
- Отлично, - сказал господин Стайлз. - Возможно, вы и не знаете, так как это финансовый аспект жизни господина Осано, что мы выплатили ему аванс в сто тысяч долларов за роман, над которым он работал. Поэтому мы первые, кто может претендовать на его книгу. Я просто хочу удостовериться, что вы знаете об этом.
- Конечно, - подтвердил я. - Я знаю, что желанием Осано было, чтобы вы опубликовали ее. Вам всегда хорошо удавались его книги.
На лице господина Стайлза появилась благодарная улыбка. Он откинулся назад.
- Тогда никаких проблем? - спросил он. - Я так понимаю, что вы просмотрели его заметки и бумаги и нашли рукопись.
Я сказал:
- Вот тут-то и проблема. Дело в том, что рукописи нет; никакого романа нет, есть только пятьсот страниц заметок.
Стайлз был шокирован, выражение ужаса появилось на его лице, и я знал, что он в эту минуту думает: “Эти долбанные писатели, аванс в сто тысяч, столько лет ожидания, и все, что у него есть - это заметки!” Но он быстро взял себя в руки.
- Вы хотите сказать, что нет ни одной страницы рукописи?
- Нет, - ответил я. Я лгал, но он все равно никогда об этом не узнает. Было - шесть страниц.
- Ладно, - сказал господин Стайлз. - Обычно мы этого не делаем, но так поступают многие издательства.
Мы знаем, что вы помогали господину Осано писать некоторые его статьи, имея основные тезисы, и хорошо научились имитировать его стиль. Это должно оставаться в секрете, но почему бы вам не написать книгу господина Осано в шестимесячный срок и не издать ее под его именем? Мы могли бы заработать кучу денег. Вы сами понимаете, что это не может быть отражено ни в каком контракте, но мы могли бы подписать отдельный, очень выгодный контракт относительно ваших будущих книг.
Удивительно! Самое респектабельное издательство в Америке предлагает сделку, на которую пошел бы разве что Голливуд или Вегасский отель! Хотя, какого хрена я удивляюсь?
- Нет, - твердо сказал я господину Стайлзу. - Будучи его литературным душеприказчиком я имею все права и полномочия не допускать издания его книги на основании заметок. Если же вы захотите опубликовать сами заметки, я дам вам такое разрешение.
- Ну, ладно, вы подумайте, - сказал господин Стайлз. - Мы еще поговорим об этом. Кстати сказать, было очень приятно с вами познакомиться.
Он грустно покачал головой:
- Осано был гением. Какая жалость.
Г- н Стайлз так никогда и не узнал, что Осано все же написал несколько страниц своего романа, первые шесть. К ним была приложена адресованная мне записка:
МЕРЛИН:
Вот шесть страниц моей книги. Отдаю их тебе. Посмотрим, что ты сможешь из них сделать. Заметки не бери в голову, это все мура.
Осано.
Я прочитал эти страницы и решил оставить их себе. Дома я еще раз перечитал их, очень медленно, слово за словом.
“Послушай-ка. Я расскажу тебе правду о жизни мужчины. Я расскажу тебе правду о его любви к женщинам. О том, что он никогда не сможет их ненавидеть.
Ты уже думаешь, что я на ложном пути. Побудь со мной. Поверь - я мастер волшебного.
Веришь ли ты, что мужчина может по-настоящему любить женщину и постоянно изменять ей? Не будем говорить о плотской измене, а в мыслях, в “самой поэзии души”. Возможно, это трудно понять, но мужчины всегда так делают.
Хочешь узнать, как женщины могут любить тебя, намеренно вскармливая тебя этой любовью, чтобы отравить твое тело и разум, просто затем, чтобы уничтожить тебя? И страстно любя решают не любить тебя больше? И в то же время одуряют тебя идиотским экстазом? Невозможно? Да ведь это очень просто.
Но не убегай. Это не любовная история.
Я дам тебе почувствовать мучительную красоту ребенка, животное желание юноши, томительно-самоубийственное состояние молодой женщины. А потом (что самое трудное) покажу тебе, как время выворачивает мужчину и женщину, проводя их по полному кругу, меняя им тело и душу.
Конечно, есть НАСТОЯЩАЯ ЛЮБОВЬ. Не уходи! Она существует, или я заставлю ее существовать. Я ведь не зря мастер волшебного. Не оправдывает ли это цену? А как насчет половой верности? Дает ли она что-нибудь? Любовь ли это? И даже - гуманна ли она, эта извращенная страсть быть только с одним человеком? А если нет, стоит ли награждать такую попытку? Даст ли это что-нибудь в обоих случаях? Конечно нет, это же так просто. И все же -
Жизнь - смешное дело, и ничего нет забавнее любви, проходящей через время. Но подлинный мастер волшебного умеет заставить своих слушателей смеяться и плакать одновременно. Смерть - это другая история. Я никогда не стану шутить со смертью. Это за пределом моих возможностей.
Я всегда бдителен к смерти. Она не проведет меня. Я сразу ее обнаружу. Она любит приходить, прикинувшись неотесанным провинциалом; смешная бородавочка внезапно разрастается; темный волосатый крот, роющий свои норы в каждой кости; или она прячется за маленькой простудой. Потом внезапно появляется этот ухмыляющийся череп, чтобы застать жертву врасплох. Но не меня. Я ее жду. Я принял меры.
Как и смерть, любовь - утомительное, ребячье дело, хотя мужчины верят больше в любовь, чем в смерть. Женщины - другая история. У них есть полезный секрет. Они не принимают любовь всерьез и никогда так не делали.
Но опять-таки: не уходи. Опять-таки: это не любовная история. Забудь о любви. Я покажу тебе все виды власти. Сначала жизнь бедного писателя, борющегося за выживание. Чувствительного. Талантливого. Может быть, даже в некотором роде гения. Я покажу тебе художника, получившего по мозгам ради собственного искусства. И почему он всецело заслуживает этого. Потом я выведу его как хитроумного преступника, достигшего вершины жизни. Ах, какую радость чувствует настоящий художник, когда наконец становится жуликом. Теперь его внутренняя природа наконец выходит наружу. Не надо больше нянчиться с собственной честью. Напористый сукин сын, нашел товарищей. Враг общества, прямой и открытый, вместо того, чтобы прятаться под сучьим подолом искусства. Какое облегчение. Какое удовольствие. Какое тайное наслаждение. А потом - как он снова становится честным человеком. Быть жуликом требует ужасного напряжения.
Но это помогает принять общество и простить своих ближних. Когда это достигнуто, никто не останется жуликом, разве что ему действительно нужны деньги.
Теперь обратимся к одной из наиболее поразительных повестей об успехе и истории литературы. Интимные жизни гигантов нашей культуры. Особенно одного безумного выродка. Шикарный мир. Итак, теперь мы имеем мир бедного, борющегося за выживание гения, преступный мир и шикарный литературный мир. Все это перемешано со множеством секса и некоторыми общими идеями, которые, однако, не оглушают тебя, а, возможно, даже покажутся интересными. И наконец, финальная сцена в Голливуде, где наш герой получает все свои награды, деньги, славу, прекрасных женщин. И… Не уходи - не уходи - как все это обращается в прах.
Этого мало? Ты слышал все это и раньше? Но помни, я мастер волшебного. Я могу сделать всех этих людей по-настоящему живыми. Я могу показать тебе, о чем они действительно думают и что чувствуют. Ты будешь их оплакивать, каждого из них, обещаю тебе. Или, возможно, просто смеяться. Во всяком случае, нам предстоит много развлечений. И мы узнаем кое-что о жизни. Что, вообще-то говоря, бесполезно.
И я знаю, о чем ты думаешь. Этот жулик пытается заставить нас перевернуть страницу. Но постой, это же просто история, которую я хочу рассказать. Что в этом плохого? Даже если я отношусь к ней серьезно, от тебя этого не требуется. Просто приятно проведешь время.
Я хочу тебе поведать историю, и на большее не претендую. Я не хочу ни успеха, ни славы, ни денег. Но это просто: большинство мужчин, большинство женщин не хотят этого, правда. Лучше того, я не хочу любви. Когда я был молод, некоторые женщины говорили, что любят меня за длинные ресницы. Я принимал это. Позже за мое остроумие. Потом за мою власть и деньги. Потом за мой талант. Потом за мой разум - глубокий. Хорошо, я могу принять все это. Единственная женщина, которая меня пугает, это та, которая любит меня только за то, что я есть. У меня есть на нее планы. У меня есть яды и кинжалы, и темные гробницы в пещерах, чтобы укрыть ее. Ей нельзя разрешать жить. Особенно если она сексуально преданна и никогда не врет, и всегда ставит меня выше всего и всех.
В этой книге будет много о любви, но книга эта не о любви. Эта книга о войне. О старой войне между верными друзьями. О великой “новой” войне между мужчинами и женщинами. Конечно, это старая история, но она теперь начинается сначала. Воительницы Женской Эмансипации думают, что у них есть нечто новое, но их армии просто сошли с партизанских холмов. Сладкие женщины всегда осаждали мужчин: в колыбелях, в кухне, в спальне. И у могил их детей, лучшее место, чтобы не слышать мольбу о жалости.
А, ты думаешь, что у меня зуб на женщин. Но я никогда не испытывал к ним ненависти. И они окажутся лучше мужчин, вот увидишь. Но правда в том, что только женщины могли сделать меня несчастным, и они делали это, начиная с колыбели. Но это же может сказать большинство мужчин. И с этим ничего не поделаешь.
Ах, какую мишень я из себя сделал! Я знаю - я знаю - искушение почти непреодолимо. Но будь осторожен. Я ловкий рассказчик, не какой-то там уязвимый чувствительный художник. Я принял меры. У меня еще есть несколько сюрпризов.
Но довольно. Позволь мне приступить к делу. Позволь мне начать и позволь мне закончить”.
И это был великий роман Осано, бессмертное творение, которое должно было принести ему Нобелевскую премию и восстановить его славу. Жаль, что он не написал его.
То, что он был великим мастером надувать, что следовало из этих страниц, н° имело никакого значения. Может быть, это было даже частью его гениальности. Он хотел поделиться своими внутренними мирами с окружающим миром, вот и все. И вот эта последняя шутка - шесть страниц его романа. Именно шутка, потому что мы с ним совершенно разные писатели. Он - такой щедрый. А я - теперь я это увидел - такой прижимистый.
Я никогда не был без ума от его работы. Даже не знаю, любил ли я его, вообще говоря, как человека. Но я любил его как писателя. И потому я решил - может быть, ради удачи, может быть, ради силы, а может быть, просто из озорства - использовать эти страницы как свои собственные. Нужно было только изменить одну строчку. Смерть всегда вызывала мое удивление.

Глава 51

У меня нет истории. И этого как раз Дженел никогда не понимала. Того, что я начинаюсь с самого себя. Что у меня никогда не было ни дедушки с бабушкой, ни родителей, ни теток, ни дядьев, не было друзей семьи, не было двоюродных сестер и братьев. Что в моих детских воспоминаниях нет места какому-то особому дому, особой уютной кухне. У меня не было ни своего города, ни деревни. Что моя история начинается с самого себя и моего брата, Артура. И того, что, когда границы мои раздвинулись и включили в себя Валери и ребят и ее семью, и я стал жить с ней в городском доме, когда я стал мужем и отцом - тогда они стали моей реальностью и моим спасением. Но мне больше нечего волноваться о Дженел. Я не видел ее больше двух лет, а с момента смерти Осано прошло уже три года.
Вспомнить Арти мне невыносимо тяжело, и даже когда я мысленно произношу его имя, слезы появляются у меня в глазах, но он единственный, о ком я когда-либо плакал.
Все два последних года я сидел в своем рабочем кабинете и занимался тем, что читал, писал и был примерным мужем и отцом. Иногда я выбираюсь в город пообедать с друзьями, но мне нравится думать о себе как о серьезном, занятым делом человеке, который отныне будет вести жизнь гуманитария, литератора. Все авантюры и приключения которого - в прошлом. Короче говоря, я молюсь о том, чтобы жизнь больше не готовила мне сюрпризов. В спокойной атмосфере этой комнаты, окруженный моими магическими книгами, Остином, Диккенсом, Достоевским, Джойсом, Хемингуэем, Драйзером, и вот теперь Осано, я чувствую себя уставшим до последнего предела зверем, вновь и вновь вырывавшимся на волю, прежде чем обрести окончательную свободу.
Подо мной, в доме, ставшем теперь моей историей, я знал, что сейчас происходит - моя жена хлопотала на кухне, готовя воскресный обед. Мои дети смотрели телевизор и играли в карты в нижнем кабинете и, поскольку я знал, что они там, печаль, охватившая меня, была все же переносимой.
Я снова перечитал все книги Осано; ранние его вещи написаны просто здорово. Я попытался проанализировать причины неудач позднего периода его жизни, то, почему он так и не смог завершить свой великий роман. В ранних его книгах чувствовалось восхищение этим удивительным миром и людьми, живущими в нем. В итоге он пришел к удивлению от самого себя. Сделать легенду из собственной жизни - вот что теперь стало заботить его. И писания его предназначались скорее миру, чем самому себе. Каждая строчка взывала больше о внимании к персоне Осано, чем к его искусству. Все должны были узнать, каким умным, каким неподражаемым он был. Его персонажи, плод его воображения, никогда не были столь же талантливы и великолепны, как сам Осано. Он напоминал чревовещателя, которому не дает покоя успех у публики его же собственной куклы. И все же я считаю его великим человеком. Я думаю о его пугающей человечности, бьющей через край любви к жизни, о его невероятной одаренности, и о том, что с ним всегда было интересно.
Как я могу говорить о его провале как художника, если его литературные достижения, хоть и не лишенные недостатков, намного превосходят мои собственные? Я вспомнил, как, разбираясь в его бумагах после его смерти, я приходил все в большее изумление, понимая, что незаконченного последнего романа я так и не обнаружу. Мне трудно было представить, что он все эти годы прикидывался, что работает над романом, а на самом деле мудился с заметками. Теперь я понимаю, что он просто исчерпал себя. И не было в этой последней шутке ни хитрости, ни злого умысла, а просто все это забавляло его. А еще давало деньги.
Он был автором замечательной прозы, к нему приходили стоящие идеи, на уровне его поколения, но ему доставляла удовольствие роль негодяя. Я прочитал все его заметки, более пятисот страниц, написанных от руки на длинных желтых листах. Это были гениальные заметки. Но заметки - это ничто.
Теперь, когда я знал все это, я стал думать о себе. О том, что писал смертные книги. Что, будучи менее счастливым, чем Осано, пытался жить, не имея иллюзии и не рискуя. Что у меня не было ни грамма той любви к жизни и веры в нее, что имел Осано. Я вспомнил, как Осано всегда говорил, что жизнь постоянно пытается уделать тебя. Может быть, именно потому он и жил столь необузданно, всегда яростно сражаясь с неудачами и не смиряясь с унижением.
Много лет назад Джордан приставил пистолет к виску и нажал спусковой крючок. Осано жил всегда в полную силу и закончил эту жизнь, когда уже не оставалось другого выбора. А я - я пытался убежать от нее, спрятавшись под колпаком волшебника. Я вспомнил и другую вещь, которую он повторял: “Жизнь - это значит привыкание”. И я знал, что он имеет в виду. Мир для писателя это словно призрак, что с течением времени становится все бледнее и бледнее, и, может быть, именно поэтому Осано бросил писать.
За окном моего рабочего кабинета валил густой снег. Белизна покрыла серые голые стволы деревьев, коричнево-зеленую пожухлость зимней лужайки. Если бы я дал волю своей сентиментальности, я бы с легкостью смог представить улыбающиеся лица Арти и Осано, проплывающие среди снежных вихрей. Но я отбросил это искушение. Я не был ни настолько сентиментальным, ни снисходительным к своим капризам, и не было во мне такой жалости к себе. Я мог жить без них. Их смерть не сделала мою жизнь бледнее, как, возможно, им хотелось бы считать.
Нет, здесь, в моей комнате я был в безопасности. Тепло, светло, и мухи не кусают. И этот ветер, яростно швыряющий хлопья снега в мое окно, не мог достать меня. Нет, я не выйду отсюда. Этой зимой не выйду.
Там, снаружи, дороги обледенели, и мою машину может занести, и тогда смерть надругается надо мной. Какой-нибудь вирус вместе с простудой может проникнуть в меня и отравить мою кровь и спинной мозг. Помимо смерти, были еще тысячи опасностей. Смерть могла заслать своих шпионов сюда, в мой дом, и даже в мой собственный мозг. Против них я предусмотрел защитный заслон.
По стенам своей комнаты я развесил графики. Расписание моей жизни, моей работы, моего спасения: моя защита. Я собрал материал для романа о Римской Империи - чтобы спрятаться в прошлом. Если мне нужно схорониться в будущем - у меня был роман о двадцать пятом веке. Сотни книг стояли на полках - читать, занимать свой мозг.
Я пододвинул огромное мягкое кресло к окну, чтобы можно было в комфорте созерцать падающий снег. Запел сигнальный звонок. Меня звали на ужин. Моя семья собралась внизу и ждет меня, моя жена, мои дети. Что с ними происходило все это время? Я вглядывался в снег за окном, теперь снаружи бушевала настоящая метель. Внешний мир стал абсолютно белым. Снова зазвонил звонок, более настойчиво. Если бы я был жив, я бы спустился вниз, в приветливую уютную столовую и сел бы вместе с семьей за обеденный стол. Я смотрел на снег. Снова звонок.
Я сверился с рабочим графиком. Уже написана первая глава о Римской Империи и десять страниц заметок к роману о двадцать пятом столетии. В это мгновение я принял решение, что буду писать о будущем.
Опять звонок, долгий и настойчивый. Я закрыл на ключ двери своего кабинета и, спустившись вниз, прошел в столовую, и, входя в нее, облегченно вздохнул.
Все они были здесь. Уже почти взрослые дети, которые скоро покинут нас. Милое лицо Валери. Она в домашнем платье и переднике, ее роскошные волосы забраны назад. Щеки ее раскраснелись - может быть, из-за жара плиты, а может быть, после ужина она пойдет на свидание с любовником? Возможно ли это? Узнать это я не имел возможности. Даже, если так, стоит ли жизнь того, чтобы выяснять такие вещи?
Я сел во главе стола. Обменялся шутками с детьми. Я принялся за ужин. Улыбался Валери и хвалил еду. После ужина я вернусь в свою комнату, буду работать и чувствовать себя живым.
Осано, Маломар, Арти, Джордан. Мне не хватает вас. Но вы не достанете меня. А вот те, кого я люблю, сидящие за этим столом - могут когда-нибудь, и мне об этом нужно беспокоиться.
Во время ужина мне позвонил Калли и попросил, чтобы я встретил его в аэропорту. Он приезжает в Нью-Йорк по делу. Больше года я ничего не слышал о Калли, и по его голосу я мог судить, что у него неприятности.
Я приехал в аэропорт раньше, купил несколько журналов, чтобы почитать, потом выпил кофе с сандвичем. Когда я услышал объявление о прибытии его рейса, пошел к выдаче багажа, где всегда ожидал его. Как это всегда бывает в Нью-Йорке, первые чемоданы появились лишь минут через двадцать. Большинство пассажиров к этому времени уже стояли возле карусели ожидая свои вещи, но Калли среди них все еще не было. Я продолжал высматривать его. Толпа начала редеть, и через какое-то время на карусели осталось лишь несколько чемоданов.
Я позвонил Валери, но она сказала, что за это время никто мне не звонил. Тогда я позвонил в справочное авиакомпании TWA узнать, был ли в списках пассажиров Калли Кросс. Мне ответили, что билет был им заказан, но к рейсу он не явился. Позвонил в Вегас, в Занаду, и мне ответила секретарша Калли. Да, сказала она, насколько ей известно, Калли полетел в Нью-Йорк. Она знала, что его нет в Вегасе, и что он должен вернуться через несколько дней. Меня это не встревожило. Что-то, видимо, изменилось в его планах. Калли постоянно летал в разные точки Соединенных Штатов и по всему миру по делам своего отеля. Какое-то срочное дело в последнюю минуту изменило его планы. Я не сомневался, что он даст о себе знать. Но где-то в глубинах моего сознания постоянно пульсировала мысль о том, что раньше он никогда не заставлял ждать себя, всегда предупреждал об изменении своих планов, и был достаточно внимателен ко мне, чтобы заставлять меня ехать в аэропорт и часами ждать его, зная при этом, что не собирается лететь в Нью-Йорк. Я прождал неделю, так и не получив от Калли известий. И только тогда я решил позвонить Гроунвельту.
Гроунвельт был рад меня слышать. Голос его звучал очень бодро, очень энергично. Я ему все рассказал и спросил про Калли: где бы он мог быть? Я сказал ему, что в любом случае я считал необходимым сообщить ему о Калли.
- О таких вещах я не могу говорить по телефону, - сказал Гроунвельт. - А почему бы тебе не приехать сюда на несколько дней в качестве моего гостя, и я бы тогда развеял твои сомнения?

Глава 52

Когда Калли получил сообщение, что его вызывает Гроунвельт в свой офис, он заказал разговор с Мерлином.
Калли знал, для какого разговора его желает видеть Гроунвельт, и подумал о том, что стоит продумать пути отступления. Он сказал по телефону Мерлину, что летит завтра утренним рейсом в Нью-Йорк и попросил Мерлина встретить его, предупредив, что дело очень важное, что потребуется его помощь.
Когда Калли наконец вошел в номер Гроунвельта, он первым делом попытался “прочитать” его лицо, но единственное, что ему удалось увидеть, это насколько этот человек изменился за те десять лет, что он работает на него. Инсульт, перенесенный Гроунвельтом, оставил на белках его глаз тоненькие красные нити лопнувших сосудов, такая же паутина была и на щеках, и даже на лбу. Холодные голубые глаза, казалось, покрылись корочкой льда. Он не выглядел уже столь высоким, и гораздо более хрупким. Но, несмотря на все это, Калли все еще испытывал перед ним страх.
Как всегда, Гроунвельт заставил Калли приготовить им обоим выпивку - шотландское виски, как обычно. Отпив из стакана, Гроунвельт сказал:
- Завтра прилетает Джонни Сантадио. Он хочет узнать лишь одно: будет ему дана лицензия на владение этим отелем, или нет?
- Вы знаете ответ, - ответил Калли.
- Думаю, что знаю, - проговорил Гроунвельт. - Я знаю, что ты сказал Джонни - что сомневаться тут нечего. Что все схвачено. Вот и все, что я знаю.
Калли сказал ему:
- Не дадут ему лицензию. Я не смог это устроить.
Гроунвельт кивнул.
- Это было довольно смело с твоей стороны. Ну, а что с его сотней тонн?
- Они лежат в сейфе, - сказал Калли. - Он может забрать их, когда захочет.
- Хорошо, - сказал Гроунвельт. - Хорошо. Это его обрадует.
Теперь они оба сидели, откинувшись в своих креслах и потягивая виски. Оба готовились к настоящей схватке, настоящему вопросу. И вот Гроунвельт, медленно выговаривая слова, сказал:
- И ты, и я знаем, с какой целью Джонни специально прилетает сюда, в Вегас. Ты пообещал ему, что сможешь устроить, чтобы его племянник получил условный срок. Вчера его племянника осудили и дали пять лет тюрьмы. Надеюсь, что ты сможешь объяснить, как это случилось.
- Этого я сделать не смогу, - сказал Калли. - Я заплатил судье Брианке те сорок штук, что дал мне господин Сантадио. Это все, что я мог сделать. За все время судья Брианка первый раз подводит меня. Возможно, я смогу взять у него эти деньги обратно. Я не знаю. Я пытаюсь связаться с ним, но похоже, что он дурачит меня.
Гроунвельт сказал:
- Ты знаешь, что Джонни может многое высказать по поводу того, что происходит в этом отеле, и если он решит, что нужно расстаться с тобой, мне придется с тобой расстаться. Калли, ты ведь знаешь, что теперь у меня нет той власти, которой я обладал до болезни. Мне пришлось продавать отель по частям. Сейчас я просто мальчик на побегушках, фасад. Я не могу помочь тебе.
Калли засмеялся:
- Я не боюсь, что меня уволят, черт возьми. Я просто боюсь, что меня убьют.
- А, - сказал Гроунвельт, - нет, нет. Это не настолько серьезно.
Он улыбнулся Калли, как мог бы отец улыбнуться сыну.
- Ты и в самом деле думал, что это настолько серьезно?
Впервые за все время разговора Калли почувствовал, что напряжение спадает, и сделал большой глоток виски. Он почувствовал невыразимое облегчение.
- К этому я готов прямо сейчас, - сказал Калли, - чтобы меня просто уволили.
Гроунвельт похлопал его по плечу.
- Не будь таким быстрым. Джонни известно, как много ты сделал для отеля за последние два года после моей болезни. Ты сделал большую работу. Благодаря тебе доход отеля увеличился на миллионы долларов. Вот что важно. Не только для меня, но и для таких ребят, как Джонни. Да, ты сделал пару ошибок. Должен признать, это их достало, особенно то, что племянник попал в тюрьму, и то, что ты сказал им, чтоб они ни о чем не волновались. Что судья Брианка у тебя в кармане. Они не могут взять в толк, как ты мог дать такое обещание, а потом не выполнить его.

Предыдущая страница 33 Следующая страница


Пусть умирают дураки 34

Калли покачал головой:
- Я действительно ничего не могу понять. Эти пять лет судья Брианка был у меня под колпаком, особенно после того, как с ним начала заниматься эта блондиночка Чарли.
Гроунвельт рассмеялся:
- Ага, помню-помню ее. Хорошенькая. Золотое сердце.
- Да, - подтвердил Калли. - Судья был от нее без ума. Он брал ее с собой в Мексику, когда ездил туда на рыбную ловлю. Каждый раз на целую неделю. Он говорил, что с ней всегда было весело проводить время. Замечательная девчушка.
Но вот чего Калли не рассказал Гроунвельту, так это те истории, которые она рассказала ему про судью. О том, как она заходила в его покои по утрам и, пока он был еще в халате, делала ему минет. А потом он уходил на судебное заседание. А еще она рассказывала, что во время одного из рыболовных походов она заставила шестидесятилетнего судью сделать то же самое ей, и как судья потом сразу же рванул в каюту и, отпив здоровенный глоток виски, стал полоскать горло, чтобы убить микробов. До этого престарелый судья никогда не делал таких вещей женщинам. Но потом, по словам Чарли Браун, он уже делал это с таким же удовольствием, как мальчишка, уплетающий мороженое. Вспоминая это, Калли слегка улыбнулся, на мгновение забыв о Гроунвельте.
Гроунвельт продолжал:
- Думаю, я знаю способ, как уладить твое дело. Сантадио, должен прямо сказать, вне себя. Но можно сделать так, чтобы он поостыл. И я знаю ход, который ты должен совершить. В Японии находятся три миллиона, из которых миллион баков принадлежит Сантадио. Если ты сможешь переправить их сюда, как ты уже делал однажды, думаю за миллион долларов Джонни Сантадио все тебе простит. Но только одно имей в виду: на этот раз это будет гораздо опаснее.
Сначала Калли удивился, затем насторожился. Первое, что он спросил, было:
- Сантадио будет знать о моей поездке?
Если Гроунвельт ответит утвердительно, то Калли отвергнет предложение. Но Гроунвельт, глядя ему прямо в глаза, ответил:
- Идея моя в том, и я советую это и тебе, чтобы ты никому, ни единой живой душе, не говорил бы об этой поездке. Лети дневным рейсом в Эл-Эй, а оттуда ближайшим рейсом на Японию. Ты будешь в Японии раньше, чем Сантадио доберется до Вегаса, и я скажу ему, что тебя нет в городе. Пока ты в пути все необходимое для передачи тебе денег будет подготовлено. Никаких незнакомых тебе людей не будет, все идет через нашего старого друга Фуммиро.
Как только Калли услышал имя Фуммиро, все его подозрения сразу же рассеялись.
- О'кей, - сказал он. - Я это сделаю. Правда, я собирался в Нью-Йорк, встретиться с Мерлином, и он должен встретить меня в аэропорту. Так что придется позвонить ему.
- Нет, - возразил Гроунвельт. - Ты ведь не знаешь, кто может подслушать ваш разговор, и кому его может передать Мерлин. Я сам позабочусь обо всем. Дам ему знать, чтоб не приезжал встречать тебя. Даже не отменяй заказ на билет. Это может кого-нибудь сбить со следа. Джонни я скажу, что ты полетел в Нью-Йорк. У тебя будет великолепное прикрытие, о'кей?
- О'кей, - ответил Калли.
Гроунвельт пожал его руку и похлопал по плечу.
- Сделай все поскорее, одна нога здесь, другая там, - посоветовал Гроунвельт. - Если у тебя получится, обещаю тебе, что проблем с Джонни Сантадио не будет. Все будет в порядке.
В последний вечер перед отлетом в Японию Калли позвонил двум своим знакомым девушкам. Обе работали проститутками, специализируясь на богачах и нужных людях. Одна из них была замужем за боссом зала в одном из отелей на Стрипе. Звали ее Кристин Лесео.
- Кристин, - сказал он. - Нет ли у тебя настроения помолиться?
- Без проблем, - ответила Кристин. - Какую сумму ты спишешь с меня?
Обычно за молотьбу Калли платил двойную цену, то есть двести долларов. А, ладно, подумал он, я еду в Японию, кто его знает, что может случиться?
- Пять сотен.
На другом конце провода даже задохнулись от удивления.
- О, Боже, - воскликнула Кристин. - Это должно быть нечто. С кем же ты намерен выпустить меня на ринг, с гориллой?
- Не беспокойся, - сказал Калли. - Тебе ведь всегда бывает в кайф, не так ли?
- Когда? - спросила Кристин.
- Давай пораньше. Завтра утром мне надо на самолет. Так придешь?
- Конечно, - сказала Кристин. - Я так понимаю, обедом ты меня не накормишь?
- Нет, - сказал Калли. - Мне еще надо многое успеть сделать. Просто времени не будет.
Положив трубку, Калли открыл ящик стола и достал конверт с листками бумаги. Это были долговые расписки Кристин, общей суммой на три тысячи долларов.
Калли подумал о загадочной женской душе. У Кристин была приятная внешность, ей было лет двадцать восемь. Но ее слабым местом были азартные игры. За два года она умудрилась опуститься на двадцать косых. Работать с Кристин Калли начал после того, как он, встретившись с ней по ее просьбе, получил от нее предложение о том, что отработать эти двадцать тысяч она берется проституцией, встречаясь с нужными и богатыми клиентами. Но встречи ей должен устраивать только Калли, и никто другой, в секрете от всех остальных. Кристин боялась мужа.
Сначала Калли пытался отговорить ее от этого.
- Если мужу станет известно, он убьет тебя, - предупредил Калли.
- Он убьет меня, если узнает о моих маркерах, - возразила Кристин. - Так что, какая разница? Кроме того, ты же знаешь, что я не могу бросить играть, и думаю, сверх моей платы эти ребята иногда поставят за меня.
И Калли согласился. Он дал ей, кроме всего, работу секретарши одного из управляющих Занаду. Она ему нравилась, и по крайней мере раз в неделю она приходила к нему в номер, чтобы переспать с ним. Через какое-то время он предложил ей позаниматься молотьбой, и ей понравилось.
Калли взял одну из расписок на пятьсот долларов и порвал ее. И вдруг, подчиняясь внезапному порыву, он порвал все ее расписки и выбросил в корзину для бумаг. Когда он вернется из Японии, ему придется скрыть их существование кое-какими приписками, но об этом он подумает позже. Кристин - хорошая девчонка. Если с ним что-нибудь случится, он хотел чтобы Кристин оставалась чистой.
Чтобы убить время, он прибрал на столе, а потом спустился в свой жилой номер. Он заказал охлажденного шампанского, а потом позвонил Чарли Браун.
Затем принял душ и залез в пижаму. Пижама у него была очень стильная. Белый шелк с красной окантовкой, а на нагрудном кармашке были вышиты его инициалы.
Сначала пришла Чарли Браун, и он налил ей шампанского. Потом появилась и Кристин. Они сидели за столом и болтали, и, прежде, чем лечь с ними в постель, Калли заставил их допить все шампанское.
Девушки немного стеснялись друг друга, хотя прежде и встречались. Сказав им, чтоб раздевались, Калли скинул с себя пижаму.
Раздевшись, все трое залезли в кровать, и Калли некоторое время просто разговаривал с ними. Подшучивал над ними, иногда целовал их, поигрывал с их грудями. А потом, обнимая их обеих за шею, он заставил их сблизиться. Они знали, что от них ожидалось. И стали нежно целовать друг друга в губы.
Калли приподнял более стройную Чарли Браун, пролез под нее, и женщины оказались в объятиях друг друга. Он почувствовал, как нарастает половое возбуждение.
- Ну, давайте, - сказал он. - Вам будет хорошо. Вы и сами знаете.
Он запустил руку между ног Чарли Браун и оставил ее там, одновременно приблизив лицо к Кристин, и поцеловал ее в губы, а потом прижал женщин друг к другу.
Чтобы начать, им потребовалось некоторое время. Они были очень нежны друг другу, и чуть-чуть смущались. Всегда бывало так. Калли постепенно отодвигался к краю, пока не оказался у них в ногах, и тогда сел.
Наблюдая, как две женщины занимаются любовью, он почувствовал, как его охватывает безмятежность. При всем его циничном отношении к женщинам и любви не мог себе представить более чарующего, более прекрасного зрелища. У обеих были прекрасные фигуры и миловидные лица, и обе испытывали сейчас друг другу настоящую страсть, какую никогда бы не могли испытывать к нему. Смотреть на них он мог бы вечно.
Они продолжали ласкать друг друга, а Калли встал с кровати и сел в одно из кресел. Женщины становились все более и более страстными. Он глядел, как тела их то соединяются, то разъединяются, взлетают и падают, пока, наконец, не забились в неистовом экстазе. И вот обе затихли и умиротворенно застыли в объятиях друг друга.
Калли подошел к ним и нежно поцеловал обеих. Потом он лег между ними и сказал:
- Ничего больше не делайте. Давайте просто поспим немного.
Он задремал, а когда проснулся, женщины, уже одетые, сидели в гостиной и болтали.
Он достал из бумажника пять стодолларовых бумажек и дал их Чарли Браун.
Поцеловав его на прощание, она ушла, оставив его с Кристин.
Он сел рядом с ней на диванчик и обнял ее за плечи. И нежно поцеловал.
- Порвал я твои маркеры, - сказал он. - Больше тебе не нужно об этом думать, а в кассе, я договорился, тебе дадут на пятьсот долларов фишек. Так что можешь сегодня поиграть немного.
Засмеявшись от радости, Кристин сказала:
- Калли, мне трудно в это поверить. Ты в конце концов стал простофилей.
- Все люди простофили, - заметил Калли. - Да черт с ним. Последние два года ты была хорошим парнем. Не хочу тебя больше мурыжить.
Кристин обняла его, потом привалилась к его плечу и тихо спросила:
- Калли, почему ты называешь это молотьбой? Ну, когда ты кладешь меня с девушкой?
Калли засмеялся.
- Просто мне нравится само слово. В какой-то степени оно дает представление об этом.
- Ты ведь не презираешь меня за это, правда?
- Нет, - ответил Калли. - Мне это кажется самым прекрасным зрелищем на свете.
После ухода Кристин, Калли никак не мог заснуть. В конце концов он спустился в казино. Кристин играла в блэкджек. Перед ней стояла черная стопочка стодолларовых фишек.
Она помахала ему, чтобы он подошел к ней. Она довольно улыбалась.
- Калли, эта ночь принесла мне удачу, - сказала она. - Я в выигрыше на двенадцать тонн.
Она вяла со стола стопку фишек и вложила ему в руку.
- Это тебе. Хочу, чтобы они были у тебя.
Калли сосчитал фишки. Десять штук. Тысяча долларов.
Он засмеялся и сказал:
- О'кей. Я сохраню их для тебя. Когда-нибудь тебе понадобятся деньги, чтобы играть.
И он оставил ее за столом для блэкджека, а сам поднялся в офис и швырнул их в один из ящиков стола. Снова он подумал, не позвонить ли Мерлину, но решил, что не стоит.
Он оглядел свой офис, испытывая чувство, что забыл что-то сделать. Будто, подсчитывая вышедшие карты, заметил, что каких-то не хватает. Но теперь было уже поздно. Через несколько часов он уже будет в Лос-Анджелесе, чтобы пересесть затем в самолет рейсом до Токио.
В Токио Калли взял такси, чтобы добраться до офиса Фуммиро. Улицы были запружены людьми, многие из которых носили белые маски из марли, как у хирургов, чтобы защитить себя от зараженного воздуха. Даже строительные рабочие в своих ярко-красных куртках и белых касках, и те носили маски. Это зрелище почему-то вызывало у Калли чувство тошноты. Но это, подумал Калли, из-за того, что он нервничает по поводу исхода самой поездки.
Фуммиро встретил его крепким рукопожатием и широкой улыбкой.
- Очень раз вас видеть, господин Кросс, - сказал Фуммиро. - Мы позаботимся, чтобы ваше пребывание здесь доставило вам удовольствие. Если что-то вам понадобится, просто скажите моему помощнику.
Они находились в офисе Фуммиро, отделанном в западном стиле, и могли разговаривать, ничего не опасаясь.
Калли сказал:
- Свой чемодан я оставил в отеле, и я просто хочу узнать, когда принести его в ваш офис.
- Понедельник, - ответил Фуммиро. - В выходные ничего нельзя сделать. Но завтра вечером у меня будет вечеринка и я уверен, что она вам понравится.
- Большое спасибо, - поблагодарил Калли. - Но я просто хочу отдохнуть. Я себя не очень хорошо чувствую, да и дорога была длинной.
- Да, да, я понимаю, - сказал Фуммиро. - У меня есть неплохая идея. В местечке Егавара есть загородная гостиница. Это лишь в часе езды отсюда. Я дам вам свой лимузин с шофером. Это самое красивое место в Японии. Тихое, и вы там хорошо отдохнете. Девушки-массажистки, а еще я организую и других девушек, чтобы хорошо вас встретили. Еда превосходная. Японская кухня, разумеется. Все большие люди проводят там время со своими любовницами, вдали от любопытных глаз. Вы там сможете спокойно отдохнуть, а в понедельник вернетесь совершенно обновленным, и я приготовлю для вас деньги.
Калли обдумывал предложение. Пока он не получил деньги, опасаться было нечего, а возможность отдохнуть в загородной гостинице казалось ему привлекательной.
- Это было бы здорово, - сказал он Фуммиро. - Когда вы сможете прислать лимузин?
- В пятницу вечером движение просто ужасное, - сказал Фуммиро. - Поезжайте завтра с утра. Отдохните хорошенько сегодня и в выходные, а в понедельник мы с вами встретимся.
В качестве особого знака внимания Фуммиро проводил его прямо до лифта.
До Егавара они добирались дольше часа. Но, приехав на место, Калли не пожалел, что проделал эту дорогу. Это была приятная гостиница, в традиционном стиле.
Номер, где его поселили, состоящий из нескольких комнат, был просто великолепен. Прислуга передвигалась по залам бесшумно и плавно, словно привидения. И не было никакого намека на присутствие других гостей.
В одной из его комнат стоял огромный чан красного дерева. В самой ванной комнате имелись всевозможные модели бритв и множество разновидностей лосьонов после бритья и женской косметики. Все, что могло кому-нибудь понадобиться.
Две миниатюрные молоденькие девушки, едва достигшие брачного возраста, наполнили чан водой. Они тщательно вымыли Калли, и он залез в воду, горячую и ароматную. Чан был такой большой, что в нем почти можно было плавать. И настолько глубокий, что вода, когда он становился на дно, едва не скрывала его с головой. Он чувствовал, как напряжение и усталость покидают его тело. Наконец девушки вытащили его из чана и провели в другую комнату, где он распростерся на циновке, отдавшись в их руки. И они стали массировать, разминать каждый палец, каждый сустав, и казалось даже, каждый волосок на голове. Такого потрясающего массажа ему еще никто никогда не делал.
Они принесли ему футаба, небольшую твердую подушку квадратной формы, и положили ему под голову. И он тут же заснул. Проснулся он далеко за полдень и пошел прогуляться по окрестностям.
Гостиница стояла на склоне холма, а внизу простиралась долина, а за ней был океан, голубой, безбрежный, кристально-чистый. Он обошел вокруг живописного пруда, усыпанного цветами, гармонировавшими, казалось, с изящными зонтиками от солнца, развешенными над циновками и гамаками на открытой веранде гостиницы. Эти яркие цветы радовали глаз, а прозрачный, чистый воздух освежал голову. Больше он не испытывал беспокойства или напряжения. Ничего не случится. Он получит деньги от Фуммиро, старого друга. А когда доберется до Гонконга и передаст деньги, он будет в расчете с Сантадио и сможет спокойно вернуться в Вегас. Все пройдет как надо. Занаду станет его отелем, и он позаботится о Гроунвельте, как сын стал бы заботиться о престарелом отце.
На мгновение он пожалел, что не сможет провести остаток своих дней здесь, в этом чудесном месте. Таком спокойном и чистом. Полным безмятежности, будто бы он вернулся на пятьсот лет в прошлое. Быть самураем ему никогда не хотелось, но сейчас он подумал о том, насколько невинной и наивной была та война, что они вели.
Начинало темнеть, и мелкие капельки дождя появились на полу веранды. Он вернулся в гостиницу.
Японский стиль жизни восхищал его. Никакой мебели. Раздвижные двери, отделяющие комнаты друг от друга и превращающие гостиную в спальню. Ему казалось это таким продуманным и естественным.
Он услышал, как вдалеке раздался серебряный звук колокольчиков, и спустя несколько минут бумажные двери-перегородки раздвинулись, и появились две молоденькие девушки. Они принесли огромное овальное блюдо, длиной чуть ли не в полметра, которое вполне могло бы служить столешницей. На блюде были разложены все мыслимые и немыслимые кушанья из рыбы и других даров моря.
Здесь были черные головоногие, желтохвостые рыбины, перламутровые омары, серые с черным крабы, крапчатые ломтики рыбы с нежным ярко-розовым мясом. Целая радуга цветов, и еды было столько, что со всем этим не справились бы и пятеро взрослых мужчин. Женщины поставили блюдо на низкий столик и разложили подушки, чтобы удобно было сидеть. Они сели по обе стороны стола и принялись кормить его кусочками рыбных блюд.
Вошла еще одна девушка с подносом, на котором стояли керамическая бутылочка с саке и стаканчики. Она налила вино в стаканчик и поднесла его к губам Калли.
Еда оказалась превосходной. После еды Калли встал у окна, глядя на поросшую соснами долину и на могучий океан вдали. Он слышал, как за его спиной женщины убирали стол, потом звук задвигающейся за ними двери. Он остался один в комнате, вглядываясь в океан.
Он снова стал мысленно просчитывать все события, вероятности удачи и провала, как в блэкджеке. В понедельник утром он получит от Фуммиро деньги и сядет в самолет до Гонконга, а в Гонконге ему нужно будет добраться до банка. Он попытался предугадать, где может таиться опасность, если она существовала. Гроунвельт. Гроунвельт мог предать его, или Сантадио, или Фуммиро. Почему судья Брианка предал его? Не мог ли Гроунвельт срежиссировать все это? И тут он вспомнил один вечер, когда он обедал вместе с Гроунвельтом и Фуммиро. Какое-то чувство неудобства проскальзывало в их отношении к нему. Не здесь ли затаилась опасность? Неизвестная карта в подкове? Но Гроунвельт - старый больной человек, а длинная рука Сантадио до Дальнего Востока дотянуться не могла. А Фуммиро - старый друг.
Но нельзя сбрасывать со счетов невезение. В любом случае, это его последнее рискованное предприятие. И по крайней мере, у него оставался еще один последний день покоя - здесь, в Егавара.
Он услышал, как позади него раздвигаются двери. Те же самые миниатюрные девушки снова отвели его к банному чану из красного дерева.
И снова вымыли его. И снова окунали в горячую ароматную воду.
Понежившись в воде, он позволил им, как и в первый раз, вынуть его из чана и уложить на циновку. Они дали ему футаба и снова массировали и разминали его тело сантиметр за сантиметром. И теперь, полностью расслабленный, он ощутил прилив желания. Он потянулся к одной из девушек, но та очень милыми жестами и выражением лица отказала ему. И изобразила жестами же, что пришлет другую девушку. Что это не входит в их обязанности.
И тогда Калли поднял вверх два пальца, показывая, что ему нужно двух девушек. Обе они захихикали, а он подумал, интересно, занимаются ли молотьбой японки?
Девушки исчезли, закрыв за собой двери. Голова его опустилась на маленькую квадратную подушку. Он соскользнул в неглубокий сон. Где-то вдалеке раздвинулись бумажные двери. А, подумал он, они идут. Ему стало любопытно, как они выглядят, хорошенькие ли они, во что одеты, и он поднял голову, чтобы посмотреть. Но увидел, к своему изумлению, что к нему приближаются двое мужчин в марлевых хирургических масках.
Сначала он подумал, что те девушки неправильно его поняли. Что ему нужен более интенсивный массаж. И вдруг он ощутил ужас, вспомнив, что маски никто не носит за городом. Страшная правда пронзила его мозг, и он закричал:
- У меня нет денег! У меня нет денег!
Он попытался подняться с циновки, но двое в масках уже были над ним.
Это не было ни больно, ни страшно. Он словно вновь погрузился в воду, в ароматное тепло чана из красного дерева. Глаза его потускнели. Он неподвижно застыл на циновке, с подушкой футаба под головой.
Двое мужчин завернули его тело в полотенца и в молчании вынесли из комнаты.
Далеко отсюда, за океаном, Гроунвельт, сидя в своем номере, нажимал кнопки на панели управления, закачивая в казино чистый кислород.

Книга 8

Глава 53

Я прилетел в Вегас поздно ночью, и Гроунвельт предложил мне поужинать в его номере. Мы немного выпили, а потом официанты принесли стол и заказанную еду. Я обратил внимание, что порция Гроунвельта была очень маленькой. Выглядел он постаревшим и дряблым. Калли рассказывал мне о его инсульте, но видимых его последствий я не заметил, кроме, разве что, того, что двигался он медленнее, а когда говорил, ему требовалось больше времени, чтобы сформулировать ответ.
Я бросил взгляд на панель управления над столом Гроунвельта, с помощью которой он регулировал подачу чистого кислорода, закачиваемого в казино. Гроунвельт, заметив мой взгляд, спросил:
- Калли говорил тебе об этом? Он не должен был этого делать.
- Некоторые вещи слишком хороши, чтобы умалчивать их, - ответил я. - К тому же Калли знал, что дальше меня эта информация не пойдет.
Гроунвельт улыбнулся.
- Можешь мне и не верить, но это акт доброты с моей стороны. У всех этих неудачников появляется надежда; прежде, чем идти спать, они могут сделать еще одну ставку. Мысль о проигравшем, пытающимся заснуть, не приводит меня в восторг. Но я не имею ничего против выигравших.
- Удача - это нормально, но вот чего я не выношу - так это мастерства. У них нет методов против закона процентов, а я все строю на этом. Это справедливо в жизни так же, как и в игре. Проценты сотрут тебя в порошок.
Гроунвельт перескакивал с предмета на предмет, размышляя о приближающейся смерти.
- Надо обогащаться в темноте, - говорил он, - и жить, имея в виду проценты, вероятности. Забудь про везение, это магия, которая может провести тебя.
Я кивнул, соглашаясь. Покончив с едой, мы потягивали бренди, и Гроунвельт сказал:
- Я не хочу, чтобы ты переживал из-за Калли, поэтому я скажу тебе, что с ним случилось. Помнишь ту поездку, когда вы летали в Токио, потом в Гонконг, чтобы привезти деньги? Ну вот, по каким-то своим причинам наш Калли решил еще раз испытать судьбу. Я отговаривал его, предупреждал. Я говорил ему, что проценты не в его пользу, что в ту, первую поездку, ему просто повезло. Почему он решил ехать, я не могу сказать, но это было важно по крайней мере для него - и вот он поехал.
- Но вы должны были дать “добро”, - заметил я.
- Да, - сказал Гроунвельт. - То, что он поехал, мне было выгодно.
- Так что же случилось с ним? - спросил я.
- Мы не знаем, - ответил Гроунвельт. - Он получил деньги, сложил их в свой модный чемодан, а потом просто исчез. Фуммиро считает, что он где-нибудь в Бразилии или в Коста-Рике, и живет как король. Но мы с тобой лучше знаем Калли. Он не мог бы жить нигде, кроме Вегаса.
- Что же, по вашему мнению, могло случиться? - снова спросил я Гроунвельта.
Гроунвельт посмотрел на меня и улыбнулся.
- Знаешь это стихотворение Иейтса? Начинается оно, я думаю: “Как много и солдат, и моряков лежит вдали от милых берегов”, вот это как раз то, что случилось с Калли. Я представляю, что он мог бы лежать на дне одного из этих великолепных прудов, рядом с домом, где хозяйничают гейши. И как бы это было ненавистно ему. Ему хотелось умереть в Вегасе.
- Но вы предприняли что-нибудь? - спросил я. - Сообщили в полицию или японским властям?
- Нет, - ответил Гроунвельт. - Это делать бессмысленно, и думаю, что и тебе не стоит.
- Я соглашусь с вами, что бы вы ни сказали по этому поводу. Может быть, Калли и объявится в один прекрасный день. Может быть, он войдет в ваше казино с чемоданом денег, как будто ничего и не случилось.
- Это исключено, - сказал Гроунвельт. - Не думай ничего подобного, прошу тебя. Я не прощу себе, если у тебя останется какая-то надежда. Просто прими это. Считай, что он всего лишь еще один игрок, которого проценты стерли в порошок.
Он помолчал, а потом добавил тихо:
- Он сделал ошибку, подсчитывая карты в подкове.
И улыбнулся.
Теперь я знал ответ на свой вопрос. На самом деле Гроунвельт говорит мне, что Калли с этой курьерской миссией послал он, Гроунвельт, и он же решил, каким будет ее конец. И, глядя теперь на этого человека, я понимал, что устроил он все это не из какой-то злодейской жестокости, не из какого-то желания отомстить, но по причинам, которые считал серьезными и вескими. Что это было просто необходимой частью его бизнеса.

Предыдущая страница 34 Следующая страница


35 Марио Пьюзо

Когда мы прощались, Гроунвельт сказал:
- Оставайся в отеле столько, сколько захочешь. Все компенсировано.
- Спасибо, - сказал я. - Но, думаю, я уеду завтра.
- Будешь играть сегодня ночью?
- Наверное, да, - сказал я. - Буквально чуть-чуть.
- Надеюсь, тебе повезет.
Провожая меня до дверей, Гроунвельт вложил мне в руку стопку черных стодолларовых фишек.
- Они были в столе у Калли, - сказал он. - Я уверен, он хотел бы, чтобы эти фишки ты поставил напоследок, наудачу. Может быть, это счастливые деньги.
Он помолчал мгновение.
- Я сожалею о Калли, мне не хватает его.
- Мне тоже, - сказал я.
И я ушел.

Глава 54

Я снова сидел у себя в номере, который дал мне Гроунвельт, в гостиной, преобладающими цветами которой были оттенки темно-коричневого. Идти в казино настроения не было, а для кино я чувствовал себя слишком усталым. Я сосчитал черные фишки, мое наследство от Калли. Их было десять, ровно тысяча долларов. Я подумал о том, как обрадовался бы Калли, если бы я просто сунул фишки в чемодан и уехал из Вегаса, не проиграв их. Может быть, я так и сделаю.
Меня не удивило то, что произошло с Калли. Можно сказать, что это было заложено в его характере - то, что в конце концов он пойдет против процентов. В сердце своем, хоть и мошенник, Калли все же был игроком. Со своей верой в подсчет карт ему было никогда не сравниться в Гроунвельтом. С Гроунвельтом, чьи процентные законы, словно “железная дева” *, раздавливали все и вся до смерти.
* “Железная дева” - средневековое орудие пыток, представляющее из себя узкий шкаф, в который сажали пытаемого.
Я попытался заснуть, но безуспешно. Было уже поздно звонить Валери: в Нью-Йорке было около часа ночи. Я стал пролистывать вегасскую газету, купленную в аэропорту, и наткнулся на рекламу фильма, последней работы Дженел. Это была вторая женская роль, но Дженел сыграла настолько здорово, что получила за нее одну из наград Академии Кинематографии. Фильм шел в Нью-Йорке всего только месяц, и я собирался сходить на него, поэтому я решил пойти на него сейчас. Даже несмотря на то, что после той ночи, когда она ушла, оставив меня в номере отеля, я не встречался и даже не разговаривал с ней.
Это была хорошая картина. Я смотрел, как на экране Дженел делает все те же самые вещи, какие делала со мной. Лицо ее на этом огромном экране выражало всю ту нежность, всю ту чувственность, которые она проявляла ко мне, когда мы были в постели. И я думал, глядя на ее экранное изображение, где же настоящее? Что она чувствовала со мной в постели, и что она чувствовала на экране? В одном из эпизодов, когда ее любовник отверг ее, на лице ее было то же расстроенное выражение, которое разрывало мое сердце, когда она считала, что я обошелся с ней жестоко. Меня поразило, как близко ее игра следует всем нашим неистовым секретным страстям. Лицедействовала ли она в отношениях со мной, готовясь к роли, или ее игра питалась той странной и сладкой болью, что мы оба испытывали? И я почти снова влюбился в нее, наблюдая ее игру, и радовался, что для нее все сложилось удачно. Что к ней пришел успех, что она получала от жизни все, что ей хотелось, или, по крайней мере, представляла, что ей этого хочется. Вот и настал конец этой истории, думал я. Вот он я, бедный несчастный любовник, с расстояния наблюдающий успех своей возлюбленной, и все должны будут жалеть меня, а я буду героем, потому что я такой чувствительный, и буду страдать и жить в одиночестве, одинокий писатель, делающий книги, в то время как ее талант сверкает на кинонебосводе. Вот в таком виде мне и хотелось бы все оставить. Я пообещал Дженел, что если когда-нибудь и напишу о ней, то ее героиня не будет выглядеть побежденной или достойной жалости. Как-то мы пошли с ней на “Историю любви”, и она была просто вне себя.
- Почему у вас, у писателей долбанных, девушка всегда в конце умирает? - негодовала она. - Не знаешь? А потому, что так легче всего от них избавиться. Вы устали от них, но вам не хочется казаться злодеем. Поэтому вы просто берете и убиваете ее, и оплакиваете ее - и вы герои. Лицемеры вы долбанные! Вечно вам надо в чем-нибудь вывалять женщин.
Я увидел, что глаза ее, обычно золотисто-карие, стали почти черными от гнева.
- Не вздумай, сукин сын, когда-нибудь вот так отделаться и от меня!
- Обещаю, - сказал я. - Но ведь ты все время говоришь мне, что не доживешь и до сорока? Что израсходуешь себя раньше?
Она часто пичкала меня подобной ересью. Ей нравилось драматизировать свою жизнь.
- Это не твоего ума дело, - ответила она. - К тому времени мы уже не будем с тобой даже разговаривать.
Я вышел из кинотеатра и начал долгий путь обратно в Занаду. Я шел долго. Проходя отель за отелем, я шел от самого конца Стрипа, сквозь водопады неоновых огней в сторону темнеющих гор, стоящих на страже у самой верхней точки Стрипа. И я думал про Дженел. Я обещал ей, что, если буду писать про нас, то никогда не выведу ее как побежденную, или достойную жалости или даже оплакивания. Она потребовала, чтобы я дал ей это обещание, и я так и сделал, все в шутку, конечно.
Но в жизни все по-другому, нежели в наших головах. Она не пожелала оставаться где-то на краю моего сознания, как это скромно сделали Арти, и Осано, и Маломар. Волшебство мое потеряло силу.
Потому что к тому времени, когда я увидел ее на экране - настолько полную жизни и страсти, что даже снова влюбился в нее - ее уже не было среди живых.
Дженел готовясь к новогоднему вечеру, делала себе макияж, очень медленно и тщательно. Поворачивая увеличивающее зеркало, она наносила тени на веки. В верхней части зеркала отражалась комната за ее спиной. В квартире был настоящий кавардак: лежащая где попало одежда, туфли, не убранные на место, невымытые тарелки на столе, незаправленная кровать. Придется встретить Джоела на пороге, а в квартиру даже не впускать. “Человек с роллс-ройсом”, Мерлин так его называл. Она спала с Джоелом время от времени, не слишком часто, и сегодня, она знала, ей тоже придется спать с ним. Все-таки это канун Нового Года. Она уже приняла ванну, надушилась и воспользовалась вагинальным дезодорантом. Она была готова. Она подумала о Мерлине, о том, позвонит он ей или нет. Уже два года он не звонил ей, но вдруг он это сделает сегодня или завтра? Ночью, она знала, он не станет звонить. Минуту она размышляла, не сделать ли это самой, но ведь он сразу запаникует, трус этакий. Он всегда так боялся разрушить свою семейную жизнь. Эту говняную конструкцию, которую он выстроил за все эти годы, используя Дженел, как подпорку. Но она, в общем-то не скучала по нему. Она знала, что на себя прошлого он глядит с презрением за то, что был влюблен, а она на их совместные годы - с радостью и без сожаления. Для нее не имело никакого значения то, что они так жестоко ранили друг друга. Она уже давно все простила ему. Он - не простил, и она это тоже знала. Как и то, что, по его мнению, он потерял частичку самого себя. Но она знала, что ни он, ни она ничего не потеряли.
Дженел закончила накладывать грим. Она чувствовала себя усталой, и у нее болела голова. И она ощущала подавленность, но так всегда бывало накануне Нового Года. Из-за того, что прошел еще один год, что она состарилась еще на год, а о старости она думала с содроганием. Ей захотелось позвонить Элис, которая проводила новогодние праздники с матерью и отцом в Сан-Франциско. Беспорядок, устроенный Дженел, привел бы Элис в ужас, но она знала, что Элис прибрала бы все, ни словом не упрекнув ее. Она улыбнулась, вспомнив слова Мерлина о том, что она эксплуатирует своих любовниц с такой жестокостью, на которую отважился бы только самый оголтелый муж-шовинист. Теперь ей было ясно, что в какой-то степени это правда. Из ящичка трельяжа она достала рубиновые сережки, самый первый подарок Мерлина, - и надела их. Они замечательно смотрелись на ней. Она их обожала.
Позвонили в дверь, и она пошла открывать. Она впустила Джоела в квартиру, не заботясь о том, как он будет реагировать на кавардак. Голова разболелась еще сильнее, и она пошла в ванную, чтобы принять таблетку перкодана.
Джоел был любезен и обворожителен, как всегда. Он открыл для нее дверцу машины и, обойдя ее, сел за руль. Дженел подумала о Мерлине. Он всегда забывал это делать, а когда вспоминал, вид у него был трогательно-смущенный. В конце концов она сказала ему, чтоб он не мучился и забыл об этом: она решила соответствовать образу красавицы-южанки.
Это была обычная новогодняя вечеринка в огромном, переполненном гостями доме. На автомобильной стоянке одетые в красные куртки слуги перебрасывали реплики через шикарные мерседесы, роллс-ройсы, бентли и порше. Многих присутствующих Дженел знала. Гости флиртовали друг с другом, обсуждали знакомых, а Дженел шутила, что дала себе под Новый Год обещание оставаться чистой и непорочной по крайней мере первый месяц нового года.
Приближалась полночь. Дженел чувствовала себя все более подавленной, и Джоел это заметил. Он повел ее в одну из спален и дал ей порцию кокаина. Она тут же почувствовала прилив сил, и настроение сразу улучшилось. Пробило полночь, все пили шампанское, целовались и продолжали веселиться. Внезапно к ней вернулась головная боль. Такой сильной головной боли она не могла припомнить, ей хотелось сейчас только одного - добраться до дома. Отыскав Джоела, она сказала ему, что заболела. Взглянув на ее лицо, он понял, что это действительно так.
- Это просто головная боль, - сказала Дженел. - Я буду в порядке. Просто отвези меня домой.
Джоел довез ее до дома и хотел зайти к ней. Она знала, что ему хотелось остаться на ночь в надежде, что голова пройдет, а завтра он по крайней мере провел бы день вместе с ней в постели. Но она чувствовала себя по-настоящему скверно. Поцеловав его, она сказала:
- Пожалуйста, не заходи ко мне. Мне правда жаль тебя разочаровывать, но я себя чувствую отвратительно. Просто отвратительно.
Джоела это убедило, и она почувствовала облегчение.
- Может быть, вызвать тебе врача?
Но она сказала, что не стоит, что просто примет таблетки, и все будет о'кей.
Она проследила, чтобы Джоел все-таки каким-то образом не остался у нее, и тогда заперла дверь. И сразу же прошла в ванную и приняла еще перкодана, потом, намочив полотенце, повязала его вокруг головы на манер тюрбана. Она была на пути в спальню, как раз проходила в дверь, когда почувствовала жестокий удар, обрушившийся на затылок. Это чуть не свалило ее наземь. Сначала у нее мелькнула мысль, что это какой-то злоумышленник, затаившийся в квартире, напал на нее, а потом она подумала, что стукнулась обо что-то, торчащее из стены. Еще один сокрушительный удар бросил ее на колени. Теперь она поняла, что с ней происходит что-то ужасное. С трудом она подползла к телефону, стоящему возле кровати, и, напрягая зрение, все же прочитала номер телефона на красной наклейке. Это Элис записала его, когда у них гостил ее сын, просто на всякий случай. Дженел набрала номер, и ей ответил женский голос.
Она сказала в трубку:
- Мне плохо. Не знаю, что со мной происходит, но мне очень плохо.
И, назвав свой адрес и имя, просто выпустила трубку из рук. Ей удалось добраться до кровати, и, к своему удивлению, она неожиданно почувствовала себя лучше. Она уже почти жалела, что вызвала врача, ничего особенно серьезного с ней не было. И тут новый страшный удар сотряс ее тело. Поле зрения сузилось, сфокусировавшись в единственное круглое пятно. Снова она испытала изумление, не в силах поверить, что это происходит именно с ней. Зрение отказывало ей, она едва видела очертания предметов в комнате. Вспомнив, что Джоел давал ей кокаин, и что он все еще находится у неё в сумочке, она, пошатываясь, побрела в гостиную, чтобы избавиться от него. Но посредине гостиной ее настиг еще один ужасный удар. Сфинктер прямой кишки расслабился, и, сквозь пелену спутанных мыслей, почти теряя сознание, она почувствовала, что обделалась. С неимоверными усилиями она сняла трусики, вытерла ими пол и зашвырнула под диван. Вдруг она вспомнила про серьги, которые были на ней, она не хотела, чтобы кто-нибудь украл ее серьги. Ей показалось, что прошло очень много времени, пока она снимала их, и она, держась за стены, добралась до кухни и забросила их на шкафчик, как можно дальше, где было пыльно и где никто никогда и не подумает их искать.
Когда приехала “скорая”, она все еще находилась в сознании, и вроде бы они осматривали ее, и один из фельдшеров заглянул в ее сумочку и нашел кокаин. Они решили, что она передозировала наркотик. Один из них все спрашивал у нее:
- Сколько вы приняли сегодня наркотиков?
Но она с вызовом отвечала:
- Нисколько.
А фельдшер сказал:
- Да бросьте вы, мы ведь пытаемся спасти вам жизнь.
И именно эти слова и спасли Дженел. Она вошла в одну из своих старых ролей, произнеся фразу, которую всегда говорила, чтобы поиздеваться над чем-то, имеющим ценность для других людей.
Она сказала: “Ах, пожалуйста!” С такими надменными интонациями, будто спасение собственной жизни ее занимало меньше всего, о чем, по сути, даже и говорить не стоило.
Она осознавала, как ее везут в карете “скорой помощи” в больницу, и осознавала, что ее положили на кровать в белой больничной палате, но сейчас все это уже происходило как бы не с ней. Все это происходило с кем-то, созданным ею самой, с кем-то ненастоящим, И она могла в любой момент отступить от этого и смотреть со стороны. Теперь она была в безопасности. В это мгновение ее потряс еще один жуткий удар, и она потеряла сознание.
В первый день нового года мне позвонила Элис. Услышав ее голос, я немного удивился; собственно говоря, я и не узнал ее, пока она не назвала свое имя, Первое, что пронеслось у меня в мозгу, это что Дженел требуется какая-то помощь.
- Мерлин, я подумала, что ты захочешь узнать об этом, - сказала Элис. - Прошло столько времени, но, я думаю, я должна сказать тебе, что случилось.
Неуверенность в ее голосе. Она замолчала. Я тоже ничего не говорил, поэтому она продолжала:
- У меня плохие новости про Дженел. Она в больнице. У нее кровоизлияние в мозг.
Я что-то не совсем понимал, о чем это она говорит, либо ум просто отказывался принимать факты. Я уловил лишь, что Дженел больна.
- Как она сейчас? - спросил я. - Ей очень плохо?
И снова она замолчала. После паузы она сказала:
- Ее жизнь поддерживается машинами. Мозговая активность отсутствует.
Я был очень спокоен, но все еще не понимал сути.
- Ты хочешь сказать, что она умрет? Ты мне это хочешь сказать?
- Нет, я этого не говорю, - сказала Элис. - Может быть, она поправится, может быть, они смогут поддерживать ее жизнь. Приезжают ее родные, они все будут решать. Ты не хочешь приехать? Можешь остановиться у меня.
- Нет, - ответил я. - Я не могу.
И я действительно не мог.
- Позвони мне завтра и сообщи, как там она, ладно? Я приеду, если смогу чем-нибудь помочь, но только в этом случае.
Наступило долгое молчание, а потом прерывающимся голосом Элис сказала:
- Мерлин, я сидела с ней рядом, она такая красивая, будто ничего с ней и не случилось. Я держала ее за руку, и рука была теплой. Она будто спит. Но доктора говорят, что от ее мозга ничего не осталось. Мерлин, а вдруг они ошибаются? Вдруг ей станет лучше?
И в этот момент у меня появилась уверенность, что это все ошибка, что Дженел выздоровеет. Калли сказал как-то, что человек способен продать себе самому все, что угодно - как раз это я сейчас и делал.
- Элис, врачи иногда ошибаются, возможно, ей станет лучше. Не оставляй надежд.
- Хорошо, - ответила Элис. Она плакала. - Ах, Мерлин, это так ужасно: она лежит там, будто какая-нибудь спящая красавица, и я все думаю, вдруг случится чудо, вдруг она выздоровеет? Не могу представить, как я буду без нее. Но в таком состоянии я тоже не могу ее оставить. Она бы ни за что не согласилась так существовать. Если они не отключат машину, я это сделаю. Я не могу оставить ее так.
Эх, какой случай мне выпал, чтобы стать героем. Принцесса из сказки уснула мертвым сном, и лишь волшебник Мерлин знает, как разбудить ее. Но я не предложил свою помощь, чтобы повернуть выключатель.
- Подождем и посмотрим, что будет дальше, - сказал я. - Позвони мне, ладно?
- Ладно, - сказала Элис. - Просто я подумала, что ты захочешь узнать об этом. Подумала, что, может быть, ты приедешь.
- Я действительно давно не видел ее и не разговаривал с ней, - сказал я.
Я вспомнил, как Дженел как-то спросила: “Ты откажешься от меня?”, а я со смехом ответил: “С большим удовольствием”.
Элис сказала:
- Она любила тебя сильнее, чем любого другого мужчину.
Но она не сказала “сильнее, чем кого-либо”, подумал я. Женщин она выпустила. Я сказал:
- Может быть, она поправится. Ты позвонишь мне снова?
- Да.
Голос ее звучал более спокойно. Она начала понимать, что я действительно не собираюсь приезжать, и это ее смущало.
- Позвоню тебе, как только что-нибудь изменится.
И она повесила трубку.
А я рассмеялся. Не знаю, что меня рассмешило, но я засмеялся. Я не мог поверить в это, это всего лишь ее очередной трюк. Слишком это выглядело драматично, явно она что-нибудь подобное фантазировала о себе, и вот в конце концов припасла небольшую шараду. Но одно я знал наверняка, никогда бы я не стал глядеть на ее опустевшее красивое лицо, оставленное разумом на произвол судьбы. Никогда, никогда бы я не стал глядеть на него, потому что тогда я обратился бы в камень. Я не испытывал ни горя, ни чувства потери. Я был для этого слишком осмотрительным. Слишком хитрым. Остаток дня я ходил туда-сюда по комнате, покачивая головой. Один раз я снова рассмеялся, а позже поймал себя на том, что состроил гримасу, как человек, чем некий постыдный секрет наконец-то раскрыт, или как кто-то, попавший в ловушку, из которой нет выхода. Элис позвонила мне на следующий день, поздно вечером.
- С ней теперь все в порядке, - сказала она.
И я даже сперва подумал, что так оно и есть, что Дженел все-таки очнулась, что это все ошибка. А потом она сказала:
- Мы выдернули штепсель. Мы отключили ее от машины, и она умерла.
Мы молчали довольно долго, а потом она спросила:
- Ты приедешь на похороны? У нас в театре будут поминки. Придут все ее друзья. Это будет вечеринка с шампанским, а ее друзья будут произносить речи о ней. Ты приедешь?
- Нет, - сказал я. - Через пару недель я приеду повидаться с тобой, если не возражаешь. Но сейчас я приехать не могу.
Снова наступила долгая пауза, будто она пыталась справиться с охватившим ее гневом, а потом она произнесла:
- Дженел как-то сказала, чтобы я верила тебе, так что я верю. Приезжай, когда захочешь, и мы встретимся.
И она положила трубку.
Отель Занаду сиял передо мной, его яркие огни заливали светом одинокие холмы среди пустыни. Я прошел мимо него, и я грезил о тех счастливых днях и месяцах и годах, когда я встречался с Дженел. С тех пор, как ее не стало, я думал о ней почти каждый день. Иногда по утрам я вставал уже с мыслью о ней, вспоминая как она выглядела, как ей удавалось быть такой дружелюбной и полной ярости в одно и то же время.
В эти первые минуты после пробуждения мне казалось, что она жива. И я мог думать о наших будущих сценах, когда мы снова встретимся. И только через пять или десять минут я вспоминал, что ее нет в живых. С моей памятью об Осано и Арти таких штук никогда не случалось. Да, собственно говоря, теперь я думал о них редко. Была ли она дороже мне, чем остальные? Но если так, почему я так нервно смеялся тогда, после первого звонка Элис? Почему в тот день, когда я узнал о ее смерти, я ходил взад-вперед по комнате, и меня одолевал этот дурацкий смех? Теперь я, кажется, понимаю, в чем дело: я злился на нее за то, что она умерла. Со временем, будь она жива, я бы забыл ее. Но теперь она будет преследовать меня всю жизнь.
Когда, спустя две недели после смерти Дженел, я встретился с Элис, она рассказала мне, что кровоизлияние в мозг произошло из-за какого-то наследственного дефекта, о котором Дженел, возможно, знала.
Я припомнил, как я злился, если она опаздывала, или как она забывала о дате назначенной со мной встречи. Я был уверен, что это все объяснялось фрейдовскими подсознательными “ошибками”, ее скрытым желанием отвергнуть меня. Но Элис сказала мне, что это случалось с Дженел довольно часто. А незадолго до ее смерти эти случаи участились. Конечно, это было связано с аневризмой, с теми фатальными разрывами сосудов в мозгу. И я вспомнил нашу последнюю ночь, когда она спросила, люблю ли я ее, а я ответил так вызывающе. Эх, если бы она меня сейчас спросила, я ответил бы совершенно по-другому. Что она может говорить и делать все что ей захочется. Быть тем, чем ей хочется, что я принимаю ее любую. Что одна только мысль о том, что я могу видеть ее, что могу придти куда-то и встретить ее, что я могу слышать ее голос, ее смех - что это все может сделать меня счастливым. “Ага, понятно, - сказала бы она тогда, довольная, но и разозленная одновременно. - Но это все важно для тебя?” Ей хотелось быть самой важной вещью и для меня, и для всех, кого она знала, и для целого света. Она испытывала величайший голод по привязанности, по чувству. Я представил, какие горькие упреки она бросила бы мне, склонившемуся над ее больничной постелью, убитому горем. Она сказала бы: “Разве ты не хотел, чтобы я превратилась в это? Разве не такими мужчины желают видеть женщин? Для тебя это было бы, пожалуй, идеальным”. Но нет, такой жестокости и такой вульгарности в ней никогда не было. И я заметил очень странную вещь: никогда в своих воспоминаниях я не представлял нас двоих в постели.
Я знаю, что она снится мне несколько раз за ночь, но я никогда не запоминаю эти сны. Я просто просыпаюсь с мыслями о ней, как будто она по-прежнему жива.
Стоя на Стрипе, на самом верху, в тени невадских гор, я смотрел на огромное, сверкающее неоном гнездо - сердце Вегаса. Сегодня ночью я буду играть, а рано утром сяду в самолет и полечу в Нью-Йорк. А завтрашнюю ночь проведу со своей семьей, в своем доме, и буду работать над своими книгами в своей уединенной комнате. Я буду в безопасности.
Я вошел в двери казино отеля Занаду. От морозного воздуха было холодно. Две проститутки проплыли мимо, тяжелые кудряшки их париков отражали переливы неона; одна темно-шоколадная, другая светло-коричневая. Затем белые, в высоких шнурованных сапогах и шортах, выставляя на показ перламутровую белизну бедер, но лица их призрачны, костлявы, что еще более подчеркивается светом люстр и годами кокаина. За длинным рядом столов для блэкджека - кучка дилеров, они, подняв руки, моют их на весу.
Я шел сквозь казино в сторону зала для игры в бак-кару. Толпа впереди меня поредела, разбредаясь по залу для игры в кости, и я ясно увидел столы для баккары.
Четверо святых в черных галстуках ожидали меня. Крупье, ведущий игру, поднял правую руку, останавливая банкомета с подковой. Он бросил на меня быстрый взгляд и улыбнулся в знак приветствия. И, все еще с поднятой рукой, провозгласил:
- Карту Игроку.
Лэддермены, два бледных Иеговы, наклонились вперед.
Я отошел и стал оглядывать казино. Почувствовав поток воздуха, сдобренного кислородом, я подумал о престарелом, сгорбленном Гроунвельте, сидящим в своих комнатах там, наверху, и нажимающим свои волшебные кнопки, чтобы не дать всем этим людям заснуть. И о том, что, вероятно, нажал он когда-то кнопку я для Калли, кнопку смерти, и для всех, кому следовало умереть.
Стоя абсолютно неподвижно в самом центре казино, я оглядывался в поисках счастливого стола, с которого можно было начать.

Глава 55

“Я страдаю, и все-таки я не живу. Я - икс в неопределенном уравнении. Я все равно что фантом в этой жизни, не знающий ни где начало, ни где конец”.
Эти строки я прочитал в сиротском приюте, когда мне было пятнадцать или шестнадцать лет, и я думаю, Достоевский написал это, чтобы показать неизбывное отчаяние человечества, и, возможно, вселить страх в сердце каждого, тем самым принудив их к вере в Бога. Но в те годы, будучи ребенком, я воспринял это как откровение. Это согревало меня, быть фантомом не казалось мне чем-то пугающим. Я представлял, что икс и его неопределенное уравнение - это магический щит. И теперь, столь расчетливо оставаясь живым, пройдя через все опасности и все страдания, я уже более не мог использовать свой старый трюк, перенося себя вперед во времени. Собственная моя жизнь не была уже столь мучительной, и в будущем не было для меня спасения. Меня окружали нескончаемые вероятности, и иллюзии не осталось. Единственным безусловным фактом было то, что как бы тщательно я ни планировал, какой бы хитростью ни обладал, добрые ли, злые ли совершал поступки - выиграть я на самом-то деле не мог.
Мне пришлось признать в конце концов, что я больше не волшебник. Ну и что из этого, черт возьми? Зато я жив, чего не скажешь о моем брате, Арти, о Дженел, об Осано. И о Калли, о Маломаре, о Джордане. Теперь я понял Джордана. Все было очень просто. Жизнь - это оказалось слишком для него. Но не для меня. Умирают только дураки.
Так что же я, - чудовище, если не горевал ни о ком, если мне так сильно хотелось оставаться в живых? Если смог принести в жертву своего единственного брата, свое единственное начало, а потом Осано, и Дженел, и Калли, и даже не горевал о них, и плакал только об одном из них? Если мне мог принести утешение тот мир, что я построил для себя?
Мы смеемся над дикарем из-за его страха перед шарлатанскими шуточками природы, но как мы сами напуганы теми страхами и чувством вины, что бушуют в наших собственных головах! То, что мы считаем в себе самих чувствительностью, есть всего лишь эволюционная ступень страха в бедном глупом животном. Мы страдаем из-за ничего. И наше собственное желание смерти - наша единственная трагедия.
Мерлин, Мерлин. Ну конечно, тысяча лет уже прошла, и ты, должно быть, уже пробудился в своей пещере, надеваешь свой усыпанный звездами волшебный колпак, собираясь выйти в этот странный новый мир. Бедняга, получил ли ты что-нибудь от своей хитрой магии, проспав эту тысячу лет, ведь твоя очаровательница в могиле, а оба наших Артура обратились в прах?
Или, может, у тебя есть в запасе последнее магическое заклинание, которое сработает? Страшный и рискованный удар - хотя что он для настоящего игрока? У меня еще есть стопка черных фишек и зудящее желание испытать страх.
Я страдаю, и все-таки я живу. Да, возможно, я - действительно нечто вроде фантома в этой жизни, но я знаю и свое начало и я знаю свой конец. Это правда, что я - икс в неопределенном уравнении, тот самый икс, что будет терроризировать человечество на его пути сквозь миллионы галактик. Но это все равно. Этот икс - скала, на которой я стою.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга 1 (Страница 1)
    • Глава 1 (Страница 1)
  • Книга 2 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 5)
  • Книга 3 (Страница 6)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 8)
    • Глава 14 (Страница 8)
    • Глава 15 (Страница 9)
    • Глава 16 (Страница 10)
  • Книга 4 (Страница 11)
    • Глава 17 (Страница 11)
    • Глава 18 (Страница 11)
    • Глава 19 (Страница 13)
    • Глава 20 (Страница 13)
    • Глава 21 (Страница 13)
    • Глава 22 (Страница 14)
    • Глава 23 (Страница 14)
    • Глава 24 (Страница 15)
    • Глава 25 (Страница 16)
    • Глава 26 (Страница 18)
  • Книга 5 (Страница 18)
    • Глава 27 (Страница 18)
    • Глава 28 (Страница 19)
    • Глава 29 (Страница 19)
    • Глава 30 (Страница 20)
    • Глава 31 (Страница 21)
    • Глава 32 (Страница 21)
    • Глава 33 (Страница 22)
  • Книга 6 (Страница 23)
    • Глава 34 (Страница 23)
    • Глава 35 (Страница 24)
    • Глава 36 (Страница 25)
    • Глава 37 (Страница 25)
    • Глава 38 (Страница 26)
    • Глава 39 (Страница 26)
    • Глава 40 (Страница 26)
    • Глава 41 (Страница 27)
    • Глава 42 (Страница 28)
    • Глава 43 (Страница 28)
    • Глава 44 (Страница 28)
  • Книга 7 (Страница 29)
    • Глава 45 (Страница 29)
    • Глава 46 (Страница 29)
    • Глава 47 (Страница 30)
    • Глава 48 (Страница 31)
    • Глава 49 (Страница 32)
    • Глава 50 (Страница 32)
    • Глава 51 (Страница 33)
    • Глава 52 (Страница 33)
  • Книга 8 (Страница 34)
    • Глава 53 (Страница 34)
    • Глава 54 (Страница 35)
    • Глава 55 (Страница 35)


Марио Пьюзо

Пусть умирают дураки

Перевод И. Дорофеева, В.Ленца

 Читать книгу

Аннотация

Главные герои книги — Игроки, и не только в прямом смысле этого слова. Вся их жизнь — погоня за удачей, большая Игра, ставки в которой невероятно высоки: счастье, дружба, любовь. И хотя внешне их судьба складывается прекрасно: Калли, мелкий делец и мошенник, становится одной из ключевых фигур игорного бизнеса, Мерлин, молодой и не слишком удачливый писатель, выбивается в литературную элиту и уезжает в Голливуд, — это не приносит им радости. Удача — партнер ненадежный. За свою благосклонность она берет плату сторицей. И никому еще не удавалось избежать окончательного расчета...

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Марио Пьюзо - Биография

Марио Пьюзо

На основную страницу

Биография

Известный американский писатель Марио Пьюзо родился 15 октября 1920 года в Нью-Йорке. Учился в Нью-Йоркской Новой школе социальных исследований и в Колумбийском университете.

Во время Второй мировой войны Марио Пьюзо служил в частях ВВС США, воевал в Восточной Азии и в Германии. Затем он около двадцати лет работал в правительственных учреждениях в Нью-Йорке и за границей.

Первая книга писателя, «Темная арена», увидела свет в 1955 году, а с 1963 года он начал работать внештатным журналистом и вскоре всерьез занялся писательским делом.

Как писатель Пьюзо прославился во всем мире вышедшим в 1969 году романом «Крестный отец», в котором рассказывалось о корнях итальянской мафии, о коррупции, насилии и законах чести. Книга в 1970-е годы долгое время занимала первые места в списке бестселлеров. Главное действующее лицо романа - Дон Корлеоне демонстрирует борьбу за власть среди заправил преступного мира. В центре внимания писателя оказалось то, как передаются из поколения в поколение семейные ценности, изменяясь под влиянием общества.

В 1972 году выдающийся режиссер Фрэнсис Форд Коппола перенес бестселлер Марио Пьюзо на экран, а затем продолжил кинематографическую историю семьи Корлеоне во второй части «Крестного отца». Эти две части гангстерской трилогии были удостоены нескольких премий «Оскар», в том числе за лучший фильм и за лучший сценарий - созданныйв сотрудничестве Пьюзо и Копполой.

Хотя лента «Крестный отец III», вышедшая на экраны в 1990 году, уже не основывалась на литературном первоисточнике, сценарий к ней также был написан Марио Пьюзо вместе с режиссеромфильма Копполой. В трилогии снимались Марлон Брандо, Аль Пачино, Роберт Де Ниро, Энди Гарсия.

Перу писателя принадлежат романы «Пусть умирают дураки», повествующий об игорном бизнесе, «Сицилиец», в котором Пьюзо вернулся к теме итальянской мафии, «Последний Дон», «Четвертое К». В 1987 году «Сицилийца» экранизировал Майкл Чимино, а в 1997 году на телевидении появился сериал «Последний Дон».

Скончался Марио Пьюзо 2 июля 1999 года в своем доме на Лонг-Айленде, в Нью-Йорке. Его последний роман, «Омерта» был закончен незадолго до смерти.