Марио Пьюзо - Последний дон

1 Марио Пьюзо

Пролог

Квог

1965 год

В Вербное воскресенье, через год после окончания Большой Войны против клана Сантадио, дон Доменико Клерикуцио праздновал крестины двух младенцев, в жилах которых текла его кровь. Приняв самое важное решение в своей жизни, он пригласил на торжество глав крупнейших Семей мафии, а также Альфреда Гронвельта, владельца отеля «Занаду» в Лас-Вегасе, и Дэвида Редфеллоу, создавшего крупнейшую в Соединенных Штатах империю наркобизнеса. Все они в той или иной степени являлись его партнерами.
Будучи главой самой влиятельной Семьи в Америке, дон Клерикуцио намеревался отступить с занятых позиций – во всяком случае, с виду. Настало время действовать иными методами. Явное могущество становилось чересчур опасным. Однако и выпускать его из рук тоже было бы опасно. Проделать это следовало крайне тактично, проявив щедрость и добрую волю. И при всем том на собственных условиях.
Владения Клерикуцио в Квоге представляли собой двадцать акров земли, окруженных трехметровой стеной из красного кирпича, по верху которой была протянута колючая проволока с охранной сигнализацией. Помимо главного особняка, на этом пространстве стояли дома трех его сыновей и двадцать домов поменьше для верных сподвижников Семьи.
Накануне прибытия гостей дон и его сыновья уселись за ажурный белый металлический стол, стоящий позади особняка в окружении решеток, увитых плющом. Старший из сыновей, двадцатисемилетний Джорджио – с тонкими усиками, агрессивно ощетинившимися над верхней губой, высокий, поджарый, будто английский джентльмен (элегантный костюм только подчеркивал это сходство), наделенный острым, холодным умом, – хранил на лице непроницаемое, бесстрастное выражение. Дон сообщил Джорджио, что ему предстоит поступить в Вартонскую школу бизнеса. Там он постигнет все премудрости того, как присваивать деньги, не выходя за рамки закона.
Джорджио не перечил, ибо это был высочайший указ, а не приглашение к дискуссии. Он лишь покорно кивнул.
Далее дон обратился к племяннику Джозефу Де Лене по кличке Пиппи. Дон любил Джозефа не меньше, чем своих сыновей, не только за кровное родство – Пиппи был сыном его покойной сестры, – но и за то, что Пиппи являлся великим военачальником, одолевшим строптивых Сантадио.
– Ты отправишься в Лас-Вегас и обоснуешься там, – проговорил дон. – Ты будешь блюсти наши интересы в управлении отелем «Занаду». Теперь, когда наша Семья отходит от дел, здесь тебе почти нечем заняться. Тем не менее ты по-прежнему остаешься Молотом Семьи.
Решение не обрадовало Пиппи, и дон понял, что должен обосновать его.
– Твоя жена Налин не может жить в атмосфере Семьи, не может жить в нашем анклаве в Бронксе. Она слишком отличается от нас. Ее не примут. Поэтому ты должен строить свою жизнь вдали от нас.
Дон не покривил душой ни на йоту, но у него имелись и прочие соображения. Пиппи – великий героический полководец Семьи Клерикуцио, но если он и дальше будет «мэром» анклава в Бронксе, то со временем станет слишком могущественной фигурой, и сыновьям дона нипочем не справиться с ним, когда сам дон сойдет в могилу.
– Ты будешь моим Bruglione на Западе, – сказал он Пиппи. – Ты разбогатеешь. И учти, это очень важная работа.
Вручив Пиппи купчую на дом в Лас-Вегасе, дон обернулся к своему младшему сыну – двадцатипятилетнему Винсенту, самому низкорослому среди братьев, зато коренастому и мощному. Винсент всегда был немногословен, но мягкосердечен. Он выучил рецепты всех классических итальянских блюд, еще когда держался за материнскую юбку, и именно он горше всех оплакивал преждевременную кончину матери, которая умерла молодой.
– А сейчас я решу твою судьбу и наставлю тебя на путь истинный, – улыбнулся ему дон. – Ты откроешь лучший в Нью-Йорке ресторан. Не скупись. Я хочу, чтобы ты показал этим французам, что такое настоящая кухня. – Пиппи и остальные сыновья рассмеялись, улыбнулся даже Винсент. – Ты на год отправляешься в лучшую кулинарную школу в Европе.
Винсент, хоть и был доволен, все-таки проворчал:
– Да чему они могут меня научить?
– Скажем, готовить более изысканные пирожные, – строго поглядел на него дон, – но главное для тебя – это овладеть секретами ведения подобного бизнеса. Кто знает, возможно, когда-нибудь тебе придется заправлять целой сетью ресторанов. Деньги получишь у Джорджио.
Наконец, дон повернулся к Пити – среднему сыну, самому приветливому и жизнерадостному из всех. В свои двадцать шесть Пити выглядел сущим мальчишкой, но дон знал, что в нем проявились черты сицилийских Клерикуцио.
– Пити, теперь, когда Пиппи отправляется на Запад, ты станешь мэром анклава в Бронксе. Будешь поставлять для Семьи бойцов. Но помимо этого займешься и другим делом. Я купил для тебя строительную компанию, притом большую. Будешь ремонтировать небоскребы в Нью-Йорке, строить казармы для полиции штата, прокладывать городские улицы. Компания надежная, но я рассчитываю, что ты сделаешь ее великой. У твоих солдат будет легальная работа, а ты станешь зарабатывать большие деньги. Но сначала пройдешь выучку у ее нынешнего владельца. И не забывай, что прежде всего ты обязан поставлять солдат для Семьи и командовать ими.
Дон повернулся к Джорджио.
– А ты, Джорджио, станешь моим преемником. Вы с Винсентом больше не будете принимать участия в деятельности, сопряженной с опасностью, разве что в крайних случаях. Мы обязаны думать о будущем. Ваши дети – мои дети, они и маленькие Данте с Кроччифисио должны вырасти в ином мире. Мы богаты, нам более нет нужды рисковать жизнью ради хлеба насущного. Отныне наша Семья будет выступать лишь в роли финансового консультанта других Семей. Мы будем оказывать им политическую поддержку, разрешать споры между ними. Но для этого нам необходимо иметь на руках козыри. У нас должна быть армия. А еще мы должны защищать деньги каждого, за что нам и позволят смачивать в них свои клювики. – Дон немного помолчал. – Через двадцать-тридцать лет мы затеряемся в мире законопослушных граждан и будем наслаждаться своим богатством, не испытывая страха. Двоим младенцам, которых мы сегодня крестим, никогда не придется повторять наши грехи и подвергаться тому риску, которому подвергались мы.
– Зачем же тогда держать анклав в Бронксе? – поинтересовался Джорджио.
– Конечно, мы надеемся когда-нибудь стать святыми, – ответил дон, – но все-таки не великомучениками.

Часом позже дон Клерикуцио стоял на балконе своего особняка, наблюдая сверху за торжеством.
Просторная лужайка была уставлена столиками для пикников под зелеными зонтиками в форме крыльев. Тут собралось около двухсот гостей, по большей части солдат из анклава в Бронксе. Обычно крестины – праздник веселый, но на сей раз все проходило чинно и сдержанно.
Победа над Сантадио досталась Клерикуцио дорогой ценой. В этой войне дон потерял самого возлюбленного из сыновей – Сильвио. А его дочь Роз-Мари лишилась мужа.
Наблюдая за толпой у столов, уставленных хрустальными графинами с темно-красным вином, белоснежными фарфоровыми супницами, мисками с разнообразнейшими макаронными изделиями, блюдами со всевозможной мясной нарезкой и сырами, а также свежеиспеченным хлебом всех мыслимых размеров и форм, дон поддался успокоительному влиянию негромкой музыки оркестра.
Посередине круга, образованного столами, находились две коляски с голубыми одеяльцами. Оба малыша держались на славу, даже не поморщились, когда на них брызнули святой водой. Рядом с ними стояли обе матери – Роз-Мари и Налин Де Лена, жена Пиппи. С балкона дон различал даже чистые детские личики, на которые еще не легла печать жизненных тревог. Данте Клерикуцио и Кроччифисио Де Лена. Он в ответе за то, чтобы этим младенцам никогда не пришлось зарабатывать на пропитание в поте лица своего. Если все пройдет, как задумано, они со временем станут членами нормального общества. Любопытно, подумал дон, обводя взглядом лужайку, что ни один из собравшихся здесь не выказывает виновникам торжества ни малейшего почтения.
Затем дон увидел Винсента. С непроницаемым, каменным, как всегда, лицом, надев чистый белый фартук, он угощал ребятишек хот-догами, доставая их из тележки, которую смастерил специально к пиру. Тележка напоминала те, с которых продают хот-доги на улицах Нью-Йорка, но была побольше размером, с более ярким зонтом. Разумеется, уличные сосиски не шли ни в какое сравнение с приготовленными Винсентом, приправленными квашеной капустой и горчицей, колечками красного лука и острым соусом. А платой за хот-дог служил поцелуй продавцу в щеку. Вопреки суровой наружности, Винсент был самым добрым и отзывчивым из сыновей дона.
На поле для игры в боччи состязались Пити, Пиппи Де Лена, Вирджинио Баллаццо и Альфред Гронвельт. Пити всегда был любителем розыгрышей, и к этой его склонности дон всегда относился с неодобрением, усматривая в ней источник опасности. Вот и сейчас Пити мешал игре шуточками в своем стиле – один из шаров развалился на кусочки после первого же удара.
Вирджинио Баллаццо – правая рука дона, исполнительный директор Семьи Клерикуцио, жизнерадостный человек, сделал вид, что гонится за Пити, а тот притворился, будто в ужасе убегает. Эта сценка показалась дону отчасти ироничной. Пити – прирожденный убийца, да и игривый Баллаццо тоже не лыком шит.
Но до Пиппи им далеко.
Женщины в толпе то и дело поглядывали на Пиппи. Исключение составляли лишь обе молодые матери – Роз-Мари и Налин. Парень – писаный красавец, в росте ничуть не уступает самому дону, крепко сбитый, сильный, с твердыми, мужественными чертами лица. На него оглядывались даже мужчины, в основном – его же солдаты из анклава в Бронксе. Их взоры привлекали не только его повелительные манеры и легкость движений, но и окружающие Пиппи легенды; он – Молот, наилучший из Квалифицированных Специалистов.
Дэвид Редфеллоу, молодой и розовощекий, самый влиятельный наркоделец в Соединенных Штатах, щипал за щечки двух младенцев, лежавших в своих колясках. И, наконец, Альфред Гронвельт, как всегда, в смокинге и галстуке. Эта диковинная игра явно выбила его из колеи. Гронвельт – ровесник дона, обоим уже под шестьдесят.
Сегодня дон Клерикуцио изменит жизнь каждого из этих людей, и, как он надеялся, к лучшему.
На балкон вышел Джорджио, чтобы позвать отца на первую из запланированных на сегодня встреч. В особом покое дома собрались десять главарей мафии. Джорджио уже вкратце изложил им предложения дона. Крестины – идеальное прикрытие для подобной встречи, но на самом деле у этих людей очень мало общего с Клерикуцио, так что они стремились разъехаться восвояси как можно скорее.
Обстановку кабинета, лишенного окон, составляла массивная мебель и бар с самой настоящей стойкой. Десять мужчин с угрюмым видом расселись вокруг стола из темного мрамора. Все они по очереди поздоровались с доном Клерикуцио и выжидательно уставились на него.
Принять участие в этой встрече дон пригласил также своих сыновей Винсента и Пити, своего заместителя Баллаццо и Пиппи Де Лену. Как только они появились, Джорджио холодно и саркастично произнес краткую вступительную речь.
Дон Клерикуцио оглядел лица собравшихся в комнате – самых могущественных людей теневого мира, существующего ради решения истинных проблем человечества.
– Мой сын Джорджио вкратце изложил вам, как все будет устроено, – начал дон. – Мое предложение заключается в следующем: я ухожу от дел по всем позициям, за исключением одной – азартных игр. Свой нью-йоркский бизнес я передаю моему старому другу Вирджинио Баллаццо. Он создаст собственную Семью, совершенно независимую от Клерикуцио. Во всех остальных районах страны контроль над профсоюзами, транспортом, алкоголем, табаком и наркотиками отходит к вашим Семьям. Правовая поддержка целиком за мной. Взамен я прошу, чтобы вы доверили мне свои деньги. Они окажутся в надежных руках и будут доступны вам в любую минуту. Вам больше не придется беспокоиться о том, что государство сумеет выследить ваши расходы. За это я прошу всего лишь пять процентов комиссионных.
О лучшем все десятеро и мечтать не могли. Они ощутили искреннюю благодарность к Клерикуцио, уходящему от дел, когда его Семья без труда сумела бы подмять, а то и стереть с лица земли их собственные империи.
Обойдя стол, Винсент налил каждому из присутствующих вина. Те подняли бокалы, чтобы выпить за уход дона Клерикуцио на покой.
Когда главари мафии церемонно распрощались, Пити сопроводил в кабинет Дэвида Редфеллоу, блондина с жизнерадостным лицом и ясными голубыми глазами, выдающими примесь скандинавской крови, наделенного легким остроумием. Он выделялся из всех не только длинными волосами и бриллиантовой сережкой в ухе, но и тем, что был одет в тщательно выглаженный джинсовый костюм. Редфеллоу уселся в кожаное кресло напротив дона, и Винсент налил ему бокал вина.
Дон питал по отношению к этому человеку чувство глубокой признательности, ведь Дэвид сумел доказать, что блюстителей закона все-таки удается подкупить, даже когда дело касается наркотиков.
– Дэвид, – начал дон Клерикуцио, – ты оставляешь наркобизнес. У меня есть для тебя кое-что получше.
Редфеллоу не возражал. Он лишь осведомился:
– Почему именно сейчас?
– Прежде всего потому, что правительство в последнее время уделяет этому бизнесу чересчур пристальное внимание и причиняет слишком много беспокойства. Тебе придется до конца жизни чувствовать себя как на пороховой бочке. Но главное состоит в том, что это дело стало слишком опасным. До последнего времени Пита и его солдаты выступали в роли твоих телохранителей. Больше я этого позволить не могу. Колумбийцы слишком отчаянны, безрассудны и жестоки. Пусть забирают наркобизнес себе. Ты же удалишься в Европу. Я позабочусь, чтобы там тебе обеспечили защиту. Дабы не сидеть сложа руки, можешь купить себе какой-нибудь итальянский банк и обосноваться в Риме. У нас там масса дел.
– Отлично, – хмыкнул Редфеллоу. – Я ни бе ни ме по-итальянски и ни в зуб ногой в банковском деле.
– Научишься и тому и другому. В Риме тебя ждет счастливая жизнь. Впрочем, если хочешь, можешь остаться здесь, но в таком случае больше не будешь пользоваться моей поддержкой, а Пити не станет охранять тебя. Выбирай, что тебе больше по душе.
– А кому достанется мой бизнес? Я получу отступного?
– Твой бизнес достанется колумбийцам, – ответил дон. – Это уже неизбежно, таковы исторические тенденции. Но правительство превратит их жизнь в сущий ад. Итак, да или нет?
Немного пораскинув умом, Редфеллоу рассмеялся.
– Только объясните мне, с чего начинать.
– Джорджио отвезет тебя в Рим и представит моим людям. А впоследствии будет помогать тебе консультациями. Спасибо, что прислушался к моим советам, – обнял его дон. – В Европе ты по-прежнему остаешься моим партнером, и, поверь, не пожалеешь о своем выборе.
Как только Дэвид Редфеллоу удалился, дон велел Джорджио пригласить в покой Альфреда Гронвельта. Являясь владельцем отеля «Занаду» в Лас-Вегасе, Гронвельт в свое время находился под покровительством ныне поверженной семьи Сантадио.
– Мистер Гронвельт, – проговорил дон, – вы и далее будете управлять отелем, но теперь под моим покровительством. Можете не опасаться ни за себя, ни за принадлежащую вам собственность. Ваш пятьдесят один процент акций отеля остается за вами. Сорок девять процентов, принадлежавшие ранее Сантадио, переходят ко мне, на том же легальном основании. Вас это устроит?
Гронвельт, несмотря на возраст, отличался невероятным самообладанием и чувством собственного достоинства.
– Если я останусь, – тщательно подбирая слова, отозвался он, – то должен обладать прежними полномочиями в управлении отелем. В противном случае я продам свою долю вам.
– Продадите золотоносную жилу? – недоверчиво осведомился дон. – Нет-нет. Не надо меня бояться. Прежде всего я бизнесмен. Если бы Сантадио проявили благоразумие, можно было бы обойтись без всех этих ужасов. Но теперь их больше нет. А мы с вами благоразумные люди. Позиции Сантадио займут мои люди. Распоряжаться делами будет Джозеф Де Лена, Пиппи, мой новый Bruglione на Западе, с жалованьем в сто тысяч долларов в год, каковые ему обязан выплачивать отель в любой удобной для вас форме. Если у вас возникнут какие-либо проблемы, обращайтесь к нему. А в вашем деле, куда ни глянь, сплошные проблемы.
Высокий, худощавый Гронвельт сохранял спокойствие.
– С какой стати вы оказываете мне подобную любезность? У вас в распоряжении имеются куда более выгодные варианты.
– Потому что в своем деле вы гений, – без тени иронии отозвался дон. – Это известно в Лас-Вегасе всем и каждому. И чтобы доказать свое уважение, хочу подарить вам кое-что взамен.
– Вы мне и так подарили достаточно, – улыбнулся Гронвельт, – мой собственный отель. Что может быть важнее?
Дон благожелательно улыбнулся собеседнику. Будучи человеком серьезным, он все-таки любил изумлять людей своим могуществом.
– Вы можете назвать имя очередного члена Комиссии по азартным играм штата Невада. Там имеется вакансия.
Гронвельт искренне удивился, что случалось с ним крайне редко. И не только удивился, но и ощутил душевный подъем, ибо узрел, что его отелю уготовано блистательное будущее, о котором Гронвельт даже не мечтал.
– Если вам это по силам, то в ближайшие годы все мы весьма разбогатеем.
– По рукам. Теперь ступайте веселиться.
– Лучше уж вернусь в Вегас, – ответил Гронвельт. – Мне кажется, не стоит афишировать тот факт, что я приглашен к вам в гости.
Дон кивнул.
– Пити, прикажи отвезти мистера Гронвельта в Нью-Йорк.
Теперь в кабинете, кроме самого дона, остались лишь его сыновья, Пиппи Де Лена и Вирджинио Баллаццо. Все они выглядели чуточку ошарашенными. О планах дона заранее знал один лишь Джорджио, для остальных же они прогремели словно гром с ясного неба.
Баллаццо еще слишком молод для роли Bruglione – всего лет на пять старше Пиппи. В его ведении находятся профсоюзы, транспорт и небольшой участок рынка наркотиков. Дон Клерикуцио известил Баллаццо, что отныне ему предстоит действовать независимо от Клерикуцио. Он должен лишь выплачивать десять процентов дани, а в остальном превращается в полновластного хозяина своего дела.
Вирджинио Баллаццо подобная щедрость буквально ошеломила. Этот восторженный человек, всегда подкрепляющий выражения своей радости или печали бурной жестикуляцией, вдруг онемел и лишь молча обнял дона.
– Из этих десяти процентов пять я буду откладывать для тебя – на старость или на черный день, – продолжал дон. – Ты не обижайся, но я должен сказать, что людям свойственно меняться, в их памяти появляются прорехи, а чувство благодарности за прошлые благодеяния стирается. Посему прошу тебя проявлять аккуратность при подсчетах. – Он помолчал. – В конце концов, я не налоговый инспектор и не могу налагать на тебя их жуткие штрафы и пени.
Баллаццо понял намек. Дон Доменико скор на расправу. Наказание приходит даже без предупреждения. И всегда одно – смерть. Впрочем, как же еще поступать с отступником?
После этого дон отпустил Баллаццо, но, провожая Пиппи до дверей, уже у самого порога помедлил, а затем притянул племянника к себе и прошептал ему на ухо:
– Не забывай о нашей с тобой тайне. Храни ее до самой смерти. Я не давал тебе приказа.

Тем временем на лужайке перед особняком возможности потолковать с Пиппи Де Леной ждала Роз-Мари Клерикуцио – очень молодая и весьма привлекательная вдова, хотя черный цвет и не шел ей. Траур по мужу и брату подавлял ее природную жизнерадостность, столь необходимую при подобной внешности. Ее большие карие глаза казались темнее обычного, а оливковая кожа выглядела землистой. Единственным цветным пятном были голубые ленты на одеяльце только что окрещенного сына Данте, задремавшего у нее на руках. Весь день она держалась подальше от своего отца дона Клерикуцио и трех братьев – Джорджио, Винсента и Пити. Зато теперь была готова бросить вызов Пиппи Де Лене.
Они приходились друг другу двоюродными братом и сестрой. Пиппи был на десять лет старше, и в юности Роз-Мари была влюблена в него по уши. Но Пиппи неизменно держался с ней по-отечески, даже снисходительно. Хоть он и слыл неисправимым бабником, осмотрительность не позволяла ему волочиться за дочерью своего дона.
– Привет, Пиппи, – окликнула Роз-Мари. – Поздравляю.
Пиппи улыбнулся, отчего его грубые черты приобрели даже некоторую привлекательность. Наклонившись, он поцеловал малыша в лобик, с удивлением отметив, что волосы, до сих пор сохранившие аромат церковного ладана, чересчур густы для такого младенца.
– Данте Клерикуцио – чудесное имя.
Это замечание отнюдь не было невинным комплиментом. Дело в том, что после гибели мужа Роз-Мари снова взяла свою девичью фамилию и дала ее новорожденному. В необходимости подобного шага с присущей ему непоколебимой логикой убедил ее дон, но она все равно испытывала угрызения совести.
И эти угрызения заставили ее поинтересоваться:
– А как тебе удалось убедить свою жену-протестантку устроить для вашего сына католический обряд и дать ему настолько религиозное имя?
– Жена любит меня и всегда готова сделать мне приятное, – улыбнулся Пиппи.
И в самом деле, подумалось Роз-Мари, жена Пиппи действительно любит мужа, потому что не знает его. Вот Роз-Мари его знает и когда-то тоже любила.
– Ты назвал сына Кроччифисио. Мог бы пойти ей навстречу хотя бы в том, чтобы дать сыну обычное американское имя.
– Я назвал сына в честь твоего деда, чтобы угодить твоему отцу.
– Как приходится поступать всем нам. – Горечь, прозвучавшая в словах Роз-Мари, была скрыта улыбкой. Уж так устроено лицо Роз-Мари, что стоит ей улыбнуться, как мягкость черт лишает яда любые ее колкости. Помолчав, она неуверенно проронила: – Спасибо, что спас мне жизнь.
Пару секунд Пиппи лишь недоуменно, с легкой опаской взирал на нее, потом мягко произнес:
– Тебе ничто и не угрожало. – Он обнял ее за плечи. – Поверь мне и не думай ни о чем таком. Забудь раз и навсегда. Впереди нас ждет счастливая жизнь, а прошлое лучше не вспоминать.
Роз-Мари склонила голову и поцеловала сына, но на самом деле ей не хотелось, чтобы Пиппи видел ее лицо.
– Я все понимаю, – промолвила она, зная наперед, что он перескажет разговор ее отцу и братьям. – Я смирилась с этим.
Ей хотелось, чтобы члены ее семьи знали: она по-прежнему любит их, она рада, что ее сын принят Семьей, окроплен святой водой и спасен от геенны огненной.
В этот момент Вирджинио Баллаццо увлек Роз-Мари и Пиппи к центру лужайки. Из дверей особняка в сопровождении трех сыновей появился дон Доменико Клерикуцио.
Мужчины в смокингах, женщины в вечерних платьях, дети в атласных нарядах выстроились полукругом, позируя фотографу. Толпа гостей разразилась аплодисментами и приветственными выкриками, и мгновение замерло, запечатлевшись на пленке. Мгновение покоя, торжества и любви.
Позже фотография была увеличена, вставлена в рамку и повешена в кабинете дона – рядом со снимком его сына Сильвио, погибшего в войне с Сантадио.
Продолжение праздника дон наблюдал с балкона своей спальни.
Мимо игроков в боччи прошла, толкая коляску с сыном, Роз-Мари, а рядом с ней, держа Кроччифисио на руках, следовала высокая, стройная и элегантная Налин. Она положила ребенка в коляску к Данте, и обе матери стали благоговейно созерцать своих младенцев.
Наблюдая эту сцену, дон ощутил, как в его душе всколыхнулась радость при мысли, что этим детям суждено расти в атмосфере покоя и достатка. Они никогда не узнают, какой дорогой ценой куплена их счастливая участь.
Затем Пити положил в коляску бутылочку с молоком, и младенцы принялись отчаянно бороться за нее, вызвав у окружающих громкий смех. Роз-Мари взяла своего сына из коляски, и дону вспомнилось, какой она была еще несколько лет назад. Он вздохнул. «Нет ничего прекраснее, чем влюбленная женщина, и ничего печальнее, чем она же, ставшая вдовой», – с горечью подумал дон.
Как он любил ее, когда она была ребенком, всегда сияющая, полная радости! Но прошли годы, и Роз-Мари переменилась. Одновременная утрата мужа и брата явилась для нее слишком сильным ударом. И все же многолетний опыт дона говорил о том, что человек, испытавший настоящую любовь, непременно полюбит снова, и любой вдове со временем надоест черный цвет. Тем более что теперь ей надо заботиться о младенце.
Дон окинул мысленным взором свою жизнь и подивился тому, что она принесла столь славные и обильные плоды. Да, чтобы достичь могущества и богатства, порой приходилось принимать поистине чудовищные решения, но дон почти не сожалел об этом. Все это было необходимо, и время подтвердило правильность его выбора. Пусть другие рыдают над своими грехами. Дон Клерикуцио принимает их и верит, что Всевышний поймет и простит его.
Теперь Пиппи уже играл в боччи с другими партнерами – тремя солдатами из их анклава в Бронксе, людьми солидными, имевшими в этом районе Нью-Йорка свои богатые магазины, но все равно благоговевшими перед Пиппи. Он, как всегда, пребывал в прекрасном настроении и оставался центром внимания. Он – легенда, он играл в боччи против Сантадио.
Веселье Пиппи било через край, он кричал и хохотал, когда его метко пущенный шар отбивал шар противника от лузы. «Вот это человек, – подумалось дону. – Верный солдат, веселый компаньон. Сильный и быстрый, хитрый и скрытный».
Вот на поле для боччи появился его верный друг Вирджинио Баллаццо – единственный достойный соперник Пиппи в этой игре. Сильно размахнувшись, он метнул шар и издал долгий победный клич, когда тот попал точно в цель. Повернувшись к балкону, на котором стоял дон, он триумфальным жестом воздел к небу руку, и дон зааплодировал, ощутив гордость от того, что под его началом растут и процветают такие люди, как, впрочем, и все собравшиеся в это Вербное воскресенье в Квоге. Прозорливость дона будет оберегать их и в грядущие трудные годы.
Единственным, чего дон не мог предусмотреть, были семена зла, посеянные в еще неразвитых человеческих душах.

Книга I

Голливуд. Лас-Вегас.

1990 год

Глава 1

Весеннее калифорнийское солнце изливало лимонно-желтые лучи на рыжую копну волос Боза Сканнета. Его гибкое, мускулистое тело напружинилось перед великой битвой. Уже сама мысль о том, что его подвиг увидит не меньше миллиарда людей во всех уголках планеты, приводила его в экстаз.
За упругий пояс теннисных брюк Скакнет засунул небольшой пистолет, скрыв его доверху застегнутой курткой белого цвета с двумя вертикальными красными «молниями». Волосы его прикрывала алая косынка в голубой горошек.
В правой руке он держал большую пластиковую бутылку от минеральной воды «Эвиан». Боз Сканнет на совесть подготовился к тому, чтобы войти в мир шоу-бизнеса.
В данный момент этот мир являл собой густую толпу, собравшуюся у входа в павильон Дороти Чэндлер в Лос-Анджелесе, чтобы дожидаться прибытия кинозвезд на церемонию вручения наград Американской киноакадемии. Зрители столпились на специально возведенных для этого случая трибунах, а улица была запружена репортерами и телевизионными камерами, которым предстояло разослать божественные лики знаменитостей по всему миру. Сегодня вечером кумиры предстанут перед зрителями во плоти, сбросив легендарные героические личины, став самыми обычными людьми, способными не только побеждать, но и проигрывать.
По периметру, чтобы сдерживать публику, выстроились сотрудники службы безопасности в одинаковой униформе, с блестящими коричневыми дубинками у пояса.
Боз Сканнет нисколько не волновался на их счет. Он сильнее, быстрее и напористей, чем все они, вместе взятые; кроме того, на его стороне был эффект внезапности. Его больше волновали репортеры и телеоператоры, бесстрашно бросавшиеся через оцепленное пространство наперехват знаменитостям. Впрочем, эти мешать не станут. Они предпочтут заснять, а не предотвратить событие. Напротив входа в павильон плавно затормозил белый лимузин, и Сканнет увидел Афину Аквитану – «самую прекрасную женщину на земле», как величают ее в прессе. Стоило ей выйти из автомобиля, как толпа налегла на заградительные барьеры, выкрикивая ее имя. Окружившие Афину телекамеры тут же начали транслировать ее красоту в самые дальние уголки планеты. Афина помахала им рукой.
В этот момент Сканнет перемахнул через ограждение трибуны, зигзагом метнулся между дорожными барьерами и заметил надвигающиеся коричневые мундиры охранников. Знакомая комбинация. Они бегут не под тем углом. Он с легкостью увернулся от них, как уворачивался от защитников на футбольном поле годы назад, и подоспел как раз в нужную секунду. Повернув голову к камерам в самом выгодном ракурсе, Афина что-то говорила в микрофон. Рядом с ней стояли трое мужчин. Убедившись в том, что уже попал в кадр, Сканнет плеснул жидкостью из бутылки прямо в лицо Афине Аквитане.
– Отведай кислоты, сука! – выкрикнул он, а затем посмотрел прямо в объектив камеры, напустив на себя серьезное, полное достоинства выражение, и добавил: – Она заслужила это.
В следующий миг его накрыла коричневая волна охранников с дубинками наготове. Боз рухнул на колени. Афина увидела лицо нападавшего в последний момент. Услышав крик, она повернула голову, так что жидкость попала ей на щеку и ухо.
Эту сцену наблюдали миллиард телезрителей: прекрасное лицо Афины, серебристая жидкость на ее щеке, шок и ужас, когда она увидела и узнала нападавшего; а затем – гримаса неподдельного страха, на секунду зачеркнувшего ее царственную красоту.
Миллиард людей во всем мире наблюдали, как полицейские волокут Сканнета прочь. Воздев скованные наручниками руки в триумфальном жесте над головой, он сам в этот момент выглядел как звезда экрана. Но тут же рухнул, когда взбешенный полицейский, обнаружив за поясом нападавшего пистолет, нанес ему короткий, ужасный удар по почкам.
Афина Аквитана, все еще покачиваясь от шока, непроизвольным жестом стерла жидкость со щеки. Жжения она не ощутила. Капли на ее ладони начали испаряться. Люди толпились вокруг, стремясь защитить ее, вывести отсюда. Отстранив их, Афина спокойно сказала:

1 Следующая страница


Последний дон 2

– Это всего лишь вода. – И для уверенности слизнула капли с ладони. – Очень характерно для моего мужа.
Затем, демонстрируя завидное самообладание, которое и помогло ей стать живой легендой, она быстро направилась к входу в павильон Академии киноискусств. Когда же ей был присужден «Оскар», как лучшей актрисе года, зал приветствовал ее стоя, и аплодисменты, казалось, длились целую вечность.

В холодном пентхаузе отеля-казино «Занаду» в Лас-Вегасе лежал его умирающий восьмидесятипятилетний владелец. От игровых залов его отделяли шестнадцать этажей, и все равно в этот весенний день старику казалось, что он слышит постукивание шарика из слоновой кости, скачущего по черным и красным ячейкам колеса рулетки, отдаленный гул хриплых голосов игроков в кости, заклинающих катящиеся кубики выдать нужное число, стрекот тысяч игральных автоматов, поглощающих серебряные монеты.
Альфред Гронвельт был счастлив, насколько счастлив может быть человек, находящийся при смерти. За свои без малого девяносто лет он успел побывать и предпринимателем, и сводником-любителем, и игроком, и соучастником в убийстве, и политическим махинатором, и, наконец, строгим, но справедливым правителем отеля-казино «Занаду». Из-за боязни быть преданным он никогда по-настоящему не любил ни одно человеческое существо, но доброту проявлял ко многим. Он не испытывал сожалений и наслаждался маленькими удовольствиями, еще остававшимися в его жизни. Например, традиционным послеобеденным путешествием по казино.
– Вы готовы, Альфред? – осведомился вошедший в спальню Кроччифисио Де Лена, или попросту Кросс, – правая рука босса на протяжении последних пяти лет. Гронвельт с улыбкой кивнул.
Подхватив старика на руки, Кросс усадил его в инвалидное кресло, сиделка укутала ему колени пледом, а слуга занял свой пост позади каталки. Сиделка передала Кроссу коробочку с таблетками и открыла дверь, ведущую из пентхауза, но сама осталась в номере. Старик не любил, чтобы она сопровождала его в ежедневных увеселительных прогулках.
Каталка мягко прокатилась по искусственной траве зимнего сада при пентхаузе и вкатилась в специальный скоростной лифт, в считанные секунды преодолевший шестнадцать этажей и плавно остановившийся на этаже казино.
Гронвельт сидел в кресле очень прямо, поглядывая то налево, то направо. Ему доставляло удовольствие наблюдать за этими мужчинами и женщинами, яростно сражавшимися против него, и знать, что теория вероятностей на его стороне. Инвалидное кресло медленно катилось по залам «блэк джека» и рулетки, заглянуло в зальчик баккара, миновало лабиринт из столов для игры в кости. Игроки почти не обращали внимания на разъезжающего в инвалидном кресле старика с пронзительным взором и мечтательной улыбкой на бескровных губах. Игроки-инвалиды в Лас-Вегасе не в диковинку. Они считают, что судьба, наделившая их недугом, перед ними в долгу.
Наконец, кресло оказалось в кафе. Оставив Гронвельта в директорской кабинке, слуга отошел к другому столику, где уселся в ожидании, когда его позовут.
Глядя на огромный плавательный бассейн по ту сторону стеклянной стены – на синюю воду, ослепительно сверкающую в лучах горячего солнца Невады, на молодых женщин и ребятишек, плавающих на ее поверхности, будто разноцветные игрушки, – Гронвельт ощутил робкий прилив радости от сознания, что все это – творение его рук.
– Альфред, скушайте что-нибудь, – подал голос Кросс Де Лена.
Гронвельт улыбнулся молодому спутнику. Кросс был ему по душе. Ему нравилось, как выглядит этот молодой человек, мужественная внешность которого заставляла засматриваться на него и женщин, и мужчин. Кроме того, Кросс – один из тех немногих, встреченных Гронвельтом за долгую жизнь, кому он почти доверял.
– До чего же мне нравится это дело! – проговорил он. – Кросс, ты унаследуешь после меня принадлежащую мне часть отеля. Я знаю, что тебе придется иметь дело с нашими партнерами из Нью-Йорка, но никогда не бросай «Занаду».
Кросс похлопал старика по тощей – кожа да кости – руке.
– Ни за что.
Гронвельт чувствовал, как солнечные лучи, падающие сквозь стеклянную стену, буквально просачиваются в его кровь, заставляя ее быстрее бежать по жилам.
– Кросс, я научил тебя всему. И мы с тобой совершили немало дел, с которыми вряд ли справились бы другие. Никогда не оглядывайся. Тебе открыто, сколькими способами можно извлечь выгоду в бизнесе. Старайся делать столько добрых дел, сколько сможешь. Они тебе зачтутся. Я не говорю о поблажках любви или ненависти. И то и другое – крайне плохое вложение.
Собеседники неторопливо потягивали кофе. Гронвельт съел только одно слоеное пирожное, а Кросс в придачу к кофе выпил еще бокал апельсинового сока.
– И вот еще что, – добавил Гронвельт. – Ни за что не предоставляй виллу человеку, не проигравшему хотя бы миллион. Никогда не забывай об этом. Наши виллы – легенда. Они очень важны.
Кросс снова похлопал Гронвельта по руке, задержав ладонь поверх стариковских пальцев. Его привязанность к старику была совершенно искренней. В каком-то смысле он любил Гронвельта даже сильнее, чем отца.
– Не волнуйтесь, виллы священны, – заверил Кросс. – Что-нибудь еще?
Катаракты, покрывшие глаза Гронвельта, пригасили их былой пламень.
– Будь осторожен. Будь всегда очень осторожен.
– Непременно. – Желая отвлечь старика от мыслей о скорой смерти, Кросс поинтересовался: – Когда вы расскажете мне о великой Войне с Сантадио? Ведь вы тогда работали с ними. А со мной никто не хочет говорить об этом.
Гронвельт вздохнул – едва слышно, по-стариковски, почти бесстрастно.
– Я знаю, мое время на исходе, но тоже не могу говорить с тобой на эту тему. Спроси лучше своего отца.
– Я спрашивал Пиппи, но он тоже молчит.
– Что прошло, то прошло, – философски заметил Гронвельт. – Никогда не оглядывайся. Ни ради поиска оправданий, ни ради воспоминаний о времени, когда ты был счастлив. Мир не переделаешь, да и себя тоже.
Когда они вернулись в пентхауз, сиделка выкупала Гронвельта, а затем измерила ему пульс и давление. Заметив неодобрительное выражение ее лица, Гронвельт сказал:
– Это всего лишь проценты с прожитого.
Ночью старик часто просыпался, а как только забрезжил рассвет, попросил сиделку, чтобы та помогла ему перебраться на балкон. Устроив его в огромном кресле, она укутала Гронвельта пледами, а затем присела рядом с ним и взяла его за руку, чтобы измерить пульс. Но когда хотела убрать свою руку, Гронвельт удержал ее, и она не стала противиться. Так они и сидели рядом, держась за руки и наблюдая, как над пустыней встает солнце.
Красный шар светила перекрасил небосклон из иссиня-черного в темно-оранжевый. Перед взором Гронвельта предстали теннисные корты, поле для гольфа, плавательный бассейн и семь вилл – семь блистательных Версальских дворцов с флагами отеля «Занаду»: белые голуби по зеленому, как листва, полю. А дальше бескрайним песчаным морем раскинулась пустыня.
«И все это создал я, – думал Гронвельт. – Именно я построил эту сказочную страну на бесплодной земле. И построил для себя счастливую жизнь. Из ничего. Живя в этом мире, я старался быть хорошим человеком. Старался как мог. Можно ли меня судить?»
Он обратился воспоминаниями к годам детства, когда они с приятелями, этакие четырнадцатилетние философы, рассуждали о Боге и моральных ценностях, как водилось у тогдашних мальчишек.
– Вот скажите, если бы вам предложили миллион долларов за то, чтобы нажать на кнопку и прикончить миллион китайцев, вы бы это сделали? – торжествующим тоном вопрошал один из дружков, словно провозглашая заведомо неразрешимую этическую головоломку. После бурной дискуссии в конце концов сошлись на том, что они бы на это не пошли. Все, кроме Гронвельта.
И теперь ему подумалось, что тогда он был прав. И не потому, что его жизнь сложилась так удачно, а потому, что этой великой головоломки просто-напросто больше не существует. Вопрос можно было поставить лишь однозначно: «Согласишься ли ты нажать на кнопку, чтобы убить десять миллионов китайцев (кстати, почему именно китайцев?) за десять тысяч долларов?» Вот в чем вопрос.
Мир вокруг залило алым сиянием, и Гронвельт покрепче стиснул ладонь сиделки, чтобы не потерять ориентацию. Теперь он мог спокойно смотреть на солнце, катаракта защищала его глаза. Старик сонно думал о женщинах, которых он когда-то знал или любил, о некоторых поступках, которые приходилось совершать, о мужчинах, которых он безжалостно побеждал, и о случаях, когда проявлял милосердие. Подумал о Кроссе, к которому относился как к сыну, и пожалел его, а вместе с ним – всех Клерикуцио и Сантадио. Он был рад, что расстается со всем этим. В конце концов, что лучше – счастливая жизнь или жизнь добродетельная? И надо ли быть китайцем, чтобы найти ответ на этот вопрос?
Последнее замешательство ввергло его рассудок в окончательный хаос. Державшая Гронвельта за руку сиделка почувствовала, как его пальцы похолодели, а мышцы напряглись. Она склонилась к старику, чтобы проверить показатели жизнедеятельности. Каковая, несомненно, прекратилась.

Кросс Де Лена, наследник и преемник Гронвельта, задумал организовать для него поистине королевские похороны. На них должны присутствовать все сливки Лас-Вегаса, самые известные игроки, все женщины, бывшие когда-то близкими с ним, весь персонал отеля. Всех этих людей предстояло известить и направить им приглашения. Потому что Альфред Гронвельт при жизни являлся подлинным гением в мире азартных игр.
Он создавал и финансировал множество благотворительных фондов по постройке храмов всех мыслимых вероисповеданий, поскольку любил повторять: «Люди, исповедующие какую-либо религию и играющие в азартные игры, заслуживают награды за свою веру». Он препятствовал строительству трущоб, возводил первоклассные больницы и перворазрядные школы. Да еще утверждал, что совершает это для собственной выгоды. Презирал Атлантик-Сити, власти которого при поддержке правительства прикарманивали денежки, не делая ровным счетом ничего для развития социальной инфраструктуры.
Именно Гронвельт убедил общество в том, что азартные игры не жалкий порок, а лишь способ развлечения среднего класса – такой же нормальный и обычный, как гольф или бейсбол. Благодаря Гронвельту игорный бизнес в Америке превратился в респектабельную индустрию. Воздать последние почести усопшему хотел весь Лас-Вегас.
Кросс отбросил в сторону личные эмоции. Он испытывал чувство огромной утраты, ведь на протяжении всей его жизни их с Гронвельтом связывало взаимное чувство глубокой и искренней привязанности. Отныне Кросс владел пятьюдесятью одним процентом акций отеля «Занаду», что составляло как минимум пятьсот миллионов долларов.
Он понимал, что теперь его жизнь переменится. Став обладателем такого огромного богатства и могущества, он будет подвергаться большей опасности, нежели раньше. Его отношения с доном Клерикуцио и его Семьей станут более тонкими, поскольку теперь он превратился в их партнера в огромном бизнесе.
Первым делом Кросс позвонил в Квог и переговорил с Джорджио, давшим ему кое-какие инструкции. Джорджио сообщил, что из членов Семьи на похоронах будет только Пиппи. Кроме того, Данте вылетит в Лас-Вегас ближайшим рейсом, чтобы закончить с делом, обсуждавшимся ранее, но на панихиду не пойдет. О том, что теперь половина отеля принадлежит Кроссу, не было упомянуто ни словом.
На автоответчике Кросса дожидалось послание его сестры Клавдии, но, перезвонив ей, он наткнулся лишь на ее автоответчик. Еще одно послание было от Эрнеста Вейла, Кросс любил Вейла и располагал его векселями на пятьдесят тысяч, но Вейл обождет до конца похорон.
Имелось также послание от отца – Пиппи, дружившего с Гронвельтом всю жизнь. Сейчас только отец может посоветовать Кроссу, как строить свою дальнейшую жизнь. Интересно, как родитель отнесется к свалившемуся на сына богатству, к его новому положению? Вопрос не менее щекотливый, чем проблема взаимоотношений с Клерикуцио, которым предстоит свыкнуться с мыслью о том, что их Bruglione на Западе настолько богат и могуществен.
Сам дон поведет себя справедливо, тут сомневаться нечего; поддержка отца тоже практически гарантирована. Но как отреагируют сыновья дона – Джорджио, Винсент и Пити, а также его внук Данте? Кросс с Данте враждовали, наверное, с самого дня общих крестин в личной часовне дона; их отношения давно превратились в расхожую шутку для членов Семьи.
На днях Данте прилетает в Лас-Вегас, чтобы «разобраться» с Большим Тимом по прозвищу Халява. Это не могло не тревожить Кросса, поскольку он испытывал к Большому Тиму необъяснимую привязанность. Но участь последнего решена самим доном, и Кросса тревожило лишь одно: как Данте справится с работой.
Таких величественных похорон история Лас-Вегаса еще не знала. Это были подлинные проводы гения. Тело Альфреда Гронвельта было выставлено в выстроенной на его деньги протестантской церкви, сочетавшей в себе величие европейских соборов и коричневые наклонные стены, характерные для вигвамов североамериканских индейцев. Огромная автостоянка была с присущей Лас-Вегасу практичностью украшена не европейской религиозной символикой, а индейскими мотивами.
Хор, возносивший хвалы Всевышнему и рекомендовавший Гронвельта к приему в райские кущи, был приглашен из университета, которому старик при жизни постоянно жертвовал деньги на содержание трех гуманитарных кафедр.
Сотни скорбящих, окончивших колледж только благодаря стипендиям Гронвельта, оплакивали его, кажется, вполне искренно. Некоторые из присутствующих, азартные игроки, в пух и прах проигравшиеся в его казино, испытывали что-то сродни торжеству, наконец-то одержав верх над Гронвельтом. Беззвучно плакали какие-то женщины среднего возраста, пришедшие сами по себе. Здесь же находились и представители иудейских синагог и католических церквей, которые он помог построить.
Закрыть казино хотя бы на один день стало бы преступлением против всего, во что при жизни верил Гронвельт, но на отпевании все же присутствовали многие крупье и менеджеры, не работавшие в дневную смену. Явились даже некоторые обитатели вилл, и Кросс с Пиппи выказали к ним особое уважение.
Посетил похороны и губернатор штата Невада Уолтер Уэввен в сопровождении мэра города. Даже Стрип – центральную улицу Лас-Вегаса – перекрыли, чтобы длинная процессия черных лимузинов и пеших плакальщиков, во главе которой медленно двигался серебристый катафалк, беспрепятственно проследовала к кладбищу и Альфред Гронвельт проделал последний путь по миру, сотворенному его собственными руками.
Вечером того же дня гости Лас-Вегаса воздали Гронвельту последнюю дань, которая больше всего пришлась бы ему по душе: собравшись в его казино, они играли с таким остервенением, что поставили новый рекорд проигрыша. Подобная игра шла здесь разве что на Новый год.
Когда день наконец закончился, Кросс Де Лена приготовился начать новую жизнь.

В эту ночь, оставшись в одиночестве в своем прибрежном доме в Колонии Малибу, Афина Аквитана пыталась придумать, как быть дальше. Сидя на диване, она время от времени ежилась от прохладного океанского ветра, влетавшего в открытые двери.
Глядя на кинозвезду, было бы трудно представить ее ребенком. Вообразить, как постепенно она становилась женщиной. Харизма кинозвезды столь сильна, что кажется, будто он или она появились на свет из головы Зевса взрослыми воплощениями непобедимых героев и неотразимых красавиц. Они просто никогда не мочили пеленки, не страдали угрями, подростковой стеснительностью и тупоумием, не занимались онанизмом, никого не молили о любви и никогда не были игрушками судьбы. Даже самой Афине сейчас очень сложно вспомнить время, когда она была такой.
Афина считала, что родилась на свет счастливейшим человеком. Все давалось ей в руки само. У нее были чудесные мать и отец, сразу признавшие дарования дочери и пестовавшие их. Они восхищались ее необыкновенной красотой, но делали все от них зависящее, чтобы развить ее ум. Отец стал ее наставником в спорте, а мать – в литературе и искусствах. Как ни старалась Афина, она так и не могла припомнить ни одного случая, когда в детстве чувствовала себя несчастной. Пока ей не исполнилось семнадцать.
Тогда она влюбилась в Боза Сканнета – парня на четыре года старше ее, звезду местного значения, члена футбольной команды колледжа. Его родители владели самым крупным банком в Хьюстоне. С обаянием Боза могла соперничать разве что красота самой Афины, но он, кроме того, умел быть смешным, любезным и обожал ее. Их прекрасные тела – кровь с молоком – тянуло друг к другу, словно два магнита. Они вознеслись на небеса, предназначенные лишь для них двоих; желая, чтобы это длилось вечно, они поженились.
Через пару-тройку скоротечных месяцев Афина поняла, что беременна. Ее безупречное тело и на этот раз сослужило добрую службу: она почти не потолстела, не испытывала приступов дурноты и радовалась тому, что у нее будет ребенок. Она продолжала посещать колледж, изучать театральное искусство, по-прежнему играла в гольф и теннис. Боз легко обыгрывал ее в теннис, но зато она легко одерживала верх в гольфе.
Боз начал работать в отцовском банке. Даже после рождения ребенка – девочки, которую Афина назвала Бетани, – Афина продолжала посещать школу, поскольку у Боза было достаточно денег, чтобы нанять няню и служанку. Замужество только усилило испытываемую Афиной жажду знаний. Она читала запоем, особенно пьесы. Пиранделло приводил ее в восторг, Стриндберг повергал в смятение, а над произведениями Теннесси Уильямса она рыдала. Она стала более отзывчивой, ум Афины превратился в прекрасную оправу ее внешности, придав ей достоинство, которого так часто лишена чистая и холодная красота. Неудивительно, что многие мужчины – и молодые, и старые – влюблялись в нее до умопомешательства. Друзья завидовали Бозу Сканнету, что у него такая жена. Афина гордилась своим совершенством до тех пор, пока мало-помалу не осознала, что само ее совершенство раздражает многих, в том числе даже друзей и влюбленных в нее мужчин.
Боз шутил, что иметь такую жену – все равно что владеть «Роллс-Ройсом» и каждый вечер оставлять его на улице. Он был достаточно умен, чтобы понимать, что его жена создана для великих дел. И в то же время осознавал, что ему суждено потерять ее, расстаться с нею, как уже пришлось расстаться с многими мечтами. Он обладал бесстрашием, но продемонстрировать его мог только на войне, а как раз таковой-то и не было. Знал, что наделен обаянием и приятной внешностью, но лишен особых талантов. А скопить громадное состояние ничуть не стремился.
Он ревновал Афину к ее дарованиям, завидовал определенности ее места в этой жизни.
И тогда Боз Сканнет пошел наперекор судьбе. Стал пить, как сапожник, соблазнял жен своих коллег, начал заниматься темными махинациями в банке отца. Стал гордиться своей изворотливостью, как нередко гордятся мужчины каким-нибудь новоприобретенным ремеслом, и пользовался ею, чтобы скрывать растущую день ото дня ненависть к жене. Разве не героизм – ненавидеть такую красоту, такое совершенство, как его Афина?
Несмотря на разгульный образ жизни, Боз отличался отменным здоровьем и неустанно заботился о нем. Регулярно посещал гимнастический зал, брал уроки бокса. Ринг импонировал ему, ведь здесь можно съездить человеку кулаком прямо по физиономии, проявить изворотливость, уклонившись от удара и тут же проведя хук, и даже стоицизм, принимая удары без жалоб и стонов. Любил охоту, любил убивать мелкую дичь и крупного зверя. Любил соблазнять наивных женщин, любил схематизм мимолетных романов.
И его новоприобретенная изворотливость подсказала ему выход. Они с Афиной должны завести много детей – четырех, пятерых, шестерых… Это снова их сблизит, не позволив ей ускользнуть. Но к тому времени Афина раскусила его истинные мотивы и сказала «нет». И даже больше:
– Если хочешь детей, заведи их от тех дам, с которыми трахаешься.
Она впервые говорила с ним так грубо. Боз не удивился, что ей известно о его изменах, он ведь и не пытался скрывать их. Правду говоря, в этом тоже проявилась его изворотливость. В конечном итоге получится, что именно он бросил ее, а не она ушла от него.
Афина видела, что творится с Бозом, но была еще слишком молода и слишком много внимания уделяла собственной жизни, чтобы придавать этому серьезное значение. И только когда Боз начал обращаться с ней жестоко, двадцатилетняя Афина нашла в своем характере несгибаемость стали и нетерпимость к глупости.
Боз принялся играть с нею в игры, в которые обычно играет мужчина, если ненавидит женщину. А Афине показалось, что он просто сходит с ума.
По дороге с работы Боз всегда заезжал в химчистку, чтобы забирать чистые вещи, и при этом часто повторял:
– Милая, твое время гораздо ценнее моего. У тебя ведь, кроме диплома, еще и дополнительные занятия по музыке и актерскому мастерству.
Он полагал, что Афина не сумеет различить горький упрек, скрывающийся за его небрежным тоном.
Однажды Боз вернулся домой, неся в руках целый ворох одежды, взятой из химчистки. Афина в это время принимала ванну. Поглядев сверху вниз на ее длинные золотые волосы, белую бархатную кожу, округлые груди и ягодицы в обрамлении нежнейшей пены, Боз сдавленным голосом спросил:
– Как тебе понравится, если я сейчас брошу все эти шмотки к тебе в ванну?
Но вместо этого аккуратно развесил одежду в шкафу, помог жене выбраться из ванны и насухо вытер ее розовым полотенцем. Потом они занимались любовью. А через пару недель та же сцена повторилась. Но на сей раз ворох вещей и вправду отправился в ванну.
Однажды за обедом Боз пообещал переколотить всю посуду, но не сделал этого. А неделей позже перебил в кухне все, что только можно. Он всегда извинялся после таких происшествий и пытался заняться с ней любовью, но отныне Афина неизменно отказывала ему в близости, и они спали в разных комнатах.
Как-то раз за обедом Боз погрозил ей кулаком со словами:
– Твое лицо чересчур безупречно. Может, если я сломаю тебе нос, это сделает его более интересным, таким, как у Марлона Брандо.
Афина убежала на кухню, он погнался за ней. Перепугавшись до полусмерти, она схватилась за нож, но Боз только рассмеялся:
– А вот это единственное, что тебе не по зубам. – И действительно, он без труда отобрал у Афины нож. – Я всего лишь пошутил. Не моя вина, если у тебя нет чувства юмора.
В свои двадцать лет Афина еще могла обратиться за помощью к родителям, но не сделала этого, как не открылась и перед друзьями. Вместо этого она все тщательно обдумала, полагаясь на свой ум. Она понимала, что окончить колледж ей так и не удастся, слишком уж опасной стала обстановка в доме. Власти тоже не смогут ее защитить. Она прикинула, не пустить ли в ход свое актерское мастерство, чтобы воскресить любовь Боза, но к этому времени муж начал вызывать у Афины настолько сильное физическое отвращение, что сама мысль о его прикосновениях вызывала у нее дрожь омерзения. Так что как бы ни хотелось, ей вряд ли удалось бы разыграть такую романтическую роль.
Но чашу терпения Афины переполнил поступок Боза, направленный не на нее саму, а на их дочь Бетани, после которого она окончательно решилась уйти.
Играя с годовалой малышкой, Боз часто подбрасывал ее под потолок, в шутку делая вид, что не собирается ловить. И всякий раз в самый последний момент подхватывал ее. Но однажды он позволил ребенку упасть на диван, якобы случайно. А затем наступил день, когда Боз намеренно уронил девочку на пол. Вскрикнув от ужаса, Афина бросилась к дочери, подхватила ее на руки, прижала к груди, стала успокаивать. Всю ночь она не смыкала глаз у детской кроватки, стремясь убедиться, что с малышкой все в порядке. На голове у Бетани появилась устрашающая шишка. Боз слезно извинялся и обещал больше никогда не допускать подобных шуток, но Афина уже приняла решение.
На следующий день она сняла все деньги и с текущего, и со сберегательного счета. Предприняла замысловатые приготовления к путешествию, чтобы ее маршрут невозможно было проследить. А два дня спустя, вернувшись с работы, Боз обнаружил, что его жена и ребенок бесследно исчезли.
Через полгода Афина объявилась в Лос-Анджелесе, уже без ребенка, и начала карьеру на актерском поприще. Без труда нашла агента средней руки и стала работать в маленьких театральных труппах. Затем сыграла главную роль на подмостках «Форума», после чего ее стали приглашать на второстепенные роли в третьесортные картины, а там предложили и роль второго плана в фильме первой категории. В следующем фильме Афина уже вышла в Суперзвезды, и в ее жизни снова появился Боз Сканнет.
Афина откупилась от него на три года, но ничуть не удивилась его выходке у Академии. Старый фокус. На сей раз всего лишь шутка… но на следующий – в бутылке будет самая настоящая кислота.

– На студии чудовищный тарарам, – сообщила Молли Фландерс Клавдии Де Лене. – Проблема с Афиной Аквитаной. Они перепугались, что после нападения возле павильона она откажется продолжать работу в картине. Бентс хочет видеть тебя в студии. Хотят, чтобы ты поговорила с Афиной.
Клавдия пришла в кабинет Молли вместе с Эрнестом Вейлом.
– Я позвоню ей, как только мы закончим тут наши дела, – ответила Клавдия. – Вряд ли это серьезно.
Молли Фландерс являлась юристом в области бизнеса развлечений, и в этом городе бесстрашных людей ее боялись все, кто так или иначе был связан с кинопроизводством. Она обожала баталии в залах судебных заседаний и почти всякий раз одерживала победу – не только вследствие прекрасного знания тонкостей закона, но и благодаря прирожденному блестящему актерскому дарованию.
Перед тем как заняться юриспруденцией индустрии развлечений, Молли была ведущим адвокатом в штате Калифорния. Она спасла от газовой камеры двадцать убийц. В худшем случае ее подзащитному приходилось отсидеть несколько лет за непредумышленное убийство той или иной степени тяжести. Но потом ее нервы сдали, и Молли переключилась на юриспруденцию кинобизнеса. Она любила говаривать, что здесь куда меньше крови, а злодеи отличаются более широким размахом и развитым интеллектом.
Теперь ее клиентура состояла из Первоклассных кинорежиссеров, Суперзвезд и Ведущих сценаристов. Наутро после церемонии вручения «Оскаров» к ней в кабинет пришла ее любимая клиентка Клавдия Де Лена. Вместе с ней пожаловал некогда знаменитый писатель Эрнест Вейл, в паре с которым Клавдия сейчас работала над очередным киносценарием.
Клавдия, старинная подруга Молли, хотя и не принадлежала к числу самых выгодных клиентов, зато была ей ближе всех. Поэтому, когда Клавдия попросила Молли взять дело Вейла, та согласилась. А теперь раскаивалась. Вейл явился с такой проблемой, разрешить которую было не по силам даже ей. Вдобавок Молли не испытывала к нему ни малейшей симпатии, хотя обычно симпатизировала даже своим подзащитным-убийцам. Именно поэтому сейчас она испытывала легкие угрызения совести, сообщая Вейлу плохие новости.
– Эрнест, – начала она, – я просмотрела все контракты, все документы. Продолжать тяжбу против киностудии «ЛоддСтоун» бессмысленно. Единственный для тебя способ заполучить права обратно – окочуриться до того, как истечет срок действия твоих авторских прав – то есть в ближайшие пять лет.
Десять лет назад Эрнест Вейл был самым прославленным писателем современной Америки. Его превозносили критики, его романы читали миллионы людей. Один из созданных им персонажей настолько приглянулся студии «ЛоддСтоун», что та захотела его использовать. Киношники купили права и сняли картину, добившуюся грандиозного успеха. Колоссальные деньги собрали еще два фильма, снятые в качестве продолжения первого. Теперь студия запланировала запустить в производство еще четыре фильма на эту же тему. К несчастью для Вейла, согласно первому контракту он передал студии все права и на название и персонажей. Киностудия могла распоряжаться ими по своему усмотрению, использовать в любых формах и на любых планетах Вселенной, в любых видах развлечений, традиционных и еще не изобретенных. Это был стандартный контракт с романистом, еще не научившимся держать киношников на коротком поводке.
Лицо Эрнеста Вейла всегда хранило угрюмое выражение. Надо признать, не без причины. Критики до сих пор хвалили Вейла, но книги его уже не расходились. Кроме того, несмотря на талант, он превратил свою жизнь в бедлам. За последние двадцать лет от него ушла жена, забрав с собой троих детей; один его роман поставили в кино, фильм добился признания, Эрнест даже заработал на нем разок, а студия годами будет зарабатывать многие миллионы.
– Растолкуй мне это, – попросил он Молли.
– Под контракт не подкопаешься. Твои персонажи принадлежат студии. Существует лишь одна зацепка. Закон об авторских правах гласит, что после твоей смерти все права на интеллектуальную собственность возвращаются к твоим наследникам.
И тут Вейл впервые улыбнулся.
– Вот оно, избавление!
– О каких суммах идет речь? – поинтересовалась Клавдия.
– Пять процентов с валовой прибыли, – ответила Молли, – если бы сделка была честной. Если студия снимет еще пять фильмов и те не провалятся, их прокат по всему миру принесет не меньше миллиарда, так что речь примерно о тридцати-сорока миллионах. – Она немного помолчала и добавила со скептичной усмешкой: – Если ты умрешь, я могла бы выторговать для твоих наследников гораздо более выгодные условия. Мы бы взяли студию за горло.
– В таком случае, – сказал Вейл, – позвони в «ЛоддСтоун» и договорись с ними о встрече. Я растолкую им, что, если меня не возьмут в долю, я покончу с собой.
– Тебе не поверят, – возразила Молли.
– Тогда я это сделаю.
– Прекрати говорить глупости, Эрнест, – дружелюбно промолвила Клавдия. – Тебе всего пятьдесят шесть лет. Слишком рано умирать из-за денег. Ради принципов, ради своей страны, из-за любви – еще куда ни шло, но только не ради денег.
– Я должен обеспечить будущее жены и детей.
– Бывшей жены, – напомнила Молли. – И вообще, побойся Бога! С тех пор как вы расстались, ты женился еще два раза.
– Я говорю о настоящей жене. О той, которая родила мне трех ребятишек.
Теперь Молли поняла, почему все в Голливуде терпеть не могут этого человека.
– Ты все равно не сумеешь добиться от киностудии того, чего хочешь, – заявила она. – Они знают, что ты с собой ничего не сделаешь, и не позволят, чтобы их шантажировал писатель. Будь ты Суперзвездой – другое дело. Или хотя бы Первоклассным режиссером. Но писатель – ни за что. В этом бизнесе ты – дерьмо. Прости, Клавдия.
– Нам с Эрнестом об этом известно, – откликнулась та. – Если бы все в этом городе не боялись до смерти чистого листка бумаги, от нас давным-давно избавились напрочь. Может, ты все-таки что-нибудь придумаешь?
Молли вздохнула и набрала номер Элая Марриона. Она обладала достаточным влиянием, чтобы пробиться к Бобби Бентсу, директору «ЛоддСтоун».
Клавдия и Вейл с бокалами в руках сидели за столиком в баре «Поло».
– Молли – крупная женщина, – задумчиво произнес Вейл. – Крупную женщину легче соблазнить. Да вдобавок в постели они гораздо приятнее мелких. Никогда не замечала?
Уже не в первый раз Клавдия ломала голову, почему она так привязана к этому человеку. Его мало кто воспринимает всерьез, но она любит книги Вейла, любит по-прежнему.
– Из тебя так и прет вздор, – отозвалась она.
– Я хочу сказать, что крупные женщины более ласковы. Могут принести тебе в постель завтрак, оказать всякие маленькие любезности. Словом, более женственны.
Клавдия пожала плечами, а Вейл продолжал:
– У крупных женщин доброе сердце. Как-то раз одна такая притащила меня ко мне же домой после вечеринки и не знала, что со мной делать. Она озиралась в спальне по сторонам точь-в-точь как моя мать на кухне, когда у нас в доме не оставалось еды, а она пыталась сообразить, как бы сварганить обед. Вот и эта гадала, как бы, черт возьми, извлечь удовольствие из того, что под рукой.
Некоторое время они молча потягивали свои напитки. Как всегда, Клавдия почувствовала теплоту к этому человеку, такому по-детски обезоруживающе искреннему.
– Знаешь, как мы подружились с Молли? Она защищала в суде одного парня, убившего свою подружку, и ей был нужен проникновенный диалог для заключительной речи. Я написала эту сцену, как для кино. Ее подзащитного признали виновным в непредумышленном убийстве. Потом я еще трижды писала текст для нее, пока она не покончила с этим.
– Ненавижу Голливуд! – бросил Вейл.
– Ты ненавидишь его лишь потому, что «ЛоддСтоун» обвела тебя вокруг пальца.
– Не только поэтому, – возразил Вейл. – Я смахиваю на одну из древних цивилизаций – вроде ацтеков, Китайской империи или американских индейцев, которые были раздавлены людьми, владевшими более передовой техникой. Я настоящий писатель. Я пишу книги, взывающие к разуму, а это – отсталая технология. Что я могу противопоставить кино? В его распоряжении – камеры, декорации, музыка и великолепные лица. Как же писатель может передать все эти образы одними словами? Кино сузило поле битвы. Ему не нужно покорять умы – только сердца.
– Пошел ты в задницу. Значит, я не писатель? Сценаристка уже не писатель? Ты говоришь это лишь потому, что сам слаб по этой части.
– Я вовсе не хочу унизить тебя, – похлопал ее по плечу Вейл. – И даже не собираюсь принизить кинематограф как вид искусства. Я лишь раскладываю все по полочкам.
– Тебе повезло, что мне нравятся твои книги. Неудивительно, что тебя недолюбливают.
– Нет, нет, – дружелюбно улыбнулся Вейл, – меня не недолюбливают, меня просто презирают. Но когда я умру и права на мою книгу перейдут к моим наследникам, тогда я завоюю уважение.

Предыдущая страница 2 Следующая страница


3 Марио Пьюзо

– Все шутишь?
– Да нет, я серьезно. Это весьма соблазнительная перспектива. Или самоубийство нынче считается политически некорректным?
– Вот черт! – Клавдия обняла Вейл а за шею. – Схватка только начинается. Я уверена, что к тебе прислушаются, когда ты попросишь свою долю. Лады?
– Я вовсе не тороплюсь, – улыбнулся Вейл. – Чтобы решить, каким образом покончить с собой, у меня уйдет не меньше полугода. Терпеть не могу насилия.
Внезапно до сознания Клавдии дошло, что Вейл и впрямь серьезен, и удивилась панике, охватившей ее при мысли о смерти Эрнеста. Нельзя сказать, чтобы она любила его, хотя в течение непродолжительного времени они действительно были любовниками. Она даже не испытывала к нему особой привязанности. Ее напугала мысль, что прекрасные книги, написанные им, значат для него меньше, чем деньги, что его искусство может потерпеть поражение от такого презренного противника, как доллары. И этот испуг заставил Клавдию сказать:
– Если дела пойдут совсем уж плохо, мы с тобой поедем в Лас-Вегас, чтобы повидаться с моим братом Кроссом. Ты ему нравишься. Он что-нибудь придумает.
– Он как раз недолюбливает меня, – засмеялся Вейл.
– У него доброе сердце, – стояла на своем Клавдия. – Уж я-то знаю своего брата.
– Ты его совсем не знаешь, – ответил Вейл.

Покинув празднество после церемонии вручения «Оскаров», Афина вернулась домой и сразу же легла в постель. Однако сон не шел, и она несколько часов подряд беспокойно ворочалась с боку на бок. Напряжение сковало каждую мышцу ее тела. «Не позволю ему сделать это снова, – думала она. – Ни за что. Я больше не могу жить в страхе».
Приготовив себе чашку чаю, она заметила, что рука чуть дрожит, поставила чашку на стол и порывисто вышла на балкон. Глядя в черное небо, она простояла там почти до рассвета, но сердце ее продолжало отчаянно колотиться.
Тогда Афина оделась, надев белые шорты и теннисные туфли. И едва багровый шар солнца показался над горизонтом, она уже бежала. Бежала все быстрее и быстрее, стараясь оставаться на плотном влажном песке полосы прибоя, даже не заботясь о том, чтобы не промокнуть, и холодные волны время от времени захлестывали ее щиколотки. Она хотела, чтобы мысли прояснились. Она не позволит Бозу одержать над ней победу. Она слишком долго и напряженно работала, чтобы добиться нынешнего положения. А он убьет ее, в этом Афина не сомневалась ни на секунду. Но сначала станет играть с ней в свои игры. Будет мучить ее, изуродует, полагая, что она вновь будет принадлежать ему. Афина чувствовала, как в груди закипает гнев, как холодный ветер швыряет в лицо соленые брызги. Нет, нет и нет!
Затем она подумала о киностудии. Там придут в бешенство, станут ей угрожать. Но их заботит не она, а одни только деньги. Афина подумала о подруге Клавдии, для которой этот фильм был шансом выбиться наверх, и опечалилась. Она думала и о многих других, но сейчас сострадание для нее – недопустимая роскошь. Боз сумасшедший, но люди, еще не лишившиеся рассудка, попытаются его вразумить. У него хватит ума убедить их, что они добились своего, что он угомонился, но она-то знает Боза лучше! Испытывать судьбу просто нельзя. Она не имеет права позволить себе подобный риск…
К тому времени, когда Афина добежала до огромных черных валунов, отмечавших северную границу пляжа, она окончательно запыхалась и села, чтобы отдышаться. Услышав над головой крики чаек, подняла голову к небу и увидела, как птицы мечутся и пикируют к воде. Глаза ее наполнились слезами, но Афина тут же взяла себя в руки. Сглотнула ком, застрявший в горле. И впервые пожалела, что родители так далеко от нее. На какое-то мгновение Афина снова почувствовала себя маленькой беззащитной девочкой, ощутив почти непреодолимое желание кинуться домой, чтобы большие руки обняли ее и, баюкая, избавили от всех страхов. И застенчиво усмехнулась, вспомнив, что когда-то верила, будто такое возможно. Сейчас ее любят все вокруг, обожают и восхищаются… ну и что? В душе у нее такое отчаянное одиночество, такая пустота, которые, казалось бы, не в состоянии испытывать ни одно человеческое существо. Иногда, встречаясь с какой-нибудь женщиной, которая живет обычной жизнью со своим мужем и детьми, она испытывала укол зависти. «Стоп! – велела она себе. – Думай! Тут уж дело за тобой. Придумай какой-нибудь план и осуществи его. От тебя зависит не только твоя собственная жизнь…»
Вернулась домой она только поздно утром. Вошла в дом, гордо вскинув голову и глядя прямо перед собой. Теперь она знала, что делать.

Боза Сканнета продержали в полицейском участке всю ночь. Как только его выпустили, адвокат организовал пресс-конференцию. Сканнет рассказал репортерам, что был женат на Афине Аквитане, но не видел ее уже десять лет, а сейчас просто разыграл ее. В бутылке была обычная вода. Боз предсказал, что Афина не станет выдвигать против него обвинений, и намекнул, что знает о ней какой-то страшный секрет. В одном он оказался прав: она действительно не стала подавать в суд.
В тот же день Афина довела до сведения руководства «ЛоддСтоун» – киностудии, снимавшей самый дорогостоящий во всей истории кинематографа фильм, – что не вернется к работе в картине, опасаясь после нападения за свою жизнь.
Без ее участия картину – историческое эпическое полотно под названием «Мессалина» – просто не закончить. Значит, пятьдесят миллионов долларов, уже вложенные в производство, – чистейший убыток. Кроме того, это означало, что ни одна более-менее крупная киностудия больше никогда не предложит Афине работу.
Киностудия «ЛоддСтоун» сделала официальное заявление, что кинозвезда крайне переутомилась, но через месяц оправится, и съемки возобновятся.

Глава 2

Киностудия «ЛоддСтоун» являлась самой могущественной в Голливуде, но вероломное решение Афины Аквитаны отказаться от дальнейшего участия в съемках даже для нее стало болезненным и дорогостоящим ударом. Обычно «талант» почти не способен причинить студии столь ощутимый ущерб, но «Мессалина» должна была стать рождественским «локомотивом» – грандиозной картиной, которая даст деньги на все работы студии во время долгой, суровой зимы.
Случилось так, что на следующее воскресенье был назначен ежегодный благотворительный фестиваль Братства киноактеров, который планировалось провести в Беверли-Хиллз в поместье Элая Марриона – владельца большей части акций и председателя совета директоров киностудии «ЛоддСтоун».
Огромный, двадцатикомнатный особняк Элая Марриона, расположенный в районе каньонов, выше Беверли-Хиллз, являл собой весьма внушительное зрелище, но его главная странность заключалась в том, что спальня в нем была всего одна. Элай Маррион терпеть не мог, чтобы в его доме оставались на ночь. Конечно, рядом с особняком построили несколько просторных бунгало для гостей, а также два теннисных корта и большой плавательный бассейн. Шесть больших комнат в особняке были полностью отведены под обширную коллекцию живописных полотен.
На благотворительный вечер были приглашены пять сотен самых известных в Голливуде людей, причем входная плата составляла тысячу долларов. На лужайке перед особняком были расставлены тенты, а под ними развернуты бары, буфеты и танцевальные площадки. Предусмотрели и площадку для оркестра. Учитывая гигантскую территорию поместья, тут же были расставлены и переносные туалеты в весело и остроумно украшенных палатках.
Гостевые бунгало, теннисные корты и плавательный бассейн были отгорожены от места, где разворачивалось празднество, веревочным заграждением и цепью из сотрудников службы безопасности, но никто из гостей не был этим обижен. Элай Маррион слишком величествен, чтобы обижаться на него.
Пока гости слонялись по лужайке, сплетничали и танцевали, отбывая три часа этой великосветской повинности, сам Маррион находился в огромном зале для заседаний, уединившись с группой людей, кровно заинтересованных в завершении съемок «Мессалины».
Председательствовал на собрании Элай Маррион. Его телу уже исполнилось восемьдесят лет, но оно было так ловко замаскировано, что с виду казалось шестидесятилетним. Его седые волосы были тщательно подстрижены и выкрашены в стальной цвет, темный костюм делал его фигуру шире и массивнее, скрывая исхудавшие ноги. На земле его удерживали сияющие туфли цвета красного дерева. Розовый галстук, рассекавший белизну рубашки надвое, придавал его землистому лицу румянца. И все же власть Марриона над киностудией «ЛоддСтоун» бывала абсолютной лишь в тех случаях, когда он хотел этого сам. Порой куда благоразумнее предоставить свободу действия простым смертным.
Отказ Афины Аквитаны от дальнейшей работы в наполовину отснятом фильме представлял собой достаточно серьезный повод, чтобы этой проблеме уделил внимание сам Элай Маррион. «Мессалина», стомиллионный локомотив, тянущий за собой всю киностудию, вместе с видео, телепремьерами, кабельными и иностранными правами, превратилась в сокровище, готовое вот-вот затонуть, словно старинный испанский галеон.
А сама Афина? Великая кинозвезда в тридцать лет, уже подписавшая с «ЛоддСтоун» контракт на съемки очередного бестселлера. Истинный Талант, дороже которого не бывает. Маррион преклонялся перед Талантами.
Однако любой Талант схож с динамитом. Он может быть опасен и требует особого подхода. Перед ним нужно благоговеть, его нужно лелеять, его нужно осыпать золотом. Чтобы держать его в узде, необходимо стать его отцом, матерью, сестрой или даже любовником. В общении с ним никакое самопожертвование не может оказаться чрезмерным. Но иногда наступает момент, когда слабость недопустима и нужно проявить беспощадность.
И вот сейчас в одной комнате с Элаем Маррионом сидели люди, которым предстояло принять окончательное решение: Бобби Бентс, Скиппи Дир, Мело Стюарт и Дита Томми.
Восседая во главе знакомого стола в конференц-зале, где одних только картин было на двадцать миллионов долларов, а столы, кресла, ковры, хрустальные светильники и люстра тянули еще на полмиллиона, Элай Маррион чувствовал, как крошатся его кости. По утрам он неизменно удивлялся тому, насколько труднее с каждым днем выглядеть всемогущей личностью, каковой он якобы является.
Утро уже не приносило обычного ощущения свежести, а бритье, застегивание пуговиц на рубашке и завязывание галстука превратились в изнурительный труд. Но куда опаснее умственная слабость, принимавшая форму жалости к людям, менее могущественным, нежели он сам. Поэтому в последнее время Маррион стал чаще использовать Бобби Бентса, предоставив ему больше власти, чем раньше. В конце концов, Бобби не только на тридцать лет моложе, но и ближайший, пока что преданный друг.
Бентс занимал пост президента и главного администратора студии. Более тридцати лет он являлся томагавком в руках Элая Марриона, и за эти годы они стали близки, почти как сын и отец. Они здорово подходили друг другу. После того как ему стукнуло семьдесят, Маррион стал слишком добросердечен, чтобы самому совершать жестокие вещи, делать которые абсолютно необходимо.
Именно Бобби Бентс принимал теперь у режиссеров готовые, с точки зрения последних, картины и редактировал их, чтобы они отвечали запросам публики. Именно он ругался с режиссерами, актерами и сценаристами по поводу причитающихся им гонораров и вынуждал их либо идти в суд, либо соглашаться на меньшее. Именно Бентсу удавалось заключать самые жесткие и особо выгодные для киностудии контракты. Особенно со сценаристами.
Бентс считал ниже собственного достоинства расшаркиваться перед ними. Да, чтобы запустить картину, необходим в первую очередь сценарий, но Бобби твердо верил, что успех фильма зависит только от актеров. Звезды решают все. Режиссеры важны, потому что могут обобрать тебя до нитки, а ты и не заметишь. Ну и, само собой, важны продюсеры, тоже не дураки по части чего-нибудь стибрить, но они источник маниакальной энергии, способной запустить любую картину.
Но писатели? От них требуется только взять чистый лист бумаги, канву. Потом для обработки материала можно нанять целую дюжину людишек. Сюжет выстраивает продюсер. Режиссер придумывает, как все это будет выглядеть на экране (иногда получается нечто совершенно новое), а потом звезды вдохновенно импровизируют какие-нибудь диалоги. Опять же на студии имеется творческий отдел, занимающийся тем, что в длинных, тщательно продуманных записках подает сценаристам идеи, оценки и списки пожеланий. На своем веку Бентс много раз видел, как сценаристу крупного пошиба платили миллион долларов за сценарий, от которого в завершенной картине не оставалось ни слова, ни сцены. Разумеется, Элай питает слабость к сценаристам, но только потому, что их так легко обвести вокруг пальца.
Маррион и Бентс достаточно поездили по свету, продавая свои фильмы на кинофестивалях и киноярмарках – в Лондоне, Париже, Каннах, Токио и Сингапуре. От их слова зависели судьбы молодых актеров. Они на пару правили своей империей, как император и его главный визирь.
Элай Маррион и Бобби Бентс единодушно пришли к выводу, что Таланты – вне зависимости от того, пишущие, играющие или режиссирующие, – самые неблагодарные люди на свете. Конечно, начинающие артисты умеют быть трогательными, любезными и благодарными за предоставленную возможность продвинуться к славе, но как сильно они меняются, достигнув ее! Медоточивые пчелы превращаются в злобных ос. Неудивительно, что Марриону и Бентсу приходилось иметь штат из двадцати юрисконсультов, чтобы держать эту публику в узде.
Почему от них всегда столько проблем? Почему они вечно недовольны? Уже давно ясно, что те, кого деньги волнуют больше искусства, держатся в кино гораздо дольше, получают от жизни намного больше удовольствий и ценятся в обществе куда выше, чем те, кто пытается возжечь зрителей искрой Божьей. Жаль, что нельзя снять об этом фильм. Деньги наделены гораздо более целительной силой, чем искусство и любовь вместе взятые, но зрители ни за что не проглотят подобный сюжет.
Бобби Бентс увел всех с праздника, происходящего перед особняком. Единственным подлинным Талантом из допущенных на встречу была Дита Томми – Первоклассный режиссер, лучше всех умеющая работать с кинозвездами женского пола, что в Голливуде означает не гомосексуальность, а феминизм. Тот факт, что она одновременно и лесбиянка, нисколько не волновал мужчин, собравшихся в конференц-зале. Дита Томми всегда укладывалась в бюджет, ее фильмы приносили прибыль, а ее шуры-муры с женщинами доставляли студии гораздо меньше хлопот, чем режиссеры-мужчины, трахающие актрис. Лесбиянки куда более понятливы.
Сев во главе стола, Элай Маррион позволил Бобби Бентсу вести дискуссию.
– Дита, – попросил Бентс, – поведай нам, как обстоят дела с картиной и как ты предполагаешь решить нежданную проблему. Черт, я даже не понимаю, в чем, собственно, она заключается.
Томми – низкорослая, крепко сбитая – всегда говорила по существу.
– Афина перепугана до смерти. Она не вернется к работе, если ваши гениальные мозги не придумают, как избавить ее от страха. А если она не согласится продолжать работу, вы, ребята, пролетаете на пятьдесят миллионов «зеленых». Фильм без нее закончить невозможно. – Помолчав, Томми добавила: – На прошлой неделе я снимала без нее, так что сэкономила вам кучу денег.
– Чертова картина, – бросил Бентс. – Мне с самого начала не хотелось запускать ее в производство.
Эта реплика заставила остальных встрепенуться.
– Да пошел ты в задницу, Бобби! – заявил продюсер Скиппи Дир.
– Бред сивой кобылы! – подхватил Мело Стюарт, агент Афины Аквитаны.
На самом же деле «Мессалину» поддерживали все, кто только мог. Наверное, это единственная картина за всю историю Голливуда, с самого начала получившая зеленый свет на всех уровнях.
«Мессалина» представляла собой попытку осмысления римской истории времен императора Клавдия с феминистской точки зрения. История, написанная летописцами-мужчинами, выставляет императрицу Мессалину продажной и кровожадной шлюхой, однажды ночью вовлекшей в оргию все население Рима. Однако в фильме о ее жизни, снимавшемся две тысячи лет спустя, древнеримская императрица выглядела трагической героиней, подобной Антигоне или Медее. Она была представлена как женщина, которая, используя единственное доступное для нее оружие, пыталась изменить мир, где правили властолюбивые мужчины, обращавшиеся с женщинами – половиной всего человеческого рода – будто с рабынями.
Замысел фильма грандиозен: безудержные любовные сцены в полном цвете, популярная и злободневная тема, но, чтобы все выглядело правдоподобно, надо ее блестяще подать. Сначала Клавдия Де Лена написала остроумный сценарий с сильной и внушающей доверие сюжетной линией. Затем в качестве режиссера пригласили Диту Томми, что стало расчетливым и политически мудрым выбором. Она обладает ясным умом и уже доказала свои режиссерские способности. Афина Аквитана в роли Мессалины была просто великолепна, и до последнего времени на ней держалась вся картина. Она одарена изумительной внешностью, несравненным телом и недюжинным актерским дарованием, придающим всему достоверность. Не менее важно было и то, что она входит в мировую тройку Суперзвезд женского пола. Нестандартный талант Клавдии подсказал ей сцену, когда Мессалина, попав под влияние набирающей силы христианской легенды, спасает мучеников, обреченных на неминуемую гибель от львиных клыков в цирке. Прочитав эту сцену, Дита Томми сказала Клавдии:
– Ну, это уже выходит за рамки!
– Только не в кинематографе, – ухмыльнулась Клавдия.
Продолжая обсуждение сложившейся ситуации, Скиппи Дир заявил:
– Мы вынуждены приостановить съемки до тех пор, пока не сумеем снова заполучить Афину. Каждый день простоя обходится нам в пятьдесят штук. А пока ситуация обстоит следующим образом: мы уже потратили пятьдесят миллионов, отсняли половину материала, не можем обойтись без Афины и не можем никем ее заменить. Так что, если она не согласится вернуться, картину можно выбрасывать на помойку.
– Мы не можем ее выбросить, – возразил Бентс. – В условиях страховки не предусмотрен пункт об отказе звезды от работы над фильмом. Сбрось ее с самолета, и страховку выплатят. Мело, это твоя задача – заставить ее вернуться. Ты отвечаешь за это.
– Я ее агент, это верно, но мое влияние на нее не так велико, как может показаться. Вот что я вам скажу: она действительно боится, и, поверьте, это не просто каприз. Афина напугана, но она очень умна, так что у нее имеются веские причины для страха. Это очень щекотливая, очень опасная ситуация.
– Если из-за нее пойдет ко дну фильм стоимостью в сотню миллионов долларов, ей уже никогда не работать. Ты ей об этом говорил? – буркнул Бентс.
– Она знает.
– Кто же лучше всего подходит для того, чтобы образумить ее? – поинтересовался Бентс. – Скиппи, ты уже попробовал, у тебя ничего не получилось. Ты тоже, Мело. Дита, насколько мне известно, ты прямо в лепешку расшибалась. Даже я пробовал.
– Ты не в счет, Бобби, – откликнулась Томми. – Она тебя не переносит.
– Да, кое-кому не по душе стиль моей работы, – огрызнулся Бентс, – но все равно все слушаются.
– Послушай, Бобби, – миролюбиво произнесла Дита, – твой стиль действительно не по нраву всем творческим людям, но Афина не переваривает тебя лично.
– Но я дал ей роль, которая сделала ее звездой.
– Она была рождена ею, – тихо заметил Мело Стюарт. – Тебе просто повезло, что ты первым нашел ее.
– Дита, – проронил Бентс, – ты ее подруга. Ты должна уломать ее и заставить вернуться в картину.
– Афина мне не подруга. Она уважает меня, потому что когда я подбивала под нее клинья и получила отказ, то деликатно устранилась. А вот ты, Бобби, донимаешь ее уже не первый год.
– Дита, – дружелюбно проговорил Бентс, – да кто она, черт возьми, такая, чтобы отказывать нам? Элай, ты должен пригрозить ей законом.
Все взгляды устремились на старика, сидевшего со скучающим видом. Элай Маррион был настолько худ, что кто-то из кинозвезд-мужчин как-то сказал, что вместо лысины ему больше подошел бы ластик, но в этой шутке было больше злопыхательства, чем юмора. У Марриона была непомерно большая голова, которая пришлась бы впору более крупному мужчине, и широкое лицо гориллы с приплюснутым носом и толстыми губами. И в то же время в нем можно было увидеть какую-то доброту, мягкость и даже, как ни странно, своеобразную красоту. Однако его выдавали глаза – холодного серого цвета, излучавшие острый ум и предельное внимание, подавлявшие всех, кому приходилось иметь с ним дело. Возможно, именно поэтому он требовал, чтобы все обращались к нему только по имени и на «ты».
– Если Афина не послушалась вас, народ, то не послушает и меня, – заговорил он бесцветным голосом. – Власть, которой я обладаю, не произведет на нее ни малейшего впечатления. И это тем более странно, учитывая то, что ее так напугало бессмысленное нападение со стороны какого-то дурака. Кстати, может, нам удастся откупиться от него?
– Мы попытаемся, – заверил Бентс, – но вряд ли это подействует на Афину. Она ему не верит.
Тут подал голос продюсер Скиппи Дир:
– Давить на него мы уже пробовали. У меня есть кое-какие друзья в управлении полиции, которые пытались взять его за бока, но он оказался довольно крутым типом. У его семейства имеются и деньги, и влиятельные связи, и торгуется он, как одержимый.
– Много ли потеряет студия, если картину все же придется закрыть? – осведомился Стюарт. – Я постараюсь покрыть убытки последующими контрактами.
Раскрывать перед Мело Стюартом истинный масштаб потерь было неразумно. Как-никак он агент Афины, и подобная информация может дать ему дополнительные козыри. Промолчав, Маррион кивнул Бобби Бентсу.
Бентс неохотно заговорил:
– На сегодняшний день уже потрачено пятьдесят миллионов долларов. Ладно, пятьдесят миллионов мы можем проглотить. Но придется вернуть деньги, полученные авансом за продажу картины за рубеж, на видео, да еще у нас не будет рождественского локомотива. Это обойдется нам примерно в… – Бентс осекся, не решаясь назвать точную цифру. – А если прибавить сюда прибыли, которых мы лишимся… Дьявол, двести миллионов долларов. Тебе придется дать нам уйму льготных контрактов, Мело.
Стюарт улыбнулся при мысли, как теперь можно взвинтить цену на Афину. Вслух же проронил:
– Но на практике, реальными деньгами вы теряете только полтинник.
– Мело, – в голосе Марриона не осталось ни намека на кротость, – сколько нам будет стоить возвращение твоей клиентки к работе?
До Мело дошел намек: сколько ты запросишь с нас за этот небольшой сговор? На какую же сумму ты собираешься нас нагреть? Маррион подразумевал, что здесь не все чисто, но Стюарт не полез в бутылку. С Маррионом такие номера не проходят. Будь на его месте Бентс, Мело выдал бы ему по полной программе.
В мире кино Стюарт очень влиятелен, и ему нет нужды лизать задницу Элаю Марриону. В числе его постоянных клиентов состоят пять Первоклассных режиссеров, две Суперзвезды мужского пола и одна – женского: Афина. То есть три кинозвезды, участие которых в любом фильме гарантирует последнему стопроцентный зеленый свет. И все же злить Марриона не стоит. Стюарт добился такого влияния именно потому, что на протяжении всей жизни избегал подобных конфликтов. Сейчас, конечно, ситуация весьма подходящая для выкручивания рук студии, но делать этого не стоит. Это тот редкий случай, когда прямолинейность окупается.
Одним из главных достоинств Мело Стюарта всегда была его честность. Он искренне верил в то, что продает, а в талант Афины он уверовал еще десять лет назад, когда она была никому не известна. Он продолжал верить в нее и сейчас. Но что, если ему удастся уговорить ее вернуться в кадр? Это наверняка чего-нибудь да стоит, и отказываться от такой возможности нельзя.
– Дело не в деньгах! – с пылом заявил Стюарт, чувствуя упоение собственной искренностью. – Вы можете предложить Афине еще миллион долларов, и она все равно не вернется. Надо просто решить проблему ее так называемого пропащего мужа.
Воцарилось зловещее молчание. Все прислушались к словам Стюарта. Упомянута определенная сумма денег. Что это, стартовая цена?
– Нет, деньги она не возьмет, – проронил Скиппи Дир.
Дита Томми, не поверившая ни единому слову Стюарта, лишь пожала плечами. Но, в конце концов, речь идет не о ее деньгах. Бентс же испепелял взором Стюарта, а тот, в свою очередь, не сводил холодного взгляда с Марриона.
Старик понял реплику Стюарта совершенно правильно. Афина не согласится вернуться из-за одних только денег. Таланты никогда не проявляют такого хитроумия. Он решил свернуть совещание.
– Мело, как можно доходчивее растолкуй своей клиентке, что, если она не вернется в течение месяца, картина будет закрыта, и студия потерпит убытки. Но после этого мы подадим иск и разорим ее до нитки. Она не может не понимать, что после такого не сможет получить работу ни в одной крупной киностудии Америки. – Он с улыбкой окинул взором сидящих. – Черт возьми, это всего лишь пятьдесят миллионов.
Присутствующие поняли, что старик совершенно серьезен и к тому же потерял терпение. Диту Томми захлестнула паника. Она была заинтересована в завершении картины больше всех остальных – это ее дитятко. Если фильм будет закончен и выйдет на экраны, она перейдет в разряд Суперрежиссеров. Ее «добро» будет означать для любого фильма зеленый свет. И с перепугу ляпнула:
– Пусть с ней поговорит Клавдия Де Лена. Они ближайшие подруги.
– Даже не знаю, что лучше, – презрительно бросил Бобби Бентс, – трахаться со статистом или дружить со сценаристом.
Это замечание окончательно вывело Марриона из себя.
– Бобби, мы обсуждаем серьезные вещи, и твои разглагольствования совершенно неуместны. Пусть Клавдия поговорит с ней. Но решить проблему так или иначе мы обязаны. Нам ведь еще надо снимать и другие картины.
Однако на следующий день киностудия «ЛоддСтоун» получила по почте чек на пять миллионов долларов. От Афины Аквитаны. Она вернула аванс, полученный за «Мессалину».
Теперь дело было за юристами.

Всего за пятнадцать лет Эндрю Поллард сумел превратить Тихоокеанское агентство безопасности в самую надежную охранную организацию на Западном побережье. Если поначалу оно размещалось в гостиничном номере, то теперь штаб-квартира агентства с более чем полусотней постоянных сотрудников уже занимала собственное четырехэтажное здание в Санта-Монике. Агентство пользовалось услугами пятисот внештатных частных детективов и охранников да еще прибегало к помощи «плавучего» резерва, занятого делом почти круглый год.
Тихоокеанское агентство безопасности обслуживало богатейших знаменитостей, оберегая дома киномагнатов с помощью электроники и вооруженных охранников. Оно поставляло телохранителей звездам экрана и продюсерам. Его сотрудники сдерживали толпы во время крупных мероприятий, вроде церемонии вручения «Оскаров». Его детективы проводили расследования щекотливых дел – например, поставляя информацию контрразведывательного характера, ограждая клиентов от шантажистов.
Своими успехами Эндрю Поллард был во многом обязан присущей ему придирчивой дотошности. Возле домов богатых клиентов агентство устанавливало неоновые знаки с предупреждением «ВООРУЖЕННАЯ ОХРАНА», мерцавшие в ночной темноте зловещим красным огнем. Вдобавок к этому территория, прилегающая к высоким каменным стенам особняков, постоянно патрулировалась. Он тщательно подбирал сотрудников и платил им достаточно щедро для того, чтобы они боялись потерять место. Он мог позволить себе быть щедрым. Его клиентуру составляли самые богатые люди страны, соответственно и платившие за свою безопасность. Вдобавок Эндрю Поллард был достаточно умен, чтобы работать в тесном контакте с Лос-Анджелесским департаментом полиции сверху донизу, и был деловым партнером Джима Лоузи – легендарного детектива из этого ведомства, кумира всех полицейских в городе – от рядовых до высшего руководства. Но главное – за спиной Эндрю Полларда стояла Семья Клерикуцио.
Пятнадцать лет назад, будучи еще молодым офицером полиции Нью-Йорка, он по легкомыслию попался агентам отдела внутренних расследований полицейского управления из-за ерундового дела о взяточничестве, отвертеться от которого было почти невозможно. Однако Поллард стоял насмерть, отказавшись давать показания против замешанного в деле начальства. Подчиненные Семьи Клерикуцио заметили это и пустили в ход серию юридических ходов, в результате каковых Эндрю Полларду была предложена сделка: уйти из полиции и избежать наказания.
Прихватив жену и ребенка, Поллард перебрался в Лос-Анджелес, а Семья дала ему денег на создание Тихоокеанского агентства безопасности. Затем Семья разнесла весть, что клиенты Полларда неприкосновенны, их дома нельзя обворовывать, их самих нельзя грабить, недопустимо красть их драгоценности, а украденное по ошибке следует без промедления вернуть. По той же причине на неоновых вывесках «ВООРУЖЕННАЯ ОХРАНА» значилось и название охранного агентства.
Успех Эндрю Полларда казался поистине волшебным. Охраняемые им особняки никто и пальцем не трогал, телохранители его агентства были подготовлены не хуже сотрудников ФБР, так что Полларду ни разу не предъявили иск по поводу двурушничества, сексуальных домогательств или грубого обращения с детьми со стороны сотрудников, хотя подобные грехи в охранном бизнесе не в диковинку. Было, правда, несколько попыток мелкого шантажа, некоторые служащие агентства пытались продать секреты своих клиентов скандальным газетам, но это неизбежное зло. Но в целом предприятие Полларда работало чисто и эффективно.
У его агентства имелся компьютерный доступ к секретным досье множества людей самого разного ранга. Так что совершенно естественно, что, когда у Семьи Клерикуцио возникала нужда в какой-либо информации, она получала таковую незамедлительно. Своим процветанием Поллард был обязан Семье и чувствовал к ней благодарность. Кроме того, время от времени у него появлялась работа, выполнение которой он не мог доверить своим сотрудникам, и тогда Поллард обращался к Bruglione Семьи на Западе, помогавшему проводить силовые акции.
В Лос-Анджелесе и Голливуде хватает ловких хищников, которым город представляется чем-то вроде Эдемского сада, кишащего дичью. Тут можно отыскать немало киноадминистраторов, запутавшихся в паутине шантажа, загнанных в угол кинозвезд, режиссеров с садомазохистскими наклонностями, продюсеров-педофилов, боящихся, что их секреты всплывут на поверхность. Поллард прославился умением решать подобные проблемы скрытно и деликатно, выторговывая минимальную цену и гарантируя, что второй заход на жертву шантажист уже не совершит.

Через день после вручения «Оскаров» Бобби Бентс вызвал Эндрю Полларда к себе в кабинет.
– Я хочу, чтобы ты накопал как можно больше информации на этого типа Боза Сканнета. Еще мне нужна вся подноготная Афины Аквитаны. Хоть она и крупная звезда, нам про нее практически ничего не известно. А еще я хочу, чтобы ты столковался с Бозом Сканнетом. Афина будет нужна нам еще месяца три, максимум шесть, чтобы закончить картину, так что договорись со Сканнетом, чтобы он отвалил куда подальше. Предложи ему двадцать тысяч в месяц, но можешь дойти до сотни.
– А потом он сможет делать, что захочет? – негромко осведомился Поллард.
– Потом пусть этим занимаются власти. Ты должен действовать крайне осмотрительно, Эндрю. Этот парень из влиятельной семьи. Мы не можем позволить, чтобы киноиндустрию обвинили в теневых махинациях, это станет смертным приговором для картины и подорвет репутацию студии. Так что просто заключи с ним сделку. Кроме того, мы нанимаем твою фирму для личной охраны Афины.
– А если он не пойдет на такую сделку?
– Тогда тебе придется неусыпно охранять ее день и ночь, – отрезал Бентс. – До конца съемок.
– Я могу надавить на него, – предложил Поллард. – Разумеется, совершенно законными способами. Не подумай чего такого.
– У него слишком обширные связи. Полицейские не решатся его прищучить. Даже Джим Лоузи, добрый приятель Скиппи Дира, не станет играть мускулами. Помимо шумихи в прессе, подобное может повлечь судебный иск на чудовищную сумму. Конечно, не стоит обращаться с этим типом, как с хрупким цветком, но…
Поллард понял намек. Малость припугнуть парня, но обязательно заплатить ему столько, сколько запросит.
– Мне нужен текст договора, – сказал он.
Вытащив из ящика стола конверт, Бобби Бентс протянул его Полларду.
– Пусть подпишет три экземпляра. Здесь же чек на пятьдесят тысяч долларов в качестве задатка. Сумма в договоре не указана. Сам впишешь, когда договоришься.
Когда Поллард уже переступал порог, Бентс бросил ему вслед:
– На церемонии Академии от твоих людей толку было маловато. Эти олухи спали на ходу.
Поллард пропустил оскорбление мимо ушей. Таков уж Бентс во всей красе.
– Это были всего лишь охранники, сдерживающие толпу. Не тревожься, мисс Аквитану я окружу наилучшими телохранителями.
Через двадцать четыре часа компьютеры Тихоокеанского агентства безопасности уже собрали исчерпывающее досье на Боза Сканнета. Тридцать четыре года, выпускник Техасской школы администрации и менеджмента, в футбольной команде колледжа был суперзвездой, один сезон играл даже в профессиональной лиге. Отцу принадлежит банк в Хьюстоне, но, что более важно, его дядя заправляет республиканской партийной машиной в Техасе и лично дружит с президентом. И все это замешено на очень больших деньгах.
Сам Боз Скакнет тот еще фрукт. Будучи вице-президентом банка своего папаши, едва не угодил за решетку за махинации с нефтяными кредитами. Шесть раз арестовывался за рукоприкладство. Один раз избил двух полицейских настолько сильно, что оба угодили в больницу. До суда не дошло только потому, что Сканнет компенсировал пострадавшим моральный и физический ущерб. Имелось одно обвинение в сексуальных домогательствах, не дошедшее до суда. Еще до начала похождений, в возрасте двадцати одного года женился на Афине Аквитане и через год стал отцом дочери. Девочку назвали Бетани. Когда его жене исполнилось двадцать, она исчезла вместе с дочерью.
Картина вырисовывалась довольно неприглядная. Боз Сканнет – классический негодяй. Десять лет он пестовал в душе ненависть к жене, полез в драку с двумя вооруженными полицейскими и оказался настолько дюжим, что уложил обоих в больницу. Запугать такого нечего и думать. Значит, нужно заключить с ним договор, заплатить деньги, и пусть катится к чертям.
Поллард позвонил Джиму Лоузи, который вел дело Сканнета в полиции. Поллард преклонялся перед Лоузи, воплощавшим идеал полицейского, каким когда-то мечтал стать сам Поллард. Оба поддерживали деловое сотрудничество, а на каждое Рождество Лоузи получал от Тихоокеанского агентства безопасности щедрый подарок. Сейчас Полларду понадобилась конфиденциальная информация от полиции. Он хотел узнать все, что известно Лоузи в связи с этим делом.
– Джим, – сказал Поллард, – не мог бы ты прислать досье Боза Сканнета? Мне нужно знать его лос-анджелесский адрес и вообще все, что только можно.
– Без проблем. Но обвинение против него сняли. А на кой он тебе?
– Нас наняли для охраны Афины. Скажи, насколько опасен этот субъект?

Предыдущая страница 3 Следующая страница


Последний дон 4

– Псих окаянный. Скажи своей команде телохранителей, чтобы стреляли, как только подойдет.
– Тогда ты меня арестуешь, – рассмеялся Поллард. – Это противозаконно.
– Ага, – хмыкнул Лоузи, – придется. Офигенный анекдот.

Боз Сканнет остановился в скромном отеле на Оушн-авеню в Санта-Монике, и, узнав об этом, Эндрю Поллард встревожился, поскольку отель находился всего в пятнадцати минутах езды от дома Афины в Малибу. Он немедленно направил к Афине четырех телохранителей, а еще двоих откомандировал в гостиницу Сканнета. Затем договорился со Сканнетом о встрече во второй половине дня.
На эту встречу он прихватил с собой трех своих самых здоровых и крепких парней. Когда имеешь дело с типом вроде Сканнета, никогда не знаешь, чем все кончится.
Сканнет пригласил их в номер. Держался любезно, с улыбкой поздоровался, но выпить не предложил. Как ни странно, он был в пиджаке, белой рубашке и галстуке, словно желая продемонстрировать, что он все-таки банкир. Поллард представился и представил своих телохранителей, и все трое предъявили удостоверения Тихоокеанского агентства безопасности. Поглядев на них, Сканнет ухмыльнулся:
– Ну и здоровы же вы, ребята! Спорим на сотню «зеленых», что в честном поединке вышибу мозги любому.
Трое телохранителей, прекрасно подготовленные знатоки своего дела, ответили ему одобрительными улыбками, но Поллард намеренно оскорбился – ровно в меру.
– Мы пришли сюда говорить о деле, мистер Сканнет, а не для того, чтобы выслушивать угрозы. Киностудия «ЛоддСтоун» готова заплатить вам пятьдесят тысяч долларов сразу и затем выплачивать по двадцать тысяч ежемесячно в течение восьми месяцев. Все, что требуется от вас, это покинуть Лос-Анджелес. – С этими словами он вынул из портфеля контракты и бело-зеленый банковский чек.
Сканнет внимательно прочитал документ.
– Договор чрезвычайно прост. Чтобы его подписать, мне даже не надо советоваться с юристом. Но сумма маловата. Меня устроили бы сто тысяч сразу и по пятьдесят – ежемесячно.
– Это чересчур, – возразил Поллард. – Мы добились судебного постановления, запрещающего вам приближаться к Афине. Стоит вам оказаться в одном с ней квартале, как вы немедленно угодите за решетку. Мы охраняем Афину двадцать четыре часа в сутки. Кроме того, я отдал приказ установить за вами постоянное наблюдение. Так что можете считать, что вы нашли эти деньги на улице.
– Мне следовало приехать в Калифорнию раньше. Здесь мостят улицы золотом. А для чего вы все это затеяли?
– Студия хочет оградить Афину Аквитану, чтобы она согласилась вернуться к работе над кинофильмом.
– Ишь ты, стало быть, она и вправду большая звезда, – задумчиво проронил Скакнет. – Подумать только, что когда-то я трахал ее по пять раз на дню. – Обернувшись к трем телохранителям, он осклабился. – Да вдобавок мозговитая.
Поллард с любопытством разглядывал этого субъекта. У него такая же мужественная внешность, как у ковбоя с рекламных плакатов «Мальборо», с той только разницей, что физиономия Сканнета покраснела от солнца и выпивки, а фигура массивнее. У него забавный южный говорок, забавный и опасный одновременно. Женщины часто влюбляются в таких типов. В Нью-Йорке Поллард знал много полицейских с подобной внешностью, и все они были настоящими половыми бандитами. Посылаешь такого на место убийства, а через неделю он уже утешает молодую вдовушку. Кстати, если подумать, к этой категории фараонов относится и Джим Лоузи. Полларду никогда так не везло в этом плане.
– Давайте вернемся к делу. – Ему хотелось, чтобы Сканнет подписал договор и взял чек в присутствии свидетелей. Не исключено, что впоследствии это может пригодиться, если он нарушит условия контракта и киностудия подаст на него в суд.
Сканнет сел за стол.
– А ручка у вас есть?
Достав из портфеля ручку, Поллард проставил в пустой графе сумму ежемесячных выплат в двадцать тысяч долларов. Заметив это, Сканнет сказал:
– Выходит, я мог содрать с вас побольше. – Затем поставил свою подпись на трех экземплярах договора и спросил: – Когда я должен уехать из Лос-Анджелеса?
– Сегодня же ночью. Я отвезу вас в аэропорт.
– Нет, спасибо. Пожалуй, поеду своим ходом в Лас-Вегас, чтобы поиграть на этот чек.
– Я буду за вами следить, – Поллард решил, что настал момент показать зубы. – И хочу вас предупредить: если вы опять покажетесь в Лос-Анджелесе, я арестую вас за вымогательство.
Физиономия Сканнета расцвела.
– Вот здорово! Я прославлюсь не меньше Афины.
В ту же ночь группа наружного наблюдения доложила Полларду, что Боз Сканнет съехал из гостиницы, но только для того, чтобы перебраться в более фешенебельный отель «Беверли-Хиллз». Он посетил банк, чтобы перевести пятьдесят тысяч долларов с полученного чека на свой счет в Американском банке. Из чего Поллард заключил, что Сканнет действительно влиятельная личность, раз сумел пробиться в «Беверли-Хиллз», где никогда не бывает свободных мест, наплевав на только что подписанный договор. Поллард доложил обо всем Бобби Бентсу и спросил, что делать дальше. Бентс велел держать рот на замке. Контракт, подписанный Сканнетом, уже показали Афине, чтобы успокоить ее и уговорить вернуться в картину. Правда, Бентс умолчал при этом, что она рассмеялась ему в лицо.
– Вы можете аннулировать чек, – предложил Поллард.
– Нет, – отрезал Бентс, – пусть начнет тратить деньги, и тогда мы привлечем его к суду за мошенничество, за вымогательство или еще за что-нибудь. Главное, чтобы Афина не знала, что он еще в городе.
– Я удвою ее охрану, но, если он псих, если он и впрямь хочет причинить ей вред, это не поможет.
– Он просто блефует. В первый раз он не причинил ей вреда, так с какой же стати предпримет что-нибудь опасное в следующий раз?
– Я объясню, с какой, – заявил Поллард. – Мы тайно обыскали его номер. Угадайте, что мы нашли. Емкость с настоящей кислотой.
– Вот черт! А ты не можешь сообщить об этом фараонам? Скажем, Джиму Лоузи?
– Хранить кислоту – еще не преступление. А вот незаконный обыск – преступление. Сканнет может упечь меня за решетку.
– Ты мне ничего не говорил, – встрепенулся Бентс. – Мы вообще не разговаривали. И забудь все, о чем узнал.
– Разумеется, мистер Бентс. Я даже не стану выставлять счет за информацию.
– Большое спасибо, – язвительно откликнулся Бентс. – Звони, если что.

Скиппи Дир наставлял Клавдию. Наставлял так, как и положено продюсеру наставлять сценаристку:
– Ты должна в полном смысле слова вылизать Афине задницу. Ты должна стенать, биться в рыданиях, устроить истерику. Должна напомнить обо всех благодеяниях, которыми осыпала ее и как ближайшая подруга, и как коллега. Ты обязана заставить ее вернуться в картину.
Клавдия уже привыкла к повадкам Скиппи.
– Но почему именно я? – холодно осведомилась она. – Ты продюсер, Дита – режиссер, Бентс – президент «ЛоддСтоун». Вот вы и лижите ей задницу. У вас в этом деле гораздо больше практики.
– Потому что это твоя картина от начала и до конца. Ты написала сценарий, нашла меня, нашла Афину. Если проект пойдет ко дну, твое имя до скончания дней будут связывать с провалом.
С этими словами Дир вышел, и Клавдия осталась в своем кабинете одна. Она понимала, что Дир прав, и в отчаянии подумала о своем брате Кроссе. Он единственный, кто способен ей помочь разрешить проблему Боза. Ей претила сама мысль о том, что надо спекулировать своей дружбой с Афиной; к тому же Клавдия понимала, что подруга откажет ей, а вот Кросс – ни за что. Он никогда ей не отказывал.
Клавдия позвонила в отель «Занаду» в Лас-Вегасе, но ей ответили, что Кросс сейчас в Квоге и вернется только завтра. При упоминании о Квоге на нее нахлынули воспоминания детства, которые она всегда пыталась выбросить из головы. Нет, она ни за что не позвонит брату в Квог. Ни под каким видом не будет больше иметь никаких дел с Клерикуцио. Ей не хотелось вспоминать о своем детстве и даже думать о своем отце или о ком-либо из Семьи.

Книга II

Клерикуцио и Пиппи де Лена

Глава 3

Легенда о жестокости Семьи Клерикуцио родилась более ста лет назад на Сицилии. Клерикуцио лет двадцать воевали с другой семьей за право владеть клочком леса. Патриарх соперничающего клана дон Пьетро Форленца лежал на смертном одре, пережив восемьдесят пять лет опасностей и лишений, чтобы свалиться от апоплексического удара, и доктор предсказал, что жить ему осталось не больше недели. Но один из членов Семьи Клерикуцио проник в спальню умирающего и заколол его, выкрикивая при этом, что старик не заслужил мирной смерти.
Дон Доменико частенько рассказывал эту старинную историю, чтобы наглядно продемонстрировать, как глупо поступали раньше, и лишний раз напомнить о том, что жестокость без разбора – заурядное бахвальство. Жестокость – слишком ценное оружие, чтобы растрачивать его по пустякам, и пускать его в ход должно только при наличии веских причин.
У него имелись доказательства, что именно жестокость явилась причиной гибели сицилийских Клерикуцио. Когда власть в Италии узурпировали фашисты во главе с Муссолини, они сразу сообразили, что мафия должна быть уничтожена. Приостановив действие закона, они бросили на борьбу с нею сокрушительную силу войск. Мафия была сломлена ценой тюремного заключения или бегства тысяч зачастую ни в чем не повинных людей.
Только у клана Клерикуцио хватило отваги противостоять фашистским указам силой оружия. Они убили местного фашистского префекта, нападали на фашистские гарнизоны. Но что возмутительнее всего, когда Муссолини выступал с речью в Палермо, они похитили его котелок и зонтик, привезенные из Англии. Эта добродушная, презрительная шутка превратила Муссолини в посмешище для всей Сицилии, что и повлекло гибель Клерикуцио. В их провинции сосредоточили массу войск. Четыреста членов клана Клерикуцио полегли с ходу. Еще пятьсот человек оказались на бесплодных островах в Средиземноморье, служивших местом ссылки. Выжило лишь самое ядро семейства, а молодого Доменико Клерикуцио переправили в Америку, где дон Доменико еще раз доказал, что яблоко от яблони недалеко падает, сумев построить собственную империю. Но он проявил куда больше хитроумия и прозорливости, нежели его предки на Сицилии. Однако он всегда помнил, что государство, где не уважают закон, – весьма опасный враг. За это он и любил Америку.
Дон очень рано уяснил знаменитый принцип американского правосудия: лучше пусть сто виноватых избегнут наказания, нежели будет наказан хоть один невинный. Потрясенный до глубины души этой невыразимо прекрасной сентенцией, дон стал пламенным патриотом Америки. Америка стала его родиной. Он никогда не покинет Америку.
Вдохновленный этим открытием, дон Доменико построил в Америке куда более прочную империю, чем та, что существовала на Сицилии. С помощью щедрых подношений он завоевал благосклонность всех политических и юридических структур. Не полагаясь на один-два стабильных источника дохода, он постоянно находил новые, проявляя талант и изобретательность, действуя в лучших традициях американского предпринимательства. Деятельность дона Доменико распространялась на строительную индустрию, переработку отходов, различные виды транспорта. Однако громадный поток наличности приносили ему азартные игры – любимый бизнес дона, хотя и не такой прибыльный, как торговля наркотиками, к которой дон всегда относился с недоверием. Так что в последние годы он позволял Семье напрямую работать исключительно в игорном бизнесе. Остальные кланы просто смачивали клювик Клерикуцио пятипроцентными отчислениями за счет прочих видов деятельности.
Двадцать пять лет спустя планы и мечты дона наконец начали претворяться в жизнь. Азартные игры превратились в более респектабельный и, главное, все более законный вид развлечений. Словно на дрожжах росли и размножались различного рода государственные лотереи, с помощью которых правительство надувало собственных граждан. Выплата выигрышей растягивалась порой на два десятка лет, на чем государство бесстыдно грело руки, выплачивая лишь проценты по сумме выигрыша. А с процентов еще и взимало налоги. Вот такая шутка. Дон Доменико в деталях знал, как это делается, поскольку Семье принадлежала одна из компаний, от лица государства за хороший барыш проводившая лотереи в нескольких штатах.
Однако дон жил в ожидании дня, когда будет узаконен спортивный тотализатор, пока разрешенный в одном лишь штате Невада. Судя по урожаям, которые удавалось собрать на ниве подпольного букмекерства, доходы от легального тотализатора затмят собой все, что было до сих пор. Прибыль от ставок на матчи одного только футбольного Суперкубка может за один день составить миллиард долларов. Семь игр чемпионата мира принесут куш не меньше. Состязания между футбольными, хоккейными и баскетбольными командами различных университетов тоже превратятся в полноводные реки чистого золота. Люди по всей стране будут охвачены лихорадкой спортивного тотализатора, а замысловатые, многоходовые лотереи превратятся в совершенно законную золотую жилу. Дон понимал, что ему не суждено дожить до этого счастливого дня, но зато этот мир будет принадлежать его детям. Клерикуцио станут кем-то вроде герцогов эпохи Возрождения – покровителями искусств, советниками, а то и главами правительства, имена их будут с почтением упоминать в учебниках истории. Завораживающая золотая завеса скроет корни, давшие начало этому могуществу. Все его последователи, соратники и настоящие друзья отныне и во веки веков пребудут в безопасности. Пред мысленным взором дона представало цивилизованное общество, весь окружающий мир, будто исполинское плодоносящее древо, способное укрыть и прокормить все человечество. Но корни этого великана обвивает бессмертный Пифон – Семья Клерикуцио, – питающийся соками из источника, которому не суждено иссякнуть.
Если Семья Клерикуцио являлась для множества кланов мафии, разбросанных по всем Соединенным Штатам, чем-то вроде Святой Церкви, то дон Доменико Клерикуцио олицетворял Папу Римского, уважаемого не только за ум, но и за силу.
Его почитали и за неукоснительное соблюдение сурового морального кодекса, насажденного в его Семье. Каждый мужчина, женщина и даже ребенок несет полную ответственность за свои поступки, независимо от мотивов, будь то отчаяние, угрызения совести или неудачное стечение обстоятельств. О мужчине судят по его делам, а слова – лишь пуканье на ветру. Дон презирал всяческие общественные науки и психологические экивоки, оставаясь преданным католиком: на этом свете – расплата за грехи, в ином – прощение. Каждый долг должен быть уплачен, и дон был строг при суде на этом свете.
И при воздаянии за верность. Прежде всего единокровная родня; затем его Бог (для чего же еще у него в доме собственная часовня?), и наконец – его обязанности по отношению ко всем вассалам Семьи Клерикуцио.
Что же до общества и правительства – при всем патриотизме дона они никогда не принимались в расчет. Дон Клерикуцио родился на Сицилии, где общество и правительство – вековечные заклятые враги. Его представление о свободе воли было весьма простым: ты волен стать рабом и зарабатывать хлеб насущный без достоинства и надежды или стать человеком, внушающим к себе уважение. Семья – твое общество, твой Бог – карающая десница, а соратники – твои защитники. И ты в долгу перед тем, кто поддерживает тебя на земле. Ты должен заботиться, дабы у него был хлеб на столе, уважение света и защита от наказания другими смертными.
Не для того дон создавал свою империю, чтобы в один прекрасный день его дети и внуки пополнили беспомощную человеческую массу. Он добился власти и продолжал укреплять ее, чтобы имя и состояние Семьи существовали до тех пор, пока есть на свете церковь. Может ли у человека в этом мире быть более высокое предназначение, нежели зарабатывать на хлеб насущный, а в ином предстать перед всепрощающим божеством? Что же до собратьев-людей и их убогих общественных структур – пусть отправляются хоть на дно морское.
Дон Доменико привел свою Семью к вершинам могущества. Он добивался этого с жестокостью, достойной Борджиа, хитростью Макиавелли, помноженными на чисто американскую практичность и предприимчивость. Но превыше всего стояла патриархальная любовь к сподвижникам. Добродетель должна быть вознаграждена. Ущерб – отмщен. Средства к существованию – обеспечены.
В конечном итоге, как и планировал дон, Клерикуцио достигли таких высот, что смогли отойти от преступной деятельности, берясь за «дело» лишь в самых крайних случаях. Другие Семьи служили им, как верные бароны, сиречь Bruglione, в случае неприятностей шедшие на поклон к Клерикуцио. В итальянском языке слова «bruglione» и «baron» рифмуются, однако «bruglione» означает человека, выполняющего мелкие поручения. Остроумие дона Доменико, подстегнутое постоянными просьбами о помощи, заставило перекрестить баронов в Bruglione. Клерикуцио мирили их друг с другом, вытаскивали из-за решетки, укрывали их нелегальные доходы в Европе, налаживали для них надежные каналы поставки наркотиков в Америку, использовали свое влияние на судей и правительственных чиновников и на уровне штатов, и на федеральном. На уровне муниципалитетов высочайшая помощь обычно не требовалась. Если Bruglione не в состоянии контролировать город, в котором живет, он не стоит и ломаного гроша.
Сцементировать могущество Семьи в немалой степени помог и финансовый гений Джорджио – старшего сына дона Клерикуцио. Подобно некоей волшебной прачечной, он отмывал колоссальные суммы грязных денег – нечистот, исторгаемых современным обществом. Именно Джорджио всегда стремился умерить свирепость отца. Кроме того, Джорджио прилагал все усилия к тому, чтобы Семья Клерикуцио постоянно оставалась в тени, вне досягаемости любопытных взглядов общественности. Так она и существовала, даже для властей оставаясь чем-то вроде НЛО. Где-то кто-то что-то видел, что-то слышал и пересказывал об этом с ужасом и благоговением. Упоминания о ней встречались в досье полиции и ФБР, но газеты не поминали Клерикуцио ни словом, молчали о них даже бульварные листки, обычно упивающиеся расследованием дел различных Семей мафии, попавших в беду из-за собственной беззаботности и эгоизма.
Но беззубым тигром Семью Клерикуцио уж никак не назовешь. Два младших брата Джорджио – Винсент и Пити – не так умны, как он, зато унаследовали свирепый отцовский нрав. И в их распоряжении имелась целая армия бойцов, обитавших в анклаве Семьи в Бронксе, всегда принадлежавшем итальянцам. В этом анклаве, состоявшем из сорока кварталов, можно было бы снимать фильмы из жизни старой Италии. Здесь не было ни бородатых евреев-хасидов, ни черных, ни азиатов, ни богемной молодежи, и никто из вышеперечисленных не владел здесь никакой недвижимостью или бизнесом. К примеру, вы не встретили бы там ни единого китайского ресторанчика. Вся недвижимость либо принадлежала Клерикуцио, либо контролировалась Семьей. Разумеется, порой отпрыски некоторых итальянских семей отращивали длинные волосы и становились бунтарями-гитаристами, но таких быстренько сплавляли к родственникам в Калифорнию. Каждый год с Сицилии прибывало новое, тщательно отобранное пополнение. Владения Семьи в Бронксе располагались в окружении районов с самым высоким в мире уровнем преступности, но в самом анклаве царили спокойствие и исключительная законопослушность.
Пиппи Де Лена проделал путь от мэра анклава до Bruglione Семьи в Лас-Вегасе, но так и остался в прямом подчинении у Клерикуцио, по-прежнему нуждавшихся в его специфическом таланте.
Пиппи являл собой идеал Qualificato, то есть Квалифицированного Специалиста. Он рано начал и уже в семнадцать лет пошел на первое «дело». Восхищение вызывало и то, что этот подвиг он совершил с помощью гарроты – факт поистине замечательный, так как обычно неоперившиеся американские юнцы, дебютирующие на этом поприще, в своей глупой мальчишеской гордыне презирают удавку. Вдобавок Пиппи обладал большой физической силой, немалым ростом и пугающей массивностью. Само собой, он был экспертом и по части огнестрельного оружия и взрывчатки. Если же абстрагироваться от всего этого, Пиппи был милейшим человеком, отличавшимся неукротимой тягой к жизни. Совмещая в себе черты сицилийского крестьянина и американского киногероя, он покорял всех простодушием, обезоруживавшим мужчин, и галантностью, приводившей в восторг женщин. Он очень серьезно подходил к своей работе и в то же время считал, что жизнь – прекрасная штука, которой нужно наслаждаться.
У него были и свои маленькие слабости. Он был большим любителем выпить, играл в азартные игры и не пропускал ни одной юбки. И еще Пиппи был, пожалуй, не так жесток, как хотел бы дон, но это объяснялось тем, что он являлся чересчур компанейским человеком. Однако все эти небольшие недостатки каким-то непостижимым образом превращали его в еще более смертоносное оружие. Он использовал собственные пороки, чтобы избавлять организм от яда, а не накапливать их.
Безусловно, его успешной карьере в немалой степени способствовал тот факт, что Пиппи приходился дону племянником. В их жилах текла одна кровь, и это сыграло важную роль, когда Пиппи нарушил семейную традицию. Никому не дано прожить жизнь без ошибок. Пиппи Де Лена в возрасте двадцати восьми лет женился по любви и усугубил эту ошибку тем, что выбрал женщину, совершенно непригодную в жены Квалифицированному Специалисту.
Налин Джессап была танцовщицей в музыкальном шоу лас-вегасского отеля «Занаду». Пиппи всегда с гордостью подчеркивал, что не девушкой из кордебалета, сотрясающей перед зрителями сиськами и демонстрирующей задницу, а именно танцовщицей. По меркам Вегаса, Налин была просто интеллекгуалкой – много читала, интересовалась политикой и, уходя корнями в очень чопорную культуру белых южан-протестантов из столицы Калифорнии Сакраменто, придерживалась довольно консервативных взглядов.
Они являли полную противоположность друг другу. Пиппи не интересовала интеллектуальная жизнь, он редко читал, слушал музыку, ходил в театры или кино. Пиппи имел бычью внешность, а Налин напоминала цветок. Пиппи был весь нараспашку, полон обаяния, но вместе с тем излучал угрозу. Налин же, наоборот, была столь добра по характеру, что никто из ее коллег-танцовщиц никогда не мог с ней поспорить, хотя перепалки в их среде не редкость и зачастую просто помогают скоротать время.
Единственное, что их объединяло, – страсть к танцам. Стоило Пиппи Де Лене, устрашающему Молоту Клерикуцио, ступить на танцплощадку, и он забывал обо всем на свете. Танцы воплощали для него поэзию, читать которую он был не в состоянии, средневековый дух рыцарства, нежность, придавали сексу изысканную утонченность; в танце он почти постигал нечто недоступное его уму.
А Налин Джессап это давало возможность заглянуть в сокровенные тайники его души. Нередко бывало, что перед близостью они часами танцевали, что превращало секс в некое неземное общение, волшебный мост между родными душами. Пиппи разговаривал с Налин во время танцев – будь то в ее апартаментах или на танцплощадке вегасских отелей.
Он был прекрасным рассказчиком и не лез в карман за словом. Он легко и остроумно льстил ей и отпускал комплименты. Он, такой внушительно мужественный, мог улечься к ее ногам, словно раб, и внимать ее словам. Он с интересом и гордостью слушал ее рассказы о книгах, о театре, о долге демократии отстаивать права обездоленных и чернокожих, бороться за освобождение Южной Африки, помогать голодающим в странах третьего мира. Эти трогательные разговоры потрясали Пиппи до глубины души. Для него все это было в новинку.
Их во многом сближало и то, что они подходили друг другу сексуально. Будучи полными противоположностями, они непреодолимо тянулись друг к другу. Для их союза было хорошо еще и то, что Пиппи знал настоящую Налин, а Налин не знала подлинного Пиппи. Она видела перед собой лишь мужчину, который обожал ее, задаривал подарками и разделял ее мечты.
Они поженились через неделю после первой встречи. Налин было всего восемнадцать, она была просто глупышка. А Пиппи было двадцать восемь, и он был искренне влюблен. Как и Налин, он тоже был сторонником традиционных ценностей, хотя как бы с иного полюса, и оба хотели создать семью. К тому времени родители Налин уже отошли в мир иной, а Пиппи не рвался посвящать Клерикуцио в свои матримониальные планы. Тем более что они будут против. Лучше поставить их перед свершившимся фактом, а там как-нибудь спустить дело на тормозах. Молодые обвенчались в часовне в Лас-Вегасе.
Но Пиппи недооценил дона Клерикуцио, на самом деле одобрившего брак. Дон любил говаривать: «Главная обязанность мужчины в жизни – зарабатывать на хлеб насущный», – но какой в этом смысл, если у тебя нет ни жены, ни детей? Правда, он все же обиделся, что с ним не проконсультировались и не справили свадьбу в Семье Клерикуцио. В конце концов, в жилах Пиппи тоже течет их кровь.
– Пусть танцуют хоть на дне морском! – проворчал он, услышав известие о браке, но все же послал молодоженам щедрый свадебный подарок: огромный «Бьюик» и документы на право владения инкассирующим агентством, приносившим сказочный по тем временам доход – до ста тысяч долларов в год. При этом было сказано, что Пиппи Де Лена продолжает служить Семье Клерикуцио в качестве одного из наиболее приближенных к ней Bruglione на Западе, но лишается анклава в Бронксе, так что теперь его жена, не имеющая отношения к Семье, может жить в полной гармонии со своим благоверным. Она была для Семьи такой же чужой, как мусульмане, негры, хасиды и азиаты, на разговоры о которых вообще было наложено вето. Таким образом, Пиппи, хотя и остался Молотом Клерикуцио и местным бароном, все же утратил значительную долю своего влияния в Квоге.
Самым дорогим гостем на венчании был Альфред Гронвельт. После окончания обряда он устроил в своем отеле скромный праздничный обед, на котором жених и невеста танцевали всю ночь напролет. В последующие годы между Гронвельтом и Пиппи Де Леной возникла крепкая и искренняя дружба.
Этот брак продолжался достаточно долго для того, чтобы его результатом стало рождение двоих детей – сына и дочери. Старшего окрестили Кроччифисио, но называли только Кроссом. В возрасте десяти лет он был точной копией матери – с таким же, как у нее, гибким телом и нежным, но в то же время мужественно-красивым лицом. Наряду с этим он унаследовал физическую силу и фантастическую ловкость отца. А вот младшая – Клавдия – в свои девять лет была копией отца. Грубоватые черты ее лица не казались уродливыми лишь благодаря детской свежести и невинности. Таланты отца к ней не перешли. Однако девочку отличали присущие матери любовь к книгам, музыке и театру, а также душевная мягкость. И ничуть не удивительно, что Кросс тяготел к отцу, а Клавдия – к матери.
В течение одиннадцати лет, пока семья Де Лены не распалась, все шло очень хорошо, Пиппи окончательно утвердился в Лас-Вегасе в качестве Bruglione, сборщика денег для отеля «Занаду», и продолжал служить Молотом Клерикуцио. Он разбогател, жил на широкую ногу, хотя, следуя указанию дона, и не выставлял свое богатство напоказ. Пил, играл в казино, танцевал с женой, возился со своими детьми и пытался подготовить их к вступлению во взрослую жизнь.
Привыкнув смотреть в лицо опасности, он научился жить, заглядывая вперед, и это стало одной из причин его успеха. Он заранее предвидел момент, когда Кросс из мальчишки превратится в мужчину, и хотел, чтобы этот мужчина стал его союзником. А может, просто хотел иметь рядом с собой хотя бы одну живую душу, которой мог бы полностью доверять.
Поэтому он с детства готовил Кросса к будущей жизни. Учил его секретам азартных игр, брал с собой на обеды к Гронвельту, чтобы мальчик слушал истории о бесчисленных способах обмануть казино. Все они начинались одними и теми же словами. «Каждую ночь, – говорил Гронвельт, – миллионы человек лежат без сна, ломая головы над тем, как бы надуть мое казино».
Пиппи брал Кросса на охоту, учил свежевать и потрошить убитую дичь, чтобы парень привык к запаху крови и виду своих окровавленных рук. Он заставил Кросса учиться боксу, чтобы тот узнал, что такое боль, обучал его стрелять и заботиться об оружии – за исключением, разумеется, гарроты. В конце концов, это просто его личная слабость, а в нынешние времена толку от удавки маловато. Кроме того, было бы сложно объяснить матери мальчика, что это за странная веревка.
Семье Клерикуцио принадлежала большая охотничья хижина в горах Невады, и Пиппи с семьей часто ездил туда отдыхать. Он брал детей на охоту, а Налин тем временем сидела в теплом доме, углубившись в свои книги. Кроссу нередко удавалось подстрелить волка, оленя, а порой даже пуму или медведя, что говорило о его способностях, об умении чувствовать оружие и обращаться с ним, проявляя при этом должную осмотрительность. В минуты опасности он сохранял абсолютное спокойствие, не морщился, когда приходилось запускать руки по локоть в окровавленные внутренности. Отсекая конечности и головы убитых зверей, снимая с них шкуры, он ни разу не пожаловался.
Клавдия не выказывала подобных доблестей – морщилась при стрельбе, а когда свежевали оленя, ее стошнило. После пары таких походов она наотрез отказалась покидать хижину и с тех пор проводила время с матерью, читая вместе или прогуливаясь вдоль бежавшего неподалеку ручья. Клавдия отказывалась даже ловить рыбу, потому что не могла заставить себя вонзить стальной крючок в живого червяка.
Тогда Пиппи сосредоточил внимание на сыне. Научил мальчика основам правильного поведения: никогда не показывай своего гнева и ничего не рассказывай о себе. Заслуживай уважение окружающих не словами, а делами. Уважай членов семьи, своих единокровных родственников. Азартные игры – отдых, а не средство зарабатывать на жизнь. Люби отца, мать и сестру, но опасайся любить любую другую женщину, кроме своей жены. А жена – это женщина, вынашивающая твоих детей. И если уж ты стал отцом, целью твоей жизни раз и навсегда становится добывание для детей хлеба насущного.
Кросс оказался таким великолепным учеником, что Пиппи в нем души не чаял. И еще ему нравилось то, что мальчик похож на Налин, что он так же грациозен, как и мать, но, к счастью, не разделяет ее интеллектуальных пристрастий, в конечном счете разрушивших их семью.
Пиппи никогда не верил в осуществление мечты дона о том, что со временем младшее поколение Семьи растворится в море законопослушных граждан. Он даже не считал, что это вообще было бы хорошо. Пиппи безоговорочно признавал гениальность дона, но в этом вопросе великого старика явно занесло в какие-то романтические дебри. Ведь любой отец хочет, чтобы его сын работал вместе с ним и был бы похож на него. Зов крови силен, от него не укрыться.
И здесь Пиппи был убежден в своей правоте. Что бы там ни замышлял дон Клерикуцио, даже его собственный внук Данте никак не желал вписываться в грандиозные планы дедушки. Данте вырос настоящим сицилийцем – властным, с железной волей и горячей кровью. Он не испытывал ни малейшего страха, преступая законы – человеческие и божеские.
Когда Кроссу было семь, а Клавдии – шесть, у Кросса, агрессивного по натуре, появилась привычка бить сестру в живот, даже при отце. Клавдия плакала и звала на помощь. Пиппи решал эту проблему по-разному. Иногда он просто приказывал сыну, чтобы тот прекратил издеваться над сестрой, и, если тот не слушался, частенько хватал его за шиворот и поднимал в воздух. Он мог сказать Клавдии, чтобы она дала брату сдачи, мог даже привязать Кросса к батарее, что уже проделывал один или два раза. Но однажды – то ли из-за того, что недавно пообедал и предался благодушной лени, то ли, вероятнее всего, потому, что Налин всегда возмущалась, когда он занимался рукоприкладством в отношении детей, – Пиппи закурил сигарету, прищурился и спокойно сказал, обращаясь в сыну:
– Каждый раз, когда ты ударишь сестру, я буду давать ей доллар.
Кросс продолжал колотить Клавдию, но теперь это вызывало у нее ликование, поскольку после каждого удара на нее сыпался золотой дождь. Кросс окончательно растерялся и перестал бить сестру.
Пиппи осыпал подарками и жену, но это были подарки хозяина своему рабу – взятки, призванные скрасить кабалу. Правда, дорогие: бриллиантовые кольца, роскошные шубы, увеселительные поездки в Европу. Он купил специально для нее дом в Сакраменто, где Налин могла отдыхать от Лас-Вегаса, который ненавидела всей душой. Преподнося ей «Бентли», Пиппи надел униформу шофера и самолично пригнал машину к дому. Незадолго до того, как их брак окончательно распался, он преподнес жене уникальное кольцо с официальным сертификатом, удостоверявшим, что сия драгоценность – из сокровищ Борджиа. Единственное, в чем он ограничивал ее, так это в использовании кредитных карточек. Все свои покупки она должна была оплачивать из тех сумм, которые выделялись на содержание дома. Сам Пиппи никогда не пользовался карточками.
Зато был терпим во многих других отношениях. Так, Налин пользовалась неограниченной свободой передвижений. Пиппи не относился к числу ревнивых мужей-итальянцев. Хотя из-за недостатка свободного времени сам он был лишен возможности совершать увеселительные поездки за границу, он спокойно отпускал в них жену с подругами, поскольку ей отчаянно хотелось посетить музеи в Лондоне, балет в Париже и оперу в Италии.
Иногда она просто поражалась полному отсутствию у него ревности, но с годами поняла, в чем тут дело: просто ни один мужчина в здравом уме, входивший в круг их общения, никогда не осмелился бы ухаживать за ней. И Пиппи это знал.
Дон Клерикуцио как-то раз язвительно сказал по поводу их брака:
– Неужели они всерьез полагают, что смогут танцевать всю свою жизнь?
Как выяснилось, нет. Из-за своих сверхъестественно длинных ног Налин никогда не достигла бы высот в танцах, а прожигать жизнь не умела из-за избытка серьезности. Так что ей оставалось только искать счастья в браке. И в первые четыре года замужества она действительно была счастлива. Растила детей, училась в Невадском университете и жадно читала.
Однако Пиппи уже утратил интерес к проблемам окружающей среды, больше не жалел хныкающих черномазых, по своей глупости даже не умеющих красть так, чтобы не попасться, а уж какие-то там индейцы могли вообще хоть сквозь землю провалиться. Разговоры о книгах и музыке были выше его понимания, а требования Налин не бить детей озадачивали его. Дети – те же животные; разве научишь их культурному поведению, не швыряя время от времени о стену? Он ведь всегда рассчитывал силы так, чтобы не причинить им вреда.
В итоге на четвертом году их брака Пиппи завел себе любовниц: одну в Лас-Вегасе, вторую в Лос-Анджелесе, а третью в Нью-Йорке. Налин отомстила ему тем, что получила диплом преподавателя.
Они изо всех сил старались сохранить семью. Они оба любили своих детей и хотели сделать их жизнь как можно приятнее. Налин проводила с ними долгие часы, в течение которых они вместе читали, пели и танцевали. Брак еще кое-как держался благодаря легкому нраву и чувству юмора, присущим Пиппи. Его жизнерадостность и бьющая ключом веселая энергия помогали маскировать и сглаживать трещины в отношениях с женой. Дети обожали мать и любили отца. Мать – за красоту, нежность, мягкость и любовь к ним, отца – за силу.
Оба родителя оказались прекрасными учителями. От матери дети переняли умение вести себя в обществе, изысканные манеры, а также научились танцевать, со вкусом одеваться и следить за собой. Отец дал им представление о мире, в котором им предстоит жить, научил защищаться, играть в азартные игры и поддерживать физическую форму. Они никогда не обижались на отца за то, что тот время от времени задавал им взбучку, ведь к этому методу он прибегал только в тех случаях, когда они того заслужили, никогда не выходил из себя и не поминал вину после понесенного наказания.
Кросс обладал бесстрашием, но в случае надобности умел быть и гибким. Клавдия не отличалась мужеством брата, зато обладала изрядным запасом упрямства. Им помогало и то, что они никогда не испытывали недостатка в деньгах.
С течением лет Налин стала кое-что замечать. Сначала – разные мелочи. Например, когда Пиппи учил детей карточным играм – «блэк джеку», покеру и джину, – он сначала обчищал их до нитки, выиграв у них все карманные деньги, но под конец игры непременно позволял отыграться, так что ребятишки засыпали, радуясь одержанной победе. Забавно, но еще совсем маленькой Клавдия любила играть в карты гораздо больше, чем брат. Потом Пиппи объяснял и показывал им, как ему удалось их обжулить. Налин это сердило. Ей казалось, что он играет их жизнями так же, как сыграл ею. Она говорила, что это не образование, а позор. Он же отвечал, что хочет подготовить детей к реальной жизни, а не к той, вымышленной и прекрасной, к которой готовит их она.
В кармане Пиппи всегда было слишком много наличных, и этот факт вызывал у его жены не меньше подозрений, чем вызвал бы у налогового инспектора. Да, Пиппи – владелец инкассирующего агентства, его бизнес процветает, но все же он не настолько доходен, чтобы позволить жить на такую широкую ногу.
Когда они брали отпуск и, отправляясь на Восточное побережье, неизбежно общались с другими членами Семьи Клерикуцио, Налин не могла не заметить, каким уважением пользовался ее муж. Она обратила внимание и на то, как осторожно ведут себя по отношению к Пиппи другие мужчины. От ее внимания не укрылись и долгие беседы, которые они вели между собой, уединившись от посторонних.
Были и другие мелочи. Не реже одного раза в месяц Пиппи приходилось уезжать в командировки. Налин ничего не знала об этих его деловых поездках, а сам он никогда о них не рассказывал. У него имелось официальное разрешение на ношение огнестрельного оружия, и это было логично. В конце концов, его работа заключается в том, чтобы собирать и перевозить значительные суммы денег. Надо признать, что он был очень осторожен. Налин и дети никогда не получали доступ к оружию, а патроны Пиппи всегда хранил в отдельном запертом ящике.
С годами такие поездки стали случаться все чаще, и Налин приходилось проводить все больше времени, сидя дома с детьми. Между супругами нарастала и сексуальная отчужденность, и чем нежнее, чем опытнее он проявлял себя во время интимной близости, тем шире становилась разделявшая их пропасть.
Ни один мужчина не сумеет на протяжении многих лет успешно скрывать свою истинную сущность от близкого человека. В итоге Налин убедилась, что Пиппи – человек, живущий только своими интересами, что в душе он жесток, хотя никогда не проявлял жестокости по отношению к ней, скрытен, несмотря на свою кажущуюся открытость, и опасен, невзирая на внешнее дружелюбие.
У него были и свои маленькие странности, которые временами казались невыносимыми. К примеру, всем окружающим должно было нравиться то же, что нравится ему. Как-то раз они пригласили знакомую пару на ужин в итальянский ресторан. Гостям не слишком пришлась по вкусу итальянская кухня, и они вяло ковыряли вилками в тарелках. Заметив это, Пиппи возмущенно отодвинул свою и больше к ней не прикоснулся.
Иногда он рассказывал о своей работе в агентстве. Практически все крупные отели Лас-Вегаса имеют казино, и почти все они числились среди его клиентов. Работа Пиппи заключалась в том, чтобы получать долги с тех, кто играл в кредит, а потом отказывался платить. Он убеждал Налин, что сила в таких случаях никогда не применяется, и для вразумления упрямого неплательщика существуют специальные методы убеждения. Уплата долга – дело чести. Каждый должен отвечать за свои поступки, и Пиппи воспринимал в качестве личного оскорбления, когда серьезные люди отказывались возвращать долги. Врачи, юристы, руководители компаний с удовольствием принимали дополнительные услуги отелей, а потом пытались уклониться от выполнения своей половины соглашения. Но получить деньги у этой публики было легко. Приходишь в контору в разгар рабочего дня и устраиваешь громкий скандал, который должен быть слышен и сотрудникам, и клиентам. Закатываешь сцену, никаких угроз, называешь собеседника злостным неплательщиком, патологически азартным игроком, пренебрегающим профессиональными обязанностями, чтобы потакать своим порокам.
Куда труднее иметь дело с мелкими бизнесменами, пытающимися выдать пенни за доллар. Опять же, встречаются умники, выписывающие чеки, которые банк не принимает, а после твердящие, что тут произошла какая-то ошибка. Любимый номер таких типов – выписать чек на десять тысяч, когда на банковском счету всего восемь. Однако у Пиппи был доступ к банковской информации, и в таких случаях он попросту клал на счет должника недостающие две тысячи, а потом разом снимал всю сумму. Рассказывая Налин об этих маленьких хитростях, Пиппи весело смеялся.
Однако самой важной частью его работы являлось даже не это. Со слов Пиппи следовало, что главное заключалось не только в том, чтобы убедить игрока вернуть долг, а еще и заставить его и дальше играть в казино. Даже проигравшийся игрок представляет собой определенную ценность. Он работает, он зарабатывает деньги, а следовательно, может приносить доход. Поэтому проще отсрочить выплату той суммы, которую он задолжал, заставить его играть в твоем казино уже в кредит, а все выигрыши забирать в счет долга.
Как-то ночью Пиппи поведал историю, казавшуюся ему чрезвычайно смешной. Однажды он работал у себя в агентстве, расположенном в большом торговом центре неподалеку от отеля «Занаду», и вдруг с улицы послышались звуки выстрелов. Он опрометью кинулся наружу и поспел как раз вовремя, чтобы увидеть двух вооруженных грабителей, выскочивших из расположенного по соседству ювелирного магазина. Недолго думая, Пиппи выхватил пистолет и открыл по ним огонь, но промахнулся, и налетчики, прыгнув в машину, скрылись. Через пару минут подъехала полиция и, допросив всех свидетелей, арестовала Пиппи. Разумеется, они знали, что его пистолет зарегистрирован и выдан в соответствии со всеми правилами, но, открыв огонь, он совершил преступление, состав которого формулируется как «небрежное и опасное для окружающих обращение с огнестрельным оружием». Правда, вскоре в полицейский участок приехал Альфред Гронвельт и внес за него залог.
– Кой черт меня дернул стрелять? – вопрошал Пиппи. – Альфред предположил, что в тот момент во мне, наверное, проснулся охотник. Но я так до сих пор и не знаю. Подумать только: чтобы я стрелял в грабителей! Я – на страже общества! И при этом меня же еще и засадили за решетку!
Время от времени приоткрываясь перед женой таким вот образом, Пиппи поступал весьма мудро. Налин получала возможность заглянуть внутрь его чуточку глубже, но всего лишь – чуточку. Его настоящие секреты по-прежнему оставались для нее за семью печатями. Окончательно она решила развестись с ним после того, как Пиппи Де Лена был арестован за убийство.

Дэнни Фуберта владел агентством путешествий в Нью-Йорке, купленным на деньги, которые он сумел скопить, занимаясь ростовщичеством под крышей еще существовавших тогда Сантадио, и после этого стал делать уже настоящие деньги, превратившись в карусельщика.
Карусельщики живут тем, что заключают с вегасскими отелями эксклюзивные контракты по поставке клиентуры. Дэнни Фуберта ежемесячно арендовал «Боинг-747» и подбивал примерно две сотни человек отдохнуть в отеле «Занаду». Уплатив довольно скромную сумму в тысячу долларов, каждый из клиентов получал право на перелет из Нью-Йорка в Лас-Вегас и обратно, бесплатную еду и выпивку в самолете и бесплатный номер в отеле, где – опять же – мог есть и пить бесплатно и без ограничений. По этой причине у Фуберты не было отбоя в клиентах, и выбирал он их очень тщательно. Это должны были быть люди с хорошими доходами, не обязательно легальными, намеревавшиеся играть в казино как минимум по четыре часа в день. И, конечно, было желательно, чтобы они открывали кредит в кассе отеля «Занаду».
Одно из величайших достоинств Фуберты состояло в том, что он водил дружбу с разного рода жуликами, грабителями, наркоторговцами, контрабандистами, подпольными производителями «фирменной» одежды и прочим сбродом, в изобилии шныряющим в мутной воде Нью-Йорка. Эти люди составляли основной контингент Фуберты. В конце концов, их жизнь полна стрессов, и время от времени им необходимо расслабиться и оттянуться. Зарабатывая колоссальные суммы черного нала, они любили играть.
За каждый самолет с двумя сотнями клиентов, привезенных в «Занаду», Фуберта получал двадцать тысяч долларов, а порой, когда проигрыш его клиентов превышал обычный, ему выплачивали еще и премию. Все это вместе плюс те деньги, которые он получал непосредственно со своих клиентов, обеспечивало его более чем внушительным месячным доходом. К несчастью, Фуберта и сам питал слабость к азартным играм. И вот настал день, когда его проигрыши превысили доходы.
Предприимчивый делец, Фуберта очень быстро придумал способ, как выбраться из этой сложной ситуации. Одной из его обязанностей в качестве карусельщика являлась задача удостовериться в платежеспособности клиента, чтобы отель мог открыть последнему кредит. Фуберта нанял четырех субъектов, до этого с пистолетами в руках грабивших банки, и они совместно разработали план, как похитить из «Занаду» восемьсот тысяч долларов.
Фуберта снабдил четверку бандитов фальшивыми документами, в соответствии с которыми они являлись владельцами крупного торгового центра, специализирующегося на продаже модной одежды, и пользовались почти неограниченным банковским кредитом. Остальные детали их «биографий» были также вымышлены от начала до конца. На основании этих бумаг Фуберта сообщил отелю, что казино «Занаду» может спокойно предоставить этим людям кредит в размере до двухсот тысяч долларов. И – включил их в список пассажиров своего очередного чартерного рейса в Лас-Вегас.
– Да, – сказал впоследствии Гронвельт, – они неплохо порезвились!
В течение двух дней пребывания в «Занаду» Фуберта и его банда не отказывали себе ни в чем, подписывая колоссальные счета за обслуживание, покупки в гостиничном магазине сувениров, в ресторане, где с утра до вечера кутили с целым сонмом красоток, но это были мелочи. Главное заключалось в том, что они набрали в кассе казино черных фишек и подписали векселя.
Четверка разделилась на две команды. Одни кидали кости, другие делали ставки против них. Играя таким образом, они при любом раскладе должны были остаться при своих, но четверка, подписав долговые расписки, набрала в кассе фишек на миллион долларов, а Фуберта обратил их в наличные. Они играли азартно, как настоящие игроки, но при этом переливали воду из пустого в порожнее. Компания жуликов обнаружила в себе недюжинное актерское дарование и разыграла целое представление. Перед броском они суеверно дули на кости, громко стонали, проигрывая, и восторженно вопили, выигрывая. В конце дня они отдали все свои фишки Фуберте, чтобы тот обратил их в наличность, и, подписав новые векселя, взяли в кассе новую порцию фишек. Через два дня банда стала богаче на восемьсот тысяч долларов, набрав в магазине еще на двести тысяч подарков. Но при этом в кассе остались их векселя на один миллион долларов.
Четыреста тысяч Дэнни Фуберта в качестве мозгового центра забрал себе, а остальное поделили его сообщники. Их это вполне удовлетворило, тем более что Фуберта пообещал повторить вылазку. Отличные выходные в роскошном отеле, бесплатная еда и выпивка, шикарные девочки, да еще по сто штук в придачу. Это куда лучше, чем, рискуя головой, грабить банки.
Гронвельт раскрыл мошенничество на следующий же день. Ежедневные отчеты показывали, что кредит, предоставленный клиентам Фуберты, превысил все мыслимые нормы. В то же время выручка со стола, на котором они играли в течение двух ночей, была слишком маленькой, учитывая, какие суммы были задействованы в игре. Гронвельт потребовал видеозапись, сделанную «небесным оком», и уже через десять минут просмотра разгадал суть всей операции. Он понял, что векселя на миллион долларов не стоили даже той бумаги, на которой были написаны, а документы, удостоверявшие платежеспособность игроков, – фальшивка.

Предыдущая страница 4 Следующая страница


5 Марио Пьюзо

Гронвельт пришел в ярость. За истекшие годы он страдал от мошенников несметное число раз, но с таким глупым жульничеством не сталкивался еще никогда. Кроме того, ему нравился Дэнни Фуберта – человек, благодаря которому «Занаду» зарабатывал большие деньги. Гронвельт заранее знал, что будет твердить Фуберта: мол, он тоже был введен в заблуждение фальшивыми документами и сам пал невинной жертвой обмана.
Гронвельта взбесила и вопиющая некомпетентность персонала казино. Крупье стола, за которым орудовали жулики, должен был раскусить махинацию, а менеджеру зала следовало заметить встречные ставки. В конце концов, трюк-то был достаточно незамысловатым. Но люди, когда им хорошо, расслабляются, и Лас-Вегас – не исключение. Гронвельт с сожалением подумал, что придется либо уволить этих служащих, либо как минимум понизить их в должности, после чего обоим снова придется крутить колесо рулетки. Но от одной вещи ему не отвертеться. Он обязан рассказать о мошенничестве Дэнни Фуберты Клерикуцио.
Первым делом он пригласил в отель Пиппи Де Лену, где показал ему фальшивые документы и видеозапись, сделанную скрытой видеокамерой. Фуберту Пиппи знал, но остальных четырех видел впервые, поэтому Гронвельт приказал сделать с видеопленки фотографии жуликов и вручил их Пиппи.
Тот покачал головой:
– Неужели Дэнни всерьез решил, что это сойдет ему с рук? Я думал, он мелкий предприниматель.
– Он игрок, а они всегда считают, что у них на руках выигрышные карты. – Гронвельт помолчал и добавил: – Дэнни станет божиться, что он тут ни при чем, но не забывай, именно он должен был убедиться в их платежеспособности. Он скажет, что понадеялся на их документы, но нас это не касается. Это дело карусельщика – проверить своих клиентов. Он обязан знать о них все.
Пиппи с улыбкой похлопал Гронвельта по спине.
– Не волнуйся, меня ему убедить не удастся.
Оба засмеялись. Не имеет значения, виновен Фуберта или нет. Он должен отвечать за свои ошибки.
На следующий день Пиппи вылетел в Нью-Йорк, чтобы доложить о случившемся Семье Клерикуцио в Квоге.
Миновав охраняемые ворота, он поехал по длинной мощеной дороге, которая прорезала широкий, покрытый короткой травкой луг и шла вдоль стены, защищенной колючей проволокой и электронной сигнализацией. У входа в особняк стоял еще один охранник. И все это – в мирное время.
Поприветствовав приехавшего Пиппи, Джорджио провел его через дом в расположенный позади особняка сад. Тут были грядки, на которых росли помидоры, огурцы, латук и даже дыни, а над ними покачивали своими огромными листьями фиговые деревья. Цветы дон не признавал, считая их бесполезными растениями.
Семья сидела вокруг круглого деревянного стола за ранним ленчем. Дон, несмотря на свои почти семьдесят лет, лучился здоровьем и, по всей видимости, наслаждался свежим воздухом, напоенным ароматом смоковниц. Он кормил десятилетнего внука Данте – ровесника Кросса, крупного, но несколько высокомерного парнишку. Пиппи всегда при виде его испытывал искушение шлепнуть сорванца. Дон был игрушкой в руках внука – то и дело вытирал ему губы и бормотал всякие нежности. Винсент и Пити выглядели кислыми. Деловой разговор не может начаться, пока ребенок не закончит трапезу и Роз-Мари не уведет сына прочь. Наконец Данте удалился. Проводив внука сияющим взглядом, дон Доменико обернулся к Пиппи.
– А, мой верный Молот! Что ты думаешь о Фуберте, об этом негодяе? Мы даем ему возможность зарабатывать, а он пытается нас обмануть!
Джорджио проговорил умиротворяющим тоном:
– Если он вернет деньги, то сможет по-прежнему работать на нас.
Только это соображение могло сыграть в пользу помилования провинившегося.
– Деньги немалые, – откликнулся дон. – Мы должны получить их обратно. Что ты об этом думаешь, Пиппи?
– Могу попробовать, – развел руками Пиппи. – Но это не та публика, которая откладывает на черный день.
Винсент, который терпеть не мог пустопорожние разговоры, предложил:
– Давайте посмотрим снимки.
Пиппи вытащил фотографии. Некоторое время Винсент и Пити молча разглядывали физиономии четырех грабителей. Затем Винсент сказал:
– Мы с Пити их знаем.
– Хорошо, – кивнул Пиппи. – Значит, сможете приструнить этих четверых. А как мне поступить с Фубертой?
– Они проявили неуважение к нам, – изрек дон. – За кого они нас принимают? За каких-нибудь беспомощных дураков, которые кинутся в полицию? Винсент, Пити, вы двое будете помогать Пиппи. Я хочу, чтобы вы вернули деньги и наказали этих негодяев.
Все встало на свои места: Пиппи назначен главным, а пятерым провинившимся вынесен смертный приговор.
Дон оставил мужчин сидеть за столом, а сам отправился гулять по саду.
– Старик слишком жесток, – вздохнул Джорджио. – Сейчас другие времена. Риск больше, чем может оказаться выгода.
– Нет, если четырьмя бандитами займутся Винсент и Пити, – возразил Пиппи. – Как ты смотришь, Винс?
– Джорджио, – отозвался тот, – ты должен поговорить со стариком. У этой четверки денег не окажется, нам придется пойти на сделку. Пусть заработают, вернут долг и идут себе с миром. Если же мы их закопаем, денег нам не видать.
Винсент был реалистом и никогда не позволял кровожадности взять верх над практическими соображениями.
– Хорошо, я преподнесу это папе, – согласился Джорджио. – В конце концов, они были всего лишь на подхвате. Но Фуберте он не спустит.
– Карусельщикам необходимо задать урок, – поддержал его Пиппи.
– Кузен Пиппи, – с улыбкой обратился к нему Джорджио, – какое вознаграждение ты рассчитываешь получить, берясь за это дело?
Пиппи ненавидел, когда Джорджио называл его кузеном. Если Винсент и Пита обращались к нему так от чистого сердца, то Джорджио употреблял это слово лишь в тех случаях, когда между ними начинался торг.
– Фуберта – моя работа. Вы дали мне инкассаторское агентство, я получаю зарплату в «Занаду». Но вернуть деньги настолько трудно, что я должен получить определенный процент. Точно так же, как Винс и Пити, если они вытянут что-нибудь из негодяев.
– Справедливо, – одобрил Джорджио. – Но это не то же самое, что собирать законные долги, так что в данном случае ты не можешь рассчитывать на пятьдесят процентов.
– Нет, – согласился Пиппи, – конечно, нет. Дайте мне только клювик помочить.
Все засмеялись над старым сицилийским выражением.
– Джорджио, не мелочись, – сказал Пити. – Неужто ты хочешь обобрать и нас с Винсентом?
Пити – нынешний правитель анклава, командир Блюстителей Семьи, – всегда настаивал на том, что люди, нажимающие на спусковой крючок, должны получать больше. Свою долю он разделит со своими людьми.
– Жадины, – улыбнулся Джорджио. – Я предложу старику дать вам двадцать процентов.
Пиппи знал, что это обещание обернется пятнадцатью, а то и десятью процентами, но с Джорджио так кончается всегда.
– А может, сбросим в общий котел? – предложил Винсент Пиппи.
Это означало, что трое мужчин разделят поровну все деньги, которые получат в результате задуманной операции, вне зависимости от того, кому сколько удалось вернуть. Это был жест доброй воли. Потому что гораздо проще получить долг у тех, кому дарована жизнь, нежели заставить расплатиться того, кто обречен. Винсент понимал, что по сравнению с ними Пиппи находится в менее выгодной ситуации, и решил проявить по отношению к нему щедрость.
– С удовольствием, Винс, – отозвался Пиппи, – буду признателен.
Он повернул голову и увидел дона и Данте, которые, взявшись за руки, гуляли в дальнем конце сада. Заметив его взгляд, Джорджио сказал:
– Удивительно, до чего хорошо ладят отец и Данте. Ко мне он никогда не был так добр. То и дело о чем-то шепчутся друг с другом. Ну и хорошо. Наш старик – умница, мальчик может многому у него научиться.
Пиппи видел, как старик и мальчик повернули друг к другу лица – будто их объединяла какая-то страшная тайна, которая со временем позволит им повелевать и землей, и небом. Со временем Пиппи поверит в то, что это видение сглазило его и положило начало его беде.
Своей репутацией Пиппи Де Лена был во многом обязан умению планировать. Он являлся не просто боевой гориллой, а опытным стратегом и при выполнении очередного задания полагался больше на ум, нежели на грубую силу.
Что касается Дэнни Фуберты, то здесь существовало три проблемы. Во-первых, вернуть похищенные им деньги. Во-вторых, тщательно скоординировать свои действия с действиями Винсента и Пити Клерикуцио. Это, впрочем, было несложно, Винсент и Пити работали на славу. Им понадобилось всего два дня для того, чтобы напасть на след мерзавцев, выбить из них признание и договориться об условиях и сроках возвращения денег. В-третьих, ему предстояло убить Дэнни Фуберту.
Пиппи не составило большого труда якобы случайно встретиться с Фубертой на улице, обрушить на него весь запас своего обаяния и затащить в качестве гостя на обед в китайский ресторанчик в Истсайде. Фуберта знал, что Пиппи собирает долги для «Занаду». На протяжении нескольких лет общий бизнес не раз сводил их вместе, и теперь Пиппи, казалось, был неподдельно рад, что ему наконец удалось вырваться в Нью-Йорк. Фуберта не смог отказаться от приглашения.
Пиппи не торопился приступать к делу. Он заговорил лишь тогда, когда заказ был сделан и официант ушел на кухню.
– Гронвельт рассказал мне о том, как его надули. Ты несешь ответственность за то, что этим парням был предоставлен кредит.
Фуберта стал клясться в том, что он невиновен, но Пиппи в ответ широко улыбнулся и дружески похлопал его по плечу.
– Брось, Дэнни! У Гронвельта есть видеозапись, а четверо твоих подельщиков уже во всем покаялись. Ты попал в большую беду, но, если вернешь деньги, я постараюсь все уладить. Может быть, даже смогу добиться, чтобы тебе разрешили и дальше оставаться карусельщиком. – Чтобы не быть голословным, он вытащил из кармана фотографии четырех грабителей. – Вот они, твои парни. Как раз сейчас поют, как соловьи, и, кстати, все валят на тебя. Они рассказали нам, как вы поделили деньги. Так что, если вернешь четыреста штук, можешь считать, что выкрутился.
– Я, конечно, знаю этих парней, – подтвердил Фуберта, – но они крутые ребята и не станут колоться.
– Если только им задают вопросы не Клерикуцио.
– О, черт! – выругался Дэнни. – Я не знал, что отель держат Клерикуцио.
– Теперь знаешь, – сказал Пиппи. – Если они не получат обратно свои деньги, твое дело дрянь.
– Я пошел, – заявил Фуберта.
– Нет-нет, посиди еще. Утка по-пекински – просто объедение! Чего ты дергаешься? Послушай, все еще можно уладить. Каждый человек хоть раз в жизни пытается смухлевать, правда? Просто верни деньги.
– У меня ни цента.
В первый раз за весь разговор Пиппи выказал признаки раздражения.
– Ты должен проявить хоть капельку уважения. Верни хотя бы сто тысяч, а на остальные триста мы возьмем у тебя вексель.
Фуберта задумался, покусывая печеное яблоко.
– Могу дать пятьдесят.
– Хорошо, очень хорошо, – одобрил Пиппи. – Кушай, Дэнни. Здесь все очень вкусно. – Он завернул в блин кусочек утки, обмакнул его в сладкий черный соус и передал Фуберте. – Потрясающе, Дэнни! Кушай. О делах поговорим потом.
На десерт они съели шоколадное мороженое и договорились о том, что после окончания рабочего дня Пиппи заедет в агентство Фуберты и заберет пятьдесят тысяч долларов. Затем Пиппи попросил счет и расплатился наличными.
– Послушай, Дэнни, ты не заметил, что в китайских ресторанах в шоколадное мороженое кладут очень много какао? Так, конечно, еще вкуснее, но знаешь, что я думаю? Наверное, парню, который первым открыл в Америке китайский ресторан, дали неправильный рецепт, а другие его потом переписали. Классно! Отличное шоколадное мороженое.
Вращаясь в этом мире, Дэнни Фуберта не смог бы прожить сорок восемь лет, если бы не умел разгадывать приметы. Расставшись с Пиппи, он тут же лег на дно, послав записку, что отправился собирать деньги, которые задолжал отелю «Занаду». Пиппи это не удивило. Фуберта прибег к обычной в таких случаях тактике. Скрылся, чтобы вести дальнейшие переговоры, не опасаясь за свою жизнь. А это означает, что денег у него действительно нет, и Пиппи не получит никакого вознаграждения, если только Винсент и Пити не сумеют выбить свою часть.
Вызвав из анклава людей, Пиппи поручил им прочесать весь город, распространив весть, что Дэнни Фуберта нужен Клерикуцио. Прошла неделя, и Пиппи начал терять терпение. Надо было предвидеть, что требование возместить похищенные деньги насторожит Фуберту. Если даже у него и были пятьдесят тысяч, он наверняка сообразил, что такой суммой не отделаешься.
Еще через неделю Пиппи уже не находил себе места и поэтому, когда наступила развязка, действовал более импульсивно, чем подсказывал здравый смысл.
Дэнни Фуберта вынырнул в маленьком ресторанчике в Аппер-Вестсайде. Хозяин ресторанчика, один из солдат Клерикуцио, тотчас же позвонил. Пиппи подъехал как раз в тот момент, когда Фуберта выходил из ресторана и, увидев Пиппи, к величайшему удивлению последнего, вытащил пистолет. Фуберта был обычным жуликом и не умел обращаться с оружием, поэтому его выстрел оказался неточным, а Пиппи одну за другой всадил в него целых пять пуль.
Ему не повезло. Во-первых, эту сцену наблюдали несколько свидетелей, во-вторых, полицейская машина подъехала раньше, чем Пиппи успел скрыться, в-третьих, он был попросту не готов к перестрелке, поскольку собирался всего лишь поговорить с Фубертой в тихом месте, а в-четвертых, опровергая его версию о самообороне, некоторые свидетели почему-то заявили, что Пиппи выстрелил первым. Вдобавок ко всему, готовясь к заключительной стадии переговоров с Фубертой, Пиппи перед выездом накрутил на ствол пистолета глушитель.
Помогло то, что Пиппи безупречно повел себя после появления патрульной машины. Не пытался отстреливаться или убегать, а послушно следовал всем приказам. В Семье Клерикуцио действовал нерушимый закон: никогда не стрелять в полицейского. И Пиппи не стал. Послушно бросил пистолет на мостовую и оттолкнул его ногой. Позволил надеть на себя наручники, но категорически отрицал всякую связь между собой и покойником, лежавшим чуть поодаль на тротуаре.
Возможность подобных осечек предвиделась заранее, и на такой случай существовала отработанная схема поведения. В конце концов, никогда не знаешь, какую злую шутку сыграет с тобой судьба в следующий момент. Сейчас казалось, что Пиппи очутился в бушующем урагане невезения, но он знал, что должен расслабиться и рассчитывать на Клерикуцио, которые непременно спасут его и вытащат на берег.
Во-первых, существуют дорогие адвокаты, которые добьются, чтобы его выпустили под залог. Во-вторых, можно смягчить сердца судей и прокуроров, внушив им непреодолимую симпатию к обвиняемому. В-третьих, нередки случаи, когда у свидетелей случаются провалы памяти, а непоколебимые в своей независимости присяжные, появись у них хоть малейшие поводы для сомнений в виновности подсудимого, с радостью оправдают его, чтобы только уязвить власти. Вот почему солдату Семьи Клерикуцио нет нужды отстреливаться и прорываться сквозь свору преследователей, подобно бешеной собаке.
И все же на сей раз, впервые за годы службы Семье, Пиппи Де Лене пришлось предстать перед судом. Адвокаты, как это часто бывает, решили, что в зале заседаний должна присутствовать и его жена с детьми, Пусть присяжные увидят, что их решение может разрушить счастье этой идеальной семьи. Пусть их сердца смягчатся. «Небезосновательные сомнения» – эта формулировка была послана самим Господом для того, чтобы с ее помощью охваченные жалостью присяжные могли вынести оправдательный вердикт.
На суде полицейские заявили, что не видели ни Пиппи с пистолетом в руках, ни как он бросал оружие. Трое свидетелей не смогли опознать обвиняемого, а еще двое так путались, что вконец заморочили голову и судье, и присяжным. Хозяин ресторана – солдат Клерикуцио – показал, что вышел на улицу за Фубертой потому, что тот не заплатил по счету. Он сказал, что своими глазами наблюдал перестрелку, и убийцей был явно не обвиняемый Пиппи Де Лена.
Во время перестрелки на Пиппи были перчатки, поэтому на оружии не осталось отпечатков пальцев. Защита располагала медицинским заключением, из которого следовало, что обвиняемый Пиппи Де Лена страдает от периодических приступов некоего кожного заболевания, вследствие чего ему рекомендовано постоянно носить перчатки.
На всякий случай подкупили одного из присяжных. В конце концов, Пиппи занимал в Семье весьма высокое положение. Но последняя предосторожность даже не понадобилась. Пиппи был оправдан и остался в глазах закона чист и безгрешен.
Но только не в глазах своей жены, Налин Де Лены. Через полгода после суда Налин потребовала у Пиппи развода.

Такова расплата за напряженную жизнь. Изнашивается физическая оболочка. Неумеренное обжорство и выпивка наказывают печень и сердце, сон становится беспокойным, разум уже не способен воспринимать прекрасное и утрачивает способность верить. Такая же участь постигла и Пиппи с Налин. Он стал для нее невыносим в постели, а для него было невозможным получать удовольствие рядом с партнершей, которой он не нравился. Налин уже не могла скрывать ужас, охватывавший ее при мысли о том, что ее муж убийца. Так что Пиппи испытал огромное облегчение от того, что ему больше не надо скрывать свое подлинное «я».
– Ладно, давай разведемся, – сказал он Налин. – Но я не намерен расставаться со своими детьми.
– Теперь мне известно, кто ты такой, – ответила Налин. – Я больше не хочу тебя видеть и не позволю, чтобы мои дети жили с тобой.
Пиппи был искренне удивлен. Раньше Налин никогда не пыталась спорить или давить на него. И еще его удивило то, что она смеет разговаривать с ним, Пиппи Де Леной, в подобном тоне. Впрочем, что взять с женщины! Все они вздорные существа. Пиппи задумался. Он не был готов растить обоих детей. Кроссу было одиннадцать, Клавдии – десять, и Пиппи сознавал, что, несмотря на их с Кроссом близость, оба ребенка любят мать больше, чем его.
Ему хотелось быть честным по отношению к жене. В конце концов, он получил от нее то, что хотел: семью, детей – жизненный фундамент, необходимый каждому мужчине. Как знать, во что бы он превратился, если бы не она?
– Давай условимся обо всем сразу, – предложил он. – И разойдемся по-доброму. Мне не хочется, чтобы после расставания мы питали друг к другу неприязнь. – Пиппи превратился в само обаяние. – Черт побери, мы с тобой все-таки прожили двенадцать очень неплохих лет! И благодаря тебе у нас двое чудесных детей. – Он помолчал, удивляясь сердитому выражению ее лица. – Согласись, Налин, я был хорошим отцом, и дети любят меня. Я помогу тебе во всем, что тебе заблагорассудится. Ты, разумеется, можешь оставить себе дом в Вегасе, а я, если хочешь, подарю тебе какой-нибудь магазинчик в «Занаду». Ювелирный, антикварный, модной одежды… И еще ты будешь получать от меня двести тысяч долларов в год. А детей мы можем вроде как поделить.
– Я ненавижу Лас-Вегас, – отрезала Налин, – и всегда ненавидела. У меня есть диплом преподавателя и работа в Сакраменто. Там для меня уже набрали целый класс ребятишек.
Только теперь Пиппи с изумлением понял, что Налин превратилась в его противника, что она опасна. Это открытие поразило его. В его восприятии женщина просто не могла представлять собой опасность. Ни жена, ни любовница, ни тетя, ни жена приятеля, ни даже Роз-Мари, дочь самого дона. Всю свою жизнь Пиппи существовал в мире, в котором женщина не способна быть врагом. И сейчас он ощутил приступ ярости, прилив злой энергии, которые раньше чувствовал лишь по отношению к мужчинам.
– Я не собираюсь ездить в Сакраменто, чтобы навещать своих детей, – заявил он.
Он всегда впадал в бешенство, когда кто-то отвергал его дружбу, оказывался недоступен его обаянию. Любой, кто не соглашался проявить сговорчивость в отношении Пиппи Де Лены, обрекал себя на крах. Решившись идти на конфликт, Пиппи шел до конца. Теперь же его, помимо прочего, изумляло, что жена, оказывается, еще и строит какие-то свои планы.
– Ты сказала, что знаешь теперь, кто я такой. Так берегись! Ты можешь отправляться хоть в Сакраменто, хоть на дно морское, мне наплевать. Но с собой ты возьмешь только одного из моих детей. Второй останется со мной.
– Это решит суд. – Налин окинула мужа ледяным взглядом. – Я думаю, тебе стоит поговорить с моим адвокатом.
Увидев, какое изумление вызвали у него эти слова, она едва не рассмеялась ему в лицо.
– У тебя есть адвокат? – спросил Пиппи. – Ты хочешь со мной судиться? Со мной?!
И он расхохотался – громко, самозабвенно, чуть ли не истерично.
Налин было странно наблюдать, как этот мужчина, на протяжении двенадцати лет являвшийся пылким любовником, молившим ее подарить ему свою плоть, и защищавший ее от жестокого мира, вдруг превратился в грозного и опасного зверя. Только сейчас она наконец поняла, почему все другие мужчины относились к нему с таким почтением, почему боялись его. Теперь его уродливое обаяние окончательно лишилось тех малозаметных на первый взгляд штрихов, которые делали его неотразимым. Как ни странно, она была не столько напугана, сколько разочарована тем, что его любовь к ней так легко улетучилась. Выходит, зря они в течение долгих двенадцати лет ласкали друг друга, вместе смеялись и танцевали, вместе нянчили детей. Выходит, его благодарность за все, что она дала ему, обратилась в прах.
– Мне плевать на то, что решишь ты, – холодно бросил Пиппи. – Мне плевать на то, что решит судья. Прояви благоразумие, и я отвечу тем же. Но если будешь упрямиться, то не получишь ничего.
Впервые ей стало внушать страх все, что она раньше любила: его могучее тело, его большие, широкие ладони, его неправильные бычьи черты, которые она считала мужественными, а все остальные называли уродливыми. За все годы их брака он был галантнее, чем любой другой мужчина, он ни разу не повысил на нее голос, не позволил себе ни одной – даже самой безобидной – шутки в ее адрес и никогда не упрекал за счета из магазинов. Он и в самом деле был хорошим отцом, наказывая детей только в тех случаях, когда они проявляли неуважение к матери. У нее закружилась голова. Лицо Пиппи стало еще более отчетливым, словно выступив из тени, и Налин впервые обратила внимание на то, как с годами округлились его щеки, на черные точки щетины в ямочке на подбородке. В густых бровях Пиппи появились белые стрелки седины, но шевелюра на массивном черепе по-прежнему оставалась черной и густой, словно конский волос. Его глаза, в которых обычно светилось веселье, сейчас излучали холодный и беспощадный свет.
– Я думала, ты любишь меня. Как ты смеешь меня пугать?! – заплакала Налин, и это обезоружило Пиппи.
– Послушай, черт с ним, с твоим адвокатом! Допустим, ты отправишься в суд и выиграешь дело, но, пойми, ты все равно не получишь обоих детей. Не вынуждай меня действовать жестко. Я сам этого не хочу. Мне всегда казалось, что я самый везучий, потому что у меня есть ты. Не получилось, так что ж теперь. Я понимаю, ты не хочешь больше жить со мной. Но я все равно желаю тебе счастья. От меня ты сумеешь получить гораздо больше, чем может присудить любой судья. Но пойми, я старею и не хочу жить один, без семьи.
Это был тот редкий случай в жизни Налин, когда она не смогла удержаться от колкости.
– У тебя есть Клерикуцио.
– Вот именно, – поддакнул Пиппи, – и не советую тебе об этом забывать. Но главное не в этом. Просто я не хочу остаться одиноким на старости лет.
– Одиночество – удел миллионов мужчин, – парировала Налин. – И женщин тоже.
– Потому что они беспомощны. Их судьбу решают за них другие. И прекращают их существование по своему усмотрению. А я такого не позволю никому.
– Потому что ты сам прекращаешь их существование? – презрительно бросила Налин.
– Вот именно, – усмехнулся Пиппи. – По этой самой причине.
– Ты сможешь навещать детей в любое время, когда тебе вздумается, – не сдавалась Налин, – но жить они должны со мной.
Он повернулся к ней спиной и бросил через плечо:
– Поступай как знаешь.
– Подожди, – окликнула его жена. Пиппи обернулся, и выражение его лица было столь бездушным, что она пробормотала: – Если кто-нибудь из детей согласится остаться с тобой, я не стану возражать.
Пиппи внезапно забурлил энергией, словно все проблемы в одночасье разрешились.
– Вот и великолепно! Тот ребенок, который будет жить с тобой, сможет навешать меня в Вегасе, а мой будет приезжать к вам в Сакраменто. Прекрасно! Давай сегодня же вечером решим, кто кого забирает.
Налин решила сделать последнюю попытку.
– Тебе всего сорок лет, ты еще не стар и мог бы создать новую семью.
– Никогда, – покачал головой Пиппи. – Ты единственная женщина, которая сумела меня околдовать. Я и на тебе-то женился поздно, а теперь и подавно уверен, что больше не женюсь. Тебе повезло – у меня хватает ума, чтобы понять, что я не в состоянии удержать тебя и что мы не сумеем начать все сначала.
– Это верно, ты не смог бы вновь влюбить меня в себя.
– Зато я смог бы убить тебя, – усмехнулся Пиппи, словно пошутил.
Заглянув ему в глаза, Налин поверила, что он говорит правду. Именно в этом заключался секрет его влияния на людей: когда он угрожает, ему глядят в глаза и понимают, что он не шутит. Набравшись мужества, Налин сказала:
– Запомни, если они оба захотят быть со мной, ты должен оставить их в покое.
– Они любят отца, – ответил Пиппи. – Кто-нибудь из них обязательно останется здесь со своим стариком.
В тот вечер, после ужина, в доме, выстуженном кондиционерами, посреди знойной пустыни, ситуацию растолковали одиннадцатилетнему Кроссу и десятилетней Клавдии. Казалось, никто из них не удивился. Кросс, красотой не уступающий матери, давно ощущал внутреннюю напряженность, которая грызла отца, и снедавшую его тревогу. Не проявляя ни малейших признаков страха, он заговорил первым:
– Я остаюсь с мамой.
Клавдия была напугана необходимостью делать выбор. Пытаясь по-детски наивно схитрить, она произнесла:
– А я остаюсь с Кроссом.
Пиппи удивился. Кросс всегда был ближе к нему, чем к Налин. Кросс ходил с ним на охоту, любил играть с ним в карты, в гольф и боксировать. Кросс не разделял одержимость матери книгами и музыкой. Именно Кросс по субботам приходил к Пиппи в агентство, чтобы составить отцу компанию, пока тот разбирает скопившиеся за неделю бумаги. Откровенно говоря, Пиппи не сомневался, что Кросс вызовется остаться с ним. Если он на кого-то и надеялся, то только на Кросса.
И в то же время он был восхищен ответом Клавдии. Девочка растет умницей. Однако внешне Клавдия была слишком похожа на него самого, а ему не хотелось ежедневно видеть эти непривлекательные черты – такие же, как те, что смотрели на него по утрам из зеркала. И Пиппи казалось совершенно логичным, что девочка останется с матерью. Они с ней любили одни и те же вещи, да и что он, черт возьми, станет делать с Клавдией?
Пиппи разглядывал своих детей, испытывая гордость за них. Они понимают, что из двух родителей мать слабее, поэтому и льнут к ней. Кроме того, Пиппи заметил, что Налин со своим врожденным театральным талантом оделась строго в соответствии со случаем – черные брюки, черный свитер – и перетянула свои золотистые волосы тонкой черной ленточкой. Поэтому ее лицо казалось узким и трогательным бледным овалом на траурном фоне.
Пиппи понимал, насколько страшным и грубым, должно быть, выглядит сейчас в глазах детей. Поэтому включил свое обаяние на полную мощность.
– Единственное, о чем я хочу просить, это чтобы кто-нибудь из вас остался со мной и составил мне компанию. Вы сможете видеться друг с другом часто, как только пожелаете, правильно, Налин? Ведь не хотите же вы, ребята, бросить меня здесь, в Вегасе, одного? – Дети сурово таращились на отца. Пиппи повернулся к жене: – Ты должна мне помочь. Ты сама должна выбрать. – А про себя со злостью подумал: «А не начхать ли мне на все?»

Предыдущая страница 5 Следующая страница


Последний дон 6

– Ты обещал, что, если они оба захотят остаться со мной, ты не станешь возражать, – промолвила Налин.
– Давай все же обсудим это, – возразил уязвленный Пиппи. Он понимал, что дети любят его, но мать любят сильнее. Он полагал, что так и должно быть. Это вовсе не значит, что они совершили правильный выбор.
– Тут нечего обсуждать, – презрительно бросила Налин. – Ты обещал.
Пиппи даже не представлял, насколько ужасно выглядит со стороны. Он не мог видеть могильный холод в собственных глазах. Ему казалось, что он вполне контролирует свой голос, говорит спокойно и рассудительно.
– Ты должна сделать выбор. Я обещаю тебе, что, если из этого ничего не получится, будет так, как решила ты. Но я хочу попробовать.
Налин мотнула головой.
– Ты невыносим. Я обращусь в суд.
В этот момент Пиппи понял, что делать.
– Это не имеет значения. Можешь поступать как вздумается. Но прежде вспомни о нашей с тобой жизни, о том, кто ты и кто я. Я умоляю тебя проявить благоразумие и подумать о будущем каждого из нас. Кросс похож на меня, Клавдия – на тебя. Кроссу будет лучше со мной, Клавдии – с тобой. Вот как обстоит дело. – Он помолчал и затем договорил: – Неужели тебе не достаточно того, что они оба любят тебя сильнее, чем меня? Что они будут скучать по тебе гораздо сильнее, чем скучали бы по мне?
Последняя фраза повисла в воздухе. Пиппи не хотел, чтобы дети поняли его намек. Но Налин его поняла. В ужасе она обхватила дочь и крепко прижала к себе. В этот момент Клавдия бросила на брата умоляющий взгляд, проронив:
– Кросс…
Удивительно красивый мальчик двигался с необычайной грацией. Секунда – и он уже возле отца.
– Я остаюсь с тобой, папа.
Пиппи с благодарностью взял его за руку.
Налин заплакала.
– Кросс, ты будешь навещать меня когда захочешь. В Сакраменто у тебя будет собственная комната, и никто, кроме тебя, туда даже не войдет.
Она понимала, что предает сына, но была бессильна что-либо изменить.
Пиппи чуть не прыгал от восторга. Какой тяжкий груз упал с его плеч! Теперь ему не придется делать то, на что в какой-то момент он уже решился.
– Мы должны это отпраздновать, – провозгласил он. – Ну и что, что мы расходимся? Теперь у нас будет не одна счастливая семья, а целых две! И мы будем счастливо жить-поживать да добра наживать. – Трое остальных уставились на него с каменными лицами. – Должны же мы хотя бы попробовать, черт побери!

В течение первых двух лет после развода родителей Клавдия ни разу не навестила отца и брата в Лас-Вегасе. Что касается Кросса, то он ездил к сестре и матери в Сакраменто очень часто, хотя к тому времени, когда ему исполнилось пятнадцать, стал навещать их только на рождественские каникулы.
Двое родителей были двумя разными полюсами в жизни. Клавдия все более походила на мать. Ей нравилось учиться, она любила книги, театр, фильмы и купалась в материнской любви. А Налин все чаще замечала в дочери жизнерадостность и обаяние отца. Ей нравилась открытость Клавдии, начисто лишенная отцовской резкости и грубоватой прямолинейности. Им было хорошо друг с другом.
Окончив колледж, Клавдия отправилась в Лос-Анджелес, чтобы попробовать силы в кино. Расставание с дочерью далось Налин нелегко, но к тому времени она с помощью друзей успела выстроить для себя вполне сносную жизнь и стала заместителем директора школы. Кросс и Пиппи тоже являли собой вполне счастливую, хотя и по-другому, семью. Кросс считался одним из лучших спортсменов в школе, но учеником он был так себе. Учеба его не интересовала. И, несмотря на свою неординарную внешность, он также мало интересовался девушками.
Кроссу нравилось жить с отцом, так что, каким бы жестоким ни выглядело принятое Пиппи решение, жизнь доказала его правильность. Это были и впрямь две счастливые семьи – правда, не соприкасавшиеся между собой. Пиппи оказался таким же хорошим отцом для Кросса, как Налин – матерью для Клавдии. Вернее, он лепил сына по своему образу и подобию.
Кроссу нравилась работа в «Занаду», нравилось иметь дело с клиентами, противостоять нечистым на руку игрокам. И у него был вполне умеренный аппетит на танцовщиц. В конце концов, сын необязательно должен быть таким же неугомонным бабником, как отец.
Пиппи решил, что Кросс должен войти в Семью. Он верил в правильность слов, которые любил повторять дон: «Главное для мужчины – зарабатывать свой хлеб насущный».
Пиппи принял Кросса партнером в инкассаторское агентство. Он очень рано стал брать его с собой в отель «Занаду» и всячески старался заинтересовать им Альфреда Гронвельта. Они вместе с самыми знаменитыми клиентами казино играли в гольф, причем Пиппи всегда ставил Кросса в пару, которая играла против него. К семнадцати годам Кросс достиг в этом деле необычайных успехов, научился хитрить, и лучше всего он играл у тех лунок, ставки на которые были особенно высоки. Кросс и его партнер обычно выигрывали. Пиппи принимал поражения с достоинством, тщательно скрывая, что его буквально распирает от восторга. Пусть эти сознательные проигрыши стоили ему денег, но благодаря им сын завоевывал любовь и доброе отношение со стороны сильных мира сего.
Он стал брать Кросса в Нью-Йорк на различные торжества Семьи Клерикуцио и праздники – в первую очередь праздник Четвертого июля, который Семья неизменно отмечала с невиданным патриотическим энтузиазмом, а также на все свадьбы и похороны членов Семьи. Пиппи имел на это право, ведь он был племянником дона, и в их жилах текла одна и та же кровь.
Когда Пиппи устраивал свой традиционный еженедельный набег на игровые столы «Занаду», чтобы «выиграть» у специально выделенного для этой цели человека положенные ему по негласному соглашению восемь тысяч долларов (это была скрытая форма оплаты его специальных услуг, и игра для него была беспроигрышной), Кросс сидел рядом и наблюдал. Пиппи рассказывал ему, каковы шансы выигрыша в различных азартных играх, какой суммой можно рискнуть у зеленого сукна, учил никогда не играть, если плохо себя чувствуешь, не играть больше двух часов кряду и чаще трех раз в неделю, никогда не ставить большие суммы, если с самого начала идет полоса невезения, а если начало везти, поднимать ставки, не теряя благоразумия и осмотрительности.
Пиппи не терзали угрызения совести от того, что он знакомит сына с уродливыми сторонами жизни. Поскольку Кросс стал его партнером по инкассаторскому агентству, ему положено знать все эти вещи. Выбивание долгов отнюдь не всегда такое невинное занятие, каким Пиппи когда-то пытался представить его Налин.
В нескольких особо сложных случаях Кросс не выказал никаких признаков отвращения. Он был еще слишком молод и слишком хорош собой, чтобы внушать страх, но его физической силы хватало для того, чтобы выполнить любой приказ, отданный Пиппи.
Наконец, желая испытать сына, Пиппи поручил ему особенно трудное дело, в котором можно было использовать лишь силу убеждения, без насилия. То, что к должнику явился Кросс, должно было стать для неплательщика знаком доброй воли и намеком, что на него не собираются слишком давить. Должник, мелкий Bruglione из какого-то медвежьего угла Калифорнии, задолжал «Занаду» сто тысяч. Этот случай был довольно мелким, не из тех, когда приходится козырять именем Клерикуцио, и браться за него нужно было не железной рукой, а скорее бархатной перчаткой.
Не в добрый час встретился Кросс с бароном мафии. Выслушав разумные доводы молодого человека, этот тип по имени Фалько вытащил пистолет и приставил его к горлу Кросса.
– Еще одно слово, и я удалю тебе гланды, – пообещал он.
Кросс, к собственному удивлению, не ощутил ни капли страха.
– Соглашайся на пятьдесят тысяч. Неужели ты убьешь меня из-за жалких пятидесяти тысяч? Моему отцу это не понравится.
– А кто твой отец? – поинтересовался Фалько.
– Пиппи Де Лена. Кстати, он сам пристрелит меня за то, что я снизил сумму до пятидесяти тысяч.
Рассмеявшись, Фалько спрятал пистолет.
– Хорошо, скажи ему, что я расплачусь в свой следующий приезд в Вегас.
– Сообщите мне о приезде заранее, и я обеспечу вам традиционный пансион, – отозвался Кросс.
Имя Пиппи было знакомо Фалько, но привести угрозу в исполнение ему помешало не только это, а еще нечто увиденное в лице Кросса: отсутствие страха, хладнокровие, прозвучавшее в его ответе на угрозу, и даже легкая насмешка в голосе. Все это вместе подсказало мафиози: случись что с этим парнем, за него жестоко отомстят. Однако после этого случая, отправляясь к очередному должнику, Кросс неизменно брал с собой оружие и телохранителя.
Первый успех сына Пиппи отпраздновал, устроив себе и ему небольшой отпуск, который они провели в «Занаду». Альфред Гронвельт предоставил им два роскошных номера, а Кросс вдобавок получил от него кошелек с черными фишками на пять тысяч долларов.
К этому времени Гронвельт был уже седым восьмидесятилетним стариком, но тело его все еще оставалось живым и гибким. У него тоже была педагогическая жилка, и при случае он с огромным удовольствием поучал Кросса. Вручая ему стопку черных фишек, он сказал:
– Выслушай меня внимательно. Выиграть тебе все равно не удастся, так что они в любом случае вернутся ко мне. Но в моем отеле, помимо казино, существует много других развлечений. Тут есть великолепное поле для гольфа, на котором любят поразмяться игроки из Японии. У нас имеются изумительные рестораны и прекрасные шоу, в которых участвуют величайшие звезды кино и музыки. У нас есть теннисные корты и плавательные бассейны. У нас есть специальный туристический самолет, на котором можно пролететь над Великим каньоном. Все это – бесплатно. Поэтому будет непростительной ошибкой, если ты бездарно просадишь пять тысяч, которые лежат в этом кошельке. Не увлекайся.
В следующие три дня Кросс следовал совету Гронвельта. Каждое утро он играл в гольф с Гронвельтом, своим отцом и одним из крупнейших игроков, живших в отеле. Ставки в этой игре всегда были серьезными, но не слишком. Гронвельт с одобрением заметил, что лучших результатов Кросс достигал тогда, когда на кону были особенно крупные суммы.
– У этого мальчика стальные нервы, – восхищенно повторял он, обращаясь к Пиппи.
Но больше всего Гронвельта восхищали разумные суждения юноши, его острый ум и умение поступать правильно даже в тех случаях, когда ему ничего не подсказывали. В последний день их пребывания в отеле знаменитый игрок находился в подавленном состоянии духа, причем не без оснований. Умелый и азартный предприниматель, сколотивший несметное состояние на широко разветвленной сети порнографических кинотеатров и секс-шопов, накануне ночью проиграл почти пятьсот тысяч долларов. Его угнетала даже не потеря денег, а то, что, попав в полосу невезения, он утратил контроль над собой и попытался переломить ход игры, делая неимоверно высокие ставки. Ошибка, обычная для начинающего игрока, но для профессионала она непростительна.
Когда в то утро они пришли на поле для гольфа, Гронвельт предложил умеренные ставки – по пятьдесят долларов за лунку, но игрок рассерженно фыркнул и сказан:
– Учитывая то, сколько вы содрали с меня прошлой ночью, могли бы предложить ставки покрупнее – хотя бы по тысяче.
Гронвельт обиделся. Его традиционная утренняя партия в гольф являлась чисто личным делом, и связывать ее с его работой в отеле было дурным тоном. Однако со своей неизменной вежливостью он ответил:
– Конечно, как пожелаете. Я даже дам вам в партнеры Пиппи, а сам буду играть на пару с Кроссом.
Они начали игру. Магнат порнобизнеса бил хорошо. Гронвельт – тоже. Невезение преследовало только Кросса. Он играл из рук вон плохо. Такой отвратительной игры его партнеры еще не видели. Он подкручивал на прямых, загонял мяч в ловушки, а один раз даже в пруд (сооруженный посреди пустыни за колоссальные деньги), а под конец игры нервы его окончательно сдали, и он вообще утратил контроль над собой, когда оставалось пробить всего-навсего путт. Игрок, став на пять тысяч богаче, полностью восстановил уязвленное чувство собственного достоинства и настоял, чтобы партнеры по игре позавтракали с ним.
– Извините, что я вас подвел, – сказал Кросс Гронвельту.
Посмотрев на него внимательным, изучающим взглядом, старик произнес:
– Когда-нибудь, если твой папа не будет против, я возьму тебя на работу.

На протяжении многих лет Кросс наблюдал взаимоотношения отца с Гронвельтом. Они были хорошими друзьями, непременно раз в неделю ужинали вместе, и Пиппи прислушивался к мнению старика даже внимательнее, чем к мнению Клерикуцио. Гронвельт, в свою очередь, позволял ему пользоваться всеми преимуществами «Занаду», за исключением разве что вилл. Затем Кроссу стал известен секрет еженедельного выигрыша отца на одну и ту же сумму в восемь тысяч долларов, и он окончательно понял: Клерикуцио и Гронвельт управляют отелем на правах партнеров.
Гронвельт проявлял к Кроссу особое внимание, и тот не сомневался, что у старика существуют на его счет какие-то свои, тайные соображения. Свидетельством тому были и черные фишки на пять тысяч, которые подарил ему Гронвельт на каникулы. Старик осыпал юношу и другими милостями. Например, услуги всех служб отеля были для Кросса и его друзей совершенно бесплатными. Когда Кросс окончил школу, Гронвельт подарил ему автомобиль с откидным верхом. После того как парню исполнилось семнадцать, Гронвельт познакомил его с танцовщицами отеля, причем представил его с подчеркнутым, многозначительным почтением, чтобы придать этому знакомству дополнительный вес. Спустя годы Кросс узнал, что Гронвельт и сам, несмотря на преклонный возраст, частенько приглашал женщин в свой пентхауз и, по словам все тех же девиц, был ходок, каких мало. У него никогда не было серьезных увлечений, но в отношениях с женщинами он неизменно проявлял такую фантастическую щедрость, что они считали себя у него в долгу. Любая женщина, остававшаяся его фавориткой хотя бы в течение месяца, обогащалась.
Как-то раз, когда Гронвельт делился с юношей практическими познаниями в искусстве управлять огромным отелем и казино, каковым являлся «Занаду», Кросс осмелился задать старику вопрос о том, как строить отношения с женщинами, работающими вместе с тобой. Гронвельт с улыбкой сказал:
– Строить отношения с женщинами, которые выступают в разных наших шоу, я предоставляю нашему импресарио, со всеми же остальными веду себя так, как если бы это были мужчины. Если же ты спрашиваешь совета о том, можно ли тебе крутить с ними романы, то могу сказать следующее: умный и здравомыслящий мужчина в большинстве случаев может не опасаться женщин. Бойся только двух вещей. Первая, и самая опасная, – дамочка в отчаянии. Вторая – женщина более амбициозная, чем ты сам. Не подумай, что у меня нет сердца. Тот же совет, только в отношении мужчин, я мог бы дать женщинам, но это не наше с тобой дело. Что же касается меня, то мне повезло; всю свою жизнь я любил «Занаду» больше всего на свете. Единственное, о чем я жалею, это о том, что у меня нет детей.
– По-моему, вы прожили прекрасную жизнь, – сказал Кросс.
– Ты так считаешь? Что ж, я заплатил за это сполна.

Каждое появление Кросса в Квоге неизменно вызывало большое оживление среди женской части Семьи Клерикуцио. В возрасте двадцати лет он находился в расцвете юношеской красоты – мужественный, сильный, изящный и необычно учтивый для своего возраста. Члены Семьи нередко отпускали на его счет шуточки, которые попахивали грубоватой сицилийской простотой, говоря, что внешностью парень, слава Богу, вышел в мать, а не в отца.
В первый день Пасхи, когда более ста членов Семьи собрались, чтобы отпраздновать Светлое Христово Воскресение, кузен Кросса Данте подкинул последний фрагмент головоломки, благодаря которому Кросс наконец смог окончательно понять, кем является его отец.
В большом саду особняка Клерикуцио Кросс увидел красивую молодую девушку, окруженную стайкой молодых людей. Подойдя к одному из поставленных прямо под открытым небом столов, его отец положил на свою тарелку жаренную на гриле сардельку и, возвращаясь обратно, бросил какую-то фразу этой группе молодежи. И тут Кросс увидел, как чуть ли не шарахнулась от Пиппи эта девушка. Странно. Отец обычно нравился женщинам; его некрасивые, грубые черты, его чувство юмора и веселость привлекали их.
Данте тоже наблюдал эту картину.
– Гляди, какая красотка, – с ухмылкой сказал он. – Пойдем, поздороваемся.
Когда они подошли к группе, он представил родственника:
– Лайла, познакомься с моим кузеном. Его зовут Кросс.
Лайла была их ровесницей, но еще не полностью сформировалась как женщина, и красота ее была чудесной, свежей красотой подростка. У девушки были волосы цвета меда, маленький ротик, а лицо светилось, будто подсвеченное изнутри. На ней был надет белый свитер из ангоры, на фоне которого ее загорелая кожа казалась золотой. Кросс влюбился в нее с первого взгляда. Но когда попытался заговорить с девушкой, та не удостоила его даже взглядом и, повернувшись, отошла к другому столу, за которым собрались пожилые матроны.
– Вероятно, ей не понравился мой вид, – чуть растерянно проронил Кросс, а Данте ехидно улыбнулся.
Данте к тому времени превратился в подвижного, энергичного юношу с острой лисьей мордочкой. У него была черная смоляная шевелюра Клерикуцио, на которой обычно красовалась забавная шапочка по моде эпохи Возрождения. Он был низкорослым – не выше пяти футов и пары дюймов, – но обладал непомерной самоуверенностью, возможно, потому, что являлся любимчиком самого дона. Вокруг Данте постоянно витала некая злобная аура.
– Ее фамилия Анакоста, – сообщил он Кроссу.
Кросс вспомнил эту фамилию. Год назад семья Анакоста пережила настоящую трагедию. Глава семьи и его старший сын были застрелены в гостиничном номере в Майами. Данте глядел на Кросса и, казалось, ожидал от него какой-то реакции. Кросс придал своему лицу индифферентное выражение.
– Ну и что?
– Ты ведь работаешь на своего отца, верно? – спросил Данте.
– Разумеется.
– И при этом хочешь закадрить Лайлу? Значит, ты не в своем уме. – Данте засмеялся.
Кросс почувствовал, что тут кроется какая-то западня, и молча ждал продолжения. Данте снова заговорил:
– Ты разве не знаешь, чем занимается твой отец?
– Собирает долги.
Данте покачал головой.
– Тебе следует знать. Твой папочка изымает из Семьи людей. Он Молот номер один.
Кроссу показалось, что все существовавшие до этого дня тайны развеялись как по мановению волшебной палочки. Все встало на свои места: отвращение, которое питала к отцу мать, почтение, с которым относились к Пиппи друзья и члены Семьи Клерикуцио, загадочные исчезновения отца, пропадавшего иногда неделями, то, что он никогда не расстается с оружием, кое-какие из его грубоватых шуток, до сегодняшнего дня остававшиеся непонятными Кроссу. В его памяти всплыло давнее детское воспоминание о том, как отца судили за убийство. Внезапно Кросс испытал теплое чувство к отцу, желание любым способом защитить его, словно того обнажили перед всем честным народом. Но самым сильным чувством, охватившим Кросса, была дикая злость на Данте, осмелившегося открыть ему эту страшную правду.
– Нет, – сказал он, – я этого не знаю. И ты не знаешь. И никто не знает.
«Ступай в задницу, недомерок!» – хотелось добавить ему, но вместо этого Кросс улыбнулся и произнес:
– Где ты только раздобыл эту дерьмовую шапчонку?

Вирджинио Баллаццо с остроумием и блеском профессионального клоуна организовал для детей традиционную пасхальную «охоту за яйцами». Сгрудившись вокруг него, они напоминали яркие цветы в большом пасхальном букете – маленькие личики, словно лепестки, кожа, белоснежная, как яичная скорлупа, щеки, раскрасневшиеся от волнения. Каждый получил по плетеной корзинке и поцелуй от Баллаццо, после чего тот крикнул:
– Пошли!
И ребятишки разбежались.
На Вирджинио Баллаццо стоило посмотреть: костюмы для него шили в Лондоне, рубашки – во Франции, ботинки – в Италии, а прическу он делал в салоне самого Микеланджело Манхэттенского. Жизнь, баловавшая Вирджинио, благословила его красавицей дочерью.
Люсиль, а попросту Сейл, было восемнадцать лет, и в этот праздничный день она помогала отцу. Когда она раздавала детишкам корзинки, все мужчины, собравшиеся на лужайке, провожали ее восхищенными взглядами и тихонько присвистывали. На ней были шорты и открытая белая блузка. При каждом повороте головы ее волосы цвета воронова крыла метались из стороны в сторону, словно большая черная птица, а кожа светилась золотистым цветом. Она была похожа на юную королеву, излучавшую здоровье, молодость и самую неподдельную радость, какую только может испытывать человек.
Сейчас она краем глаза заметила спорящих Данте и Кросса и в какое-то мгновение почувствовала, что Кросс испытал какой-то сокрушительный удар, отчего его губы болезненно искривились.
С последней корзинкой на руке она подошла к Данте и Кроссу.
– Ну, кто хочет поохотиться за яйцами? – с веселой улыбкой осведомилась девушка, протягивая им корзинку.
Молодые люди уставились на нее с нескрываемым восторгом. В свете утреннего солнца ее кожа еще сильнее отливала золотом, а в глазах плясали озорные зайчики. Открытая белая блузка придавала девушке чрезвычайно соблазнительный и в то же время невинный вид, а бедра отливали молочной белизной.
В этот момент послышался плач одной из маленьких девочек, и все взгляды обратились в ее сторону. Малышка нашла в траве огромное яйцо величиной с шар для боулинга, ярко раскрашенное в синий и красный цвета, и отчаянно пыталась засунуть его в корзинку. От усилий ее очаровательная белая соломенная шляпка съехала набок, глаза округлились, выражая удивление и испуг. Но тут яйцо раскололось, и из него выпорхнула маленькая птичка, напугав девочку и заставив ее расплакаться.
Пити подбежал к малышке, сел рядом с нею на корточки и попытался утешить. Этот розыгрыш заставил всех так и покатиться от смеха.
Девочка аккуратно поправила шляпку, крикнула дрожащим голоском:
– Ты меня обманул! – закатила Пити звонкую пощечину и побежала прочь, хотя Пити молил о прощении, а мужчины, наблюдавшие эту сцену, буквально зашлись от хохота. Догнав девочку, Пити поднял ее на руки и подарил маленькое, украшенное драгоценностями пасхальное яичко на золотой цепочке. Только после этого малышка простила его и наградила поцелуем.
Сейл взяла Кросса под руку и повела в сторону теннисного корта метрах в ста от особняка. Там они устроились в легкой беседке, уединившись от шумного празднества.
Данте с чувством обиды смотрел, как уходят они от него. Он прекрасно знал, насколько Кросс привлекательнее его, и чувствовал себя униженным. Однако вместе с тем он испытывал и некую гордость оттого, что кузен настолько хорош собой. Опустив глаза, Данте с удивлением обнаружил, что держит в руках плетеную корзинку, и, пожав плечами, присоединился к охотникам за пасхальными яйцами.
А Сейл, оставшись наедине с Кроссом, взяла его лицо в ладони и стала целовать в губы. Это были нежные, едва ощутимые поцелуи, но стоило Кроссу запустить руки под ее блузку, как девушка оттолкнула его. На ее лице сияла лучезарная улыбка.
– Мне хотелось поцеловать тебя с тех пор, как я была десятилетней девочкой, – выложила она. – А сегодня такой замечательный день!
Взбудораженный ее поцелуями, Кросс лишь спросил:
– Почему?
– Потому что ты такой красивый и такой чудесный. В такой день, как сегодня, не может случиться ничего плохого. – Ее ладони скользнули в руки Кросса, и она спросила: – Правда, у нас прекрасные семьи? – И тут же последовал новый, совершенно неожиданный вопрос: – Скажи, почему ты остался с отцом?
– Так уж получилось.
– Ты поругался с Данте? Он такое чудище!
– Данте нормальный парень, – возразил Кросс. – Мы просто дурачились. Он такой же шутник, как дядя Пити.
– Данте – грубиян. – Сейл снова поцеловала Кросса, крепко сжимая его ладони. – Мой отец зарабатывает такие деньги, что собрался купить дом в Кентукки и «Роллс-Ройс» двадцатого года выпуска. У него уже есть три антикварных автомобиля, а в Кентукки он намерен держать лошадей. Хочешь взглянуть на машины? Приходи к нам завтра. Тебе ведь всегда нравилось, как стряпает моя мама.
– Завтра мне нужно возвращаться в Лас-Вегас, – сказал Кросс. – Я теперь работаю в «Занаду».
Сейл еще крепче сжала его руку.
– Ненавижу Вегас. Отвратительный город.
– А по-моему, классный, – улыбнулся Кросс. – И как ты можешь его ненавидеть, если ни разу там не была?
– Люди приезжают туда, чтобы спустить на ветер с трудом заработанные деньги, – с юношеским пылом возгласила Сейл. – Слава Богу, мой отец не играет! Не говоря уже о низкопробных девицах из кордебалетов!
Кросс рассмеялся.
– Теперь буду знать. Я ведь всего лишь даю там уроки игры в гольф. Никогда не видел, что творится внутри самого казино.
Девушка понимала, что он подтрунивает над ней, но не подала виду.
– Если я приглашу тебя навестить меня в колледже после начала учебного года, ты приедешь?
– Обязательно, – заверил Кросс. В этой игре он обладал гораздо большим опытом, нежели она. Он ощущал ее невинность и в том, как Сейл держит его за руку, и в том, что она не имеет ни малейшего представления ни об истинных занятиях своего отца, ни о Семье. Он понимал, что предпринятая ею наивная попытка сближения продиктована внутренними процессами, по завершении которых в ее теле окончательно восторжествует зрелая женщина, и был искренне тронут этими доверчивыми полудетскими поцелуями.
– Давай-ка лучше вернемся к остальным, – предложил Кросс, и они, все так же держась за руки, вернулись на лужайку, где шумел праздник.
Ее отец Вирджинио первым заметил их и, потерев пальцем о палец, шутливо пожурил:
– Ай-я-яй! Как не стыдно! – а затем обнял обоих.
Этот день запомнился Кроссу на всю жизнь своей невинностью, белоснежными нарядами детей в честь воскресения Христа и тем, что в этот день он наконец узнал правду об отце.
После возвращения Пиппи и Кросса в Лас-Вегас отношения между ними сложились уже по-другому. Пиппи почувствовал, что сын узнал его тайну, и теперь в обращении с ним проявлял подчеркнутую, временами даже чрезмерную заботу. А Кросс с удивлением обнаружил, что его отношение к отцу не переменилось и что он по-прежнему его любит. Он не мог представить себе жизни без отца, без Семьи Клерикуцио, без Гронвельта и отеля «Занаду». Все это была его жизнь, и она ему нравилась. Однако в его душе зародилось и стало расти нетерпение. Нужно было делать новый шаг.

Книга III

Клавдия Де Лена
Афина Аквитана

Предыдущая страница 6 Следующая страница


7 Марио Пьюзо

Глава 4

Выйдя из своей квартиры на Пасифик-Пэлисейдс, Клавдия Де Лена села в машину и поехала к дому Афины в Малибу, по дороге обдумывая аргументы, которые могли бы убедить Афину вернуться к работе над «Мессалиной».
Для самой Клавдии это было не менее важно, чем для киностудии. «Мессалина» – первая картина, поставленная по сценарию, вышедшему исключительно из-под ее пера. До этого Клавдия занималась только тем, что переделывала в сценарии романы, переписывала и исправляла чужие писания или работала в соавторстве с кем-нибудь.
Помимо этого, она являлась сопродюсером «Мессалины», а это давало ей незнакомое доселе ощущение власти. Не стоило забывать и о весьма внушительной сумме, которую должна была принести ей картина в случае выхода на экран. Деньги обещали быть очень большими. После этого Клавдия смогла бы подняться на следующую ступень карьеры и стать сценаристом-продюсером. Она была, пожалуй, единственным человеком к западу от Миссисипи, не рвавшимся в режиссеры. Ремесло режиссера требует жестокости по отношению к другим людям, а это претило Клавдии.
Между ней и Афиной существовали не просто отношения коллег, работающих в одном бизнесе, а подлинная дружба. Афина умна и знает, какое огромное значение имеет для карьеры Клавдии «Мессалина». Но что удивляло Клавдию больше всего, так это страх, испытываемый подругой перед Бозом Сканнетом. Раньше Афина никогда и никого не боялась.
Что ж, возможно, предстоящая встреча поможет выяснить, чего именно боится Афина, и не исключено, что тогда удастся ей помочь. Разумеется, Клавдия просто обязана остановить подругу, не допустить, чтобы та собственными руками разрушила свою карьеру. Кто, как не она, Клавдия, знает все подводные камни и скрытые ловушки, которые таит в себе их работа!
Клавдия Де Лена мечтала стать писательницей и поселиться в Нью-Йорке. В возрасте двадцати одного года она написала свою первую книгу, которую один за другим отвергли двадцать издателей, однако это не обескуражило Клавдию, и руки у нее не опустились. Она решила перебраться в Лос-Анджелес и попытать счастья на стезе сценариста.
Присущие Клавдии юмор, жизнерадостность и талант позволили ей в скором времени обзавестись множеством друзей в Лос-Анджелесе. Она окончила курсы сценаристов при Калифорнийском университете и познакомилась с молодым человеком, отец которого являлся светилом в области пластической хирургии. Они стали любовниками. Юноша был очарован ее телом и умом, в связи с чем через короткое время ее статус возрос, и из партнера по любовным играм она превратилась в объект «серьезных отношений». Молодой человек пригласил ее на ужин в дом родителей, и его отец был буквально очарован избранницей сына. После ужина хирург взял ее лицо в руки и сказал:
– Мне кажется несправедливым, что такая чудесная девочка не так красива, как могла бы быть. Не обижайтесь, такое невезение выпадает на долю многих, а вот исправлять эту несправедливость – моя забота. Если вы позволите, я исправлю и вашу внешность.
Клавдия нисколько не обиделась, но в душе почувствовала возмущение.
– А с какой стати, черт побери, я должна быть красоткой? Что мне это даст? – с улыбкой спросила она. – Вашему сыну я нравлюсь и такой, какая есть.
– Все к лучшему в этой жизни. После того как я поколдую над вами, вы будете для моего сына даже слишком хороши. Вы приятная и умная девушка, но внешность значит очень много. Неужели вам хочется до конца жизни стоять в сторонке и наблюдать, как мужчины вьются вокруг красивых женщин, в которых нет и десятой доли вашего ума? А вы, всеми забытая, будете пребывать в полном одиночестве только потому, что у вас приплюснутый нос и подбородок, словно у громилы из мафии. – Сказав это, хирург похлопал ее по щеке и добавил: – Здесь не так много работы. У вас чудесные глаза и красивый рот, а вашей фигуре позавидует любая кинозвезда.
Клавдия отвернулась. Она знала, что внешне напоминает отца, а упоминанием о мафии доктор задел ее за живое.
– Для меня это не имеет значения, – заявила она. – Тем более что я все равно не смогу оплатить операцию.
– Это уже другой вопрос. Я хорошо знаю индустрию кино. Я помогал продлить карьеру многим кинозвездам – и мужского, и женского пола. Когда настанет день и вы попытаетесь пробить на киностудии какой-нибудь фильм, ваша внешность будет играть очень важную роль. Вы талантливы, и подобное может показаться вам несправедливым, но таков мир кино. Попытайтесь смотреть на это как на необходимый шаг для достижения профессионального успеха, а не просто вздорный женский каприз. Это на самом деле именно так. – Видя, что девушка продолжает колебаться, он добавил: – Я не возьму с вас денег. Я сделаю это ради вас и своего сына – даже несмотря на то, что я уверен: если после операции вы станете такой красивой, как я предвижу, он лишится своей подружки.
Клавдия всегда знала, что она некрасива. Ее никогда не оставляла память о том, как отец предпочел ей Кросса. Если бы она была хорошенькой, не исключено, что судьба ее сложилась бы иначе. Подумав об этом, она подняла глаза на хирурга. Он обладал мужественной внешностью, а в глазах его светился ум. Ей показалось, что он понимает все, что творится в ее душе. Клавдия засмеялась и ответила:
– Ладно, превращайте меня в Золушку.
Хирургу это удалось без труда. Он всего лишь сделал чуть тоньше ее нос, округлил подбородок и очистил кожу. Когда Клавдия, заново родившись, во второй раз вошла в этот мир, она уже была красивой женщиной с идеальным носом, гордой осанкой и царственными манерами – пусть не красавицей, но зато чрезвычайно привлекательной.
На ее карьере это отразилось чудодейственным образом. Несмотря на юный возраст, Клавдии удалось добиться аудиенции у Мело Стюарта и убедить его стать ее агентом. Он начал давать ей работу по переписыванию чужих сценариев и приглашать на вечеринки, на которых она знакомилась с продюсерами, режиссерами и кинозвездами. Все они были очарованы ею. Уже через пять лет она считалась Первоклассным сценаристом и работала в фильмах той же категории. Перемены в ее личной жизни были такими же разительными. Хирург оказался прав. Одну за другой Клавдия одержала целый ряд таких блистательных любовных побед (в некоторых случаях они были нужны ей только для того, чтобы самоутвердиться), которым позавидовала бы любая кинозвезда.
Индустрия кинематографа пришлась ей по душе. Ей нравилось работать с другими сценаристами, нравилось спорить с продюсерами, убеждать в своей правоте режиссеров. В спорах с первыми она объясняла, как можно сэкономить деньги, изменив сценарий так или эдак, вторым доказывала, что эти изменения позволят актерам в полной мере продемонстрировать свои таланты. Она благоговела перед актерами и актрисами, вдыхавшими жизнь в написанные ею слова, заставлявшими их звучать более правдоподобно и трогательно. Ей нравилось волшебство съемочных площадок, которые большинству людей кажутся безжизненными и скучными, ей импонировал неизменно товарищеский дух, царящий между членами съемочной группы. Ее завораживал весь процесс создания картины – от самых первых приготовлений до заключительного дня, когда становится ясно, ждет ли картину успех или провал. Клавдия относилась к кино как к одной из высших форм искусства. Берясь за переделку того или иного сценария, она ощущала себя не ремесленником, а врачом, и даже к такой работе относилась не просто как к способу подзаработать. К двадцати пяти годам она успела заслужить блестящую репутацию и подружиться со многими звездами. Ближе всего она сошлась с Афиной Аквитаной.
Что удивляло саму Клавдию, так это ее бьющая ключом сексуальность. Отправиться в постель с понравившимся мужчиной было для нее так же естественно, как отобедать с новым знакомым. Клавдия никогда не делала этого по расчету, для подобного она была слишком талантлива, но нередко шутила, что это знаменитости спят с ней ради того, чтобы заполучить у нее сценарий.
Ее спутником по первому любовному приключению стал тот самый хирург, который сделал ей пластическую операцию. Он оказался гораздо более очаровательным и искусным партнером, чем его сын. Возможно, он был околдован результатами своих трудов, но так или иначе предложил Клавдии месячное содержание и квартиру, причем не только ради секса, но и просто ради общения. Она мягко отказалось, с юмором заметив:
– Я думала, что ничего тебе не должна.
– Свой долг ты уже вернула, – сказал он. – Но я все же надеюсь, что время от времени мы будем видеться.
– Непременно, – пообещала она.
Клавдия с удивлением обнаружила у себя способность заниматься любовью с мужчинами самых различных возрастов, типов и внешности. Они нравились ей все без исключения. В этом отношении ее можно было сравнить с утонченным гурманом, который с равным удовольствием пробует самые экзотические деликатесы. С подающими надежды актерами и сценаристами она выступала как наставник, но эта роль была ей не очень по душе. Ей хотелось не учить, а учиться, и поэтому мужчины более солидного возраста вызывали у нее гораздо больший интерес.
Одну незабываемую ночь она провела с самим великим Элаем Маррионом. Этот опыт ей понравился, хотя нельзя сказать, что он был весьма удачным.
Они встретились на вечеринке, устроенной киностудией «ЛоддСтоун». Маррион обратил на нее внимание потому, что она не боялась его и отпускала довольно резкие, хотя и дельные, замечания по поводу последних бестселлеров студии. Помимо этого, Маррион слышал, как Клавдия одной остроумной, но не обидной фразой отшила Бобби Бентса с его любовными домогательствами.
За последние несколько лет Элай Маррион успел забыть, что такое секс. Он уже давно стал почти импотентом, и это занятие превратилось для него из развлечения в изнурительный труд. Когда он пригласил Клавдию в принадлежащее «ЛоддСтоун» бунгало в Беверли-Хиллз и она согласилась, Маррион решил, что причиной ее согласия послужило его могущество. Он и представить себе не мог, что женщиной двигало одно лишь сексуальное любопытство: каково это будет – оказаться в постели со столь могущественным и столь старым мужчиной? Впрочем, одного этого для ее согласия было бы маловато, но, помимо всего прочего, несмотря на почтенный возраст Марриона, Клавдия находила его довольно привлекательным. Когда он улыбался – например, при заявлении, что все, включая внуков, называют его просто Элаем, его гориллоподобное лицо становилось даже красивым. Ее интриговали также его ум и природное обаяние, явно противоречившие слухам о том, что он грубый и бессердечный человек. Короче говоря, новый опыт обещал быть интересным.
Оказавшись в спальне на первом этаже бунгало в Беверли-Хиллз, она с удивлением обнаружила, что он застенчив. Отбросив всякое жеманство, она помогла ему раздеться и, пока он вешал свою одежду на спинку стула, разделась сама, после чего обняла его и последовала за ним под одеяло.
Маррион попытался пошутить:
– Когда царь Соломон умирал, ему в постель клали юных девственниц, чтобы те согревали его.
– В таком случае от меня тебе будет мало проку, – отшутилась Клавдия, а затем поцеловала его и принялась ласкать. Его губы были приятно теплыми, а кожа – сухой и словно вощеной, что, впрочем, не вызвало у нее отвращения. Избавившись от одежды и обуви, Маррион оказался маленьким и хрупким, и Клавдия подивилась волшебным превращениям, которые может совершить с человеком костюм стоимостью в три тысячи долларов. Его тщедушное тело в сочетании с непропорционально большой головой выглядело трогательным. Нет, Клавдия не испытывала по отношению к нему ни капли отвращения.
После десяти минут поцелуев и поглаживаний (великий Маррион целовался с неискушенностью ребенка) оба наконец осознали, что он окончательно превратился в безнадежного импотента. «Это – последний раз, когда я нахожусь в постели с женщиной», – подумал Маррион, а затем вздохнул и расслабился. Клавдия нежно баюкала его.
– Ладно, Элай, теперь я подробно объясню тебе, почему твоя картина является провальной и с финансовой, и с художественной точки зрения, – сказала она и, продолжая нежно поглаживать лежавшего рядом старика, подвергла детальному анализу сценарий, режиссера и актеров. – Это не просто плохой фильм. Его невозможно смотреть. Сюжет полностью лишен смысла, и все, что мы имеем, – это бессвязный рассказ какого-то поганого режиссера о том, что, с его точки зрения, является важным. Потому-то и актеры играют кое-как; они прекрасно понимают, что это полное дерьмо.
Маррион слушал ее с кроткой улыбкой. Ему было очень хорошо. Он только что понял, что очень важная часть его жизни осталась позади и перечеркнута приближающейся смертью. Однако мысль о том, что ему никогда больше не суждено заниматься любовью с женщиной и даже предпринимать такие попытки, как ни странно, не причиняла боли. Он знал, что Клавдия не обмолвится ни словом об этой ночи, но даже если не так, разве это что-нибудь значит? В его руках по-прежнему остается колоссальная власть. Он, как и раньше, пока дышит, способен вершить судьбы тысяч людей. И ему было интересно то, что она говорила о фильме.
– Ты не понимаешь, – сказал Маррион, – я могу позволить, чтобы картина появилась на свет, но я не в силах казнить ее после того, как она уже родилась. Ты права, больше я этого режиссера никогда не найму. Творческие люди не прогорают, а если кто-то и теряет деньги, то только я. И поэтому главный мой вопрос заключается в следующем: даст ли та или иная картина сборы? Если да, то я спокоен, если же фильм вдобавок к этому окажется еще и талантливым произведением искусства, тем лучше.
Пока они разговаривали, Маррион выбрался из постели и принялся одеваться. Клавдия терпеть не могла, когда мужчины одевались. С одетыми мужчинами гораздо труднее разговаривать. Тем более что Маррион, как ни странно, с ее точки зрения, был гораздо симпатичнее голым. Его тонкие, как спички, ноги, хилое тело, большая голова – все это заставляло женщину испытывать к нему что-то вроде материнской жалости. Странным было лишь то, что его дряблый член по своим размерам превосходил все, что, судя по всему, положено иметь мужчинам в подобном состоянии. Клавдия отметила про себя, что нужно спросить об этом своего хирурга: неужели чем более бесполезным становится пенис, тем сильнее он увеличивается в размерах?
Она заметила, каким утомительным занятием является для Марриона застегивание пуговиц на рубашке, вдевание запонок, и вскочила с кровати, чтобы помочь ему.
Маррион окинул взглядом обнаженное тело женщины. Она была куда лучше многих кинозвезд, побывавших в его кровати, но даже теперь, при виде ее сногсшибательной наготы, он не испытал никакого внутреннего позыва. Его тело оставалось глухим к этой красоте, но, осознав это, он не ощутил ни сожаления, ни грусти.
Клавдия помогла ему натянуть брюки, застегнула его рубашку и вдела запонки. Затем она поправила его темно-бордовый галстук и пригладила ладонью седые волосы. После этого Маррион сунул руки в рукава пиджака и предстал перед ней во всем своем прежнем могуществе. Она поцеловала его и сказала:
– Мне было очень хорошо.
Маррион долго изучал ее взглядом, словно пытаясь понять, не смеется ли она над ним, а затем улыбнулся своей знаменитой улыбкой, которая волшебным образом преобразила его безобразное лицо. Он понял, что женщина говорит совершенно искренно, что у нее доброе сердце, и отнес все это на счет ее молодости. Жаль только, что мир, в котором она живет, со временем неизбежно изменит ее.
– По крайней мере, я могу тебя накормить, – проговорил Маррион и снял телефонную трубку, чтобы вызвать прислугу.
Клавдия действительно проголодалась. Она съела целую тарелку супа, подчистую умяла утку с овощами, а под конец – большущую порцию клубничного мороженого. Маррион ел мало, но помог ей расправиться с бутылкой вина. Они говорили о фильмах, книгах, и Клавдия, к величайшему своему удивлению, обнаружила, что Маррион читает даже больше, чем она.
– Я и сам бы с радостью стал писателем, – признался он. – Мне нравится писать, книги доставляют мне ни с чем не сравнимое удовольствие. Но, знаешь, мне еще ни разу не приходилось встречать писателя, который понравился бы мне лично, как бы ни восхищали меня его книги. Взять, к примеру, Эрнеста Вейла. Какие прекрасные книги он пишет, а в жизни – настоящий гвоздь в заднице. Почему так получается?
– Потому, что писатели и их книги – это не одно и то же, – ответила Клавдия. – Их книги – это квинтэссенция того хорошего, что есть в них самих. Каждый из них – это тонны горной породы, которые нужно разгрести для того, чтобы найти крохотный драгоценный алмаз.
– Ты ведь знаешь Эрнеста Вейла? – спросил Маррион, и Клавдия была благодарна за то, что в этом вопросе не прозвучало ни намека на непристойность. Ведь ему наверняка было известно о недолгой интимной связи, существовавшей когда-то между ней и Эрнестом. – Мне нравится то, что он пишет, но его самого я терпеть не могу. А его претензии к киностудии просто абсурдны.
Клавдия похлопала его по руке. Право на подобную фамильярность давало ей то, что она повидала его голым.
– Любой творческий человек имеет зуб на киностудию, – сказала она. – Не стоит на это обижаться. Тем более что, когда дело доходит до бизнеса, тебя никак нельзя назвать душкой. Я, наверное, единственный сценарист во всем городе, которому ты нравишься.
Перед тем как расстаться, Маррион сказал Клавдии:
– Если у тебя возникнут какие-нибудь проблемы, сразу звони мне.
Это был намек на то, что он не намерен продолжать личные отношения. Клавдия все поняла.
– Я никогда не воспользуюсь этим предложением в корыстных целях, – сказала она. – А если у тебя будут возникать какие-либо трудности со сценариями, звони мне. Советы – бесплатно, но если я стану для тебя писать, то на скидки не рассчитывай.
В переводе с профессионального языка данная фраза означала, что он нуждается в ней гораздо больше, нежели она – в нем. Это, конечно, было не так, но показало ему, что она верит в свой талант. Они расстались друзьями.

Машин на Тихоокеанском прибрежном шоссе было мало. Повернув голову влево, Клавдия увидела сверкающий на солнце океан и подивилась тому, как малолюдно на пляже. Какой разительный контраст с Лонг-Айлендом, куда она часто наведывалась, будучи помоложе. Над ее головой парили дельтапланы, летевшие совсем невысоко над линиями электропередачи и время от времени опускавшиеся на песок пляжа. Посмотрев направо, она увидела грузовик передвижной тон-студии и огромные кинокамеры. Значит, снимают какой-то фильм. До чего же она любит эту дорогу! Вероятно, так же сильно, как ненавидит ее Эрнест Вейл. Как-то раз он сказал, что выезжать на эту дорогу – все равно что садиться на поезд, идущий в ад.
Клавдия Де Лена познакомилась с Вейлом, когда ее наняли, чтобы сделать из его нашумевшего романа киносценарий. Ей всегда нравились книги этого писателя. Все его фразы были так музыкальны, что перетекали одна в другую, подобно нотам, создавая единую мелодию. Он хорошо знал жизнь и умел разбираться в людских трагедиях. Свежесть и новизна его восприятия поражали Клавдию не меньше, чем сказки, которыми она зачитывалась в детстве. Перед тем как встретиться с ним в первый раз, она трепетала, но в жизни Эрнест Вейл оказался совершенно иным человеком, нежели тот, каким она его себе представляла.
Вейлу не так давно исполнилось пятьдесят, и в его внешности не было ни намека на изящество, которым блистал его слог. Он был невысок ростом, тяжеловат, а на макушке у него сверкала плешь, которую он даже не пытался маскировать. Возможно, он понимал и любил создаваемых им книжных персонажей, но к мелочам повседневной реальной жизни относился совершенно наплевательски. Эта его черта, сродни детской непосредственности, неоспоримо прибавляла ему шарма. Только познакомившись с ним поближе, Клавдия разглядела под этой видимой простотой глубокий и острый ум, общение с которым доставляло ей неизъяснимое наслаждение. В остальном же он умел быть по-детски смешным и трогательно, тоже как ребенок, эгоистичным.
В тот день, когда они познакомились за завтраком в ресторане «Поло», Вейл выглядел счастливейшим из людей. К этому времени написанные им книги уже завоевали для него устойчивую репутацию у критики и принесли ему неплохие, хотя и не огромные, деньги. А недавно вышел его последний роман, который имел оглушительный успех, в мгновение ока стал бестселлером, и теперь кинокомпания «ЛоддСтоун» собралась его экранизировать. Вейл сам написал сценарий, и сейчас Бобби Бентс и Скиппи Дир на пару заливались соловьями по поводу того, насколько он удачен. К своему изумлению, Клавдия увидела, что Вейл наслаждается этими похвалами, будто какая-то звездочка, которую режиссер хвалит за удачные пробы, чтобы половчее затащить в постель. Если Вейл принимает эту болтовню за чистую монету, то для чего, по его мнению, на эту встречу пригласили ее? Клавдия испытывала отвращение из-за того, что похвалы расточают те самые Бентс и Дир, которые днем раньше сказали ей, что сценарий – «кусок дерьма». Сказали это не со зла и без стремления кого-то оскорбить. «Кусок дерьма» означает нечто не слишком удачное.
Вейл выглядел каким-то беспризорным, но это не вызвало у нее чувства отторжения. В конце концов, она и сама была беспризорной до тех пор, пока не расцвела и не возродилась к жизни под скальпелем своего хирурга. Наоборот, доверчивость и энтузиазм этого человека даже подкупали.
– Эрнест, – продолжал тем временем Бентс, – мы попросили Клавдию помочь тебе. Она истинный умелец, лучшая в своем бизнесе и сумеет сделать из картины настоящую конфетку. Я уже сейчас предчувствую грандиозный успех. И запомни: тебе принадлежат десять процентов с чистогана.
Клавдия видела, что Вейл заглотил наживку. Бедный олух, даже не понимает, что десять процентов чистой прибыли – десять процентов от ничего.
Было видно, что Вейл испытывает неподдельную благодарность за предлагаемую помощь.
– Это здорово. Я наверняка смогу многому у нее научиться. Писать сценарии, наверное, гораздо веселее, чем книги, но для меня это совершенно новое дело.
– Эрнест, – заговорил Скиппи Дир, – у тебя к этому врожденный талант. Ты почерпнешь для себя много нового. И главное, благодаря этой картине ты сможешь разбогатеть – особенно если она станет бестселлером или, еще лучше, получит приз Киноакадемии.
Клавдия с любопытством наблюдала за мужчинами. Двое жуликов и один лопух – вполне обычное для Голливуда трио. А разве сама она не была дурой? Разве в свое время Скиппи не трахнул и ее тоже – и в прямом, и в переносном смысле? И все же она невольно восхищалась Скиппи: он выглядел искренним, как ребенок.
Клавдия знала, что над этим проектом нависла серьезная опасность. Ей было известно, что за ее спиной над сценарием уже трудится несравненный Бенни Слай, пытающийся превратить интеллектуального героя Вейла в расхожую Дешевку, сделать из него некую помесь Джеймса Бонда, Шерлока Холмса и Казановы. Если ему это удастся, от книги Вейла останется только скелет.
Так что, когда Клавдия согласилась поужинать этим вечером с Вейлом, чтобы обсудить их совместную работу над сценарием, ею двигало исключительно чувство жалости. Одна из тонкостей этой работы состояла в том, чтобы с первого же момента исключить из взаимоотношений с соавтором любые романтические отношения, и этой цели женщина добилась, делая себя как можно более невзрачной перед каждой встречей с писателем. Она не могла позволить себе увлечений в ходе работы. Они ее отвлекали.
К ее вящему удивлению, два месяца совместных трудов положили начало продолжительной дружбе. Когда в один прекрасный день их обоих вышвырнули из проекта, они вместе отправились в Лас-Вегас. Клавдия всегда испытывала пристрастие к азартным играм, да и Вейл этим грешил. В Вегасе она познакомила его со своим братом Кроссом и была немало удивлена тем, что мужчины сразу же поладили. Она не видела никаких оснований, на которых могла бы держаться дружба этих, до такой степени разных, людей. Эрнест являл собой образчик интеллектуала, которому не было дела до спорта или гольфа. Кросс за многие годы не прочитал ни единой книги. Пытаясь найти этому объяснение, она обратилась к Эрнесту.
– Он любит слушать, а я люблю говорить, – сказал тот.
Такое разъяснение показалось ей на диво неестественным, и она обратилась с тем же вопросом к Кроссу. Хотя он и ее брат, но до сих пор оставался для Клавдии загадкой. Тщательно обдумав ответ, он сообщил:
– За ним можно не присматривать. Он не пытается ничего выудить.
И Клавдия тут же поняла, что брат совершенно прав. Для нее это стало поразительным открытием. Эрнест Вейл, к его собственному несчастью, являлся человеком, не обладавшим никакими потаенными желаниями.
Ее роман с Эрнестом Вейлом был не таким, как прочие. Будучи писателем с мировым именем, Вейл все-таки не пользовался в Голливуде никаким влиянием. Более того, у него не было дара общаться с людьми. У всех, с кем он сталкивался, Вейл вызывал исключительно чувство отторжения и антипатию. Его журнальные статьи, посвященные наболевшим внутренним проблемам страны, всегда отличались политической неграмотностью, но по странной иронии вызывали злость всех противоборствующих сторон. Он глумился над демократическими процессами, происходящими в Америке; рассуждая на тему феминизма, он утверждал, что женщины до тех пор будут оставаться в подчинении у мужчин, пока не сравняются с ними физически, и советовал феминисткам организовать военизированные тренировочные группы.
Обратив как-то раз свое внимание на расовые проблемы, он написал лингвистическое эссе, в котором предложил чернокожим называть себя «цветными», поскольку слово «черный» ассоциируется со множеством неприятных вещей – черные мысли, черный день, черная ночь – и в самом этом слове изначально заложен негативный смысл, кроме тех случаев, когда оно используется в таких выражениях, как, например, «простое черное платье».
Однако, не остановившись на этом, Вейл предложил применять слово «цветной» по отношению и ко всем средиземноморским нациям, включая итальянцев, испанцев, греков и многих других. Стоит ли говорить, что эта писанина вызвала ярость у обеих сторон – и у чернокожих, и у тех, кто всегда считался белым, а теперь стараниями Вейла должен был бы перебраться в категорию «цветных».
Затем Вейл обратился к классовым проблемам и заявил, что состоятельным людям в обязательном порядке надлежит быть жестокими и безжалостными, а все бедные непременно должны быть преступниками, поскольку им приходится бороться против законов, написанных богачами, которые стремятся защитить свои богатства. С его слов выходило, что усилия, направленные на поднятие всеобщего благосостояния, являются всего лишь взяткой, предназначенной для того, чтобы удержать нищие классы от бунтов и революций. По поводу религии он заявил, что ее следует прописывать в определенных дозах, подобно лекарству.
К сожалению, никто и никогда не мог понять, шутит ли он или действительно так думает. Ответ на этот вопрос нельзя было найти и в его романах, поскольку ни в одном из них подобных эксцентрических утверждений не содержалось.
Однако случилось так, что Клавдия не пополнила ряды его ненавистников. За время их совместной работы над сценарием по его бестселлеру между ней и Вейлом установились очень близкие отношения. Он был идеальным учеником, относился к ней с величайшим почтением, а она, со своей стороны, ценила мрачноватые шутки Вейла и его озабоченность социальными проблемами. Клавдию удивляло беспечное отношение писателя к тем реальным деньгам, которые у него были, и гипертрофированная озабоченность по поводу денег вообще, его детская наивность во всем, что касалось окружающего мира и того, что им правит, в особенности – в Голливуде. Они сошлись настолько близко, что Вейл попросил, чтобы Клавдия дала ему почитать свою книгу. Она выполнила эту просьбу и была поражена, когда на следующее утро он явился на киностудию с письменными комментариями относительно ее опуса.
Успех Клавдии в качестве сценариста и немалые усилия со стороны ее агента Мело Стюарта привели к тому, что ее книга все же была издана. Она удостоилась умеренных похвал со стороны одних критиков и такой же негромкой ругани со стороны других. Последняя была вызвана в первую очередь тем, что автор книги являлся киносценаристом. Но самой Клавдии ее книга все равно нравилась. Она не шла с прилавков, и прав на ее экранизацию тоже никто не просил, но она, по крайней мере, увидела свет. «Самому великому из живущих ныне писателей Америки», – надписала она на одном экземпляре, прежде чем вручить его Вейлу. Это, впрочем, не помогло.
– Ты очень счастливая девочка, – сказал он. – Ты не писатель, а сценарист. И писателя из тебя никогда не выйдет.
Следующие тридцать минут он – без всякой, впрочем, злости и сарказма – посвятил раздеванию ее книги догола и доказательству того, что произведение Клавдии – полная белиберда, не обладающая ни глубиной, ни четкой структурой, ни правдоподобными характерами, и, что даже диалоги, которые, как она считала, ей удались, лишены всякого смысла и смехотворны. Этот убийственный анализ был, однако, столь логичным и безукоризненным, что Клавдия не могла не согласиться с его правотой.
Под конец Вейл, по его мнению, подсластил пилюлю.
– Для восемнадцатилетней девушки это очень хорошая книга, – сказал он. – Всех недостатков, о которых я упомянул, могло бы не быть, если бы у тебя было побольше опыта, даже если бы ты просто была немного старше. Но существует одна вещь, исправить которую ты не сумеешь никогда. Тебе не дано владеть языком.
Вот с этим Клавдия согласиться не могла и, несмотря на шок, обиделась. Некоторые критики в своих рецензиях особенно подчеркивали лиричность ее слога.
– В этом ты ошибаешься, – возразила она. – Я старалась, чтобы каждая моя фраза была как можно более совершенной. И кстати, в твоих книгах меня больше всего восхищает именно поэтика твоего языка.
В первый раз за все их знакомство Вейл улыбнулся.
– Благодарю тебя, хоть я вовсе и не старался звучать поэтично. Мой язык рождается и изменяется в зависимости от личности того или иного персонажа. А твой язык, твоя поэзия в этой книге надуманные. Они насквозь фальшивые.
После этих слов Клавдия ударилась в слезы.
– Да кто ты вообще такой, чтобы говорить мне такие жестокие вещи, черт тебя подери! Тоже мне, гений нашелся! Почему ты так уверен в своей правоте?
Такая бурная реакция озадачила Вейла.
– Послушай, – примирительно произнес он, – ты можешь писать книги, которые будут издаваться, и в конце концов помрешь с голоду. Но для чего это нужно, если ты гениальный сценарист? Что касается моей правоты, то это единственное, в чем я действительно уверен. Или, по-твоему, я не прав?
– Дело не в том, что ты не прав, а в том, что ты садист и сволочь, – проговорила сквозь слезы Клавдия.
Вейл смотрел на плачущую женщину с тревогой.
– Ты талантлива. У тебя дар чувствовать диалоги киногероев, ты мастерски выстраиваешь сюжетную линию. Ты на самом деле понимаешь кинематограф. Так зачем же тебе, вместо того чтобы стать автомехаником, превращаться в кузнеца? Ты киношный человек, а не писатель.
Клавдия посмотрела на собеседника широко открытыми глазами.
– Ты сейчас даже сам не осознаешь, как сильно меня оскорбляешь.
– Очень хорошо осознаю, – отозвался Вейл, – но делаю это для твоей же пользы.
– Прямо не верится, что я говорю с тем же самым человеком, книгами которого зачитывалась, – ядовито бросила она. – Да и никто не может поверить, что их на самом деле написал ты.
В ответ на это Вейл радостно закудахтал:
– Вот это верно! Здорово, правда?
В течение следующих нескольких недель, встречаясь за работой, он держался с ней холодно и отчужденно, полагая, что их дружбе пришел конец. В итоге Клавдия сказала ему:
– Не напрягайся, Эрнест, я тебя уже простила. Откровенно говоря, я даже думаю, что ты был прав. Но зачем надо было быть таким жестоким? В какой-то момент мне даже показалось, что в тебе заговорил самец. Знаешь, как это бывает: сначала оскорбить женщину, а затем швырнуть ее в постель. Но затем я поняла, что ты для этого слишком туп. Когда будешь потчевать меня своими горькими пилюлями в следующий раз, не забудь посильнее подсластить их.
Вейл передернул плечами.
– Моя работа – единственное, что у меня есть. Если я не буду в ней честен, я стану ничем. А жестоким я был только потому, что ты мне очень нравишься и глубоко небезразлична. Ты даже сама не знаешь, какое ты сокровище.
– И что же во мне особенного? – с улыбкой спросила Клавдия. – Талант, юмор или красота?
Вейл с раздражением отмахнулся.
– Нет-нет! На тебе лежит благословение. Ты очень счастливый и жизнерадостный человек. Ни одна трагедия не сумеет тебя сломить, а это очень редкий дар.
Клавдия задумалась над его словами.
– Знаешь, во всем этом есть что-то весьма обидное. Может, моя жизнерадостность – признак глупости? – Помолчав, она добавила: – Может, разумнее было бы изображать печаль?
– Конечно, – с иронией отозвался Вейл. – Я всегда печален и, значит, разумнее тебя?
Оба рассмеялись, и Клавдия обняла писателя.
– Спасибо за честность.
– Только не задирай нос. Как говаривала моя матушка, жизнь похожа на ящик с гранатами. Никогда не знаешь, какая из них отправит тебя в Царство Небесное.
Отсмеявшись, Клавдия проговорила:
– Послушай, почему в каждой твоей фразе звучит такая обреченность? Вот потому-то тебе никогда и не стать киносценаристом.
– Зато я более правдив, чем вы все, вместе взятые, – парировал Вейл.

Прежде чем закончилась их совместная работа над сценарием, Клавдии все же удалось затащить его в кровать. Она сильно увлеклась Вейлом, и теперь ей хотелось увидеть его без одежды, чтобы они смогли поговорить совершенно искренне и довериться друг другу до конца.
Как любовника Вейла отличало скорее не умение, а энтузиазм. По сравнению с другими мужчинами он также выказывал гораздо большую благодарность за полученное наслаждение. Но больше всего в нем было восхитительно то, что, окончив заниматься сексом, он очень любил поговорить, и нагота нисколько не умеряла категоричность его суждений и ораторский пыл. Она нравилась Клавдии. Оказываясь без одежды, Вейл проявлял буквально обезьяньи проворство и ловкость, а кроме того, был так же волосат. Грудь его напоминала кусок войлока, и островки густых волос были даже на спине. И ненасытность его была также сродни обезьяньей. Он вцеплялся в ее обнаженное тело так, словно это был плод, который надо было сорвать с ветки. Его ненасытность поражала Клавдию, и она получала наслаждение от этой бесконечной мистерии секса. Ей также льстило то, что его знает весь мир, ей нравилось наблюдать его на телеэкране, слушать его немного напыщенные рассуждения о литературе и мрачные – о состоянии общественной морали. Он периодически хватался за трубку, которую на самом деле курил крайне редко, но она придавала ему воистину профессорский вид, особенно в сочетании с твидовым пиджаком с замшевыми заплатами на локтях. Однако в постели он был все же гораздо занятнее, чем на телеэкране. Напрочь лишен киногеничности.
Между ними никогда не возникало разговоров о «любви до гроба» или о «серьезных отношениях». Клавдии это было не нужно, а для Вейла подобные термины существовали лишь в области писательского труда. Они оба понимали, что он на тридцать лет старше ее, не говоря уж о том, что он не мог ей дать ничего, кроме своей славы. У них не было ничего общего, кроме литературы, а это, по мнению обоих, был самый ненадежный фундамент для строительства семьи.
Однако ей нравилось спорить с ним по поводу фильмов. Вейл настаивал на том, что кинематограф, эти движущиеся картинки, не является искусством, а представляет собой возврат к наскальным росписям, найденным в древних пещерах. В фильмах, по его мнению, не существует нормального языка, а поскольку язык является необходимым условием для развития человеческой расы, стало быть, кино олицетворяет собой регресс и малозначащее явление.
– По-твоему, выходит, что живопись тоже не искусство, и Бах, и Бетховен – тоже, и Микеланджело. Что за чушь!
И только спустя некоторое время до нее доходило, что он просто смеется над ней. Ему действительно нравилось подзуживать ее, но делал он это исключительно после того, как они позанимались любовью.
К тому времени, когда их обоих отстранили от работы над сценарием, они успели стать близкими друзьями, и накануне своего возвращения в Нью-Йорк Вейл подарил Клавдии маленькое несимметричное колечко с четырьмя драгоценными камушками разного цвета. Оно не выглядело дорогим, но являлось антикварной вещицей, и Вейлу пришлось потратить немало времени, чтобы отыскать его. С тех пор Клавдия носила колечко постоянно. Оно в ее представлении стало чем-то вроде счастливого талисмана.
Но после отъезда Вейла интимным отношениям между ними пришел конец. Когда – и если – он снова вернется в Лос-Анджелес, у Клавдии будет уже в разгаре новый роман. Вейл и сам понимал, что секс между ними являлся скорее проявлением дружбы, нежели страсти.
Ее прощальный подарок Вейлу был довольно своеобразен: Клавдия подробно рассказала ему, что и как делается в Голливуде. Поведала Вейлу о том, что написанный ими сценарий уже переписывается великим Бенни Слаем, легендарным мастером по этой части, который за переписывание чужих сценариев как-то раз даже выдвигался на получение «Оскара» и был знаменит тем, что из невинных и трогательных жизненных историй умеет делать ударные бестселлеры стоимостью в сто миллионов долларов. Можно не сомневаться, что он и из этой книги состряпает фильм, который покажется самому Вейлу отвратительным, а киностудии принесет кучу денег.
– Ну и пусть, – пожал плечами Вейл. – Зато я буду богат. У меня – десять процентов от чистой прибыли.
Клавдия посмотрела на него с нескрываемым сожалением.
– От чистой прибыли? Неужели ты всерьез в это веришь? Ты не получишь ни гроша, сколько бы денег ни принесла эта картина. В «ЛоддСтоуне» сидят гении по умению прятать деньги. У меня были права на прибыль от проката пяти картин, давших колоссальные сборы, но я не увидела из них ни единого цента. И ты тоже не увидишь.
Вейл снова пожал плечами. Казалось, что эта проблема его ничуть не занимает, отчего его поведение на протяжении следующих лет выглядело еще более необъяснимым.

Предыдущая страница 7 Следующая страница


Последний дон 8

Очередное любовное приключение заставило Клавдию вспомнить слова Эрнеста о том, что жизнь похожа на ящик гранат. Впервые в жизни, несмотря на весь свой ум, она связалась с человеком, который не подходил ей ни по каким статьям. Это был молодой и «гениальный» кинорежиссер. После него Клавдия по уши влюбилась в другого мужчину, перед чарами которого не устояла бы ни одна женщина на земле, но такого же не подходящего для нее.
Режиссер, молодой человек, всего лишь несколькими годами старше Клавдии, успел снять три удачных фильма, не только заслужившие восторженные похвалы критиков, но и принесшие высокие сборы. После этого новоиспеченный гений стал нарасхват. Компания «ЛоддСтоун» заключила с ним контракт на производство трех картин и дала ему в помощь Клавдию, которая должна была переработать сценарий для одной из них.
Одним из элементов гениальности молодого таланта являлась его способность четко представлять, что ему нужно. Он с самого начала в отношениях с Клавдией взял покровительственный тон. Она сценарист и к тому же женщина, а значит, по всем статьям, в соответствии с принятой в Голливуде иерархией, стоит гораздо ниже его. Они начали ссориться с первых же встреч.
Он велел ей написать сцену, которая, по ее мнению, никак не ложилась в канву всей сюжетной линии. Клавдия сразу сообразила, что эта сцена нужна ему лишь для того, чтобы лишний раз блеснуть своим режиссерским мастерством, и сказала:
– Я не могу написать ее. Она не имеет ничего общего с нашим сюжетом. В ней – только действие и работа для камеры.
– Из этого и состоит кино, – бросил он. – Делай, как велено.
– Не буду, – заупрямилась Клавдия. – Не хочу попусту тратить свое и твое время. Если надо, бери свои чертовы камеры и снимай как хочешь.
Режиссер не стал тратить время даже на то, чтобы толком разозлиться.
– Ты уволена. Прочь из кадра! – И хлопнул в ладоши, как на съемках.
Однако Скиппи Дир и Бобби Бентс заставили их помириться, а это, в свою очередь, стало возможным лишь потому, что режиссер был заинтригован упрямством Клавдии. Картина добилась успеха, и Клавдия была вынуждена признать, что этим фильм был обязан скорее таланту режиссера, нежели ее дарованию сценариста. Неудивительно, что она не смогла увидеть будущий фильм глазами режиссера.
Они очутились в постели по чистой случайности, но тут Клавдию поджидало разочарование. Режиссер оказался не на высоте. Наотрез отказался раздеться и занимался любовью, не снимая рубашки. И все же Клавдия продолжала упорно цепляться за свою мечту, представляя, как вдвоем они создают великие кинематографические полотна. Самый великий дуэт сценариста и режиссера всех времен и народов. Она была готова занимать подчиненное положение и добровольно принести свой талант на алтарь его гения. Объединив свои усилия, они смогут создать невиданные раньше картины и превратятся в живую легенду.
Их связь продолжалась в течение месяца, пока Клавдия не закончила работу над сценарием «Мессалины» и не показала его любовнику. Он прочитал его и отшвырнул в сторону.
– Ты умненькая девочка, но я не стал бы выбрасывать год своей жизни на постановку такого фильма.
– Это всего лишь черновые наброски, – сказала Клавдия.
– Господи, до чего же я ненавижу людей, которые пользуются личными отношениями для того, чтобы любой ценой пролезть в кино! – патетически воскликнул режиссер.
В ту же секунду любовь Клавдии испарилась, словно капля воды на раскаленной плите.
– Мне вовсе не нужно было трахаться с тобой, чтобы работать в кино! – взорвалась она.
– Конечно, не нужно. У тебя есть талант, твоя попка пользуется самой грандиозной репутацией во всем кинобизнесе.
Клавдия просто ужаснулась. Сама она никогда не сплетничала по поводу своих партнеров по сексу. Ей очень не понравился его тон, намекавший, что женщине стыдно заниматься тем же, чем занимаются мужчины.
– У тебя тоже есть талант, но мужчина, который трахается, не снимая рубашки, имеет не в пример худшую репутацию. По крайней мере, меня никогда не укладывали в койку за обещание кинопроб.
Это стало концом их романа, и Клавдия начала подумывать о Дите Томми в качестве постановщика для своей «Мессалины». Она решила, что только женщина сумеет по достоинству оценить написанный ею сценарий.
Ну и черт с ним, подумала она о бывшем любовнике. В конце концов, этот ублюдок никогда до конца не раздевался, да и разговаривать после секса не любил. Может, в кино он и гений, но говорить не умеет. Для гения он слишком неинтересная личность, если не считать тех моментов, когда он рассуждал о кино.

Теперь Клавдия подъезжала к широкому плавному изгибу Тихоокеанского шоссе, после которого океан превращается в огромное зеркало, отражающее высокие скалы, взметнувшиеся в небо с правой стороны дороги. Это было ее любимое место, и от его неописуемой красоты Клавдию всегда бросало в дрожь. До Малибу, где жила Афина, оставалось всего десять минут езды.
Клавдия думала о том, какие слова помогут ей убедить Афину вернуться и спасти наполовину снятый фильм. Ей вспомнилось, что в разное время у них был один и тот же любовник, и она испытывала неподдельную гордость от того, что человек, некогда любивший Афину, теперь полюбил ее.
Солнце достигло зенита, превратив прозрачные океанские волны в гигантский бриллиант. Внезапно Клавдии пришлось резко нажать на тормоз. Ей показалось, что один из дельтапланов опускается прямо перед ее машиной. Она отчетливо увидела пилота – молоденькую девушку, одна грудка которой выскочила из-под блузки и болталась туда-сюда. Девушка приветливо помахала ей рукой и спланировала на пляж. Почему им позволяют подобное? Куда смотрит полиция? Клавдия с негодованием покачала головой и снова нажала на газ. Машин на дороге становилось все меньше. Вскоре шоссе сделало поворот, и океан скрылся из глаз. Он появится снова примерно через полмили. Как преданный любовник, с улыбкой подумала Клавдия. Преданные любовники, однажды исчезнув из ее жизни, со временем неизменно появлялись в ней снова.
Первая настоящая и глубокая любовь Клавдии стала для нее болезненным, но весьма поучительным уроком. В этом не было ее вины, поскольку мужчиной оказался Стив Столлингс, Суперзвезда и идол всех женщин планеты, наделенный красивой мужественной внешностью, природным обаянием и завидной жизнерадостностью, которую он поддерживал в себе с помощью интенсивного потребления кокаина. И безусловно, у него был большой актерский талант. Стив настоящий донжуан. Он считал своим долгом переспать со всеми женщинами, попадавшимися ему на глаза: на съемках в Африке, в маленьком городишке американского Запада, в Бомбее, Сингапуре, Токио, Лондоне, Риме, Париже… Он делал это так, как джентльмен подает милостыню бедняку, как христианин помогает обездоленному. При этом не могло быть и речи о каких-либо «отношениях». Все было так, как в тех случаях, когда нищего приглашают на благотворительный обед к богатею. И все же Клавдией он увлекся до такой степени, что их роман продолжался целых двадцать семь дней.
Несмотря на все наслаждение, которое она получала, для нее эти двадцать семь дней оказались тяжелыми. Благодаря кокаину Стив Столлингс был неутомимым любовником. Любил наготу даже больше, чем сама Клавдия, и она нередко замечала, с каким вниманием он оглядывает себя, стоя перед зеркалом. Так обычно ведут себя женщины, поправляя шляпку перед тем, как выйти из дома. Клавдия отдавала себе отчет в том, что является для него всего лишь одной из сотен неприметных любовниц. Нередко случалось так, что в день, когда у них было назначено свидание, он звонил и говорил, что опоздает на час, а потом приезжал на шесть часов позже. А то и вообще отменял их встречи. Она видела его только по ночам, а перед тем, как заняться любовью, он всегда требовал, чтобы она вместе с ним нюхала кокаин. Это было забавно, но каждый раз после этого Клавдия теряла способность работать, а если все же что-то и писала, то после приходила в ужас и неизменно отправляла все в мусорную корзину. Она поняла, что постепенно превращается в то, что было ей ненавистно больше всего на свете, – в женщину, вся жизнь которой полностью зависит от прихотей мужчины.
Клавдия чувствовала себя униженной тем, что находится где-то на задворках его интересов, но винила в этом не Стива, а саму себя. В конце концов, Стив Столлингс пребывал в зените славы, и, стоило ему только пожелать, он мог получить любую женщину Америки, а все-таки выбрал ее. Потом он постареет, растеряет свою славу и будет нюхать кокаин все чаще, поэтому он хотел испить полную чашу удовольствий сейчас, пока еще не поздно.
Клавдия любила его, и это был один из немногих случаев в ее жизни, когда она чувствовала себя глубоко несчастной.
И вот, когда на двадцать седьмой день их романа Столлингс в очередной раз позвонил и предупредил, что задерживается на час, Клавдия заявила:
– Не стоит беспокоиться, Стив. Я покидаю команду твоих гейш.
Некоторое время в трубке царило молчание, а затем голосом, в котором не было ни малейшей нотки удивления, он произнес:
– Надеюсь, мы расстаемся друзьями? Честное слово, мне было неплохо с тобой.
– Конечно, – Клавдия повесила трубку. Впервые после окончания очередного романа ей не хотелось «оставаться друзьями» с бывшим любовником. Она корила себя за недостаток ума. Теперь было совершенно ясно: все его поведение было направлено именно на то, чтобы заставить ее уйти, а она никак не могла понять эти намеки. Сознавать это было унизительно. Как могла она оказаться такой тупицей!
Клавдия немного поплакала, но в течение следующих нескольких недель обнаружила, что ничуть не страдает от несчастной любви. Теперь она полностью принадлежала самой себе и могла вплотную заняться работой. Голова, свободная от кокаина и преданности Столлингсу, работала как никогда ясно и четко.
Когда гениальный режиссер и бездарный любовник отверг ее сценарий, Клавдия яростно трудилась над ним еще полгода, поправляя и перелицовывая.
Созданный Клавдией Де Леной оригинальный сценарий «Мессалины» являл собой подлинный гимн феминизму, но, проведя пять лет в мире кинобизнеса, она прекрасно понимала: ты можешь пропагандировать все, что угодно, но твое творение непременно должно быть приправлено соусом из нескольких неизменных ингредиентов, в том числе жадностью, сексом, убийствами и верой в добро. Она отдавала себе отчет в том, что обязана написать великолепные роли не только для главной исполнительницы, в качестве которой видела только Афину Аквитану, но еще минимум для трех известных актрис меньшего калибра. Хорошие женские роли редкость, и звезды ухватятся за них. И, без сомнения, в любом фильме должен присутствовать злодей – безжалостный, обаятельный, мужественный и умный. Его прототипом Клавдии послужил отец.
Поначалу Клавдия намеревалась предложить сценарий какой-нибудь женщине-режиссеру, обладающей большей пробивной силой, однако во главе всех кинокомпаний, которые могли бы запустить такой фильм в производство, стояли мужчины. Сценарий им понравится наверняка, но они могут испугаться, что женщина-режиссер и женщина-продюсер сделают из фильма неприкрытую пропаганду феминизма. Они, скорее всего, будут настаивать на том, чтобы в руководстве картины был хотя бы один мужчина. В отношении режиссера Клавдия уже сделала выбор. По ее мнению, картину должна была ставить Дита Томми.
Клавдия не сомневалась в том, что Дита с радостью ухватится за «Мессалину», обещающую стать высокобюджетным фильмом. Если картина добьется успеха, Дита Томми войдет в разряд Первоклассных. Но она выиграет, даже если «Мессалина» потерпит крах. Так уж сложилось в Голливуде, что режиссер, поставивший провальный фильм стоимостью в десятки миллионов долларов, приобретает большую известность, чем его коллега, снявший успешный и прибыльный, но низкобюджетный фильм.
Клавдия хотела обратиться к Томми потому, что несколько лет назад они вместе работали над одним фильмом и понравились друг другу. Диту отличала прямота, гибкий ум и большой, агрессивный талант. Плюс ко всему она не относилась к категории «сценаристоненавистников», приглашающих друзей переписать сценарий, чтобы поделить лавры с ними. Дита не рвалась получать лавры за сценарий, если не вложила в него немалую долю собственного труда, да вдобавок, в отличие от многих других режиссеров и кинозвезд, не приставала к актрисам с домогательствами. Хотя, впрочем, термин «сексуальные домогательства» вряд ли применим к кинобизнесу, где торговля телом является неотъемлемой частью профессии.
Клавдия послала сценарий Скиппи Диру, приняв все меры, чтобы он получил его именно в пятницу. Она лучше, чем кто бы то ни было, знала, что Скиппи внимательно читает полученные по почте сценарии только по выходным. Она отправила сценарий Скиппи только потому, что при всей своей подлости он был лучшим продюсером в городе. А еще потому, что никогда не забывала свои старые привязанности. Дело пошло. Утром в воскресенье Скиппи позвонил Клавдии и пригласил немедленно приехать к нему на ленч.
Швырнув свой переносной компьютер в «Мерседес», Клавдия оделась соответственно случаю: джинсовая мужская рубашка, застиранные джинсы и кроссовки. Волосы она стянула на затылке красным шарфиком.
Проезжая через Санта-Монику, она ехала по Оушн-авеню. Оказавшись на Пэлисейдс-парк, отделяющей Оушн-авеню от Тихоокеанского шоссе, Клавдия увидела бездомных мужчин и женщин Санта-Моники, собравшихся на свой воскресный обед. Добровольные благотворители каждое воскресенье привозили сюда еду, и нищие обедали на свежем воздухе, рассевшись за деревянными столами на парковых лавках. Клавдия сознательно ездила по этой дороге, желая время от времени напоминать себе о том, что существует другой мир, где люди не раскатывают на «Мерседесах», не имеют плавательных бассейнов и не посещают магазинов на Родео-драйв. Раньше она нередко присоединялась к добровольцам, раздававшим бездомным еду, но в последние годы ограничивалась тем, что время от времени посылала банковский чек в адрес церкви, принявшей на себя заботу об этих несчастных. Клавдия стала испытывать слишком сильную боль, окунаясь – даже ненадолго – в мир отверженных, это притупляло ее стремление к собственному преуспеванию. Сейчас, проезжая мимо, она не могла не посмотреть на этих людей в обносках – таких же страшных и грязных, как жизнь каждого из них, но даже при этом сохранявших некое подобие достоинства. Жить без малейшей надежды на завтрашний день казалось ей беспримерным подвигом, а ведь все дело в деньгах, которые Клавдия с такой легкостью зарабатывает с помощью киносценариев. За полгода она получает столько, сколько эти бедняки не видели за всю свою жизнь.
Когда Клавдия очутилась в особняке Скиппи Дира в каньоне Беверли-Хиллз, камердинер провел ее прямиком к плавательному бассейну, вокруг которого стояли яркие желто-голубые кабинки. Дир восседал в мягком шезлонге. Рядом с ним стоял маленький мраморный столик с телефонным аппаратом и стопкой сценариев. На носу Скиппи красовались очки для чтения, которыми он пользовался только дома. В руках продюсер держал высокий запотевший бокал с минеральной водой «Эвиан».
– Клавдия, – подскочил он, чтобы обнять пришедшую, – нужно приниматься за дело без промедления.
Клавдия внимательно вслушивалась в интонации его голоса. Она умела безошибочно определять реакцию Скиппи на тот или иной ее сценарий по его интонациям. Если он начинал со сдержанной похвалы, это было равнозначно категорическому «нет». Радостный энтузиазм в голосе означал, что в следующую минуту последуют как минимум три причины, по которым сценарий не может быть принят: либо какая-то киностудия уже снимает похожий фильм, либо для такой картины будет невозможно набрать соответствующих замыслу исполнителей, либо ни одна студия не захочет связываться с такой темой. Сейчас Дир говорил решительным, деловитым тоном бизнесмена, наткнувшегося на выгодное предложение. Это подразумевало однозначное «да».
– Фильм может получиться отличным, – продолжал Скиппи Дир, – более того, грандиозным. Он просто не имеет права не получиться! Я прекрасно понял твой замысел. Ты умная девочка. Но все же киностудии мне придется продавать этот сценарий как эротику. Актрис, разумеется, подкупим феминизмом. Кинозвезду-мужчину тоже найдем, если ты немного смягчишь роль и чуть распишешь героя в положительном свете. Как я понимаю, ты хочешь выступить в качестве сопродюсера, но решения все равно буду принимать я. Однако я открыт для доводов разума и готов выслушать твои соображения.
– Я хочу сама выбрать режиссера, – заявила Клавдия.
– А также киностудию и актеров, – рассмеялся Дир.
– Запомни, если меня не устроит кандидатура режиссера, сценарий я не отдам.
– Ладно. В таком случае заяви на киностудии, что хочешь ставить фильм сама, а потом пойди на попятную. Руководство испытает такое колоссальное облегчение, что согласится с кандидатурой любого режиссера, которого ты предложишь. – Помолчав, Дир спросил: – А если серьезно, кого бы ты хотела видеть в качестве постановщика?
– Диту Томми, – без колебаний ответила Клавдия.
– Хорошо. Умно, – одобрил Дир. – Звезды ее любят, киностудии – тоже. Она никогда не выбивается за рамки бюджета и не пускает картину на самотек. Но прежде чем приглашать ее, мы с тобой должны сами подобрать актеров.
– Кому ты намерен предложить сценарий?
– «ЛоддСтоун». Я снял там не один фильм, так что нам не придется до изнеможения сражаться по поводу выбора режиссера и исполнителей. Клавдия, ты написала великолепный сценарий, умный, захватывающий, в котором попыталась осмыслить истоки феминизма. Эта тема сейчас как никогда популярна. И, конечно, секс. Ты оправдываешь Мессалину и в ее лице – всех женщин. Я передам Мело и Молли Фландерс твои условия, и они обсудят их с коммерческим отделом «ЛоддСтоун».
– Ты сукин сын. Ты уже говорил с «ЛоддСтоун»?
– Вчера вечером, – ухмыльнулся Скиппи Дир. – Я показал твой сценарий, и они сказали, что дадут зеленый свет, если я сумею уладить все организационные вопросы. Послушай, Клавдия, не пудри мне мозги. Я прекрасно понимаю, что ты почти заполучила на главную роль Афину Аквитану, потому и ведешь себя так жестко. – Немного помолчав, Дир добавил: – Именно так я представил дело «ЛоддСтоун». А теперь – за работу!
Таким было начало этого грандиозного фильма, и Клавдия не могла позволить, чтобы теперь его вот так, за здорово живешь, спустили в унитаз.

Клавдия подъезжала к светофору, после которого ей предстояло сделать левый поворот и выехать на боковую дорогу, которая уже сама выведет ее прямиком к актерской колонии в Малибу, где живет Афина. Впервые Клавдия ощутила острое чувство страха. Афина – женщина с железной волей, как это и положено кинозвезде. Единожды приняв решение, она могла отказаться идти на попятную. Что ж, в таком случае придется отправиться в Лас-Вегас и обратиться за помощью к Кроссу. Брат никогда не подводил ее – ни тогда, когда они вместе росли, ни после того, как сестра стала жить с матерью, ни после смерти последней.
Клавдия вспоминала пышные семейные торжества в особняке Клерикуцио на Лонг-Айленде, напоминавшем ей обнесенные неприступными стенами замки из сказок братьев Гримм. Здесь они с Кроссом играли в тени фиговых деревьев. Мальчишки в возрасте от восьми до двенадцати лет разделились на две противоборствующие группировки. Соперничавшую с ними группу возглавил Данте Клерикуцио, внук старого дона. Сам глава клана в такие дни сидел, подобно дракону, у открытого окна верхнего этажа и озирал окрестности.
Данте был задиристым парнем, любившим драться и верховодить. Он был единственным из всех мальчишек, кто осмеливался бросить вызов ее брату и схватиться с ним врукопашную. Как-то раз Данте повалил Клавдию на землю и принялся жестоко колотить девочку, требуя умолять его о пощаде. В этот момент появился Кросс, и между ними произошла драка. Клавдию тогда больше всего поразило то, с какой уверенностью и хладнокровием Кросс отражал яростные, жестокие атаки Данте. В той схватке ее брат без труда одержал над ним верх.
Девочка не могла понять выбор, сделанный ее матерью. Как могло случиться, что она любила Кросса меньше, чем ее, Клавдию? Ведь Кросс в тысячу раз лучше и в очередной раз доказал это, согласившись остаться с отцом. А в глубине души – Клавдия не сомневалась в этом ни на секунду – ему больше всего на свете хотелось остаться с ней и с мамой.
В годы, последовавшие за разводом родителей, две вновь образовавшихся семьи все же поддерживали между собой какие-то отношения. По обрывкам разговоров, случайно брошенным фразам и взглядам Клавдия сумела сделать вывод, что Кроссу до некоторой степени удалось достичь почти такого же видного положения, какое занимал в Семье их отец. Между ней и Кроссом по-прежнему сохранялась самая теплая привязанность, хотя теперь брат и сестра представляли собой уже полную противоположность друг другу. Клавдия осознала, что Кросс окончательно стал членом Семьи Клерикуцио, она же окончательно отдалилась от нее.
Через два года после переезда Клавдии в Лос-Анджелес, когда ей исполнилось двадцать три года, у Налин обнаружили рак. Кросс, работавший тогда в «Занаду» вместе с Гронвельтом, бросил все дела и приехал в Сакраменто, чтобы провести с ними две последние недели. Он нанял повара, горничную и сиделок, круглосуточно дежуривших у постели больной. Впервые за все годы, прошедшие после распада их семьи, они втроем снова жили под одной крышей. Что касается Пиппи, то Налин запретила ему переступать порог дома.
Болезнь пагубно отразилась на зрении Налин, и Клавдия постоянно читала ей вслух газеты, журналы и книги. Кросс выходил из дома за покупками и иногда после обеда улетал в Лас-Вегас, чтобы уладить те или иные проблемы, периодически возникавшие в управлении отелем. Однако к вечеру неизменно возвращался.
По ночам Кросс и Клавдия поочередно сменяли друг друга у изголовья матери, держа ее за руку и успокаивая. А она, хоть и была буквально накачана лекарствами, крепко сжимала их ладони своими сухими горящими пальцами. Иногда она начинала бредить. Ей казалось, что дети опять стали маленькими. В одну страшную ночь больная плакала и молила Кросса о прощении за то, что она с ним сделала. Кросс обнимал ее и утешал, говоря, что все в итоге обернулось к лучшему.
Долгими вечерами, когда под воздействием обезболивающих средств мать впадала в забытье, Кросс и Клавдия подробно рассказывали друг другу о том, как складывалась жизнь каждого из них.
Кросс сообщил сестре, что продал инкассаторское агентство, рассказал о своей работе в отеле и намекнул, что пользуется большим влиянием. Он поклялся, что сестра всегда будет желанной гостьей в «Занаду» и может рассчитывать на самый лучший номер и королевский стол, причем совершенно бесплатно. Когда Клавдия спросила, как это возможно, Кросс с оттенком гордости заявил:
– У меня право первой подписи.
Эта похвальба показалась Клавдии комичной, но в то же время ей почему-то стало грустно.
Внешне Клавдия горевала о кончине матери куда сильнее, чем Кросс. Эта смерть связала брата и сестру сильнее прежнего, вновь вернув в их отношения ту близость, которая существовала между ними в детские годы. Впоследствии Клавдия неоднократно ездила в Лас-Вегас, познакомилась с Гронвельтом, наблюдала тесные отношения, сложившиеся между стариком и ее братом. За эти годы Клавдия воочию убедилась в том, что Кросс на самом деле обладает определенной властью, которая, впрочем, не имеет, как ей казалось, никакого отношения к семейству Клерикуцио. Клавдия уже давно порвала все связи с Семьей и не посещала никакие семейные торжества – ни свадьбы, ни крестины, ни похороны, – поэтому и не могла знать о том, что Кросс все же занимает определенную ступень иерархической лестницы Клерикуцио, а сам Кросс никогда ей об этом не говорил. С отцом Клавдия почти не виделась. Она его просто не интересовала.
Новый год для Лас-Вегаса – время великих празднеств. В этот период сюда стекается народ со всех концов страны, но для Клавдии у Кросса всегда находился свободный номер. Она никогда не увлекалась азартными играми, но однажды все же проигралась дотла. В тот раз она приехала в Вегас под Новый год в компании молодого многообещающего актера, на которого ей хотелось произвести впечатление. Она стала играть и, утратив над собой контроль, подписала векселей на добрых пятьдесят тысяч долларов. Позже к ней в номер пришел Кросс, держа в руках эти векселя. На лице брата Клавдия увидала какое-то странное выражение, но стоило ему заговорить, как она тотчас же узнала его: это было выражение их отца.
– Клавдия, я думал, ты умнее меня. Но что это, дьявол тебя забери, такое?
Клавдия оробела. Кросс неоднократно предупреждал ее, чтобы она не играла по-крупному, предостерегал против повышения ставок, когда пошла полоса невезения. Он строго-настрого запретил ей играть больше двух-трех часов кряду, поскольку чем дольше играешь, тем выше вероятность проиграться. Теперь она нарушила все эти заповеди.
– Послушай, Кросс, дай мне пару недель, я расплачусь.
Реакция брата удивила ее.
– Я скорее убью тебя, чем позволю платить по этим векселям, – заявил Кросс. Очень неспешно и тщательно он порвал листки, а обрывки сунул в карман. – Я приглашаю тебя сюда не для того, чтобы обдирать как липку, а потому, что люблю и скучаю. И запомни раз и навсегда: ты никогда не сумеешь обыграть казино. Везение тут ни при чем. Дважды два – всегда четыре, как ни крути.
– Ладно-ладно.
– Мне плевать на эти пятьдесят штук, и я злюсь только из-за того, что ты оказалась такой дурой.
На том дело и закончилось, но Клавдия была не на шутку удивлена этим случаем. Неужели Кросс и впрямь забрал такую власть, что может, не моргнув глазом, порвать векселя на пятьдесят тысяч долларов? Одобрит ли его поступок Гронвельт? И узнает ли о нем вообще?
Было и несколько других похожих случаев, но один произвел на нее особенно неизгладимое впечатление и был связан с женщиной по имени Лоретта Ланг.
Лоретта была ведущей танцовщицей и певицей в варьете «Занаду». Она была полна живости, доброго, искрометного задора, которые очаровали Клавдию, когда Кросс познакомил их после окончания программы.
В жизни Лоретта была так же обворожительна, как на сцене, однако Клавдия подметила, что Кросса живость певицы не только не очаровывает, но, казалось, просто раздражает.
В следующий свой приезд в Вегас Клавдия прихватила с собой Мело Стюарта и подгадала их поездку таким образом, чтобы они сумели попасть на шоу с участием Лоретты. Мело согласился пойти в варьете только для того, чтобы сделать приятное Клавдии, но, посмотрев представление, по достоинству оценил Лоретту и одобрительно сказал Клавдии:
– Классная девочка. Не тем, как поет и танцует. Она прирожденный комик. Женщина, обладающая таким даром, – настоящее золото.
Когда шоу закончилось, Клавдия с Мело прошли за кулисы, и она представила своего спутника Лоретте. Мело нацепил на себя одну из своих профессиональных масок и заявил:
– Лоретта, я в тебя влюбился! Просто влюбился, понимаешь? Можешь ли ты приехать на следующей неделе в Лос-Анджелес? Я сниму тебя на пленку, чтобы показать потом своему другу с киностудии. Но сначала ты должна будешь подписать контракт с моим агентством. Сама понимаешь, прежде чем я получу хоть какую-то прибыль, мне придется вложить в тебя большие деньги. Бизнес есть бизнес. Но даже при этом не забывай, что я в тебя влюблен.
Лоретта повисла на шее у Мело, и Клавдия поняла, что это не наигранная радость. Они договорились о дне свидания, а затем все втроем отправились в ресторан, чтобы отпраздновать это событие. На следующий день ранним утром Мело погрузился на самолет и вернулся в Лос-Анджелес.
За ужином Лоретта призналась, что уже подписала очень жесткий контракт с агентством, поставлявшим исполнителей ночным клубам и варьете. В соответствии с условиями контракта Лоретта была обязана работать на это агентство еще в течение трех лет. Клавдия успокоила девушку, пообещав, что все можно будет уладить.
Однако через некоторое время выяснилось, что это не так просто. Агентство настаивало на том, что Лоретта должна выполнять принятые на себя обязательства и работать на него столько, сколько предусмотрено по контракту, – еще три года. В полном отчаянии Лоретта попросила Клавдию обратиться за помощью к брату, чем немало удивила ее.
– Черт побери, чем тут может помочь Кросс?
– У него в этом городе все схвачено, – отвечала Лоретта, – и ему ничего не стоит обо всем договориться. Ну пожалуйста, Клавдия!
Когда она поднялась в пентхауз отеля, где обитал Кросс, и изложила ему суть проблемы, он посмотрел на сестру с гримасой жалости и отрицательно покачал головой.
– Черт возьми, что тут трудного? – поинтересовалась Клавдия. – Замолви за нее словечко, больше я ни о чем не прошу.
– Ты балда. Я видел десятки подобных дамочек. Они ездят на своих друзьях верхом, а потом забывают даже их имена.
– Ну и что с того? Она действительно талантлива. Это может изменить всю ее жизнь к лучшему.
Кросс снова покачал головой.
– И не проси.
– Но почему? – не унималась Клавдия. Ей было не привыкать просить одних людей об одолжении для других. Это была неотъемлемая часть существования в мире кинобизнеса.
– Потому, что если я за это возьмусь, то вынужден буду довести дело до конца.
– Я вовсе не требую, чтобы ты лез из кожи вон, – проговорила Клавдия, – я всего лишь прошу тебя сделать то, что в твоих силах. По крайней мере, тогда мне будет не в чем упрекнуть себя перед Лореттой.
– Нет, ты все-таки беспросветная тупица, – рассмеялся Кросс. – Ладно, скажи ей, чтобы она и кто-то из ее агентства завтра с утра пришли ко мне. Ровно в десять. Если хочешь, можешь тоже присутствовать.
На следующее утро Клавдия впервые увидела агента Лоретты. Его звали Толли Ниванс, и он был одет по обычной для Лас-Вегаса моде, разве что чуть более строго, отдавая дань серьезности момента: в синий блейзер поверх рубашки без воротника и синие джинсы.
– А, Кросс! Рад видеть тебя снова, – проговорил он, входя в кабинет.
– А разве мы встречались? – осведомился Кросс. Он никогда не занимался делами, связанными с варьете отеля.
– Давным-давно, – напомнил Ниванс, – когда Лоретта дебютировала в «Занаду».
Клавдия не могла не заметить, как сильно отличался Ниванс, мелкий агент, поставлявший артистов для ночных клубов и варьете, от агентов из Лос-Анджелеса, которые имели дело со звездами первой величины. Он заметно нервничал, и в его внешности было гораздо меньше властности. В нем также не было и следа безграничной уверенности в себе, отличающей Мело Стюарта.
Лоретта чмокнула Кросса в щеку, но ничего не сказала. Сейчас в ней ни осталось ни капли ее обычной живости. Она села рядом с Клавдией, и та ощутила, в каком сильном напряжении находится женщина.
Кросс был одет для игры в гольф: просторные белые брюки, белая футболка и такого же цвета кроссовки. На голове его красовалась синяя каскетка. Указав в сторону бара, он предложил собравшимся выпить, но те дружно отказались. Тогда Кросс негромко начал:
– Давайте уладим это дело. Лоретта?
Голос певички дрожал:
– Толли хочет и дальше иметь процент от всех моих доходов, включая и те гонорары, которые я буду получать, работая в кино. Но на этот же процент – причем сполна – претендует и агентство из Лос-Анджелеса, которое хочет меня нанять. Не могу же я платить и тем, и другим! Кроме того, Толли желает, чтобы с ним согласовывалась любая работа, которая мне будет предложена, но это не устраивает ни людей из Лос-Анджелеса, ни меня.
Ниванс только пожал плечами:
– У нас существует контракт. Мы всего лишь хотим, чтобы она выполняла его условия.
– Но тогда со мной откажутся работать киношники! – жалобно проговорила Лоретта.
– Мне кажется, все очень просто, – заметил Кросс. – Ты должна заплатить им неустойку и таким образом избавишься от контракта.
– Вряд ли мы на это пойдем, – заерзал Ниванс. – Лоретта прекрасная артистка и приносит нам хороший доход. Мы с самого начала поверили в ее талант, раскрутили ее, вложили в нее кучу денег. И теперь, когда от этих вложений пошла отдача, мы не можем просто так взять и отказаться от нее.
– Значит, тебе придется платить и тем, и другим, Лоретта, – спокойно констатировал Кросс.
– Но я не могу платить сразу двум агентствам! – чуть не взвыла Лоретта. – Это несправедливо!
Клавдии стоило больших усилий сохранять на лице улыбку, а Кросс не утруждал себя подобным. Ниванс выглядел уязвленным.
Нарушив неловкое молчание, воцарившееся в комнате, Кросс, обратившись к сестре, проговорил:
– Клавдия, пойди и переоденься для гольфа. Сегодня нам с тобой в паре предстоит закатить мячи минимум в девять лунок. Жди меня возле кассы казино. Я спущусь сразу же, как только закончу здесь.
Войдя в кабинет, Клавдия удивилась легкомысленному наряду брата. Будто он не принимает происходящее всерьез. Такое легкомысленное отношение оскорбило ее, как наверняка обидело и Лоретту. А вот Толли поведение Кросса приободрило. Кросс даже не пытался предложить компромисс. Так что Клавдия ответила брату:
– Нет, пожалуй, я побуду здесь. Хочу увидеть царя Соломона за работой.
Кросс не умел сердиться на сестру. Он рассмеялся, и она ответила ему улыбкой. После этого Кросс повернулся к Нивансу:
– Я вижу, ты не склонен к компромиссам, и думаю, что у тебя есть для этого основания. А если я предложу тебе такой вариант: Лоретта будет платить тебе процент со всех своих киношных гонораров в течение одного года, но ты должен отказаться от контроля над ней?
– Я не стану ему платить! – взорвалась Лоретта.
– Меня это тоже не устраивает, – подал голос Ниванс. – Против процента я, конечно, не возражаю, но что, если у нас появится для нее выгодная работа, а она в это время будет занята в каком-нибудь фильме? Мы просто потеряем деньги.
Кросс вздохнул и произнес почти печально:
– Толли, я хочу, чтобы ты отпустил эту девушку. Это не требование. Наш отель тесно сотрудничает с вашим агентством. Сделай мне одолжение.
В первый раз с начала этой встречи Ниванс встревожился.

Предыдущая страница 8 Следующая страница


9 Марио Пьюзо

– Я очень хотел бы сделать тебе это одолжение, Кросс, – чуть ли не взмолился он, – но сперва мне нужно посоветоваться с моими партнерами по агентству. – Он помолчал, лихорадочно соображая, и закончил: – Может быть, мне все же удастся договориться о том, чтобы она отделалась неустойкой.
– Нет, – отрезал Кросс, – о неустойке речь уже не идет. Я прошу тебя об одолжении. И хочу, чтобы ты дал мне ответ прямо сейчас, после чего я отправлюсь играть в гольф. – Он помолчал и добавил: – Просто скажи: «да» или «нет»?
Клавдия была поражена резкой переменой, моментально произошедшей в Кроссе. Со стороны это не выглядело ни угрозой, ни запугиванием. Более того, Кросс вел себя так, будто окончательно утратил всякий интерес к происходящему. Но Клавдия видела, что Ниванс буквально трясется от страха. И все же, к ее удивлению, он нашел в себе силы возразить.
– Так нечестно, – Ниванс перевел взгляд на Лоретту. Та опустила глаза.
Кросс с важным видом сдвинул каскетку набекрень.
– Это всего лишь просьба, Толли. Ты можешь мне отказать. Решать – тебе.
– Нет-нет, – поспешно проговорил Ниванс, – все в порядке. Конечно же, да! Я просто не знал, что она имеет для тебя такое значение, что вы такие близкие друзья.
И тут Клавдия стала свидетельницей еще одной резкой перемены в поведении брата. Он подался вперед и с радостным видом полуобнял Толли Ниванса. «До чего же красив, мерзавец!» – восхищенно подумала она. А затем Кросс заговорил тоном, в котором звучала неподдельная благодарность:
– Спасибо, Толли! Я этого никогда не забуду! Считай, что теперь здесь, в «Занаду», у тебя карт-бланш на любого талантливого исполнителя, которого ты хочешь опробовать на большой сцене, причем можешь рассчитывать на треть его гонорара. Более того, я организую в нашем варьете специальное шоу, в котором будут выступать только ваши артисты. И я хочу, чтобы в ночь этого представления ты и все твои партнеры по агентству приняли мое приглашение на торжественный ужин по поводу такого замечательного события. Отныне можешь звонить мне в любое время, и тебя беспрепятственно соединят со мной по моей личной прямой линии.
Клавдия поняла две вещи. Во-первых, Кросс сознательно продемонстрировал свое могущество. Во-вторых, он позаботился о том, чтобы в какой-то степени компенсировать Нивансу убытки, но – только после того, как настоял на своем. Толли Ниванс непременно получит обещанное ему специальное представление в варьете «Занаду» и после этого на голову возвысится над своими партнерами по бизнесу.
Кроме того, Клавдия уяснила и еще одну важную вещь. Кросс позволил присутствовать ей на этом спектакле потому, что хотел показать, как сильно любит ее и готов подкрепить это конкретным делом. И впервые она увидела, как становятся жесткими, будто лик мраморного ангела, его прекрасные черты, красоте которых она завидовала с детства: чувственные губы, идеальный нос и чудесные овальные глаза.
Свернув с Тихоокеанского шоссе, Клавдия подъехала к воротам Колонии, где обитала Афина. Ей нравилось это место: дома, возвышающиеся прямо на берегу, океан, переливающийся огромным синим зеркалом, а чуть дальше от берега отражаются все те же скалы, устремившиеся к небу позади домов. Клавдия остановила машину перед воротами особняка Афины.

Боз Сканнет лежал на общем пляже южнее ограды Колонии Малибу. Ограда из обычной проволочной сетки спускалась к океану и примерно на десять шагов уходила в воду. Смехотворное препятствие. При желании любой человек мог обогнуть ее вплавь и оказаться в Колонии.
Сегодня Боз вышел на разведку. Он готовил очередное нападение на Афину и приехал сюда для того, чтобы провести рекогносцировку. Вот почему под теннисными шортами на нем были плавки, а в большой спортивной сумке лежала бутылка с кислотой, завернутая в полотенца.
С того места на пляже, где он обосновался, сквозь крупные ячейки ограды Бозу был виден дом Афины. На песке перед особняком он заметил двух вооруженных телохранителей. Если задняя часть дома охраняется, то фасад – тем более. Бозу ничуть не претила мысль о том, чтобы разделаться с охранниками, но тогда справедливое возмездие, уготованное Афине, станет похожим на бойню, учиненную маньяком. Так не годится.
Стащив с себя шорты и майку, Боз Сканнет расстелил на песке махровую простыню и растянулся на ней, глядя на пляж и огромное покрывало Тихого океана, простиравшееся до самого горизонта. От солнечного тепла на него напала дремота, и глаза стали слипаться. Он думал об Афине.
Во время учебы в колледже он посещал лекции одного преподавателя, который вел курс по творчеству Эмерсона и любил его цитировать. «Красота сама по себе оправдывает свое существование». Что заставляло Боза думать об Афине – Эмерсон или Красота?
Повстречать человека, столь совершенного физически и вдобавок обладающего столь многими другими достоинствами, – огромная редкость. А именно такой была Фина, как называли ее все в дни ее детства.
Будучи юношей, Боз любил ее так страстно, что жизнь казалась ему непрекращающимся счастливым сном, в котором она отвечала ему взаимной любовью. И действительно, их жизнь была сказочно, неправдоподобно прекрасной. Но мало-помалу счастье потускнело и стало ржаветь.
Как смела она быть столь прекрасной! Как смела внушать к себе такую любовь! Как смела влюбить в себя столько мужчин! Неужто не отдавала себе отчета в том, как это опасно?
Кроме того, Боз дивился самому себе. Почему его любовь обернулась ненавистью? А вот почему. Он понимал, что не может обладать ею вечно и непременно настанет день, когда он потеряет Афину. В этот день она ляжет в постель с другим мужчиной и исчезнет из его рая, чтобы никогда больше не вспомнить о нем.
Боз почувствовал, что на него упала тень, и открыл глаза. Отгородив его от солнца, над ним возвышалась большая фигура хорошо одетого мужчины со складным стулом в руке. Боз сразу же узнал его. Это был Джим Лоузи, детектив, допрашивавший Боза после того, как он плеснул водой в лицо Афины.
Щурясь от солнечного света, Сканнет лениво проронил:
– Вот это совпадение! Мы оба загораем на одном пляже! Какого хрена тебе нужно?
Лоузи поставил стул на песок и уселся.
– Этот стул подарила мне моя бывшая жена. В те времена мне приходилось арестовывать и допрашивать прямо на берегу так много серферов, что супруга решила позаботиться о моем удобстве. – Он одарил Сканнета почти добрым взглядом и продолжал: – Я хотел бы задать вам пару вопросов. Во-первых, что вы делаете так близко от дома мисс Аквитаны? Хочу напомнить, что, находясь здесь, вы нарушаете предписание суда.
– Я нахожусь на общественном пляже, на мне – плавки, и нас разделяет ограда. Неужели похоже, что я собираюсь на нее напасть?
Лицо Лоузи расползлось в снисходительной улыбке. Он перешел на фамильярный тон:
– Слушай, если бы я женился на такой телке, то потом тоже вряд ли смог бы отступиться от нее. Но сейчас меня волнует другое. Можно заглянуть в твою сумку?
– Нет, – сунув сумку под голову, отрезал Боз. – Если только у тебя нет ордера.
Лоузи продолжал дружелюбно ухмыляться.
– Не заставляй меня арестовывать тебя и не доводи до того, чтобы я отделал тебя до полусмерти, а потом отобрал сумку.
Боз тотчас встал, протянул Лоузи сумку, но тут же отдернул руку:
– Попробуй, отними.
Джим Лоузи изумился. До сих пор ему еще ни разу не приходилось сталкиваться с противником, который был бы круче, чем он сам. В иной ситуации он, вероятно, либо отцепил бы от пояса свою дубинку, либо вытащил из кобуры пистолет и привел свою угрозу в исполнение, отделав нахала до полусмерти. Но сейчас он испытал непонятную растерянность, вызванную то ли зыбкостью песка под ногами, то ли необъяснимым бесстрашием Сканнета.
– Тебе придется меня пристрелить, – улыбнулся Боз. – Потому что в драке тебе меня не одолеть. Я такой же здоровый, как ты, но гораздо сильнее. А если ты меня пристрелишь, то сядешь за решетку, поскольку не сумеешь объяснить, чем была вызвана эта необходимость. У тебя для этого просто нет повода.
Лоузи восхитился умом и рассудительностью оппонента. Если бы они сошлись в поединке, исход и впрямь нельзя было бы предугадать, а формального повода для применения оружия не было.
– Ладно. – Сложив стул, детектив пошел было прочь, но затем остановился и обернулся, словно озаренный какой-то новой мыслью. – Ты и впрямь крутой парень. Считай, что победил. Но упаси тебя Бог дать мне повод прищучить тебя. А сейчас… У меня и вправду нет рулетки, чтобы вымерить расстояние, отделяющее тебя от этого дома. Так что, может, ты и не нарушил закон.
Боз засмеялся.
– Не волнуйся, я не дам тебе повода.
Он проводил взглядом Джима Лоузи, который вернулся к своей машине и вскоре уехал, а затем свернул простыню, на которой лежал, и сунул ее в сумку. После чего подошел к своей машине, положил сумку в багажник, отцепил от брелка ключ зажигания и спрятал его под водительское сиденье. Затем он вернулся на пляж, чтобы обогнуть вплавь ограду Колонии.

Глава 5

Афина Аквитана проложила себе путь к вершине славы не так, как хотелось бы большинству обывателей. Это стоило ей многих лет учебы. Курсы актерского мастерства, школа танцев и сценического движения, обучение вокалу, чтение бесчисленных книг по театральному искусству – она, не жалуясь, прошла через все это.
Естественно, ей также пришлось пройти через все рогатки и препоны, она встречалась с десятками агентов по найму, помощниками режиссеров, занятыми подбором актеров, вытерпела немало домогательств от ненасытно похотливых глав студий.
В первый год она зарабатывала на жизнь, снимаясь в рекламе, подрабатывая манекенщицей и полуодетой хостессой в автосалонах, – но только в самый первый год. Затем ее актерское дарование начало окупаться. Она завела любовников, осыпавших ее драгоценностями и деньгами. Некоторые даже предлагали руку и сердце. Но все эти связи были недолговечными и переходили в дружеские отношения.
Она не испытывала ни боли, ни унижения, даже когда покупатель «Роллс-Ройса» подразумевал, что она идет в комплекте с машиной. Просто отшивала его шуткой, что она стоит столько же, сколько и автомобиль. Она любила мужчин, наслаждалась сексом – но только в качестве утехи и вознаграждения за более серьезные завоевания. Мужчины не играли важной роли в ее жизни.
А квинтэссенцией жизни для нее оставалось актерское искусство. Ее собственная тайная сущность – не пустяк. Опасности мира – не пустяк. Но актерская игра – прежде всего. Не малозначительные кинороли, дававшие ей возможность оплачивать счета, а великие роли в великих постановках, осуществляемых местными труппами, а там и на сцене «Форума», что стало окончательным шагом к получению серьезных ролей в кино.
Эти роли были для Афины настоящей жизнью. Оживляя своих персонажей, она чувствовала, что и сама наполняется жизнью, она носила их в душе, даже когда вела повседневное существование. Ее любовные приключения служили просто для развлечения, вроде гольфа и тенниса, обедов в компании друзей или веществ, навевающих сладкие грезы.
По-настоящему она жила только в храме театра: накладывая грим, добавляя к костюму какую-нибудь яркую деталь, с отражающейся на лице бурей чувств, пока в голове пробегали строчки роли, а затем глядя в бездонную тьму зала – Бог наконец-то явил свой лик, – все это время Афина заклинала судьбу. Плакала, влюблялась без памяти, вопила от отчаяния, молила о прощении своих тайных грехов – и порой испытывала спасительную радость найденного счастья.
Она жаждала славы и успеха, перечеркивающих прошлое, помогающих забыть о Бозе Скакнете, о дочери, о предательстве ее красоты – коварном даре феи-крестной.
Как и всякая артистка, Афина желала, чтобы ее любил весь мир. Она знала, что прекрасна – да и как же может быть иначе, если все вокруг только и твердят ей об этом, – но притом понимала, что еще и умна. И потому с самого начала верила в себя. Афина не могла уверовать на первых порах только в то, что наделена неотъемлемыми чертами истинного гения – неисчерпаемой энергией и целеустремленностью. Да вдобавок любознательностью.
Всей душой она была влюблена в сценическую игру и в музыку и пускала в ход свое умение сосредоточиваться на них, чтобы добиваться совершенства во всех прочих областях. Научилась ремонтировать автомобили, стала великолепной поварихой, отличной спортсменкой. А понимая, насколько важно искусство любви в избранном ею ремесле, изучала его технику по книгам и на практике.
Конечно, был у нее и свой недостаток – Афина не могла причинять боль другим людям, а поскольку в обычной жизни такого не избежать, она постоянно чувствовала себя несчастной. И все же принимала жесткие решения, помогавшие ей вырваться вперед. Прибегала к своей власти Суперзвезды, и порой ее хладнокровие не уступало ее красоте. Могущественные мужчины умоляли ее сняться в их фильмах, заклинали улечься к ним в постель. Намеками и даже прямыми требованиями она назначала режиссеров и звезд, которые должны были работать с ней над фильмом. Могла совершать мелкие преступления, не опасаясь наказания, попирать обычаи, отвергать чуть ли не все условности, и разве дано тут окружающим угадать, какова истинная Афина, какова она в душе? Она оставалась непостижимой, как все Суперзвезды, будто публике являлись ее близнецы. Отделить ее реальную жизнь от экранной было просто невозможно.
И обладая всем этим, да вдобавок любовью всего мира, она не могла избавиться от недовольства. Ибо знала, как уродлива в душе. Знала, что ни один человек на свете не любит ее, и страдала от этого. Такова уж суть актрисы – терзаться, получив сотню хвалебных рецензий и одну-единственную ругательную.
К исходу первого пятилетия жизни в Лос-Анджелесе Афина впервые получила главную роль в кино, добившись грандиознейшего успеха.
Как и все перворазрядные кинозвезды мужского пола, Стив Столлингс обладал правом единолично решать, какая из женщин будет играть главную роль в его очередном фильме. Увидев Афину на подмостках «Форума», он сразу же распознал ее дарование. Но еще больше его поразила ее красота, так что Стив избрал Афину исполнительницей главной женской роли в следующей картине.
Афина испытала безмерное изумление и благоговейный трепет, понимая, что это грандиозный скачок вперед. Поначалу она даже не знала, за что ее выбрали. Но ее агент Мело Стюарт просветил Афину на сей счет.
Они сидели в дивно украшенном кабинете Мело – старинные восточные безделушки, ковры с золотой канителью и тяжеловесная комфортабельная мебель, купающаяся в искусственном свете, потому что задернутые шторы не впускали сюда свет дня. Вместо того чтобы ходить куда-то на ленч, Мело предпочитал пить в кабинете чай на английский манер, по ходу разговора то и дело забрасывая в рот крохотные бутербродики. На ленч он отправлялся только с самыми знаменитыми из своих клиентов.
– Ты заслужила этот шанс, – заявил он Афине. – Ты великая актриса. Но ты прожила в нашем городишке всего несколько лет и, несмотря на свой ум, чуточку наивна. Так что не обижайся на мои слова… Суть в следующем… – Он помолчал. – Обычно мне не приходится это растолковывать, как правило, в этом нет необходимости.
– Но я так наивна, – с улыбкой подсказала Афина.
– Не совсем. Но ты так сосредоточена на своем искусстве, что порой не осознаешь социальных хитромудростей этой индустрии.
– Ну-ка, поведай, как я получила роль, – заинтересовалась она.
– Мне позвонил агент Столлингса, – пояснил Мело. – Сказал, что Столлингс видел тебя на сцене и был поражен твоей игрой. Он однозначно хочет, чтобы ты снималась в картине. Затем мне позвонил продюсер, чтобы поторговаться, и мы заключили договор. Чистая зарплата, двести штук, никаких процентов, это у тебя еще впереди, и запрет одновременно сниматься в других картинах. Для тебя это воистину грандиозная сделка.
– Спасибо.
– Вообще-то мне не следовало бы тебе говорить… – продолжал Мело. – У Стивена есть привычка влюбляться без памяти в исполнительницу главной роли. Искренне, но при том он очень пылкий поклонник.
– Мело, не надо разжевывать, – перебила его Афина.
– По-моему, надо. – Мело нежно воззрился на Афину. Даже он сам, при всей своей чопорности, поначалу влюбился в Афину, но она даже не пыталась его обольщать, так что он понял намек и ничем не выдал своих чувств. В конце концов, для него она прежде всего представляла собой ценное достояние, способное впоследствии заработать ему миллионы.
– Ты хочешь сказать, что я должна оседлать его чресла в первый же раз, когда мы останемся наедине? – сухо осведомилась Афина. – Разве моего грандиозного таланта недостаточно?
– Ни в коем случае. Но притом достаточно на все сто. Великая актриса есть великая актриса, как ни верти. Но ведомо ли тебе, как становятся великими звездами кино? Порой просто надо получить великолепную роль в подходящий момент. И это та самая великолепная роль для тебя. Упустить ее – непозволительная роскошь. И разве так уж трудно влюбиться в Стива Столлингса? Сто миллионов женщин на всей планете влюблены в него, так почему ты должна быть исключением? Ты должна быть польщена.
– Я польщена, – холодно проронила Афина. – Но если я на самом деле ненавижу его, как быть тогда?
Мело забросил в рот еще один бутербродик.
– А с чего бы его ненавидеть? Вообще-то он очень симпатичный человек, клянусь тебе. Но хотя бы пококетничай с ним, пока не отснимут с тобой столько кадров, чтобы стало невыгодно тебя вырезать.
– А что, если я буду настолько хороша, что меня не захотят вырезать?
– Правду говоря, – вздохнул Мело, – Стивен не захочет ждать так долго. Если ты не влюбишься в него через три дня, тебя снимут с картины.
– Это сексуальные домогательства, – рассмеялась Афина.
– В кинобизнесе не существует понятия сексуальных домогательств, – не согласился Мело. – Так или иначе, ты выставляешь свою попку на продажу уже тем, что включаешься в него.
– Я имела в виду необходимость влюбиться, – растолковала Афина. – Неужели просто подрючиться Стивену мало?
– Он хочет получить вздрючку по полной программе. Он влюблен в тебя и жаждет ответной любви. Пока не закончатся съемки. – Мело снова вздохнул. – Затем вы разлюбите друг друга, потому что будете чересчур заняты. – Он секунду помолчал. – Это никоим образом не нанесет ущерба чувству твоего собственного достоинства. Звезда, подобная Стивену, выказывает свой интерес. Адресат, сиречь ты, отвечает взаимностью либо отсутствием таковой. Стивен пошлет тебе цветы в первый же день. На второй день после репетиций он пригласит тебя на обед, чтобы поработать над сценарием. Никакого насилия. Конечно, не считая того, что, если ты заартачишься, тебя просто вырежут из картины. При полной финансовой отдаче я могу тебя отстоять.
– Мело, а ты не думаешь, что я достаточно хороша, чтобы справиться, не торгуя собственным телом? – с шутливым упреком спросила Афина.
– Конечно, хороша, – заверил Мело. – Ты молода, тебе всего двадцать пять. Ты еще можешь подождать пару-тройку, а то и все пять лет. Я всем сердцем верю в твой талант. Но все же попытай судьбу. Стивена любят все.
Все прошло именно так, как прорицал Мело Стюарт. В первый же день Афина получила букет. На второй они репетировали всей труппой. Снималась трагикомедия, в которой смех кончается слезами – одна из труднейших задач для актера. Мастерство Стива Столлингса произвело на Афину немалое впечатление. Он читал свою партию монотонным голосом, не пытаясь произвести впечатление на окружающих, но реплики звучали необыкновенно естественно, он неизменно выбирал самые верные интонации. Они сыграли сцену дюжину раз в идеальном согласии, улавливая движения партнера, будто танцоры. В конце Стив пробормотал:
– Славно, славно, – улыбнувшись ей с чисто профессиональным уважением.
А под вечер Стивен включил свое обаяние на полную катушку.
– По-моему, благодаря тебе получится грандиозное кино, – изрек он. – Как ты насчет того, чтобы нам встретиться вечерком и основательно пройтись по сценарию? – Он мгновение помолчал, а затем произнес с обаятельной мальчишеской улыбкой: – Мы отличная пара.
– Спасибо, – отозвалась Афина. – Когда и где?
Лицо Стивена тотчас же изобразило вежливый, наигранный ужас:
– Нет-нет! Где скажешь.
И в этот миг Афина решила принять отведенную ей роль и сыграть ее с истинным профессионализмом. Он Суперзвезда. Она – новичок. Но выбор целиком предоставлен ей, и она должна выбрать то, что хочется ему. В ее ушах звенели слова Мело: «Можешь подождать два, три, четыре, пять лет». Ждать она не могла.
– Может, у меня? Я приготовлю обед, так что мы сумеем перекусить за работой. – Пару секунд помолчав, она проронила: – В семь тебя устроит?
Стремясь к совершенству во всем, Афина приготовилась к обоюдному обольщению и физически, и духовно. Обед должен быть легким, чтобы не препятствовать ни работе, ни физической близости. Купила бутылку белого вина, хотя сама редко употребляла алкоголь. Обед продемонстрирует ее кулинарное мастерство, но приготовить еду можно и за работой над сценарием.
Одежда. Афина понимала, что обольщение должно пройти без нарочитости, якобы ненароком. Но и отпугнуть Стивена ее наряд не должен. Как истинный актер, Стивен будет придавать значение каждой мелочи.
Поэтому она надела выцветшие голубые джинсы, выгодно демонстрировавшие ее ягодицы, чтобы крапчатая голубизна в сочетании с белым служила жизнерадостным призывом. Никаких ремней. А сверху – белая блузка с оборками, хотя и не выставляющая на обозрение ложбинку, зато не скрывающая от взора млечную белизну грудей под ней. Зелень глаз подчеркивали небольшие круглые зеленые клипсы. И все же наряд выглядел чуточку строговато, малость отпугивающе. И тут на Афину снизошло гениальное озарение. Она покрасила ногти в ярко-алый цвет и встретила Стива у дверей босиком.
Стивен Столлингс пришел с бутылкой хорошего красного вина, не шикарного, но очень хорошего. И одет был по-деловому – мешковатые коричневые вельветовые брюки, голубая джинсовая рубашка, белые кроссовки, черные как вороново крыло волосы аккуратно причесаны. Под мышкой он нес сценарий с желтыми хвостиками закладок, говорящих о серьезности его намерений. Единственное, что выдавало его, – едва уловимый аромат одеколона.
Они между делом перекусили за кухонным столом. Как и полагалось, Стивен похвалил стряпню Афины. За трапезой они перелистывали свои сценарии, прогоняя диалоги, чтобы не запинаться в трудных местах.
После обеда они перешли в гостиную, где проиграли сцены, отмеченные обоими в сценарии как наиболее трудные. Хотя каждый при этом остро чувствовал присутствие партнера, это никоим образом не повлияло на их работу.
Афина заметила, что Стивен Столлингс исполняет свою роль абсолютно безупречно. Он держался профессионально и с уважением. Его неподдельное восхищение перед ее красотой, искреннее уважение к ее актерскому дарованию и к безупречному владению материалом выдавали только его глаза. Наконец, он поинтересовался, не слишком ли она устала, чтобы проиграть принципиально важную любовную сцену.
К тому времени они уже полностью переварили обед. К тому времени они уже стали близкими друзьями, как их персонажи в сценарии. Проиграли любовную сцену. Стивен ласково поцеловал Афину в губы, но воздержался и лапать ее не стал. После первого поспешного поцелуя он долгим, искренним взглядом посмотрел Афине в глаза, безупречно хрипловатым от наплыва эмоций голосом выдохнув:
– Мне хотелось сделать это, как только я впервые увидел тебя.
Афина не отвела глаз. Потом потупила взор, легонько пригнула его голову и одарила Стивена мимолетным поцелуем. Что и послужило необходимым сигналом. Они оба изумились искренней страсти его отклика. «Что доказывает превосходство моего актерского дарования», – мысленно отметила Афина. Но Стив знал свое дело. Раздевая ее, он разглаживал ее кожу ладонями, пальцы его искали отклика, его язык щекотал ее лоно, и тело Афины откликнулось. «Это не так ужасно, как казалось», – думала она, когда они перешли в спальню. Да притом Стивен был так ошеломительно хорош собой – его классическое лицо воплощало в себе неподдельную страсть, настолько яркую, что пленка была бы не в состоянии воспроизвести ее; более того, на экране она выродилась бы в заурядную похоть. Когда он занимался любовью на экране, это выглядело куда одухотвореннее.
К этому моменту Афина довела себя до состояния женщины, одержимой неистовой физической страстью. Они вошли в идеальный резонанс и совершенно синхронно вознеслись до ослепительного экстаза. Уже устало отпрянув друг от друга, оба гадали, как бы эта сцена выглядела на пленке, и решили, что не слишком привлекательно; во всяком случае, снимать ее не стоило. Она не выявила бы их характеры, как следовало, и не развила бы сюжет, как полагалось. В ней недоставало истинной нежности, идущей из глубины сердца, истинной любви или хотя бы истинного вожделения. Пришлось бы сделать еще один дубль.
Стивен Столлингс влюбился по-настоящему; впрочем, такое с ним случалось частенько. Афина же, хотя случившееся и было в каком-то смысле профессиональным изнасилованием, радовалась, что все обернулось настолько удачно. Во всем происшедшем не было никакой подоплеки, кроме вопроса о свободе воли. Но притом можно сказать, что разумное подавление свободы воли – необходимое условие выживания человека в этом мире.
Стивен был просто счастлив, что, снимая новый фильм, собрал все яйца в одну корзину. У него отличная партнерша. У них сложатся замечательные взаимоотношения, и ему не придется рыскать по сторонам в поисках секса. Вдобавок ему редко встречались женщины, настолько одаренные талантом и красотой, как Афина, да притом настолько хорошие в постели. И вдобавок настолько без памяти влюбленные в него; хотя, конечно, последнее может стать серьезной проблемой впоследствии.
Дальнейшее скрепило их любовь. Выпрыгнув из постели, оба сказали:
– Давай вернемся к работе! – после чего подхватили свои сценарии и нагишом принялись оттачивать роли.
Однако Афина сделала одно огорчительное наблюдение, когда Стивен надел трусы. Они были окрашены в розовые кудряшки, призванные выгодно подчеркнуть форму его ягодиц – тех самых сдобных булочек, которые повергали в экстаз всех женщин мира. Не менее странно прозвучало его заявление, что презерватив был специально разработан лично для Стива компанией, которую он инвестировал. Такой презерватив ни за что не почувствуешь, надет он или нет. Но притом он совершенно непроницаем. А еще Стив поинтересовался у Афины, какое рыночное название этих презервативов звучало бы лучше: «Экскалибур» или «Король Артур». Лично он предпочел бы «Король Артур». Афина на миг задумалась над ответом.
Потом с издевательской серьезностью произнесла:
– Может, подобрать более политически корректное название?
– Ты права, – согласился Стивен. – Они настолько дороги в производстве, что надо продавать их представителям обоих полов. Нашим ударным девизом при рекламе будет «Звездный презерватив». Как это тебе? Звездные презервативы.
И фильм, и их роман пользовались огромным успехом. Афина успешно вскарабкалась на первую ступеньку звездной лестницы, и каждый фильм, отснятый за последующие пять лет, только укреплял ее успех.
Роман, как и большинство звездных романов, удался на славу, но естественным образом оказался недолговечным. Стивен и Афина любили друг друга не без помощи сценария, но их любовь была наделена долей юмора и отстраненности, необходимой при их славе и амбициях. Ни один из двоих не мог любить другого сильнее, и это равенство оказалось смертоносным для их страсти. Опять же вставала проблема географии. Роман кончился вместе со съемками. Афина отправилась в Индию, а Стивен – в Италию. Они обменивались телефонными звонками, рождественскими открытками и подарками, даже провели пару упоительных недель на Гавайях. Работая вместе над фильмом, они уподоблялись рыцарям Круглого стола. Стремление к славе и богатству – по сути, искания Святого Грааля, тут ты можешь полагаться лишь на себя.
Поговаривали, что они могут пожениться. На самом деле на это не было ни малейшего шанса. Афина наслаждалась романом, но всегда видела его комическую сторону. Хотя она и пускала в ход свое актерское мастерство, чтобы изображать куда более пылкую любовь к Стивену, чем та, что теплилась в ее душе, но порою с неимоверным трудом удерживалась от хихиканья. Стивен был таким искренним, таким безупречным возлюбленным, таким пылким и нежным, будто сошел с экрана.
Его физическим совершенством можно было наслаждаться, но восхищаться им постоянно – ни в коем случае. Употребление им наркотиков и алкоголя находилось под таким строгим контролем, что не поддавалось осуждению. Он считал кокаин предписанным лекарством, а спиртное только подчеркивало его обаяние. Даже успех не мог сделать его капризным самодуром.
Так что Афина безмерно изумилась, когда Стив попросил ее руки. Она добродушно отказала, зная, что Стивен перетрахал все, что шевелится в окрестностях Голливуда и даже в реабилитационной клинике, где его вытаскивали из очередного кокаинового пике. Стивен отнюдь не принадлежал к числу мужчин, которых Афина хотела бы считать более-менее постоянной частью своей жизни.
Отказ Стивен принял достойно. Мгновение слабости, воспоследовавшей от передозировки кокаина, и все. Он чуть ли не испытал облегчение.
В следующие пять лет Афина вознеслась до высших звездных сфер, а Стивен начал мало-помалу угасать. Он по-прежнему оставался идолом для фанатиков, особенно в юбках, но с ролями ему то ли не везло, то ли не хватало интеллекта. Наркотики и алкоголь сделали его работу более неряшливой. Через Мело Стюарта Стивен просил Афину о главной мужской роли в «Мессалине». Теперь вожжи перешли в другие руки. Право выбора исполнителя главной роли принадлежало Афине, и она дала эту роль Стивену. Сказать «да» ее заставило какое-то извращенное чувство благодарности да еще то, что роль была буквально создана персонально для него, – однако специально оговорила, что спать с ней Стиву не придется.
Разумеется, в последние пять лет у Афины случались короткие романы. Один из них – с молодым продюсером Кевином Маррионом, единственным сыном Элая Марриона.
Будучи ее ровесником, Кевин Маррион притом являлся ветераном киноиндустрии. Первый крупный фильм, выпущенный им в возрасте двадцати одного года, стал бестселлером. В результате чего Кевин проникся убеждением, что он гений по части кино. С той поры он выпустил три провальных фильма и удержался в киноиндустрии только благодаря отцу.
Внешне Кевин Маррион был исключительно хорош собой, что и неудивительно, ведь его мать была одной из первых красавиц в кино. К несчастью, камера выхолащивала его облик, так что Кевин не выдержал ни одной кинопробы. Рассчитывать на серьезное будущее ему оставалось только в качестве продюсера.
Афина познакомилась с Кевином, когда он попросил ее исполнить главную роль в его новой ленте. Афина выслушала его с восторженным недоумением и ужасом. Кевин говорил с исключительной серьезностью крайне наивного человека.
– Лучшего сценария я в жизни не читал, – заявил он. – Если совсем честно, я помог его переписать. Афина, вы единственная актриса на свете, заслуживающая этой роли. Я мог бы заполучить любую звезду, но мне нужны именно вы. – Кевин сурово воззрился на Афину, дабы убедить ее в собственной искренности.
Сюжетная канва повергла ее в оцепенение. Речь шла о бездомной женщине, переродившейся после находки в мусорном контейнере ребенка и ставшей предводительницей всех бездомных Америки. Полфильма она только и делала, что таскала туда-сюда коляску, вмещавшую все ее пожитки. Затем, пройдя через алкоголь, наркотики, дистрофию, изнасилование и попытку правительства отобрать у нее подкидыша, она вступает в борьбу за пост президента Соединенных Штатов в качестве независимого кандидата. Разумеется, она проигрывает – в этом-то и заключался весь шик.
Афина содрогнулась от ужаса. Согласно сценарию, она должна стать бездомной, отчаявшейся женщиной, одетой в лохмотья и красующейся на фоне жуткого запустения. Визуально – сущая катастрофа. На уровне эмоций – что надо, на уровне интеллектуальных построений фабулы – идиотизм. Словом, возмутительный, безнадежный кавардак.
– Если вы сыграете эту роль, я умру счастливым, – заявил Кевин.
А Афина подумала: «Это я рехнулась, или этот парень слабоумный?» Но этот могущественный продюсер явно вел себя совершенно искренне и явно мог запустить машину в ход. Афина в отчаянии поглядела на Мело Стюарта, ободряюще улыбнувшегося ей, но не смогла проронить ни слова.
– Чудесно. Чудесная идея, – изрек Мело. – Классика. Взлет и падение. Падение и взлет. Квинтэссенция драмы. Но, Кевин, ты же знаешь, насколько важно для Афины после прорыва на первый экран держаться в нужном русле. Оставь сценарий, мы почитаем его и свяжемся с тобой.
– Разумеется, – Кевин вручил обоим по экземпляру сценария. – Я уверен, вам понравится.
Мело пригласил Афину в небольшой тайский ресторан в Мелроуз. Сделав заказ, они принялись перелистывать сценарий.
– Да я лучше наложу на себя руки, – заявила Афина. – Этот Кевин, часом, не дебил?
– Ты до сих пор не вникла в особенности кинобизнеса. Кевин не так уж глуп. Он просто занят не своим делом. Мне доводилось видеть типов и похуже.
– Где? Когда? – вскинулась Афина.
– Ну, с ходу мне вспомнить трудновато… Ты достаточно крупная звезда, чтобы отказаться, но недостаточно крупная, чтобы без нужды заводить врагов.

Предыдущая страница 9 Следующая страница


Последний дон 10

– Элай Маррион чересчур умен, чтобы поддержать сына в подобном предприятии. Он не может не знать, насколько ужасен сценарий.
– Еще бы, – согласился Мело. – Он даже подшучивает, что его сын умеет проваливать коммерческие фильмы, а дочь – делать убыточное серьезное кино. Но Элай вынужден потакать детям. А мы – нет. Поэтому мы откажемся от этого фильма. Но тут есть и закавыка. «ЛоддСтоун» принадлежат права на большой роман, где есть грандиозная роль и для тебя. Отвергнув Кевина, ты рискуешь лишиться и этой роли.
– На сей раз я обожду, – развела руками Афина.
– А почему бы не согласиться на обе роли? Только поставь условием, чтобы роман пошел в первую очередь. А после найдем способ отвертеться от картины Кевина.
– И тогда мы не станем врагами? – усмехнулась Афина.
– Первый из этих двух фильмов будет грандиозным бестселлером. После этого ты сможешь себе позволить наживать врагов.
– А ты уверен, что после этого мне удастся отвертеться от фильма Кевина?
– Если я тебя не вытащу, можешь меня вытурить, – заверил Мело, уже заключивший договор с Элаем Маррионом. Тот не мог отказать сыну напрямую и потому придумал такой способ отвести катастрофу. Элаю хотелось выставить злодеями Мело и Афину. А Мело был не против. Любому киноагенту просто по роли положено быть злодеем.
Все прошло как по маслу. Первая часть – фильм по роману – сделал Афину абсолютно перворазрядной звездой. К несчастью, последствия вынудили ее на время принять обряд безбрачия.

Во время липового периода подготовки к съемкам мифического фильма Кевина последний, как и следовало ожидать, влюбился в Афину. Для продюсера Кевин Маррион был довольно целомудренным юношей и потому преследовал Афину с бессовестной искренностью и пылом. Однажды вечером в минуту слабости, подстрекаемой угрызениями совести из-за предательства по отношению к его картине, Афина увлекла Кевина в постель. Близость оказалась достаточно восхитительной, чтобы Кевин потребовал женитьбы.
Тем временем Мело с Афиной убедили Клавдию Де Лену переписать сценарий. Она все обратила в фарс, и Кевин вышвырнул ее. Он так рассердился, что превратился в зануду.
Афине же этот роман оказался довольно удобным. Во-первых, он отлично вписывался в ее рабочий график. А энтузиазм Кевина в постели доставлял ей немало удовольствия. Его настырное предложение руки и сердца даже без испытательного срока льстило самолюбию Афины, ведь в не таком уж далеком будущем Кевину суждено унаследовать «ЛоддСтоун».
Но в одну прекрасную ночь во время очередного словесного поноса Кевина на тему фильмов, которые они обязательно снимут вместе, в голове Афины вдруг пронеслось: «Если мне придется выслушивать этого типа минутой дольше, я наложу на себя руки». Как многие добрые люди, терзающиеся из-за того, что приходится вести себя жестоко, она дошла до предела. Понимая, что угрызений совести не избежать, она решила сжечь все мосты разом. И в ту же минуту заявила Кевину, что не только не станет больше спать с ним, но еще и носу не покажет в его картине.
– Но у нас же контракт! – заявил ошеломленный Кевин. – Ты предаешь меня от начала и до конца!
– Знаю, – отрезала Афина, чувствуя отвращение к себе самой. – Все вопросы к Мело.
Разумеется, Кевин был прав, но ей показалось довольно любопытным, что его куда больше волнуют собственные фильмы, чем любовь к ней.
Именно после этого романа, окончательно обеспечив собственную карьеру, Афина утратила интерес к мужчинам. И строго блюла обет безбрачия. У нее имелись куда более важные дела, к которым мужская любовь не имела ни малейшего отношения.
Афина Аквитана и Клавдия Де Лена стали близкими подругами исключительно благодаря тому, что Клавдия настойчиво добивалась дружбы женщин, нравившихся ей. Впервые она встретилась с Афиной, переписывая сценарий одного из ее первых фильмов, когда Афина еще была относительно мелкой звездочкой.
Афина буквально навязала свою помощь в написании сценария и, хотя подобное содействие обычно ужасает писателей, оказалась довольно интеллигентной и очень полезной помощницей. Ее инстинктивное восприятие фабулы и характера героини всегда оказывалось удачным и почти всегда – бескорыстным. Ей хватало ума понять, что чем ярче характеры окружающих ее персонажей, тем интереснее она сможет сыграть собственную роль.
Они частенько работали в доме Афины в Малибу. Там-то они и открыли, как много у них общего. Обе были спортсменками – отличными пловчихами, великолепными гольфистками-любительницами и довольно хорошими теннисистками. Играя в паре, они побили большинство мужских пар на теннисных кортах Малибу. Так что с окончанием съемок фильма их дружба не прервалась.
Клавдия выложила Афине без утайки всю подноготную. Афина не рассказала о себе почти ничего. Бывает на свете и такая дружба. Клавдия поняла это, но подобное обстоятельство не сыграло ни малейшей роли. Клавдия поведала о своем романе со Стивом Столлингсом. Афина восторженно рассмеялась, после чего они сравнили свои впечатления. Обе сошлись в том, что Стив весьма забавен, а в постели так и вовсе великолепен. Да притом очень талантлив, удивительно одаренный актер и очень милый человек.
– Он почти так же красив, как ты, – сказала Клавдия. Она всегда великодушно признавала чужую красоту.
Повинуясь привычке, Афина пропустила ее реплику мимо ушей, как всегда, когда заходила речь о ее красоте.
– Но играет лучше? – поддразнила она подругу.
– О нет, ты воистину великая актриса, – возразила Клавдия, а затем, пытаясь вынудить Афину еще чуточку приоткрыться, добавила: – Но он куда счастливее в жизни, чем ты.
– В самом деле? – переспросила Афина. – Возможно. Но когда-нибудь он будет чертовски несчастнее, чем доводилось мне.
– Ага, – подхватила Клавдия. – Кокаин и спирт доведут его до ручки. Стареть ему будет нелегко. Впрочем, он умен, возможно, как-нибудь приспособится.
– Я не хочу стать такой, как он, – заявила Афина. – И не стану.
– Ты моя героиня. Но процесса старения тебе не одолеть. Я знаю, что ты не пьешь и даже почти не валяешь дурака, но твои секреты возьмут свое.
– Мои секреты станут моим избавлением, – рассмеялась Афина. – Они настолько банальны, что и говорить не стоит. Нам, кинозвездам, необходим покров тайны.
Каждую субботу они вместе отправлялись по магазинам Родео-драйв, если не были заняты работой. Клавдию всегда изумляло умение Афины менять свою внешность настолько, что ее не узнавали ни ее фанаты, ни продавцы. Она надевала черный парик и просторные одеяния, скрывающие фигуру. Меняла макияж так, что челюсть казалась массивнее, губы толще, но что интереснее всего – Афина будто бы передвигала черты лица с места на место. А еще надевала контактные линзы, делавшие ее изумрудно-зеленые глаза тускло-карими. Да еще говорила с протяжными нотками южного акцента.
Покупая что-нибудь, Афина расплачивалась кредитными карточками Клавдии, а после, во время позднего совместного ленча, возмещала ей расходы чеком. Они упивались возможностью отдохнуть в каком-нибудь ресторане, пользуясь абсолютным инкогнито; как подшучивала Клавдия, сценаристов не узнает никто.
Дважды в месяц Клавдия проводила оба выходных в доме Афины на берегу в Малибу, где можно было поплавать и поиграть в теннис. Клавдия дала Афине прочесть второй вариант «Мессалины», и та попросилась на главную роль – хотя высочайшей звездой была здесь именно она, а в качестве просительницы следовало выступать именно Клавдии.
Поэтому, когда Клавдия приехала в Малибу, чтобы уговорить, Афину вернуться в картину, в ее душе все еще теплилась надежда на то, что эта миссия может увенчаться успехом. Должна же Афина понимать, что может разрушить не только свою карьеру, но и сильно навредить Клавдии!
Первую трещину эта надежда дала после того, как Клавдия увидела во дворе дома Афины целую ораву телохранителей – вдобавок к обычным охранникам, постоянно стоявшим у въезда в Колонию. Двое мужчин в форменной одежде Тихоокеанского агентства безопасности охраняли ворота Афины, еще двое патрулировали обширный сад. Когда миниатюрная горничная-латиноамериканка провела Клавдию в гостиную с огромными окнами, выходившими на океан, Клавдия приметила еще пару охранников, гулявших по пляжу позади дома. На поясе каждого висела дубинка и кобура с пистолетом.
В комнату вошла Афина, и подруги крепко обнялись.
– Я буду скучать по тебе, – сказала Афина. – Через неделю я уезжаю.
– Не сходи с ума! – с горячностью заговорила Клавдия. – Почему ты позволяешь какому-то придурку, изображающему из себя эдакого амбала, поломать тебе всю жизнь? Да и мне тоже! Не могу поверить, что ты такая трусиха. Послушай, сегодня я останусь у тебя, а завтра мы получим разрешения на оружие и начнем тренироваться в стрельбе. Через несколько дней мы с тобой уже станем классными снайперами.
Афина засмеялась и еще раз обняла подругу:
– В тебе говорит твоя мафиозная кровь.
На заре их дружбы Клавдия рассказала ей о Клерикуцио и о своем отце.
Они смешали себе напитки и устроились в мягких креслах, любуясь глубоким сине-зеленым простором океана в обрамлении оконного переплета, словно бесценным полотном кисти великого мастера.
– Я вовсе не трусиха, – промолвила Афина, – но тебе все равно не удастся уговорить меня и заставить переменить решение. Сейчас я открою тебе тайну, о которой тебе давно хотелось узнать. Ты можешь посвятить в нее боссов студии, и тогда вам, возможно, все станет ясно.
И Афина поведала подруге всю историю своего замужества. Она рассказала о жестокости и осознанном садизме Боза, о том, каким унижениям он ее подвергал, и о том, как наконец она от него сбежала.
Острым умом человека, профессия которого заключается в том, чтобы придумывать и связывать воедино различные жизненные коллизии, Клавдия сразу уловила, что Афина сознательно упустила какое-то важное звено.
– Что случилось с ребенком? – спросила она. Лицо Афины тут же превратилось в застывшую непроницаемую маску.
– Сейчас я не могу сказать тебе об этом больше того, что уже сказала. Даже сам факт существования ребенка должен оставаться строго между нами. Это единственная деталь моего рассказа, о которой ты не должна упоминать в студии. Я очень надеюсь на тебя.
Клавдия поняла, что не стоит давить на Афину, продолжая расспросы.
– Но почему ты решила уйти из картины? Ведь тебя охраняют, а потом ты можешь исчезнуть!
– Нет, – покачала головой Афина, – они будут охранять меня лишь до тех пор, пока не закончатся съемки, но и это не поможет. Я знаю Боза. Его невозможно остановить. Даже если я соглашусь продолжить съемки, мне все равно не закончить картину.
В этот момент подруги одновременно увидели мужчину в плавках. Он вышел из воды и направился к дому, но был тут же перехвачен двумя телохранителями. Один из них дунул в свисток, и на этот зов немедленно прибежали еще двое охранников.
Оказавшись в одиночку против четверых противников, незваный гость остановился и даже попятился назад.
Афина вскочила на ноги.
– Это Боз. Он хочет всего лишь напугать меня. Я его знаю. В противном случае он вел бы себя иначе.
Женщины вышли на открытую террасу, подошли к перилам и поглядели на стоявших внизу пятерых мужчин.
Боз Скакнет, щурясь от яркого света, задрал голову и смотрел на них. Его мощное тренированное тело в одних только плавках выглядело смертоносным оружием.
Он улыбнулся и сказал:
– Эй, Афина, не хочешь ли пригласить меня в дом и угостить выпивкой?
Афина ответила ему ослепительной улыбкой:
– С удовольствием угостила бы, будь у меня в запасе яд. Кстати, ты нарушил постановление суда. Я могу упечь тебя за решетку.
– Не-а, не можешь. Мы с тобой слишком близки, и у нас чересчур много общих секретов. – Хотя Боз улыбался, вид у него был устрашающий. Сейчас он напоминал Клавдии тех мужчин, которых она встречала на семейных торжествах Клерикуцио в Квоге.
Один из охранников сказал:
– Он обогнул изгородь вплавь, а появился с общего пляжа. Должно быть, он оставил там машину. Что с ним сделать – посадить под замок?
– Не надо, – ответила Афина, – отведите его к машине, а своему начальству передайте, чтобы оно прислало сюда еще четверых охранников.
Боз недвижно, словно античная статуя, стоял на песке, широко расставив ноги и задрав голову.
– Еще увидимся, Афина, – бросил он, после чего стражи увели его прочь.
– Да, – задумчиво проронила Клавдия, – есть чего испугаться. Кажется, я начинаю тебя понимать. Чтобы его остановить, нам с тобой пришлось бы научиться стрелять не из пистолетов, а из пушек.
– Перед тем как драпать, я тебе непременно позвоню, – театральным тоном изрекла Афина. – Мы с тобой обязательно устроим прощальный ужин.
Клавдия находилась на грани слез. Боз Сканнет смертельно напугал ее – хотя бы тем, что напомнил ей отца.
– Вот что, я поеду в Лас-Вегас и повидаюсь с братом. Он умный и разбирается в людях. Я уверена, что он сумеет тебе как-нибудь помочь. Только не уезжай никуда до моего возвращения.
– С какой стати он станет мне помогать? – удивленно вздернула брови Афина. – И каким образом? Он что, состоит в мафии?
– Конечно, нет! – возмущенно воскликнула Клавдия. – Он поможет потому, что любит меня. Кроме отца, я, наверное, единственный человек в мире, кого он любит, – с гордостью добавила она.
Афина смотрела на подругу, задумчиво морща лоб.
– Твой брат представляется мне довольно темной лошадкой. А ты кажешься слишком наивной для женщины, работающей в мире кино. Кстати, каким образом тебе удалось переспать с таким количеством мужиков? Ведь ты не актриса и не шлюха!
– А чему тут удивляться? Почему, к примеру, мужчины трахаются с таким количеством женщин? – Клавдия порывисто обняла Афину. – Все, я полетела в Вегас. А ты до моего приезда не вздумай никуда дергаться.
Этой ночью Афина сидела на террасе, задумчиво глядя на черную махину океана, лениво ворочавшуюся под беззвездным небом, перебирая в уме возможные варианты действий и с глубокой благодарностью думая о Клавдии. Забавно, что ее подруга не способна разобраться в том, что представляет собой ее брат. Впрочем, любовь слепа.

Чуть позже в этот же день Клавдия встретилась со Скиппи Диром и пересказала ему историю, услышанную от Афины. Они некоторое время посидели молча. Затем Дир произнес:
– И все же она кое о чем умолчала. Я встречался с Бозом Сканнетом, пытался откупиться от него. Он послал меня подальше и пригрозил, что, если мы попробуем сыграть с ним какую-нибудь шутку, он выдаст газетчикам историю, после которой нам придет конец. Знаешь, какую? О том, каким образом Афина избавилась от ребенка.
– Вранье! – вскочила охваченная яростью Клавдия. – Любой, кто знает Афину, никогда не поверит, что она способна на такое!
– Согласен, – невозмутимо отозвался Дир, – но мы с тобой не знаем Афину такой, какой она была в двадцать лет.
– Да пошел ты!… Я лечу в Вегас, чтобы повидаться с братом. У него одного больше мозгов и смелости, чем у всех вас, вместе взятых. Он наверняка что-нибудь придумает.
Дир скептически покачал головой.
– Сомневаюсь, что ему удастся напугать Боза Сканнета. Мы уже пытались.
Однако про себя Скиппи Дир подумал, что это, возможно, не такая уж плохая мысль. Он кое-что слышал о Кроссе и знал, что тот ищет подходы к кинобизнесу. Кросс, кстати, вложил деньги в шесть кинофильмов самого Дира и не получил ни малейшей прибыли, так что не так уж он и умен. Поговаривали, что у Кросса имеются «кое-какие связи» и что он пользуется определенным влиянием в мафии. «А кто с ней сегодня не связан?» – подумал Скиппи Дир. Одно это еще не делает Кросса опаснее других.
Дир сомневался, что Кросс поможет им справиться с Бозом Сканнетом, но хороший, дальновидный продюсер просто обязан использовать любой подвернувшийся шанс. Кроме того, чем черт не шутит, вдруг удастся раскрутить Кросса и заставить его вложить деньги еще в один фильм? Диру всегда нравилось иметь сопродюсеров, дающих деньги, но не контролирующих ни производственную, ни финансовую часть.
Подумав еще немного, Скиппи Дир кивнул:
– Ладно, я еду с тобой.

Клавдия Де Лена любила Скиппи Дира, несмотря на то, что как-то раз он надул ее на полмиллиона долларов. Она любила этого человека и за все его многочисленные недостатки, и за то, какие причудливые, даже извращенные формы принимало порой его корыстолюбие, и за то, что он был великолепным продюсером, и за то, что с ним было просто приятно общаться.
Несколько лет назад они вместе работали над картиной и стали друзьями. Уже тогда Дир считался одним из самых удачливых и колоритных обитателей Голливуда. Как-то раз на съемочной площадке некий знаменитый актер во всеуслышание похвастался тем, что спал с женой Дира. Сам Скиппи находился в этот момент на лестнице тремя пролетами выше. Услышав неосторожную похвальбу знаменитости, он спрыгнул с этой высоты и приземлился прямо на голову незадачливому донжуану, сломав ему плечо, и вдобавок к этому разбил ему нос мастерским ударом правой.
Клавдия помнила и другой случай. Как-то раз они вдвоем прогуливались по Родео-драйв, и Клавдия увидела в одной из витрин изумительную блузку. Такой красивой вещи она еще не встречала: белая, с тонкой, словно из паутины, зеленой тесьмой, блузка была легкой и воздушной, как шедевр, принадлежащий кисти Моне. Лавка была одной из самых дорогих и относилась к категории магазинов, куда невозможно просто войти и сделать покупку, не договорившись предварительно о визите. Она принадлежала какому-то прославленному врачу.
Никаких проблем! Оказалось, что владелец лавки – личный друг Скиппи, – точно также, как хозяева многих кинокомпаний, могущественные главы корпораций и прочие вершители судеб из различных стран западного мира.
Когда они вошли в лавку, продавец сообщил им, что блузка стоит пятьсот долларов. Клавдия растерянно ахнула и прижала руки к груди.
– Пять сотен за одну блузку?! – переспросила она. – Не смешите меня!
Теперь пришел черед удивляться продавцу. Реакция Клавдии заставила его вытаращить глаза.
– Но это же тончайшая ткань! Ручная работа! – забормотал он, словно оправдываясь. – А где еще вы найдете такую тесьму? Она уникальна, другой такой больше нет! Так что цена вполне разумная.
Дир наблюдал эту сцену с улыбкой.
– Не покупай ее, Клавдия, – наконец подал он голос. – Знаешь, во сколько тебе обойдется химчистка? С тебя будут драть не меньше, чем по тридцать долларов. Надела один раз – тридцатка, еще раз – еще тридцатка. А следить за ней придется не меньше, чем за ребенком, – чтобы не было ни единого пятнышка. Да к тому же ты не сможешь в ней курить. Малюсенькая дырочка и – прощайте, пять сотен!
Клавдия с улыбкой посмотрела на продавца.
– Скажите, если я куплю эту блузку, вы сделаете мне бесплатный подарок?
В тоскливых глазах продавца – с иголочки одетого молодого человека – уже стояли слезы.
– Уходите, а? Ну, пожалуйста! – дрожащим голосом взмолился он.
– С каких это пор продавцы стали выгонять покупателей из магазинов? – спросила Клавдия Скиппи, когда они вышли на улицу.
– Но это же Родео-драйв, – напомнил тот. – Скажи еще спасибо, что тебе вообще разрешили войти.
На следующий день, когда Клавдия вошла в свой кабинет на киностудии, на письменном столе ее поджидала большая подарочная коробка, внутри которой оказалась дюжина блузок и записка от Скиппи Дира: «Надевать только по случаю присуждения „Оскаров”». Клавдия поняла, что эти поганцы – и Скиппи Дир, и продавец в магазине – просто посмеялись над ней, тем более что потом она видела эту восхитительную зеленую тесьму на платье какой-то женщины и даже на особой стодолларовой бандане для игры в теннис.
Картина, над которой работали тогда Клавдия и Скиппи, была полным барахлом, типичной любовной мелодрамой, и ее на пушечный выстрел не подпустили бы к «Оскару». С таким же успехом Скиппи Дир мог бы рассчитывать на то, что когда-нибудь его назначат членом Верховного суда Соединенных Штатов. И все же Клавдия была тронута этим жестом.
А потом настал день, когда сборы от их картины каким-то невероятным образом достигли отметки в сто миллионов долларов, и Клавдия решила, что наконец-то разбогатеет. Скиппи Дир пригласил ее на ужин, чтобы отметить это знаменательное событие, и в течение всего вечера буквально искрился весельем.
– Сегодня у меня тройной праздник, – тарахтел он. – Сборы от фильма перевалили за сотню миллионов, секретарша Бобби Бентса наконец согласилась с тем, что я просто обязан ее трахнуть, и вчера вечером погибла в автокатастрофе моя бывшая жена.
За ужином присутствовали еще двое продюсеров, и последние слова Скиппи заставили их болезненно поморщиться. Поначалу Клавдия решила, что он шутит, но тут Дир обратился к двум своим коллегам:
– Я вижу, вы прямо позеленели от зависти. И правильно. Редко кому подваливает такое счастье. Теперь мне не придется ежегодно платить ей на полмиллиона долларов алиментов, да и детей содержать не надо, поскольку они унаследовали все ее состояние.
Увидев, как потрясена его словами Клавдия, он обратился к ней:
– А что тут такого? Я всего лишь честно говорю вслух то, о чем другие мужчины предпочитают молчать.
Путь Скиппи Дира в мир кинобизнеса был не из легких. Сын плотника, он поначалу помогал отцу обустраивать дома голливудских звезд, но через некоторое время – такое, наверное, возможно только в Голливуде – стал любовником одной стареющей кинозвезды. После короткого, но бурного романа она избавилась от Скиппи, компенсировав ему душевную боль от расставания тем, что пристроила парня стажером к своему коммерческому агенту.
Дир работал до седьмого пота, учился контролировать свой необузданный характер, считая главной задачей постижение искусства обращения с людьми творческих профессий. В конце концов он научился охлаждать пыл молодых режиссеров, улещивать юных кинозвезд, стал лучшим другом и покровителем многих сценаристов – даже в тех случаях, если из-под их пера выходил преимущественно бред сивой кобылы. Нередко он сам посмеивался над собой, сравнивая себя с неким кардиналом эпохи Возрождения. Однажды этот кардинал беседовал с королем Франции о Папе Римском, и Его величество, желая более наглядно проиллюстрировать свое отношение к святейшему, обнажил зад и стал испражняться. Кардинал не растерялся и с криком: «О, такая задница может принадлежать лишь подлинному ангелу!» – ринулся вперед, чтобы облобызать величественный зад.
Однако в результате этого Скиппи Диру удалось накопить бесценный опыт, который сам он называл «выпросить-все-что-угодно». За годы работы в Голливуде он превратился в образованного человека, и его наметанный глаз мог сразу же выделить из груды макулатуры ту единственную книгу, которой суждено стать основой для хорошего фильма. Он умел подмечать в начинающих актерах искру Божию и знал десятки способов прикарманить хоть малую толику денег, выделенных на производство фильма. Скиппи Дир превратился в удачливого продюсера, который умел вбить в картину пятьдесят процентов от первоначального сценария и выпустить на экран фильм, на производство которого затрачено всего лишь семьдесят процентов от выделенного бюджета.
Ему очень помогала природная страсть к чтению книг и его собственная склонность к труду сценариста. Нет, Дир не смог бы собственноручно написать сценарий от начала и до конца, но он был на редкость хорош в выстраивании логичной сюжетной линии, улучшении диалогов и умел придумывать какие-то небольшие сцены, постановочные повороты, которые позволяли фильму заблистать новыми гранями, хотя сами по себе мало что значили для повествования.
Предметом особой гордости Скиппи Дира было и то, благодаря чему его фильмы всегда давали большие сборы, – их неизменно удачные концовки. Они всегда являли собой триумф добра над злом или, если счастливый конец был по сценарию неприемлем, вселяли в зрителя твердую веру в неизбежность победы добра. Подлинным шедевром Дира стала концовка фильма о том, как после ядерного взрыва погибает Нью-Йорк. Все главные персонажи фильма не только выжили в катастрофе, но и стали более совершенными личностями, осознав необходимость любви к ближнему, – даже тот, который взорвал бомбу. Чтобы достичь этого эффекта, Скиппи пришлось дополнительно нанять еще пятерых сценаристов.
Однако все это, вместе взятое, значило бы очень мало, если бы Скиппи Дир не являлся еще и ловким коммерсантом и вдобавок не обладал острым чутьем во всем, что касается финансов. Казалось, он умеет доставать необходимые для фильма деньги буквально из воздуха. В его компанию наперегонки спешили вложить свои деньги и богатые мужчины, и красивые женщины, которые роем вились вокруг него. Кинозвездам и кинорежиссерам нравился его немного циничный, но, по крайней мере, честный подход к жизни. С помощью своего врожденного обаяния ему всегда удавалось выцыганить у кинокомпании как можно больше денег на производство фильмов, а со временем он открыл для себя тот факт, что многие руководители киностудий с радостью зажгут зеленый свет перед любым проектом, если им крупно дать на лапу. Он завел себе два списка. В одном из них содержались фамилии тех, кто получал от него рождественские поздравительные открытки, а во втором – те, кому на каждое Рождество он посылал щедрые подарки. Казалось, эти списки бесконечны. Там были имена звезд, газетных и журнальных кинокритиков и даже высокопоставленных служителей Фемиды. Каждого из них он называл «мой дорогой друг», а когда они переставали представлять для него практический интерес, Скиппи вычеркивал их из списка получателей подарков, но в перечне тех, кому он посылал поздравительные открытки, они оставались навсегда.
Чтобы быть продюсером, жизненно необходимо являться собственником чего-то конкретного. Это, к примеру, могут быть права на мрачный роман, который не имел успеха у читателей, но мог бы стать предметом переговоров с киностудией. Дир никогда не упускал случая приобрести права на какое-нибудь произведение такого рода сроком на пять лет и по смехотворной цене пятьсот долларов в год. В ином случае Скиппи мог договориться с автором приглянувшегося ему сценария о том, что они вместе поработают над ним и, придав сценарию «товарный вид», продадут его какой-нибудь киностудии, а доход впоследствии поделят. Это была каторжная работа, а все сценаристы – такие неженки. «Неженка» было излюбленным словом Скиппи Дира по отношению к тем, кого он считал придурками. Больше всего оно подходило к известным киноактрисам.
Одним из наиболее успешных – и наиболее приятных – примеров сотрудничества такого рода была его совместная работа с Клавдией Де Леной. Ему непритворно нравилась эта девочка, и он искренне хотел научить ее секретам мастерства. Целых три месяца они рука об руку трудились над одним сценарием, вместе обедали, вместе играли в гольф (кстати, Дир был немало удивлен, когда Клавдия без труда обыграла его). Они ездили на стадион в Санта-Аниту, чтобы посмотреть на автогонки, они плавали в бассейне Скиппи Дира, по краям которого сидели его секретарши в купальниках, писавшие под их диктовку. Как-то раз на выходные Клавдия даже свозила Скиппи в Лас-Вегас, где они остановились в «Занаду», и познакомила его с Кроссом. Иногда они спали друг с другом. Это было удобно.
В коммерческом смысле фильм оказался чрезвычайно успешным, и Клавдия рассчитывала, что в конце сезона он принесет ей большие деньги. Она должна была получить определенный процент от той доли, которая причиталась Скиппи, а он, как ей было известно, всегда выторговывал для себя по максимуму. Но Клавдия не знала другого: что у Скиппи Дира были две различные системы подсчета процентов – от валовой прибыли и от чистой. А в контракте Клавдии говорилось, что ей причитается определенный процент от чистой прибыли Скиппи Дира, которая должна остаться после вычета всех расходов. В итоге ее доля от картины, собравшей свыше ста миллионов долларов, оказалась равной нулю.
Клавдия подала на него в суд, но Скиппи, желая сохранить их дружбу, откупился от нее небольшой суммой, а в ответ на ее упрек сказал:
– Все это не имеет никакого отношения к нашим личным взаимоотношениям. Пусть этим занимаются наши адвокаты.
Скиппи Дир любил повторять: «Когда-то я был человеком, а потом женился». Однако женился он все-таки по большой любви. В свое оправдание Скиппи говорил, что в те времена он был еще молод и неопытен, но уже тогда зоркий глаз Дира подметил в его будущей жене дарование настоящей актрисы. В этом он не ошибся, однако его жене, Кристи, недоставало того магического свойства, которое только и способно превратить просто хорошую актрису в подлинную кинозвезду.
И несмотря на это, Скиппи искренно любил ее. Когда он получил в мире кинобизнеса определенную власть, Скиппи приложил все усилия, чтобы сделать Кристи звездой. Пытаясь выбить для нее крупные роли, он унижался перед другими продюсерами, режиссерами и руководителями киностудий, и ему действительно удалось протолкнуть ее в несколько картин на второстепенные роли. Однако чем старше становилась Кристи, тем меньше она работала. У них уже было двое детей, но ее самомнение с каждым годом росло и начинало отнимать все больше рабочего времени Скиппи Дира.
Подобно всем удачливым продюсерам, Скиппи вертелся как белка в колесе. Ему приходилось путешествовать по всему миру, чтобы следить за тем, как продвигаются съемки его картин, улаживать разнообразные финансовые проблемы, запускать новые фильмы. В связи с этим ему приходилось иметь дело с множеством красивых женщин, да и одиночества он не выносил, поэтому неудивительно, что у Скиппи было немало коротких романтических приключений. Но даже при этом он не переставал любить свою жену.
В один прекрасный день девушка из отдела новых проектов положила ему на письменный стол сценарий и сказала, что он прекрасно подошел бы для Кристи. В нем есть великолепная женская роль для настоящей кинозвезды, которая вполне соответствует ее таланту. Это была мрачная история женщины, убившей мужа из-за любви к молодому поэту и пытающейся теперь укрыться от подозрений его родственников и горя своих детей. В конце фильма она, само собой, должна была искупить свою вину и очиститься. Это, конечно, было напыщенной чепухой, но могло сработать.
Перед Скиппи Диром встала двойная проблема: во-первых, пробить этот сценарий на киностудии и, во-вторых, протолкнуть Кристи на главную роль. Добиваясь этой цели, он использовал все свои связи, и истратил почти все свои деньги. Он даже убедил согласиться на роль в этом фильме одного из самых знаменитых актеров Голливуда и заполучил в качестве режиссера-постановщика Диту Томми. Все шло словно в сказке. Великолепно сыграла Кристи, блистательно справился со своими обязанностями Дир. Фильм получился на славу.
В то время Скиппи еще не изменял своей жене, не считая одного случая, когда, приехав для переговоров в Лондон, он познакомился с девицей, которая была худа свыше всякой меры. Переспал с ней он из чистого любопытства, желая посмотреть, как устроено это страшилище.
Картина имела грандиозный успех. Скиппи Дир, рискнувший ради нее почти всем своим состоянием, заработал на ней столько, сколько еще не зарабатывал ни на одном другом фильме, а Кристи получила «Оскара» за лучшую женскую роль.
Позже Скиппи говорил Клавдии, что вот здесь-то и должен был наступить счастливый конец сказки, но все обернулось иначе. После подобного триумфа его жена поняла свою настоящую цену и оказалась в плену завышенной самооценки. Она стала настоящей звездой. Теперь у ее порога толпились курьеры с разных киностудий, привозившие сценарии, в которых ей неизменно были отведены роли красавиц с кукольной внешностью. Скиппи Дир посоветовал жене не торопиться и подобрать для себя что-нибудь более подходящее, поскольку следующий фильм должен был стать решающим для ее карьеры. Он никогда не придавал значения тому, хранит ли она ему супружескую верность. Более того, Скиппи не отказывал ей в праве время от времени развлечься с другим мужчиной, особенно когда она находилась на съемочных площадках. Однако теперь, через пять месяцев после получения ею «Оскара», войдя в круг избранных, являясь почетной гостьей самых изысканных вечеринок, встречая свое имя во всех колонках светской хроники, осаждаемая молодыми актерами, желающими получить любую роль, Кристи обрела вторую молодость, заново расцвела и похорошела. Она стала открыто крутить романы с актерами на пятнадцать лет моложе себя. Это заметили скандальные репортеры, феминистки принялись во весь голос превозносить ее, восторгаться подобной независимостью.
Скиппи Дир все понимал и воспринимал это спокойно. В конце концов, разве сам он не спал с молоденькими девочками? Так имеет ли он право отказывать в удовольствии своей жене? Но с другой стороны, с какой стати ему и дальше прилагать неимоверные усилия, чтобы способствовать ее карьере? Особенно после случая, когда она, окончательно обнаглев, попросила его дать какую-нибудь роль одному из ее молодых любовников! Он перестал подбирать для Кристи сценарии и просить за нее других продюсеров, режиссеров и руководителей киностудий. Те, в свою очередь, будучи людьми зрелого возраста и соблюдая негласную мужскую солидарность, перестали и сами обращать на нее внимание.

Предыдущая страница 10 Следующая страница


11 Марио Пьюзо

Кристи сыграла главные роли еще в двух фильмах, но из-за неправильного подбора актеров оба они провалились. Таким образом, она впустую растратила то профессиональное доверие по отношению к себе, которое подарил ей полученный «Оскар». Три года спустя она скатилась до незаметных ролей даже не второго, а третьего плана.
К тому времени она влюбилась в молодого человека, мечтавшего стать продюсером. Он во многом напоминал ее мужа, но нуждался в стартовом капитале. Кристи подала на развод, выудила из Скиппи большую единовременную компенсацию и ежегодные алименты в размере пятисот тысяч долларов. К счастью для Скиппи, ее адвокат так и не пронюхал о его накоплениях, хранившихся в Европе. Они расстались друзьями. И вот теперь, семь лет спустя, она погибла в автомобильной катастрофе. К моменту кончины ее имя все еще оставалось в списке тех, кому Скиппи посылал поздравительные открытки, но значилось там в его знаменитой графе под названием «ЖИЗНЬ СЛИШКОМ КОРОТКА». Там находились те, которым Скиппи никогда не перезванивал, даже если они его об этом просили.
Вот почему привязанность Клавдии к Скиппи Диру носила несколько извращенный характер. Он нравился ей тем, что ничего из себя не строил и, не таясь, выставлял на всеобщее обозрение даже самые гадкие черты своей натуры, тем, что жил только своими интересами и не пытался это маскировать, способностью смотреть человеку в глаза и называть его другом, заранее зная, что не пошевельнет и пальцем ради этой дружбы. Он нравился ей тем, что был таким жизнерадостным и кипучим лицемером. И кроме того, Скиппи был великим соблазнителем – в том смысле, что мог уговорить кого угодно и в чем угодно. Он был единственным человеком, который мог бы соперничать в этом искусстве с Кроссом.
Следующим же рейсом они вылетели в Лас-Вегас.

Книга IV

Кросс де Лена
Клерикуцио

Глава 6

Когда Кроссу Де Лене исполнился двадцать один год, Пиппи Де Лене уже не терпелось, чтобы сын поскорее пошел по его стопам. Самое важное в жизни любого мужчины – и это признают все – умение зарабатывать себе на жизнь. Он должен быть способен заработать на хлеб насущный, на крышу над головой и одежду, а также накормить своих детей. Чтобы при этом не подвергаться унижению, мужчина должен обладать властью. А из этого с такой же непреложностью, как то, что ночь сменяется днем, для Пиппи Де Лены следовал вывод: Кросс должен унаследовать его место в Семье Клерикуцио. А для этого просто необходимо, чтобы он «сделал дело».
Кросс пользовался хорошей репутацией в Семье. Сам дон Доменико с восхищением цитировал ответ Кросса Данте, открывшему Кроссу, что его отец – Молот: «Я этого не знаю. И ты не знаешь. И никто не знает. Где ты только раздобыл эту дерьмовую шапчонку?»
– Вот это ответ! Вот это я понимаю! – восклицал дон, смакуя эти слова. – Такой молодой и уже такой деликатный, такой умница, какая честь отцу! Мы должны дать парнишке шанс.
Все это пересказали Пиппи, и он понял, что час настал.
И начал готовить Кросса. Посылал его на трудные дела, когда получение долгов требовало применения силы. Он разворачивал перед сыном историю Семьи, рассказывал о том, как проводятся операции, неустанно подчеркивая: никаких выдумок. Чем проще, тем лучше. А если уж пускаешься на выдумки, то планируй все до последней мелочи. Простота же есть простота предельная. Сначала оцепляешь нужный район, засекаешь в нем мишень. Первым делом – группа наблюдения, затем машина и исполнитель, затем машины, отсекающие погоню, затем на время залечь на дно, чтобы тебя не смогли допросить сразу же. Все просто. Если же тебя потянуло на что-то хитроумное, подкрепи замысел четким и надежным планом. Пускайся на выдумки лишь тогда, когда иного выхода не остается.
Отец поведал Кроссу некоторые условные названия. Например, «Причастие» означает, что жертва должна пропасть без вести. Это сложный вариант. «Конфирмация» означает, что труп находят. Простой вариант.
Пиппи также ввел Кросса в историю Семьи Клерикуцио и вкратце рассказал о ее войне с Семьей Сантадио, после которой первые установили свое безраздельное господство. О своей роли в этой войне Пиппи умолчал и всячески обходил стороной любые детали, зато хвалил Джорджио, Винсента и Пити. Но больше всего он превозносил прозорливость дона Доменико.
Клерикуцио раскинули свои сети во многих областях бизнеса, но главными для них всегда оставались азартные игры. Семья господствует во всех легальных и нелегальных казино на территории Соединенных Штатов. Очень слабо влияет на азартные игры среди индейцев, пользуется серьезным влиянием в спортивных тотализаторах – легально в Неваде и нелегально в остальных штатах. Семье принадлежат фабрики по производству «одноруких бандитов», доли в предприятиях, выпускающих игральные кости и карты, она контролирует поставки фарфора и серебра в отели и казино, а также – прачечные и химчистки, которые их обслуживают. Азартные игры – главная драгоценность в их короне, и потому нет такого штата в стране, где Клерикуцио не вели бы широкую кампанию за их легализацию.
Официальное разрешение азартных игр на территории всей Америки стало для Семьи Святым Граалем. Не только игра в казино и лотереи, но и спортивный тотализатор: в бейсболе, футболе, баскетболе и прочих видах спорта. Спорт в Америке всегда был священен, и, если тотализатор будет легализован, эта святость снизойдет и на азартные игры. Прибыли станут просто грандиозными.
Джорджио, чья компания заправляет несколькими государственными лотереями, сообщил Семье примерные цифры возможных доходов. На Суперкубок по всей стране ставят минимум два миллиарда долларов, в основном нелегально. Один только легальный тотализатор в Вегасе дает свыше пятидесяти миллионов. Мировые чемпионаты, в зависимости от количества игр, могут потянуть еще на миллиард. В баскетболе ставки куда меньше, но многие переигрывания игры также собирают еще миллиард, и это не считая каждодневных ставок в течение сезона.
Как только тотализатор удастся легализовать, доходы от него можно будет удвоить и даже утроить с помощью специальных лотерей и системы сложных ставок. Но во время Суперкубка даже в этом не было бы нужды, поскольку валовая прибыль от него и так удесятерится, давая чистый доход до миллиарда долларов в день. Общий доход может составить сто миллиардов долларов, и самое замечательное, что это не связано ни с каким производством. Затрат потребует только реклама и администрация. Грандиозная возможность поднять доходы Семьи ежегодно на пять миллиардов долларов.
Семья Клерикуцио обладает опытом, политическими связями и грубой силой, необходимыми, чтобы контролировать этот огромный рынок. Джорджио даже заготовил схемы, показывающие сложные комбинированные системы ставок, основанные на крупных спортивных событиях. Азартные игры стали бы гигантским магнитом, вытягивающим деньги из неисчерпаемой золотой жилы под названием американский народ.
Итак, азартные игры – наименее рискованный и наиболее прибыльный бизнес. Чтобы легализовать его, Семья не взирала ни на какие расходы и даже серьезный риск.
Семья получала доходы и от наркотиков, но лишь на самом крупнооптовом рынке – контролировала производство наркотиков в Европе, обеспечивала политическое и юридическое прикрытие, отмывала деньги. С точки зрения закона, Семья оставалась непогрешимой, но прибыли получала огромные. Грязные деньги Клерикуцио прокручивали через сеть банков в Европе и пару-тройку банков в Соединенных Штатах, обходя закон.
Однако даже при такой отработанной системе, осторожно указывал Пиппи сыну, все же бывают случаи, когда возникает необходимость применить стальной кулак. И тогда Семья действует крайне деликатно и предельно жестоко. Вот тут-то ты и отрабатываешь свою хорошую жизнь, воистину добываешь хлеб свой насущный.
Вскоре после своего двадцать первого дня рождения Кросс наконец прошел экзамен.
Одним из главных и наиболее ценных приобретений Семьи в области политических связей являлся губернатор Невады Уолтер Уэввен – тощий, долговязый мужчина лет пятидесяти с небольшим, носивший ковбойскую шляпу, но притом безупречно скроенные костюмы, симпатичный, женатый, однако крайне жадный до женского пола. Гурман, энтузиаст спортивного тотализатора и азартных игр. Щадя нежные чувства общественности, губернатор не мог выставлять свои маленькие слабости на всеобщее обозрение. Уэввен полностью доверил Альфреду Гронвельту и отелю «Занаду» возможность удовлетворять свой аппетиты и в то же время неизменно оставаться в глазах избирателей благочестивым ревнителем традиционных моральных ценностей.
Гронвельт рано заприметил особые таланты Уэввена и обеспечил финансовую базу, давшую тому возможность взобраться по политической лестнице. Когда ставший губернатором Уэввен хотел расслабиться в выходные, Гронвельт предоставлял ему одну из своих драгоценных вилл.
Виллы являлись гордостью и величайшим достижением Гронвельта…
Гронвельт приехал в Лас-Вегас давным-давно, когда тот был еще западным ковбойским городком, погрязшим в азартных играх. Гронвельт изучал игры и самих игроков с прилежанием великого ученого, исследующего какое-нибудь насекомое, имеющее огромное значение для процесса эволюции. Единственная тайна, оставшаяся для него непостижимой, заключалась в том, зачем богатые люди тратят время на азартные игры, пытаясь заработать деньги, в которых не нуждаются. В конце концов Гронвельт решил, что они делают это, чтобы скрыть другие пороки, либо испытывают соблазн подчинить себе саму судьбу, либо, что наиболее вероятно, просто хотят продемонстрировать свое превосходство над остальными смертными. Из чего Гронвельт сделал вывод, что, когда эти люди играют, с ними нужно обращаться, как с богами, и тогда они действительно будут играть с таким же азартом, как боги или, по крайней мере, французские короли в Версальском дворце.
Исходя из этого, он потратил сто миллионов долларов, чтобы построить на территории отеля «Занаду» семь роскошных вилл и особое казино в виде драгоценной шкатулки. Подобное стало возможным благодаря его дальновидению, заставившему его в свое время купить гораздо больше земли, чем могло понадобиться для строительства только отеля. Виллы представляли собой небольшие дворцы, а не простые номера. В каждой по шесть апартаментов для шести пар. Обстановка шикарная: ковры ручной работы, мраморные полы, позолоченные ванны, драгоценные гобелены на стенах. Кушанья поставляет отель. Новейшая аудиовидеотехника превратила гостиные вилл в настоящие маленькие кинотеатры, бары до отказа заполнены самыми изысканными винами, дорогими крепкими напитками и контрабандными гаванскими сигарами. При каждой вилле имеется свой плавательный бассейн и джакузи. Вся эта роскошь предоставляется игроку совершенно бесплатно.
В небольшой, тщательно охраняемой зоне вилл расположилось маленькое казино овальной формы под названием «Жемчужина». Самые крупные игроки могли играть здесь, не опасаясь, что им помешают, а минимальная ставка в баккара составляла тут тысячу долларов. И фишки тут иные. Самые мелкие – черные, стоимостью по сотне долларов каждая, далее светло-палевые с золотыми прожилками – по пятьсот долларов, синие с золотыми полосками – по тысяче, и, наконец, специальная фишка за десять тысяч долларов – из чистого золота, с настоящим бриллиантом в центре. Однако в качестве любезности дамам делают поблажку: у крупье, заправляющего рулеткой, можно разменять стодолларовую фишку на пятидолларовые.
Просто невероятно, что сказочно богатые люди клевали на такую приманку. Гронвельт подсчитал, что эти бесплатные услуги, предоставляемые наиболее почетным игрокам, еженедельно обходятся отелю в среднем по пятьдесят тысяч долларов. Но в налоговых декларациях эти деньги списываются в расход. Да еще цены на бумаге сильно раздуваются. Реальные же цифры (благодаря двойной бухгалтерии) показывают, что каждая вилла еженедельно приносит доход в миллион долларов. Изысканнейшие рестораны, обслуживающие виллы и прочих важных гостей, тоже списывают в расход огромные суммы. В официальных счетах обед на четыре персоны обходится в тысячу с лишним долларов, но, поскольку еда предоставляется гостям бесплатно, эти суммы списываются в представительские расходы, сокращая налоги. Приготовление обеда обходится отелю всего лишь в сотню долларов, включая оплату труда, поэтому доход приносит даже эта статья.
Гронвельт уподоблял эти семь вилл семи коронам и возлагал лишь на головы игроков, за пару-тройку дней пребывания в отеле поставивших на кон более миллиона долларов. И неважно, выиграл игрок или проиграл, лишь бы только сделал ставку. Кроме того, он не должен тянуть с оплатой векселей, иначе ему придется довольствоваться номерами в самом отеле, при всей своей роскоши не идущими ни в какое сравнение с виллами.
Разумеется, у вилл есть и другие достоинства. Сюда крупные общественные деятели могут привезти любовницу или любовника и играть, сохраняя инкогнито. Как ни странно, множество богатейших людей, настоящих титанов бизнеса, каждый из которых стоит сотни миллионов долларов, даже имея жен и постоянных любовниц, остаются одинокими. Лишенными беззаботного женского общества, настоящей женской ласки. Для таких людей в обстановку вилл входят и красотки.
Одним из таких мужчин являлся и губернатор Уолтер Уэввен – единственное исключение из правила Гронвельта не пускать на виллу никого, кто не рискнул миллионом долларов. Губернатор играл очень скромно, причем каждый раз Гронвельт непременно вручал ему кошелек с бесплатными фишками, а если долги губернатора превышали определенную сумму, векселя откладывались для покрытия из его будущих выигрышей.
Уэввен приезжал в «Занаду», чтобы расслабиться, поиграть в гольф, выпить и провести время с красотками, поставляемыми Гронвельтом.
Гронвельт вел с губернатором долгую и неторопливую игру. В течение двадцати лет он не побеспокоил его ни одной просьбой, за исключением того случая, когда попросил предоставить ему возможность выступить перед законодателями штата и привести свои аргументы, которые могли бы помочь развитию игорного бизнеса в Лас-Вегасе. Уже казалось, что его доводы восторжествуют, но в последний момент они были отвергнуты, и губернатор подробнейшим образом растолковал ему политические реалии, воспрепятствовавшие их принятию. И все же он оказал Гронвельту неоценимую услугу, познакомив с влиятельными судьями и политиками, которых можно было склонить на свою сторону наличными.
В глубине души Гронвельт лелеял надежду, что в один прекрасный день, пусть даже не скоро, губернатор Уолтер Уэввен станет президентом Соединенных Штатов, и тогда вложенные в него деньги окупятся с лихвой.
Однако судьба порой дурачит даже отъявленных хитрецов, и Гронвельт это прекрасно понимал. Благодаря неожиданному стечению обстоятельств даже самый могущественный из людей может пасть жертвой какого-нибудь ничтожества. Для губернатора Уолтера Уэввена таким подводным камнем оказался двадцатипятилетний юноша, ставший любовником его старшей, восемнадцатилетней дочери.
Губернатор был женат на умной, миловидной женщине, придерживавшейся куда более справедливых и либеральных политических воззрений, нежели ее муж, хотя она и работала с ним в одной команде. Супруги нажили троих детей, и семья представляла для губернатора бесценное политическое приобретение. Старшая, Марси, посещала университет Беркли, выбрав его не по указке отца, а по совету матери и собственной воле.
Вырвавшись из тисков семьи политика, Марси с головой окунулась в свободную студенческую жизнь, тяготеющую в политике к левому флангу, открытую для новых веяний в музыке и озарений, даримых наркотиками. Плоть от плоти своего отца, она не скрывала, что ее привлекает и секс. С юношеской невинностью и стремлением к всеобщей справедливости она симпатизировала беднякам, трудящимся классам, угнетенным меньшинствам. Ее безмерно покоряла и чистота искусства, поэтому неудивительно, что она проводила все свое свободное время со студентами, писавшими стихи и сочинявшими музыку. И еще менее удивительно, что после пары случайных встреч она влюбилась в бедного студента, пытавшегося писать пьесы и бренчавшего на гитаре.
Его звали Тео Татоски, и он представлял собой идеальную кандидатуру для студенческого романа – смуглый, черноволосый, симпатичный, выходец из семьи католиков, работавших на автозаводах Детройта. Сам Тео с характерной для поэта любовью к аллитерациям клялся, что предпочитает трахаться, чем тарахтеть тахометром. И все же ему приходилось подрабатывать, чтобы оплачивать учебу. Тео воспринимал себя чересчур всерьез, но его талант отчасти искупал это.
Марси и Тео были неразлучны на протяжении двух лет. Она привезла его в губернаторский особняк, познакомила с родителями и была счастлива оттого, что отец не произвел на ее избранника ни малейшего впечатления. Позже, когда они остались один на один в домике для гостей, Тео заявил, что ее папаша – типичный болтун и мошенник.
Возможно, Тео почувствовал снисходительность, с которой обращались к нему ее родители. Губернатор и его супруга проявляли верх дружелюбия, всячески подчеркивали, что уважают выбор дочери, хотя втайне считали их неравной парой. Впрочем, мать не слишком тревожилась, понимая, что стоит Марси немного повзрослеть, и обаяние Тео бесследно развеется. Губернатор же испытывал неловкость, но всячески пытался скрыть ее за напускным дружелюбием, чрезмерным даже для политического деятеля. В конце концов, губернатор – защитник рабочего класса уже по самой своей политической платформе, а его супруга – просвещенная либералка. Роман с Тео только поможет их дочери взглянуть на жизнь шире. Тем временем Марси и Тео уже жили вместе и собирались пожениться по окончании университета. Тео станет писать пьесы и ставить их, а Марси будет его музой и преподавательницей литературы.
Их союз казался довольно прочным. Ни он, ни она не злоупотребляли наркотиками и не придавали чересчур большого значения сексуальным взаимоотношениям. Губернатор даже вяло подумывал, что, если дойдет до худшего и они поженятся, это даже сыграет на руку его политической карьере. Брак его дочери покажет общественности, что, несмотря на принадлежность к протестантам англосаксонского происхождения, богатство и образование, губернатор демократично принял зятя из синих воротничков.
Все потихоньку приспосабливались к этой банальной ситуации. Родители только желали, чтобы Тео не был таким занудой.
Но молодежь иногда непредсказуема. На последнем курсе Марси влюбилась в однокурсника – богатого и более приемлемого для ее родителей, чем Тео. Но притом девушка хотела поддерживать дружбу с Тео. Ее будоражила мысль о жонглировании двумя любовниками, не совершая греха супружеской измены, по своей наивности считая, что это делает ее единственной в своем роде.
И тут Тео ее удивил. Повел себя не так, как полагается терпимому радикалу из Беркли, а как какой-нибудь заносчивый лях. Вопреки музыкально-поэтической богемности, вопреки лекциям сторонников женской независимости и типичной для Беркли атмосферы сексуальной вседозволенности, Тео вдруг обуяла неистовая ревность. Он всегда отличался эксцентричностью суждений, и это являлось одним из составных элементов его юношеского обаяния. К примеру, он мог запросто заявить собеседнику, что убийство сотни невинных людей – ничтожная цена за свободное общество завтрашнего дня. И все же Марси понимала, что сам-то он на подобное ни за что не пойдет. Однажды, вернувшись в свою квартиру после двухнедельной отлучки на каникулы, они обнаружили в постели выводок новорожденных мышат. Тео просто вынес крохотулек на улицу, не причинив им ни малейшего вреда, чем совершенно очаровал Марси.
Но, едва проведав о другом возлюбленном Марси, Тео отвесил ей пощечину. Правда, тут же ударился в слезы и молил о прощении. Она простила. Его любовные ласки по-прежнему горячили ее кровь, особенно теперь, когда благодаря знанию Тео о предательстве она получила еще больше власти над ним. Однако Тео становился все вспыльчивее, между ними все чаще вспыхивали перебранки, совместная жизнь стала обоим в тягость, и Марси съехала с общей квартиры.
Вторая ее любовь мало-помалу сошла на нет. Марси завела еще пару-тройку связей, но с Тео сохранила дружеские отношения и время от времени спала с ним. Она собиралась отправиться на восток, чтобы сдать на степень магистра в университете Айви-Лиг. Тео перебрался в Лос-Анджелес, намереваясь писать пьесы и одновременно подыскивая работу сценариста в кино. Один из его коротеньких мюзиклов поставили в небольшом театрике и дали три представления. Тео пригласил Марси на спектакль.
Марси прилетела в Лос-Анджелес, чтобы увидеть мюзикл. Тот оказался настолько скверным, что половина зрителей ушла посреди представления. Так что Марси осталась в апартаментах Тео, дабы утешить его. Установить, что же именно произошло в ту ночь, уже никогда не удастся. Как выяснилось, где-то под утро Тео заколол Марси, пронзив ей ножом оба глаза. Затем вспорол себе живот и вызвал полицию. Как раз вовремя, чтобы спасли его собственную жизнь, но не жизнь Марси.
Естественно, состоявшийся в Калифорнии суд стал для прессы грандиозной сенсацией. Еще бы, ведь дочь невадского губернатора была убита поэтом из синих воротничков, три года ходившим у нее в любовниках, а потом получившим отставку.
Его адвокат Молли Фландерс успешно специализировалась на убийствах «на почве страсти», хотя, как выяснилось впоследствии, это уголовное дело стало для нее последним: после него Молли ушла в юриспруденцию шоу-бизнеса. На суде она прибегла к классической тактике: были вызваны свидетели, показавшие, что у Марси было никак не менее шести любовников, а Тео тем временем наивно считал ее своей невестой. Богатая, располагающая видным положением в обществе, нечистоплотная Марси дала от ворот поворот своему бесхитростному драматургу из синих воротничков, и рассудок его не выдержал. Фландерс ходатайствовала о признании «временного умопомешательства» ее клиента. Самая смачная реплика (написанная для Молли Клавдией Де Леной) гласила: «Он никоим образом не отвечает за деяния рук своих». Реплика эта повергла дона Клерикуцио просто в бешенство.
Во время допроса Тео выглядел подавленным соответственно случаю. Его родители, благочестивые католики, убедили могущественных членов калифорнийского клира принять участие в их отпрыске, и те удостоверили, что Тео отрекся от своей гедонистической жизни, вознамерившись принять духовный сан. Подчеркивали, что Тео пытался покончить с собой – значит, испытывал раскаяние; ясное дело, что рассудок его был помрачен – будто раскаяние идет рука об руку с безумием. Все это было щедро сдобрено риторикой Молли Фландерс, живописавшей, какой великий вклад Тео мог бы внести в жизнь общества, если бы не подвергся наказанию за столь дурацкий поступок, вызванный женщиной, своим распутством разбившей его синеворотничковое сердце. Беспечной богатой девицей, увы, ныне покойной.
Молли Фландерс обожала калифорнийских присяжных – интеллигентных, достаточно образованных, чтобы уразуметь нюансы психологической травмы, знакомых с высокими образчиками театра, кино, музыки, литературы, буквально лучащихся сопереживанием. Когда Фландерс обработала их, сомневаться в результате уже не приходилось. Тео признали невиновным по причине временного умопомешательства. С ним тотчас же подписали контракт на съемки в мини-сериале об истории его жизни – не главным героем, а вспомогательным персонажем, исполнителем песенок собственного сочинения, связывающих повествование воедино. Вполне удовлетворительный финал современной трагедии.
Но на губернатора Уолтера Уэввена – отца девушки – этот вердикт подействовал просто сокрушительно. На глазах у Альфреда Гронвельта двадцатилетние инвестиции пошли прахом, ибо в уединении виллы губернатор выложил Гронвельту, что не намерен баллотироваться на следующий срок. Что толку захватывать власть, если всякий сукин сын из низов, любой белый подонок может заколоть твою дочь до смерти, чуть ли не отрезать ей голову, а после разгуливать на свободе как ни в чем не бывало?! Хуже того, возлюбленное дитя губернатора выставили в газетах и на телевидении этакой безмозглой стервой, вполне заслуживающей смерти.
Бывают жизненные трагедии, не поддающиеся целительной силе времени, и гибель дочери стала для губернатора как раз такой. Он старался проводить в отеле «Занаду» как можно больше времени, но его прежнюю веселость словно рукой сняло. Его уже не интересовали ни танцовщицы, ни мелькание заветных цифр на гранях катящихся по сукну костей. Он просто напивался и играл в гольф, что поставило перед Гронвельтом проблему весьма деликатного толка.
Он от всей души сочувствовал горюющему губернатору. Как ни крути, невозможно пестовать человека двадцать лет подряд, пусть даже из эгоистических побуждений, и не проникнуться к нему чувством. Но правда заключалась в том, что губернатор Уолтер Уэввен, ушедший от политики, перестал быть ценным вкладом, лишился грядущего потенциала. Стал обычным человеком, убивающим себя алкоголем. Кроме того, играл он так рассеянно, что у Гронвельта скопилось на двести тысяч его векселей. Итак, настало время отказать губернатору от виллы. Несомненно, ему будет предоставлен роскошный номер в отеле, но подобный шаг станет явным понижением статуса, и, прежде чем пойти на такое, Гронвельт сделал последнюю ставку на то, что губернатор возьмет себя в руки.
Убедил Уэввена однажды утром сыграть с ним в гольф. Чтобы игра шла двое на двое, позвал Пиппи Де Лену и его сына Кросса. Губернатор всегда ценил грубоватый юмор Пиппи, а Кросс был таким милым и любезным юношей, что старшие всегда радовались его компании. После игры все четверо направились на виллу к губернатору ради позднего ленча.
Сильно похудевший, осунувшийся Уэввен не придавал своей внешности ни малейшего значения: был одет в замызганный спортивный костюм и каскетку с эмблемой «Занаду», небритые щеки покрывала густая щетина. Губернатор часто усмехался, но не улыбкой политика, а какой-то застенчивой гримаской, демонстрируя сильно пожелтевшие зубы. Да вдобавок успел так нагрузиться, что не вязал лыка.
– Губернатор, – с места в карьер начал Гронвельт, – вы подводите собственную семью, вы подводите друзей, да и народ Невады вы тоже подводите. Так дальше нельзя.
– Отчего ж нельзя? – отозвался Уолтер Уэввен. – Да пошел этот народ Невады в задницу! Кому какое дело?
– Мне. Мне вы небезразличны. Я соберу деньги, а вы на следующих выборах должны баллотироваться в сенат.
– На кой ляд мне это? В этой дерьмовой стране это ровным счетом ничего не значит. Я губернатор большого штата Невада, а этот ублюдок убил мою дочь и выскочил на волю. Придется смириться. Народ рассказывает про моего погубленного ребенка анекдоты и молится за ее убийцу. А знаете, о чем молюсь я? Чтобы атомная бомба стерла эту дерьмовую страну с лица земли, особенно штат Калифорния.
Все это время Пиппи и Кросс хранили молчание. Вспышка губернатора немного потрясла их, к тому же оба понимали, что Гронвельт знает, куда клонит.
– Вы должны выбросить это из головы. Забыть. Не позволяйте этой трагедии разрушить вашу жизнь. – Елейный тон Гронвельта даже святого вывел бы из себя.
Швырнув каскетку в дальний угол, губернатор подошел к бару и подлил себе виски.
– Да не могу я забыть. Не сплю по ночам и все воображаю, как выковыриваю этому вафлеришке глаза. Я бы с радостью поджарил его, ей-Богу, руки-ноги ему бы пообрывал. И чтоб он остался жив, чтоб я мог проделывать все это снова и снова. – Он пьяно ухмыльнулся, едва не упал, осклабив желтые зубы и дыхнув на собеседников гнилью изо рта.
И будто почти протрезвел у них на глазах. Куда более спокойным голосом, едва ли походя, обронил:
– Вы видели, как он ее зарезал? Заколол сквозь глаза. Судья не позволил присяжным взглянуть на фотографии. Дескать, чтобы не вызвать предубежденности. Но мне-то, ее отцу, позволили увидеть их. И вот шкет Тео разгуливает на свободе с ухмылкой на роже. Заколол мою доченьку сквозь глаза, но встает каждое утро и видит солнечный свет. О, как бы мне хотелось поубивать их всех – судью, присяжных, адвокатов, всех до единого. – Наполнив бокал, губернатор в бешенстве зашагал по комнате, речь его обратилась в безумный лепет. – Не могу я идти туда и пороть чушь, в которую больше не верю. Не могу, пока этот ублюдок недоношенный живет на свете. Он сидел за моим столом, мы с женой обхаживали его, как человека, хотя он и был нам не по душе. Мы снизошли до него, усомнившись в своем собственном мнении о нем. Никогда, ни за что не сомневайтесь в собственном мнении. Мы ввели его в свой дом, предоставили ему постель, чтобы он спал с нашей доченькой, а он все это время потешался над нами. Он говорил: «Да всем накласть на то, что вы губернатор! Да всем накласть на то, что у вас есть деньги! Да всем накласть на то, что вы культурные, порядочные люди! Я порешу вашу дочь, когда захочу, и вы ничего не сможете поделать. Я всех вас посажу в дерьмо. Я затрахаю вашу дочь, а после прикончу ее, а потом засуну это вам в задницу и буду разгуливать на воле». – Уэввен покачнулся, и Кросс поспешно шагнул к нему, чтобы поддержать. Губернатор поглядел поверх Кросса, на высокий потолок, украшенный лепниной – сплошь розовые ангелы и святые в белых одеяниях. – Хочу, чтобы он издох, – выговорил Уэввен и залился слезами. – Хочу, чтоб он издох.
– Уолтер, все уладится, дайте только срок, – негромко проронил Гронвельт. – Баллотируйтесь в сенаторы. У вас впереди лучшие годы, вы еще можете сотворить массу добра.
Стряхнув руку Кросса, Уэввен спокойно произнес:
– Да неужто вы еще не уяснили, что я больше не верю в добрые дела? Мне возбраняется говорить хоть кому-нибудь, каково у меня на сердце, даже собственной жене. О ненависти, кипящей в душе. И вот еще что я вам скажу. Избиратели презирают меня, в их глазах я бессильный дурак. Человек, позволивший убить собственную дочь и не сумевший наказать убийцу. Кто ж доверит подобному человеку благосостояние такого большого штата, как Невада? – Он осклабился. – У этого голозадого больше шансов быть избранным, чем у меня. – Мгновение помолчал. – Альфред, выкиньте это из головы. Я больше никуда не баллотируюсь.
Гронвельт внимательно разглядывал его, уловив что-то, ускользнувшее от внимания Пиппи и Кросса. Бурная скорбь зачастую ведет к слабости, но Гронвельт решил рискнуть.
– Уолтер, пойдете ли вы в сенаторы, если этот человек будет наказан? Станете ли вы прежним?
Губернатор будто и не понял его. Чуточку покосился на Пиппи и Кросса, потом уставился в лицо Гронвельту.
– Подождите меня в моем кабинете, – сказал тот Пиппи и Кроссу.
Оба немедленно удалились. Оставшись наедине с губернатором, Гронвельт угрюмо произнес:
– Уолтер, впервые в жизни мы оба должны быть крайне прямолинейны. Мы знакомы уже двадцать лет, и разве я хоть когда-нибудь проявил несдержанность или неосмотрительность? Так что отвечайте. Все останется строго между нами. Вы вернетесь в игру, если мальчишка умрет?
Подойдя к бару, губернатор плеснул себе виски. Но пить не стал.
– Начну кампанию, как только схожу на его похороны, чтобы продемонстрировать, что не держу на него зла, – улыбнулся он. – Моим избирателям такое придется по нраву.
Гронвельт вздохнул с облегчением. Итак, решено. И, капельку отпустив узду, дал выход своим чувствам. – Сперва сходите к дантисту, – бросил он губернатору. – Чтоб почистил ваши дерьмовые зубы.
Пиппи и Кросс ждали Гронвельта в административном пентхаузе. Он провел их в свои жилые апартаменты, чтобы расположиться с удобством, после чего изложил суть разговора.
– А губернатор в порядке? – поинтересовался Пиппи.
– Губернатор вовсе не так пьян, как прикидывался, – ответил Гронвельт. – Он выложил все, что хотел, не сунув голову в петлю.
– Вечером вылетаю на восток, – сообщил Пиппи. – Нужно, чтобы Клерикуцио дали добро.
– Скажи им, что, по моему мнению, губернатор из тех, кто способен дойти до самого верха. Он будет бесценным другом.
– Джорджио и дон поймут. Я просто должен доложить обстоятельства дела и получить их одобрение.
С улыбкой поглядев на Кросса, Гронвельт обернулся к Пиппи и мягко проговорил:
– Пиппи, по-моему, настало время Кроссу войти в Семью. Думаю, он должен полететь на восток с тобой.
Но Джорджио Клерикуцио предпочел лично прибыть на Запад для совещания, чтобы услышать обо всем из уст Гронвельта, а тот уже десять лет не покидал Лас-Вегас.
Хотя Джорджио и не был игроком, его с телохранителями разместили в одной из вилл. Гронвельт всегда догадывался, когда следует сделать исключение. Он отказывал в виллах могущественным политикам, финансовым магнатам, некоторым из знаменитейших кинозвезд Голливуда, прекрасным женщинам, ложившимся с ним в постель, близким друзьям. Даже Пиппи Де Лене. Зато предоставил виллу Джорджио Клерикуцио, хотя и знал, что тот отличается спартанскими запросами и не ценит экстраординарную роскошь. Просто, исподволь накапливаясь, в счет идет каждый знак уважения и любой сбой, пусть самый крохотный, рано или поздно будет вспомянут.
Гронвельт, Пиппи и Джорджио собрались в его вилле.
Гронвельт изложил ситуацию, подытожив:
– Губернатор может стать грандиозным активом Семьи. Если он возьмет себя в руки, то способен дойти до самой вершины. Сначала в сенаторы, потом в президенты. Если такое случится, у вас появится отличный шанс, что спортивный тотализатор легализуют на территории всей страны. Семья получит миллиарды, и эти миллиарды не будут черными. Это будут белые деньги. Я бы сказал, что мы должны это сделать.
Белые деньги куда ценней черных. Но к числу величайших достоинств Джорджио относилось и то, что он никогда не принимал поспешных решений.
– А губернатору известно, что вы на нашей стороне?
– Уверенности у него такой нет, но кое-какие слухи до него, несомненно, доходили. Он ведь не болван. Я делал для него кое-что такое, что мне нипочем бы не сделать в одиночку, и он это понимает. Он умен. Он только-то и сказал, что будет пробиваться наверх, если парнишка умрет. Не просил меня ни о чем. Он грандиозный жулик и вовсе не был так уж пьян, когда вывернул душу наизнанку. Полагаю, он все заранее просчитал. Он говорил искренне, но не без наигрыша. Не мог измыслить, как отомстить, зато догадывался, что я могу кое-что предпринять. Он горюет, но в то же время интригует. – Гронвельт помолчал. – Если мы провернем дело, он станет сенатором, и притом нашим сенатором.
Джорджио беспокойно расхаживал по комнате, огибая статуи на пьедесталах и джакузи, блиставшую мрамором сквозь ткань занавесей.
– И вы дали ему обещание, не получив нашего одобрения? – осведомился Джорджио.
– Да, – подтвердил Гронвельт. – Иначе я не смог бы его убедить. Мне необходимо было говорить уверенно, чтобы у него возникло ощущение, будто он по-прежнему у руля, будто он все еще способен влиять на ход событий, – чтобы власть снова стала привлекательной для него.
– Терпеть не могу эту отрасль бизнеса, – вздохнул Джорджио.
Пиппи усмехнулся. Джорджио вечно порет чушь. Сам помогал ликвидировать Семью Сантадио с такой свирепостью, что дон гордился им.
– Полагаю, в этом деле нам потребуется компетенция Пиппи, – подсказал Гронвельт. – Кроме того, думаю, настало время его сыну войти в Семью.
– По-твоему, Кросс уже готов? – поглядел Джорджио на Пиппи.
– Он уже работал на побегушках, – подтвердил тот, – пора уж ему начать зарабатывать на жизнь самому.
– Но по силам ли ему такое? – уточнил Джорджио. – Это большой шаг вперед.
– Я с ним поговорю. Он справится.
– А что, если мы сделаем это для губернатора, – обернулся Джорджио к Гронвельту, – а он забудет о нас? Мы пойдем на риск, и все впустую. Этот человек заправлял всей Невадой, но едва убили его дочь, как он сложил руки. У него кишка тонка.
– Он совершил поступок, он пришел ко мне, – возразил Гронвельт. – Если бы вы знали людей, подобных губернатору, то поняли бы, что для него это весьма решительный шаг.
– Значит, он выбьется?
– Мы прибережем его для пары крупных дел. Я имел с ним дело в течение двадцати лет и гарантирую, что он выбьется наверх, если с ним правильно обращаться. Он знает, что к чему, весьма ушлый человек.
– Пиппи, – распорядился Джорджио, – это должно выглядеть как несчастный случай. Дело будет шумным. Надо, чтобы ни его враги, ни газеты, ни это окаянное телевидение не строили никаких инсинуаций насчет губернатора.
– Да, – поддержал Гронвельт, – важно, чтобы не было никаких намеков на губернатора.
– Может, это чересчур щекотливое дело, чтобы Кросс попробовал на нем свои силы, – заметил Джорджио.
– Нет, оно просто создано для него, – не согласился Пиппи. Возразить тут не мог никто. Во время операции командование находится целиком в руках Пиппи. Он завоевал свою репутацию во множестве подобных дел, особенно в большой войне против Сантадио, и частенько говаривал Семье Клерикуцио: «Это ведь я подставляю задницу, и если подзалечу, то предпочитаю, чтобы это случилось по моей собственной вине, а не чьей-нибудь еще».
– Ладно, тогда за дело! – хлопнул Джорджио в ладоши. – Альфред, как насчет партиечки в гольф поутру? Завтра вечером я отправляюсь по делам в Лос-Анджелес, а послезавтра возвращаюсь на восток. Пиппи, дай мне знать, кто тебе нужен будет для помощи из анклава, и сообщи мне, с нами Кросс или нет.
Чем дал Пиппи понять, что, если Кросс откажется от этой операции, его никогда не примут в Семью.

В Семье Клерикуцио все ровесники Пиппи страстно увлекались гольфом; дон частенько злорадно подшучивал, что это игра для Bruglione. В тот же вечер Пиппи и Кросс отправились на поле. Тележки они не взяли – Пиппи хотел ради упражнения походить пешком и побыть на гринах в одиночестве.
Неподалеку от девятой лунки была небольшая рощица со скамейкой на опушке, и они присели там.
– Я буду жить не вечно, – начал Пиппи. – А тебе надо зарабатывать на жизнь. Инкассирующее агентство – грандиозный источник прибыли, но содержать его нелегко. Ты должен быть своим в Семье Клерикуцио. – Пиппи уже взялся за подготовку Кросса: посылал его на ряд сложных заданий по инкассации, где требовалось прибегать к угрозам и насилию, посвятил его в семейные сплетни; он-то знал, что к чему. Пиппи терпеливо дожидался подходящей ситуации, мишени, неспособной вызвать сочувствие.
– Понимаю, – негромко отозвался Кросс.
– Этот тип убил дочь губернатора. Хулиган вонючий. И это сошло ему с рук. Так не годится.
Кросса позабавили психологические экивоки отца.
– А губернатор – наш друг, – подсказал он.
– Верно. Кросс, ты можешь сказать и «нет», помни об этом. Но я хочу, чтобы ты помог мне в деле, которое я должен выполнить.
Кросс поглядел на плавные перекаты зеленых лужаек, на флажки над лунками, недвижные в атмосфере пустыни, серебристые горные цепи вдали, небо, отражающее сияние неоновых вывесок Стрипа, невидного отсюда. Понимая, что отныне его жизнь разительно переменится, Кросс испытал мгновение ужаса.
– Если мне придется это не по нраву, я всегда могу пойти работать на Гронвельта, – промолвил он, но на мгновение положил ладонь отцу на плечо, давая понять, что это лишь шутка.
– Это и есть работа для Гронвельта, – ухмыльнулся ему Пиппи. – Ты же видел его с губернатором. Ладно, мы удовлетворим его желание. Гронвельт должен был получить одобрение Джорджио. А я сказал, что ты мне поможешь.
Кросс глядел на четверку игроков далеко-далеко на лужайках – две женщины, двое мужчин, – мельтешивших в горячем воздухе пустыни, будто мультипликационные фигурки.

Предыдущая страница 11 Следующая страница


Последний дон 12

– Должен же я испытать, на что гожусь, – сказал он отцу, понимая, что должен согласиться или зажить совершенно иной жизнью. А он обожал нынешнюю жизнь, работу на отца, времяпрепровождение в «Занаду», наставления Гронвельта, красивых танцовщиц, легкие деньги, ощущение власти. Пойдя на это дело, он навсегда освободится от рока, тяготеющего над простыми людьми.
– Я разработаю всю операцию, – поведал Пиппи. – Буду с тобой от самого начала и до самого конца. Не будет ни малейшей опасности. Но стрелком должен быть ты.
Кросс поднялся со скамейки. Флаги на семи виллах трепетали, хотя над полем для гольфа не проносилось ни единого дыхания ветерка. Впервые за свою молодую жизнь Кросс ощутил горечь от того, что вот-вот невозвратно утратит. И сказал: – Я с тобой.
В последующие три недели Пиппи вводил Кросса в курс дела. Объяснил, что сейчас они дожидаются рапорта группы, ведущей внешнее наблюдение за Тео, за его поездками и привычками, и его свежих фотопортретов. Кроме того, в лос-анджелесском доме, где Тео снимает квартиру, поселилась команда из шести оперативников из нью-йоркского анклава. План всей операции будет строиться на основе рапорта команды соглядатаев. Пиппи ввел Кросса в философскую подоплеку вопроса.
– Это бизнес, – рассказывал он. – Во избежание провала следует соблюсти все предосторожности. Человека может убрать кто угодно. Хитрость в том, чтобы не попасться. Именно это – грех. И никогда не думай о людях, вовлеченных в дело. Когда глава «Дженерал моторс» выбрасывает на улицу пятьдесят тысяч рабочих – это бизнес. Он не может не сломать их жизни, он обязан так поступить. Сигареты убивают тысячи человек, но что же тут поделаешь? Люди хотят курить, и невозможно запретить бизнес, приносящий миллиарды долларов прибыли. То же самое с оружием, пистолеты есть у всех подряд, все подряд убивают друг друга, но это индустрия с миллиардными оборотами, и от нее так вот запросто не отделаешься. Люди должны зарабатывать на жизнь, это главное. При любых обстоятельствах. А если не веришь в это, ступай и живи в дерьме.
Нравы Семьи Клерикуцио весьма строги, поведал он Кроссу.
– Ты обязан получить «добро». Нельзя убивать людей направо и налево только потому, что тебе плюнули на ботинок. Семья должна поддержать тебя, потому что именно она прикрывает тебя от тюрьмы.
Кросс все выслушал, задав один-единственный вопрос:
– Джорджио хочет, чтобы это выглядело как несчастный случай? И как же этого добиться?
– Никогда не позволяй никому диктовать, каким образом тебе проводить операцию. Пусть засунут свои идеи себе в задницу. Они всего лишь излагают личные пожелания. А я делаю то, что больше устраивает меня самого. Лучше, чтобы все обстояло просто – очень-очень просто. А уж если ты пускаешься на ухищрения, все должно быть очень-очень хитроумно.
Как только прибыли рапорты группы внешнего наблюдения, Пиппи заставил Кросса проштудировать все сведения. Там имелись фотографии Тео, снимки его машины с номерными знаками. Карта дороги, по которой тот ездил из Брентвуда в Окснард, чтобы навестить подружку.
– Он все еще способен заводить подружек? – не без удивления поинтересовался Кросс.
– Ты просто не знаешь женщин, – ответил Пиппи. – Если ты ей нравишься, то можешь мочиться в рукомойник. А если не нравишься, то сделай ее хоть английской королевой, ей будет наплевать на тебя.
Затем Пиппи слетал в Лос-Анджелес, чтобы устроить свою оперативную группу. А вернувшись два дня спустя, сказал Кроссу:
– Завтра ночью.
Назавтра они выехали из Лас-Вегаса в Лос-Анджелес еще до рассвета, чтобы миновать пустыню в пору прохлады. Сидя за рулем машины, Пиппи велел Кроссу расслабиться. Кросс был зачарован величием рассвета, будто расплавившего песок пустыни, превратив его в глубокую золотую реку, омывающую подножия далеких гор Сьерра-Невады. В душе Кросса уже зашевелился червячок нетерпения. Ему хотелось поскорее покончить с работой.
Они прибыли в дом в Пасифик-Пэлисейдз, принадлежащий Семье, где их уже дожидалась шестерка членов анклава. На дорожке, ведущей к дому, стояла угнанная машина с подложными номерами. В доме имелись также предназначенные для дела пистолеты, проследить происхождение которых будет невозможно.
Кросса изумила роскошь дома. Оттуда открывался чудесный вид на океан по ту сторону шоссе, имелся бассейн и огромная терраса. В доме было шесть спален. Судя по всему, все шестеро прекрасно знали Пиппи. Но Кроссу их представлять не стали, равно как и его – им.
Предстояло чем-то заполнить одиннадцать часов, оставшихся до операции, назначенной на полночь. Остальные члены команды, не обращая внимания на громадный телевизор, затеяли партию в карты на террасе; все до единого были одеты в пляжные костюмы.
– Черт, я и забыл про бассейн, – улыбнулся Пиппи Кроссу.
– Ничего страшного, – откликнулся тот. – Можно поплавать и в трусах.
Стоящий особняком дом окружали высокие деревья и сплошная изгородь.
– Да можно и с голой задницей. Никто нас не увидит, кроме вертолетчиков, а те разглядывают баб, загорающих на крылечках своих домов в Малибу.
На пару часов оба нашли себе занятие, плавая в бассейне и загорая. Потом сели за трапезу, приготовленную одним из членов команды, – стейк, поджаренный в жаровне на террасе, и салат из латука. Остальные запивали еду красным вином, но Кросс ограничился содовой. От его внимания не ускользнуло, что все ели и пили весьма умеренно.
После еды Пиппи повез Кросса в угнанной машине на рекогносцировку. Они доехали до ресторана и кафе в стиле вестернов, затем до Тихоокеанского прибрежного шоссе, где им предстояло поджидать Тео. Согласно докладу группы наблюдения, Тео завел привычку по средам, направляясь в Окснард, останавливаться в этом ресторане около полуночи, чтобы подкрепиться кофе и яичницей с ветчиной. Уезжал он около часу ночи. Сегодня группа наблюдения из двух человек будет следить за каждым его шагом и сообщит по телефону, когда Тео тронется в путь.
Вернувшись в дом, Пиппи провел инструктаж еще раз. Шесть человек будут в трех машинах. Одна пойдет перед машиной Пиппи, одна позади, а третья, припаркованная на стоянке ресторана, должна быть готова к любым неожиданностям.
Потом Кросс и Пиппи сидели на террасе, дожидаясь телефонного звонка. На дорожке стояло пять машин – все черные, поблескивающие в лунном свете, будто жуки. Шестеро из анклава продолжали свою карточную партию; в банке лежала мелочь по пять, десять и двадцать пять центов. Наконец в двадцать три тридцать раздался звонок: Тео выехал из Брентвуда в ресторан. Шестеро солдат сели в свои машины и уехали занимать назначенные позиции. Забравшись в угнанный автомобиль, Пиппи и Кросс выждали еще четверть часа, прежде чем тронуться в путь. У Кросса в кармане пиджака лежал небольшой пистолет двадцать второго калибра, даже без глушителя издающий лишь резкий хлопок при стрельбе. Пиппи вооружился громогласным «глоком» – со времени ареста за убийство он зарекся пользоваться глушителем.
Машину вел Пиппи. Операция была разработана до мельчайших деталей. В ресторан не войдет ни один из членов оперативной группы. Следователи будут опрашивать обслуживающий персонал обо всех посетителях. Группа наблюдения сообщила, как Тео одет, на какой едет машине, какие у нее номера. К счастью, автомобиль Тео оказался пламенно-алым дешевым «Фордом», издали бросающимся в глаза в районе, где ездят в основном на «Мерседесах» и «Порше».
Прибыв на стоянку ресторана, Пиппи и Кросс увидели, что машина Тео уже там. Пиппи припарковался рядом, выключил фары и зажигание. Они сидели в темноте. За Тихоокеанским прибрежным шоссе мерцала гладь океана, прочерченная золотой лунной дорожкой. На дальней стороне стоянки находилась одна из вспомогательных машин. Оба знали, что еще две машины заняли свои позиции на шоссе, чтобы сопроводить их домой, пребывая в готовности отрезать преследователей и предотвратить любые проблемы, ожидающие впереди.
Кросс поглядел на часы. Половина первого. Значит, ждать еще минут пятнадцать. И вдруг Пиппи толкнул его в плечо, бросив:
– Вот и он. Рановато.
Кросс увидел, что из ресторана выходит человек, озаренный пылающими над крыльцом огнями. Кросса поразило, насколько мальчишеская у того фигура. Щуплый и мелкий, с копной кудрявых волос над бледным, узким личиком, Тео казался чересчур хилым для убийцы.
И тут их ждал сюрприз. Вместо того чтобы направиться к машине, Тео зашагал через Тихоокеанское прибрежное шоссе, отскакивая от проносящихся машин. Оказавшись на противоположной стороне, он двинулся через пляж к полосе прибоя. Постоял там, любуясь океаном и желтой луной, заходящей за далекий горизонт. Затем развернулся и через шоссе направился обратно к стоянке. Должно быть, он зашел прямо в полосу прибоя, потому что в его шикарных туфлях хлюпала вода.
Кросс медленно выбрался из машины. Тео едва не наткнулся на него. Кросс, вежливо улыбнувшись, пропустил его, чтобы Тео сел в машину. Как только тот оказался внутри, Кросс вытащил пистолет. Заметив тень, Тео, опустивший стекло дверцы и собиравшийся сунуть ключ в замок зажигания, поднял глаза. И в этот момент Кросс, встретившись с ним взглядом, выстрелил. Пуля врезалась в лицо оцепеневшего Тео, мгновенно превратив его в кровавую маску с остекленевшими глазами. Кросс рывком распахнул дверцу и выпустил еще две пули в макушку Тео. Кровь жертвы брызнула ему в лицо. Потом швырнул на пол автомобиля Тео мешочек с наркотиками и захлопнул дверцу. Пиппи завел мотор в тот самый миг, когда Кросс выстрелил. Теперь он распахнул дверцу, и Кросс запрыгнул в машину. Согласно плану, пистолет он не бросил, иначе убийство будет выглядеть обдуманным покушением, а не расстроившейся сделкой торговцев наркотиками.
Пиппи вывел машину со стоянки, автомобиль прикрытия выехал вслед за ними. Две ведущие машины выкатились на позиции, и пять минут спустя все вернулись в дом Семьи. А еще через десять минут Пиппи и Кросс сидели в автомобиле Пиппи, направлявшемся в Лас-Вегас. От угнанной машины и пистолета избавится оперативная группа.
Проезжая мимо ресторана, они не увидели никаких признаков присутствия полиции. Очевидно, Тео еще не обнаружили. Пиппи включил автомобильный приемник, чтобы послушать новости. Ничего.
– Безупречно, – отметил Пиппи. – Когда план точен, все идет безупречно.
В Лас-Вегас они прибыли с восходом, когда пустыня обратилась в угрюмое алое море. Кроссу никогда не забыть той поездки сквозь пустыню, сквозь тьму, сквозь лунный свет, которому, казалось, конца-края не будет. Потом взошло солнце, а затем, чуточку позже, полоской засияли неоновые огни Вегаса, будто маяк, возвещающий о безопасной гавани, о пробуждении от кошмара. Вегас никогда не погружается во тьму.
И почти в этот миг на стоянке у ресторана обнаружили Тео; обескровленное лицо призрачно серело в бледном рассветном полумраке. Общественность мгновенно уцепилась за тот факт, что Тео оказался обладателем партии кокаина рыночной стоимостью в полмиллиона долларов. Яснее ясного, что сделка наркодельцов почему-то пошла наперекосяк. На губернатора не пала даже тень подозрения.
Из упомянутого события Кросс вынес целый ряд наблюдений. Что, хотя подброшенные Тео наркотики стоили никак не более десяти тысяч долларов, власти раздули их до целых полумиллиона; что губернатора превозносили за соболезнование, выраженное семейству Тео; что через неделю пресса позабыла об этом событии напрочь.
Пиппи и Кросса вызвали на восток, на аудиенцию к Джорджио. Тот похвалил обоих за изящную и аккуратно исполненную операцию, даже не упомянув, что смерть Тео должна была выглядеть несчастным случаем. И во время этого визита Кросс обратил внимание на то, что Семья Клерикуцио относится к нему с почтением, причитающимся Молоту Семьи, – важнейшее свидетельство того, что Кроссу выделен процент в гроссбухах игрового бизнеса в Лас-Вегасе – и легальных, и нелегальных. Подразумевалось, что теперь он официально признан членом Семьи Клерикуцио, вызываемым для особых поручений, а величина его гонораров зависит от степени риска.
Гронвельт тоже получил свое вознаграждение. После избрания сенатором Уолтер Уэввен на выходные удалился в «Занаду». Гронвельт предоставил ему виллу и пришел поздравить с победой на выборах.
Сенатор Уэввен снова стал собой. Он играл и выигрывал, и, как прежде, приглашал поужинать танцовщиц из «Занаду». С виду он полностью оправился. Лишь единый раз помянул он о пережитом кризисе, сказав Гронвельту:
– Альфред, у меня для вас незаполненный чек.
– Никто не может себе позволить носить в бумажнике незаполненные чеки, – улыбнулся Гронвельт, – но все равно спасибо.
Ему не нужны были чеки, оплачивающие долг сенатора. Ему нужна была долгая, крепкая дружба, которой не будет конца.

В последующие пять лет Кросс стал экспертом по азартным играм и управлению отелем-казино. Служил помощником Гронвельта, хотя в основные его обязанности по-прежнему входила работа с отцом, и не только в инкассационном агентстве, каковое теперь по праву стало его наследством, но и Молотом Семьи Клерикуцио номер два.
К двадцати пяти годам Кросс заслужил в Семье Клерикуцио прозвище Молоточек. Самому ему собственная невозмутимость в работе казалась довольно любопытным фактом. Мишенями всегда были незнакомцы. Ему они представлялись слабой плотью, облаченной в беззащитную кожу – скелет под ней придавал им сходство с диким зверьем, на которое он охотился юнцом в компании отца. Опасности Кросс боялся, но чисто умозрительно; физически беспокойство у него никак не проявлялось. Во время передышек бывали моменты, когда он просыпался по утрам со смутным чувством тревоги, будто ему снились какие-то кошмары. А еще бывали времена, когда он чувствовал подавленность, мысленно обращаясь к воспоминаниям о сестре и матери, к сценкам из детства и некоторым визитам после распада семьи.
Он помнил щеки матери; ее теплая, шелковистая кожа была так нежна, что, казалось, можно расслышать биение крови под ней – глубокое, безопасное. Но в его снах эта кожа крошилась, как пепел, и кровь изливалась из омерзительных трещин алыми водопадами.
Подобные видения пробуждали иные воспоминания. Как мать целовала его холодными губами, как руки ее вежливо задерживали его в объятьях лишь на считанные мгновения. Она никогда не брала его за руку, как Клавдию. Порой Кросс покидал ее дом после кратких визитов со стесненной грудью, пылающей, будто от побоев. В настоящем Кросс никогда не испытывал чувства утраты, он ощущал только, что утратил мать в прошлом.
Думая о сестре Клавдии, он этой утраты не чувствовал. Их общее прошлое не ушло в небытие, она по-прежнему оставалась частью его жизни, хотя и слишком незначительной. Ему помнились зимние потасовки, когда они лупили друг друга, держа кулаки в карманах пальто. Этакие безвредные дуэли. Все так, как и должно быть, думал Кросс, вот разве что порой ему недоставало общества матери и сестры. И все же он был вполне счастлив с отцом в Семье Клерикуцио.
Итак, в двадцать пять лет Кросс принял участие в последней операции в качестве Молота Семьи. Мишенью был человек, которого Кросс знал с пеленок…

Обширная, частая сеть, заброшенная ФБР, накрыла всю страну и погубила множество номинальных баронов, кое-кого из настоящих Bruglione, и в числе прочих – Вирджинио Баллаццо, правителя крупнейшей Семьи на Восточном побережье.
Вирджинио Баллаццо, прослуживший бароном Семьи Клерикуцио более двадцати лет, исправно смачивал клювик Клерикуцио. В благодарность Клерикуцио сделали его богачом – в момент падения Баллаццо стоил добрых пятьдесят миллионов. Он и его семья жили воистину на широкую ногу. Однако случилось непредвиденное. Вирджинио Баллаццо, несмотря на долг, предал тех, кто вознес его на подобную высоту, – нарушил omerta, закон молчания, кодекс, возбраняющий выдачу хоть каких-либо сведений властям.
Среди выдвинутых против него обвинений числилось убийство, но Баллаццо не настолько боялся тюремного заключения, чтобы стать из-за него иудой; в конце концов, в штате Нью-Йорк смертная казнь упразднена. И какой бы срок ему ни присудили, – если бы вообще признали виновным, – он не сомневался, что Семья Клерикуцио вытащит его через десять лет и позаботится, чтобы даже эти десять лет были ему не в тягость. Он знал соответствующий репертуар. Свидетели на суде лжесвидетельствовали бы в его пользу, на мнение присяжных можно повлиять подкупом. Даже если он отсидит несколько лет, все это время будет готовиться новое дело, вскроются новые улики, убедительно доказывающие его невиновность. В ставшем знаменитым случае Клерикуцио проделали этот трюк, когда один из их клиентов отсидел всего пять лет. Его освободили, а правительство выплатило бывшему узнику более миллиона долларов в качестве возмещения за «несправедливое» заточение.
Нет, тюрьмы Баллаццо не боялся. А на измену его толкнула угроза федерального правительства реквизировать все мирские блага на основе акта «О коррумпированных и бандитских организациях», принятого Конгрессом для борьбы с преступностью. Баллаццо не мог примириться с мыслью, что он и его дети лишатся дворца в Нью-Джерси, роскошного особняка во Флориде, конного завода в Кентукки, породившего трех аутсайдеров Кентуккийского дерби. Ибо этот постыдный акт позволял правительству изымать все мирские блага у арестованных за преступный сговор. Могут изъять и акции, и облигации, и антикварные автомобили. Акт возмутил самого дона Клерикуцио, правда, ограничившегося единственным высказыванием на сей счет: «Богачи еще пожалеют об этом; придет день, и по этому акту заарестуют всю Уолл-стрит».
И вовсе не по удачному стечению обстоятельств, а только благодаря собственной прозорливости Клерикуцио в последние годы вывели Баллаццо из круга доверенных лиц. Он стал чересчур бросаться в глаза, что пришлось им не по вкусу. «Нью-Йорк таймс» опубликовала статью о его коллекции антикварных автомобилей, сопровождавшуюся портретом Вирджинио Баллаццо в забавной фуражке за рулем «Роллс-Ройса» 1935 года выпуска. В статье его называли богатым импортером ковров. Для Семьи Клерикуцио все это было уж чересчур, и она насторожилась.
Когда же Вирджинио Баллаццо начал переговоры с окружным прокурором Соединенных Штатов, Семью Клерикуцио известил об этом не кто иной, как адвокат Баллаццо. Дон Клерикуцио, отчасти ушедший от дел, тотчас же перехватил бразды правления у сына Джорджио. В подобной ситуации требовалась рука уроженца Сицилии.
Состоялось совещание Семьи: дон Клерикуцио, трое его сыновей – Джорджио, Винсент и Пити – и Пиппи Де Лена. Правду говоря, Баллаццо и в самом деле мог подорвать структуру Семьи, но серьезно пострадали бы только нижние ярусы. Предатель мог дать ценную информацию, но никаких официальных доказательств. Джорджио заметил, что, если дойдет до худшего, всегда можно перенести штаб-квартиру за рубеж, но дон лишь сердито отмахнулся. Где ж еще жить, если не в Америке? Америка сделала его богатым, Америка – самая могущественная держава на свете и защищает своих богачей. Дон частенько цитировал высказывание «Лучше позволить сотне виновных разгуливать на свободе, чем наказать одного невиновного», после чего добавлял: «Какая замечательная страна». Беда лишь в том, что от такой хорошей жизни все разнежились. В Сицилии Баллаццо ни за что не осмелился бы изменить, ему бы даже в голову не пришло нарушить закон omerta. Его прикончили бы собственные сыновья.
– Я слишком стар, чтобы жить за границей, – сказал дон. – И не позволю какому-то предателю выставить меня из дома.
Сам по себе Вирджинио Баллаццо являет ничтожную проблему, отметил дон, но он олицетворяет симптом, просочившуюся в их ряды заразу. Осталось еще множество подобных ему, не подчиняющихся древним законам, давшим всем им силу. Один Bruglione Семьи в Луизиане, другой – в Чикаго, еще один в Тампа щеголяют своим богатством, выставляют личное могущество напоказ всему свету. А еще эти мерзавцы, попавшись по собственной глупости, пытались уклониться от заслуженного наказания, – нарушив закон omerta. Предав собственных товарищей. Эту гниль надо вытравить – такова позиция дона. Но теперь он прислушается к мнениям остальных; в конце концов, он уже старик, возможно, существуют и другие решения.
Джорджио вкратце изложил случившееся. Баллаццо торгуется с прокурорами. Он охотно отправится в тюрьму, если правительство пообещает не пускать в ход акт, если его жена и дети сохранят состояние. И, разумеется, пытается выторговать освобождение от тюрьмы и ради этого будет давать показания в суде против людей, которых предал. Он и его жена подпадают под действие программы защиты свидетелей и до конца жизни будут жить под вымышленными именами. Им произведут пластические операции. А их дети до самой смерти будут жить в достатке. Такова суть сделки.
Все сошлись в том, что Баллаццо, несмотря на все свои недостатки, все-таки преданный отец. У него три хорошо воспитанных ребенка. Один сын заканчивает Гарвардскую школу бизнеса, дочь Сейл владеет шикарным магазином косметики на Пятой авеню, а второй сын работает с компьютерами в космической программе. Все они заслужили хорошую жизнь. Все они истинные американцы и воплощение американской мечты.
– Итак, – резюмировал старый дон, – мы пошлем Вирджинио весточку, смысл которой он найдет вполне здравым. Он может проинформировать обо всех остальных. Может отправить их за решетку или на дно морское. Но если он хоть словечком обмолвится о Клерикуцио, его дети поплатятся.
– Угрозы больше никого не пугают, – заметил Пиппи Де Лена.
– Угроза будет исходить от меня лично, – подчеркнул дон Доменико. – Мне он поверит. Ему самому ничего не обещайте. Сам понимает.
Тогда слово взял Винсент:
– Нам нипочем и близко к нему не подобраться, как только он подпадет под действие программы защиты свидетелей.
– А ты, мой верный Молот, что ты скажешь на это? – осведомился дон у Пиппи Де Лены.
Тот пожал плечами.
– Разумеется, сможем – после того, как он даст показания, после того, как его упрячут по программе защиты свидетелей. Но будет масса шума, невероятная огласка. Стоит ли дело того? Разве это что-нибудь изменит?
– Огласка, шум – как раз благодаря им-то и стоит. Мы пошлем весточку всему миру. Фактически говоря, когда это будет сделано, это должно быть сделано красиво.
– Мы могли бы позволить событиям развиваться самим по себе, – вставил Джорджио. – Что бы там Баллаццо ни наговорил, нас он заложить не сможет.
– Правду говоришь, – поразмыслив над его словами, согласился дон. – Но ты сомневаешься, что наказание остановит тех остальных, кто попадется? Может, да, может, нет. Но кое-кого наверняка остановит. Сам Господь не смог создать мир без наказаний. Я лично поговорю с адвокатом Баллаццо. Он меня поймет. Он передаст весточку. И Баллаццо поверит. – Немного помолчав, дон вздохнул. – Когда судебное разбирательство закончится, мы сделаем дело.
– А как быть с его женой? – поинтересовался Джорджио.
– Хорошая женщина. Но она чересчур перестроилась на американский лад. Мы не можем покинуть обездоленную вдову, позволив ей выплакивать свое горе и секреты.
И тут впервые подал голос Пити.
– А как насчет детей Вирджинио? – Он-то остался настоящим убийцей.
– Нет, если не потребуется. Мы не чудовища, – отрезал дон Доменико. – А детям Баллаццо никогда не говорил о своих делах. Он хотел, чтобы весь мир верил, будто он катается на лошадях. Вот пусть и едет на своих лошадках на дно морское. – Все примолкли. Потом дон печально проронил: – Пусть уж малыши остаются. В конце концов, мы живем в стране, где дети не мстят за родителей.
Назавтра адвокат Вирджинио Балаццо передал ему сообщение. Все подобные послания излагаются весьма цветистыми выражениями. Беседуя с адвокатом, дон выразил надежду, что его старый друг Вирджинио Баллаццо сохранил лишь самые теплые воспоминания о Клерикуцио, всегда заботящихся об интересах их бедного друга. Дон поведал адвокату, что Баллаццо не должен бояться за своих детей, хотя опасности поджидают повсюду, даже на Пятой авеню, ибо их благополучие гарантирует сам дон. Дон знает, как высоко ценит Баллаццо своих детей; знает, что его отважного друга не страшат ни тюрьма, ни электрический стул, ни все демоны ада, а повергает в ужас лишь призрак невзгод, грозящих детям.
– Скажите ему, – велел дон адвокату, – что я, лично я, дон Доменико Клерикуцио, гарантирую ему, что им не грозят никакие несчастья.
Адвокат слово в слово передал послание клиенту, ответившему следующее:
– Скажите моему другу, моему дражайшему другу, выросшему вместе с моим отцом в Сицилии, что я принимаю его гарантии с безмерной благодарностью. Скажите ему, что я храню в душе лишь теплейшие воспоминания обо всех Клерикуцио, столь проникновенные, что и рассказать не могу. Целую его руку.
Потом Баллаццо пропел своему адвокату:
– Тра-ля-ля… Думаю, нам надо очень внимательно подойти к нашим показаниям на суде. Нельзя же вовлекать моего доброго друга…
– Да, – отозвался адвокат, как впоследствии он и доложил дону.
Все прошло по плану. Вирджинио Баллаццо нарушил закон omerta и дал показания, отправив за решетку множество мелких сошек и даже поставив под удар вице-мэра Нью-Йорка. Но о Клерикуцио – ни слова. Затем чета Баллаццо – и муж, и жена – исчезли за дымовой завесой программы защиты свидетелей.
Газеты и телевидение ликовали: могущественной мафии сломали хребет. Опубликованы были сотни фотографий, в эфире показывали, как этих злодеев влекут за решетку. «Дейли ньюс» посвятила Баллаццо центральную вкладку целиком под шапкой «ПАДЕНИЕ ВЕРХОВНОГО ДОНА МАФИИ». Он был показан среди своих антикварных автомобилей, в окружении своих кентуккийских лошадей, у своего впечатляющего лондонского гардероба. Сущая оргия роскоши.
А поручая Пиппи выследить чету Баллаццо и наказать ее, дон сказал:
– Сделай это так, чтобы дело было предано такой же огласке, как нынешнее. Не хочется, чтобы нашего Вирджинио забыли.
Но на выполнение поручения Молоту потребовалось больше года.

Кросс запомнил Баллаццо жизнерадостным, щедрым человеком. Однажды они с Пиппи обедали в доме Баллаццо, потому что миссис Баллаццо пользовалась репутацией великолепной итальянской поварихи, особенно за свои макароны и цветную капусту с чесноком и зеленью; это блюдо Кросс не забыл по сей день. В детстве он играл с детьми Баллаццо, а будучи подростком, даже влюбился в дочь Баллаццо Сейл. После того волшебного воскресенья она написала ему из колледжа, но он так и не ответил. Оставшись наедине с Пиппи, Кросс заявил:
– Я не хочу участвовать в этой операции.
Поглядев на него, отец печально усмехнулся.
– Кросс, порой такое случается, ты должен к этому привыкнуть, иначе не выживешь.
– Не могу, – покачал головой Кросс.
– Ладно, – вздохнул Пиппи. – Я скажу, что намерен использовать тебя для разработки плана операции. А на роль исполнителя выпрошу Данте.
Пиппи принялся зондировать почву. Ценой огромных взяток Семья Клерикуцио заглянула за завесу программы защиты свидетелей.
Супруги Баллаццо чувствовали себя в полнейшей безопасности под новыми именами, с подложными свидетельствами о рождении, новыми номерами карточек социального страхования, новым свидетельством о браке, после пластических операций, видоизменивших их лица так, что оба выглядели лет на десять моложе. Однако их телосложение, их жесты, их голоса делали супругов куда более узнаваемыми, чем они считали.
Избавиться от старых привычек нелегко. В субботу вечером Вирджинио Баллаццо с женой поехали в небольшой городок неподалеку от их нового дома в Южной Дакоте, чтобы поиграть в рулетку в небольшом заведении, действовавшем под контролем местного муниципалитета. А на обратной дороге их перехватили Пиппи Де Лена и Данте Клерикуцио с командой из еще шести человек. Вопреки плану, Данте не устоял перед искушением и сперва дал супругам узнать себя, а уж после нажал на спусковой крючок дробовика.
Спрятать тела даже не пытались. Не взяли ничего ценного. В убийстве признали акт возмездия, и оно послужило посланием всему миру. В прессе и на телевидении поднялась буря ярости и гнева; власти обещали, что правосудие свершится. И в самом деле, фурор поднялся такой, что угроза нависла над всей Семьей Клерикуцио.
Пиппи вынудили два года скрываться в Сицилии. Молотом Семьи номер один стал Данте. Кросса сделали Bruglione Западной империи Клерикуцио. Его отказ принять участие в казни Баллаццо не прошел незамеченным. Характером не вышел, чтобы стать настоящим Молотом.
Прежде чем скрыться в Сицилии на два года, Пиппи принял участие в последнем совещании и прощальном обеде с доном Клерикуцио и его сыном Джорджио.
– Должен извиниться за своего сына, – сказал Пиппи. – Кросс молод, а молодежь сентиментальна. Он очень любил обоих Баллаццо.
– Мы любили Вирджинио, – отозвался дон. – Никто никогда мне так не нравился, как он.
– Так зачем же мы их убили? – поинтересовался Джорджио. – В результате у нас возникло больше проблем, чем дело того стоило.
– Жить без порядка нельзя, – сурово поглядел на него дон Клерикуцио. – Если ты располагаешь силой, то обязан пользоваться ею во имя строжайшей справедливости. Баллаццо совершил вопиющий проступок. Пиппи это понимает, разве нет, Пиппи?
– Конечно, дон Доменико. Но мы с вами – люди старой школы. Наши сыновья не понимают этого. – Пиппи помолчал. – Кроме того, я хотел поблагодарить вас за то, что вы сделали Кросса своим Bruglione на Западе на время моей отлучки. Он вас не разочарует.
– Знаю. Я доверяю ему ничуть не меньше, чем тебе. Он разумен, а капризничает только по молодости лет. Время закалит его сердце.
Обед им приготовила жена одного из работников анклава. Она позабыла натереть дону пармезан, так что Пиппи сходил на кухню за теркой и аккуратно натер сыр в миску. Дон погрузил огромную серебряную ложку в желтоватую горку, сунул ее в рот и отхлебнул из стакана крепкого домашнего вина. Да, желудок у него что надо, подумал Пиппи. Уже за восемьдесят, а все еще способен приговорить грешника, да вдобавок поглощать этот грубый сыр и терпкое вино.
– А Роз-Мари дома? – как бы между прочим поинтересовался Пиппи. – Я бы хотел с ней попрощаться.
– У нее снова этот треклятый припадок, – отозвался Джорджио. – Заперлась у себя, и слава Богу, а то не дала бы спокойно поесть.
– А-а. Я всегда считал, что время ее излечит.
– Она не в меру много думает, – заметил дон. – Не в меру сильно любит своего сына Данте. Отказывается что-либо понимать. Мир не переделаешь, да и себя тоже.
– Пиппи, а как ты оценил Данте после операции Баллаццо? – вкрадчиво поинтересовался Джорджио. – Он не нервничал?
Пожав плечами, Пиппи не раскрыл рта. Дон хмыкнул и пристально воззрился на него.
– Можешь говорить откровенно. Джорджио его дядя, а я его дедушка. Все мы родная кровь и имеем право судить друг друга.
Оторвавшись от еды, Пиппи в упор поглядел на обоих. И чуть ли не с сожалением промолвил:
– У него кровавые губы.
В их мире эта идиома означала, что человек преступает нужную меру жестокости, что во время исполнения необходимой работы в нем пробуждается зверь. В Семье Клерикуцио это строжайше возбранялось.
– Господи Иисусе! – слегка отпрянув, выдохнул Джорджио. Дон бросил на него неодобрительный взгляд за упоминание имени Господа всуе и взмахом руки велел Пиппи продолжать. Казалось, он ничуть не удивлен.
– Он был хорошим учеником, – сообщил Пиппи. – У него есть характер и физическая сила. Очень проворен и сообразителен. Но получает чересчур много удовольствия от работы. Потратил излишне много времени на Баллаццо. Говорил с ними минут десять, прежде чем застрелил женщину. Потом выждал еще минут пять и лишь тогда застрелил Баллаццо. Это не в моем вкусе, но куда важнее, что заранее не угадаешь, когда это может привести к опасности, тут ведь каждая минута на счету. На других работах он был без надобности жесток, этакий атавизм тех дней, когда считали остроумным вешать людей на крючьях для туш. Вдаваться в детали мне не хочется.
– А все потому, что этот недоношенный племянничек – коротышка, – сердито буркнул Джорджио. – Лилипут окаянный! Да вдобавок ходит в этих проклятущих шапочках. Черт возьми, где он умудряется их добывать?
– Там же, где и черные добывают свои шапчонки, – добродушно отозвался дон. – Когда я был юнцом, на Сицилии все ходили в забавных шапочках. Кто их знает почему? Да и какая разница? Ну, хватит болтать чепуху. Я тоже носил забавную шапочку. Может, это фамильная черта. Это мать набивала ему голову всяким вздором с тех самых времен, когда он пешком под стол ходил. Ей следовало выйти замуж вторично. Вдовы как пауки. Чересчур много плетут.
– Но он хорошо справляется со своей работой, – напряженно проговорил Джорджио.
– Лучше, чем по зубам Кроссу, – дипломатично ответил Пиппи. – Но порой мне кажется, что он такой же чокнутый, как его матушка. – Пиппи помолчал. – А порой он даже пугает меня.
Дон проглотил еще ложку сыра с вином и распорядился: – Джорджио, проинструктируй своего племянника, исправь его изъян. Когда-нибудь он может стать опасным для всей нашей Семьи. Но не давай ему знать, что это исходит от меня. Он чересчур молод, а я чересчур стар и не смогу оказать на него ни малейшего влияния.
Пиппи и Джорджио знали, что все это неправда, но понимали, что раз старик хочет скрыть свой след, то делает это не без оснований. В это время наверху послышались шаги, и кто-то начал спускаться по лестнице. В столовую вошла Роз-Мари.
Все трое в унынии отметили, что у нее очередной припадок – волосы всклокочены, косметика наложена кое-как, одежда в беспорядке. Но что серьезнее, рот у нее был разинут, но не мог произнести ни слова. И чтобы восполнить отсутствие речи, она пустила в ход тело и руки. И жесты получались ошеломительно яркие, куда выразительнее слов. Она ненавидит их, жаждет их погибели, хочет, чтобы души их пылали в аду до скончания веков. Чтоб им подавиться обедом, чтоб им ослепнуть от вина, чтоб их члены поотваливались, когда они будут спать со своими женами. Затем, схватив тарелки Джорджио и Пиппи, Роз-Мари грохнула их об пол.
Все это ей дозволялось, но, когда много лет назад во время первого припадка она поступила подобным же образом и с тарелкой дона, он приказал схватить дочь и запереть в ее комнате, а затем отправил на три месяца в спецлечебницу. Но даже на сей раз дон поспешно накрыл миску с сыром крышкой; уж больно Роз-Мари брызгалась слюной. И вдруг припадок окончился, она совсем затихла. И проговорила, обращаясь к Пиппи:
– Хотела попрощаться. Надеюсь, в Сицилии ты помрешь.

Предыдущая страница 12 Следующая страница


13 Марио Пьюзо

Ощутив безмерную жалость к ней, Пиппи поднялся и сжал ее ладони в своих. Роз-Мари не сопротивлялась.
– Я предпочту помереть в Сицилии, чем вернуться домой и найти тебя в подобном виде, – промолвил он, поцеловав ее в щеку. Вырвав руки, Роз-Мари взбежала по лестнице.
– Очень трогательно, – усмехнулся Джорджио чуть ли не с презрением. – Но тебе не приходится возиться с ней что ни месяц. – При этом он хитро скосил глаза, но все трое знали, что ее менопауза давно позади, и припадки случаются куда чаще раза в месяц.
Похоже, дона пароксизм дочери смутил меньше всех.
– Она оправится или умрет, – произнес он. – Если нет, я отошлю ее прочь.
После чего обернулся к Пиппи:
– Я дам тебе знать, когда возвращаться с Сицилии. Наслаждайся отдыхом, всех нас не жалуют годы. Но держи глаза нараспашку, высматривай новых людей, вербуй в анклав. Это важно. Нам нужны люди, на которых можно положиться, которые не предадут, у которых omerta вошла в плоть и кровь, не то что у шельмецов, родившихся в этой стране, только и мечтающих жить хорошо, но не платить за это.

На следующий день, когда Пиппи уже держал путь на Сицилию, Данте призвали на выходные в Квог. В первый день Джорджио позволил Данте провести все время с Роз-Мари. Трогательно было видеть их взаимную преданность, рядом с матерью Данте становился совершенно другим человеком – никогда не надевал своих причудливых шапочек, водил ее на прогулки по имению, возил в рестораны. Опекал ее, будто какой-нибудь галантный французский кавалер восемнадцатого века. Когда она заливалась истерическими рыданиями, Данте баюкал ее в объятиях, и до припадка ни разу не доходило. Сын с матерью постоянно вполголоса беседовали между собой конфиденциальным тоном.
За ужином Данте помог Роз-Мари накрыть на стол, натер сыр для дона, составил ей компанию на кухне. Она приготовила любимые блюда сына – макароны с брокколи и жаркое из барашка, нашпигованного чесноком и беконом.
Джорджио всегда поражало взаимное согласие дона и Данте. Данте заботливо положил дону на тарелку макароны и брокколи, нарочито тщательно вытер и отполировал большую серебряную ложку, которой зачерпнул натертый пармезан. А попутно поддразнивал старика:
– Дед, если ты вставишь новые зубы, нам не придется натирать сыр. Нынешние дантисты творят просто чудеса, они могут сделать тебе даже стальную челюсть.
Дон был настроен игриво, ему под стать.
– Хочу, чтоб мои зубы умерли со мной вместе. Староват я для чудес. К чему Господу растрачивать чудеса на такую развалину, как я?
Ради сына Роз-Мари прихорошилась, стали видны следы ее былой красы. Она открыто радовалась, видя, что ее сын и ее отец держатся на короткой ноге, это развеяло даже вечно сопутствующее ей ощущение тревоги.
Джорджио тоже испытывал довольство. Ему было приятно видеть сестру счастливой. Не так действует на нервы, да и готовит она отлично. Не таращится на него с видом обвинителя и хоть на время позабыла о своих припадках.
Когда и дон, и Роз-Мари отправились спать, Джорджио увлек Данте в уединенную комнату, не соединенную с остальными помещениями дома ни телефоном, ни телевизионными кабелями, ни какими-либо иными линиями связи, зато снабженную очень толстой дверью. Обстановку ее составляли два черных кожаных дивана и ряд мягких, тоже черных кожаных кресел, вдобавок буфет с виски и небольшой бар с холодильником и чистыми бокалами. На столе лежала коробка гаванских сигар. Окон в комнате не было, и она смахивала на небольшую, уютную пещеру.
Выражение лица Данте, чересчур плутоватое и любопытное для столь молодого человека, всегда вселяло в Джорджио беспокойство. Чересчур уж лукаво сиял взгляд Данте, да вдобавок Джорджио не нравилось, что племянник такой низкорослый.
Приготовив выпивку для обоих, Джорджио закурил сигару.
– Слава Богу, при матери ты не носишь эти дикие шапки. Кстати, зачем ты их вообще надеваешь?
– Нравятся они мне, – ответил Данте. – Кроме того, я делаю это, чтобы вы с дядей Пити и дядей Винсентом замечали меня. – Немного помолчав, он добавил с ехидной улыбкой: – Я в них выгляжу повыше.
В самом деле, отметил про себя Джорджио, в своих шляпах он выглядит симпатичнее. Они обрамляют его лицо, подобное мордочке хорька, подавая его в выгодном свете, а без шляпы лицо Данте выглядит до странности диспропорциональным.
– Тебе не следует надевать их на деле. Чересчур уж они приметны.
– Мертвые не болтают, – возразил Данте. – Я убиваю всякого, кто видел меня на деле.
– Племяш, хватит полоскать мне мозги. Это неостроумно. Это рискованно. А Семья воздерживается от риска. И еще одно. Поговаривают, что у тебя кровавые губы.
И тут Данте впервые озлился. Внезапно в его взгляде всколыхнулась угроза.
– А дед знает? Это исходит от него? – осведомился он, отставив бокал.
– Дону ровным счетом ничего не известно, – соврал Джорджио, большой дока по части лжи. – И я ему не скажу. Ты ведь его любимчик, он огорчится. Но тебе я говорю: больше никаких шапочек на деле, и держи губы чистыми. Теперь ты Молот Семьи номер один, а дело доставляет тебе чересчур много удовольствия. Это опасно и идет вразрез с принципами Семьи.
Данте будто и не слыхал, погрузившись в задумчивость. Улыбка снова заиграла у него на губах.
– Наверное, это сказал Пиппи, – добродушно предположил он.
– Да, – отрубил Джорджио. – А Пиппи – лучший. Мы приставили тебя к Пиппи, чтобы ты выучился выполнять работу правильно. И знаешь, почему он лучший? Потому что у него доброе сердце. Он ни разу не делал этого ради удовольствия.
И тут Данте отпустил тормоза, впав в пароксизм смеха, прокатился по дивану и свалился на пол. Джорджио угрюмо наблюдал за ним, думая, что Данте такой же чокнутый, как его мамаша. Наконец тот поднялся на ноги, порядком отхлебнул из своего бокала и с сияющим видом провозгласил:
– Итак, ты заявляешь, что у меня нет доброго сердца.
– Верно. Ты мой племянник, и я знаю тебя как облупленного. Ты убил двух человек в какой-то личной ссоре без одобрения Семьи. Дон не стал ничего предпринимать против тебя, даже не упрекнул. Потом ты убил какую-то девицу из кордебалета, которую мурыжил целый год. В приступе гнева. Ты устроил ей «Причастие», чтобы полиция ее не нашла. И она не нашла. Думаешь, ты хитрая задница, но Семья собрала улики и признала тебя виновным, хотя перед судом присяжных ты не предстанешь.
Теперь Данте притих. Не в испуге, а в расчетливой сосредоточенности.
– Этот вздор известен дону?
– Да. Но ты по-прежнему его любимчик. Он велел закрыть на это глаза, ты еще слишком молод. Дескать, с возрастом поумнеешь. Мне не хочется говорить ему насчет кровавых губ, он слишком стар. Ты его внук, твоя мать – его дочь. Подобная весть разобьет ему сердце.
– У дона есть сердце, – снова рассмеялся Данте. – У Пиппи Де Лены есть сердце, у Кросса есть заячье сердечко, у моей матери разбитое сердце. А у меня сердца нет? А как насчет тебя, дядя Джорджио, у тебя-то сердце есть?
– Разумеется. Оно по-прежнему отдано тебе.
– Итак, я единственный, у кого нет дерьмовенького сердечка? Я люблю и мать, и деда, а они ненавидят друг друга. Чем старше я становлюсь, тем меньше любит меня дед. Вы с Винни и Пити даже не питаете ко мне симпатии, хотя в моих жилах течет та же кровь. Думаешь, я ничего не знаю? Но по-прежнему люблю всех вас, хотя вы ставите меня куда ниже, чем этого окаянного Пиппи Де Лену. По-твоему, у меня и дерьмовых мозгов нету?!
Эта вспышка ошеломила Джорджио, а ее искренность заставила его насторожиться.
– Ты заблуждаешься насчет дона, он любит тебя ничуть не меньше прежнего. То же касается и Пити, и Винсента, и меня. Разве мы хоть раз отнеслись к тебе не по-родственному? Разумеется, дон держится на расстоянии, но он очень стар. Что до меня, то я просто предостерегаю тебя ради твоей же безопасности. Ты занят очень опасным делом и должен проявлять осмотрительность. Ты не имеешь права подмешивать в дело личные чувства. Это кончается крахом.
– А Винни и Пити известна вся эта лабуда?
– Нет, – снова покривил душой Джорджио. Винсент тоже говорил ему о Данте. Пити не обмолвился ни словом, но Пити – прирожденный убийца. Однако и он выказывал неудовольствие обществом племянника.
– Еще будут жалобы по поводу того, как я выполняю работу? – спросил Данте.
– Нет. И не стоит так вскидываться, я лишь по-родственному наставляю тебя. Но притом говорю с высоты своего положения в Семье. Ты больше никому не дашь ни «Причастия», ни «Конфирмации» без одобрения Семьи. Усвоил?
– Лады, но я все еще Молот номер один, верно?
– До возвращения Пиппи из его краткосрочного отпуска. Смотря как будешь работать.
– Буду выполнять работу без удовольствия, раз тебе так хочется. Лады? – Данте дружески похлопал Джорджио по плечу.
– Хорошо. Завтра вечером своди мать в ресторан. Составь ей компанию. Твоему дедушке это придется по душе.
– Разумеется.
– Один из ресторанов Винсента расположен в Ист-Хемптоне. Можешь сводить мать туда.
– Ей что, стало хуже? – вдруг поинтересовался Данте.
– Никак не может выкинуть из головы прошлое, – развел руками Джорджио. – Цепляется за старые дела, которые ей пора бы забыть. Дон всегда повторяет свою извечную присказку: «Мир не переделаешь, да и себя тоже». Но она не может с этим смириться. – Он тепло обнял Данте. – Ну, давай просто забудем нашу маленькую беседу. Терпеть не могу заниматься подобными вещами. – Он произнес это так, будто дон и не отдавал ему специфических инструкций.

После отъезда Данте, в понедельник утром, Джорджио передал всю беседу дону.
– Каким он был очаровательным малышом, – вздохнул тот. – И что с ним приключилось?
У Джорджио была одна большая добродетель. Он все выкладывал начистоту, когда этого хотел, даже собственному отцу, самому великому дону.
– Он чрезмерно много толковал со своей матерью. К тому же у него дурная кровь.
После чего оба на время погрузились в молчание.
– А что будем делать с твоим внуком, когда вернется Пиппи? – наконец нарушил молчание Джорджио.
– Полагаю, Пиппи должен уйти от дела, несмотря ни на что. Данте должен получить шанс выйти в первый ряд. Как ни крути, он ведь Клерикуцио. Пиппи будет советником своего сына Bruglione на Западе. Если потребуется, он всегда может проконсультировать Данте. Нет никого более сведущего в подобных вопросах, чем Пиппи, как доказал он в деле Сантадио. Но он должен дожить свои дни в мире и покое.
– Молот-пенсионер, – саркастически пробормотал Джорджио, но дон сделал вид, что не понял шутку.
– Скоро мои обязанности перейдут к тебе, – нахмурился он. – Никогда не забывай, что цель заключается в том, чтобы Клерикуцио в один прекрасный день стали почтенными членами общества, чтобы Семья жила вовеки. Как бы труден ни был порой выбор.
На чем и распростились. Но Пиппи пришлось ждать возвращения с Сицилии целых два года, пока убийство Баллаццо не заволокло бюрократическим туманом. Туманом, напущенным Семьей Клерикуцио.

Книга V

Лас-Вегас. Голливуд
Квог

Глава 7

Кросс Де Лена принял сестру и Скиппи Дира в административном пентхаузе отеля «Занаду». Дира всегда изумляло несходство между двумя детьми одних родителей. Клавдия не слишком хороша собой, зато очень симпатична, а Кросс миловиден, строен, но сложен атлетически. Клавдия естественно приветлива, а Кросс чопорно любезен и недоступен. Приветливость и любезность – отнюдь не одно и то же, подумал Дир. Первая передается по наследству, а вторая достигается в результате жизненного опыта.
Клавдия и Скиппи Дир сели на диван, а Кросс – напротив. Рассказав о Бозе Сканнете, Клавдия подалась вперед:
– Кросс, пожалуйста, выслушай меня. Дело не только в бизнесе. Афина – моя лучшая подруга. Таких хороших людей, как она, на свете раз-два, и обчелся. Она помогала мне, когда я нуждалась в помощи. И сейчас я прошу тебя о самом важном одолжении. Помоги Афине выпутаться из этой передряги, и я больше никогда и ни о чем тебя не попрошу. – Она обернулась к Скиппи Диру. – Про финансовую сторону расскажи ты.
Перед тем как попросить о любезности, Дир всегда делал упреждающий выпад. И поэтому попросил у Кросса:
– Я приезжаю в ваш отель больше десяти лет, так отчего же мне ни разу не предоставили какую-нибудь виллу?
– Они всегда были заняты, – рассмеялся Кросс.
– Вышвырните кого-нибудь, – предложил Дир.
– Непременно. Когда получу декларацию о ваших доходах от одного из фильмов и увижу, как вы делаете десятитысячную ставку в баккара.
– Я его сестра, и ни разу не жила в вилле, – вставила Клавдия. – Хватит юлить, Скиппи, выкладывай финансовую проблему.
Когда Дир закончил, Кросс подытожил, сверяясь с блокнотом, в котором делал пометки:
– Позвольте мне разложить все по полочкам. Если эта Афина не вернется к работе, вы со студией теряете пятьдесят миллионов наличными плюс двести миллионов планируемых доходов. Она к работе не вернется, потому что боится бывшего мужа по имени Боз Сканнет. Вы можете откупиться от него, но она все равно не вернется к работе, потому что не верит, что его можно удержать. Это все?
– Точно, – подтвердил Дир. – Мы обещали, что во время работы над фильмом ее будут охранять почище, чем президента Соединенных Штатов. За этим типом Сканнетом следят даже сейчас. Мы приставили к ней круглосуточную охрану. И все равно она не хочет возвращаться к работе.
– Вообще-то я не вижу тут серьезной проблемы, – заметил Кросс.
– Этот тип родом из семьи могущественных техасских политиков. К тому же он по-настоящему крутой парень. Я пытался заставить нашу службу безопасности надавить на него…
– Услугами какого агентства вы пользуетесь?
– Тихоокеанского.
– Тогда зачем же обратились ко мне?
– Потому что ваша сестра сказала, что вы можете помочь, – пояснил Дир. – Это не я придумал.
– Клавдия, с чего ты взяла, что я могу помочь? – повернулся Кросс к сестре.
Она поморщилась, ощутив неловкость.
– Я видела, как ты решал проблемы в прошлом, Кросс. Ты умеешь убеждать и всегда отыскивал какой-нибудь выход. – Она улыбнулась с видом святой невинности. – Кроме того, ты мой старший брат, я в тебя верю.
– Снова эта чушь собачья, – вздохнул Кросс, но от внимания Дира не ускользнула взаимная привязанность между братом и сестрой.
Все трое посидели в молчании, потом Дир промолвил:
– Кросс, мы пришли к вам просто наудачу. Но если вы подыскиваете, куда вложить деньги, у меня на подходе очень-очень хороший проект.
Поглядев на Клавдию, Кросс перевел взгляд на Дира и задумчиво проронил:
– Скиппи, я хочу встретиться с этой Афиной, а после, быть может, сумею разрешить все ваши проблемы.
– Великолепно, – с облегчением выдохнула Клавдия. – Можем вылететь завтра утром. – И обняла брата.
– Ладушки, – согласился Дир, попутно ломая голову, как бы вынудить Кросса принять на себя часть убытков от «Мессалины».

Назавтра они вылетели в Лос-Анджелес. Клавдия уговорила Афину встретиться с ними, потом трубку взял Дир. Состоявшийся разговор взбесил его, убедив, что Афина ни за что не вернется в картину, и Дир всю дорогу развлекал себя измышлением коварных планов того, как бы вынудить Кросса предоставить ему эту чертову виллу во время следующего визита Дира в Лас-Вегас.
Колония Малибу, где поселилась Афина Аквитана, представляла собой отрезок пляжа, расположенный минутах в сорока езды на север от Беверли-Хиллз и Голливуда. В колонию входило чуть более сотни домов стоимостью от трех до шести миллионов каждый, но с виду очень заурядных и ветхих. Каждый дом окружала ограда, иногда дополненная затейливыми воротами.
Попасть в Колонию можно было только по частной дороге с механическими воротами, охраняемыми службой безопасности, размещавшейся в большой будке. Персонал охраны допускал посетителей только по списку или после получения разрешения по телефону. Постоянным жителям наклеивали на ветровые стекла автомобилей специальные пропуска, менявшиеся еженедельно. Кросс мысленно обозначил эту охранную преграду как «докучливую», но несерьезную.
Зато служащие Тихоокеанского агентства безопасности, несущие вахту вокруг дома Афины, являли собой куда более основательную преграду на пути потенциальных злоумышленников. Все были облачены в фирменные мундиры, вооружены и пребывали на пике физической формы.
Гости приблизились к дому Афины по дорожке, идущей параллельно линии берега. Вход преграждали дополнительные ворота с системой наблюдения, находившиеся под контролем секретарши Афины. Та дистанционно открыла их из гостевого флигеля, расположенного неподалеку.
У ворот тоже стояли двое охранников в форме Тихоокеанского агентства, а еще двое – у двери дома. Мимо флигеля вела длинная дорожка через сад, благоухавший ароматами множества цветов и лимонных деревьев, сливающимися с солоноватым дыханием океана. В конце концов дорожка вывела их к дому, расположенному у самого берега.
Миниатюрная горничная-латиноамериканка провела их через просторную кухню в гостиную, за огромными окнами которой плескался океан. Бамбуковая мебель, стеклянные столики, глубокие диваны цвета морской волны. Горничная довела гостей до стеклянной двери, ведущей на широкую и длинную террасу с видом на океан, на которой стояли столики, стулья и сверкавший никелем велотренажер. А дальше простирался океан – сине-зеленый, полого уходящий под самые небеса.
Увидев Афину на этой террасе, Кросс Де Лена был так потрясен, что в душе его всколыхнулся страх. Она оказалась куда изысканнее, чем на пленке, – качество чрезвычайно редкостное. Пленка не могла передать нежность кожи, глубину и поразительный оттенок ее зеленых глаз. Двигалась Афина грациозно и будто без усилий, как великолепная спортсменка. Прическа ее – грубый бобрик, напоминавший золотое жнивье, – сделала бы любую другую женщину уродиной, но лишь увенчала красоту Афины, словно корона. И даже висевший на ней балахоном блекло-голубой спортивный костюм не в силах был скрыть красоту ее фигуры. Длинные ноги, ногти босых ступней не накрашены.
Но более всего поразили Кросса ум и сосредоточенное внимание, светившиеся в ее взгляде.
Афина поприветствовала Скиппи Дира традиционным поцелуем в щеку, тепло обняла Клавдию и пожала Кроссу руку. В глазах ее плескалась зелень океанских вод.
– Клавдия вечно только о вас и говорит, – сказала она Кроссу. – О своем смазливом, загадочном братце, который способен остановить Землю, если пожелает. – Она рассмеялась – без малейшей фальши, словно и не была ничем напугана.
Кросс ощутил упоительный восторг, иного слова и не подберешь. Голос гортанный, низкий – будто чарующий музыкальный инструмент. Лучащееся интеллигентностью лицо с дивно очерченными скулами и не тронутыми помадой роскошными губами цвета красного вина. В голове Кросса вдруг промелькнуло воспоминание об одном из кратких поучений Гронвельта: «Деньги могут защитить тебя от всего на свете, кроме красивой женщины».
В Вегасе Кросс встречал множество красивых женщин, да и в Лос-Анджелесе и Голливуде тоже. Но в Вегасе красота существует сама по себе, почти без примеси таланта; многие из этих красоток сперва потерпели фиаско в Голливуде. В Голливуде красота обручена с талантом и, не столь уж часто, с великим художественным дарованием. Оба города приманивают к себе красоту со всего мира. Далее следуют актрисы, взошедшие до уровня Суперзвезды.
Эти женщины вдобавок к своему обаянию и красоте обладают определенной долей детской невинности и отвагой. Сами по себе диковинки в подобном ремесле, эти качества могут быть возвышены до уровня настоящего искусства, что придает им определенное достоинство. Хотя красота для обоих городов – дело привычное, только Голливуд вскармливает богинь, которым поклоняется весь мир. И Афина Аквитана – одна из этих редкостных богинь.
– Клавдия говорила мне, что вы красивейшая женщина на свете, – холодно проронил Кросс.
– А что она говорила о моих мозгах? – поинтересовалась Афина, перевесившись через перила террасы и вытянув одну ногу назад для исполнения какого-то упражнения. То, что у другой женщины выглядело бы жеманством, у нее получилось совершенно естественно. И в самом деле, Афина продолжала выполнять гимнастику на протяжении всего разговора – то наклоняясь вперед и назад, то вытягивая одну ногу поверх перил, подкрепляя некоторые из своих слов жестикуляцией.
– Фина, ни за что ведь не скажешь, что мы родственники, правда? – поинтересовалась Клавдия.
– Ни за что, – подтвердил Скиппи Дир.
Однако Афина, поглядев на обоих, заметила:
– Вы очень похожи. – И Кросс видел, что она ни капельки не покривила душой.
– Теперь ты видишь, за что я ее люблю, – резюмировала Клавдия.
– Говорят, вы можете помочь мне. Не представляю, каким образом, – на минутку прервав упражнения, сказала Кроссу Афина.
Тот изо всех сил старался не таращиться на нее, старался не глядеть на пламенеющее солнцем золото волос на фоне зелени.
– Я собаку съел по части убеждения людей, – сказал он. – Пожалуй, я сумею уговорить вашего мужа пойти на сделку, если он и в самом деле единственное препятствие между вами и работой.
– Что-то мне не верится, что Боз способен выполнить свою часть уговора. Студия уже пошла на сделку с ним.
– Афина, – произнес Дир тоном, сходившим у него за мягкий, – тебе совершенно не о чем беспокоиться. Обещаю. – Но почему-то это заявление прозвучало неубедительно даже для него самого. Дир внимательно наблюдал за остальными, зная, как Афина ошеломляет мужчин. Актрисы – самые очаровательные люди на свете, когда хотят. Но Кросс при виде Афины и глазом не моргнул.
– Скиппи никак не хочет примириться с тем, что я ухожу из кино, – пояснила Афина. – Для него это ужасно важно.
– А для тебя нет?! – сердито осведомился Дир.
Афина смерила его долгим, холодным взглядом.
– Когда-то было важно. Но я знаю Боза. Я должна исчезнуть, начать новую жизнь. – На губах ее заиграла озорная ухмылка. – Я-то устроюсь где угодно.
– Я могу заключить соглашение с вашим мужем, – сказал Кросс, – и гарантирую, что он будет его придерживаться.
– Афина, – уверенно заявил Дир, – в кинобизнесе не счесть подобных дел о происках шизиков против звезд. У нас имеются надежные, испытанные процедуры. На самом деле никакой опасности нет.

Предыдущая страница 13 Следующая страница


Последний дон 14

Афина продолжала заниматься гимнастикой, вскинув ногу невероятно высоко над головой.
– Вы не знаете Боза, а я знаю.
– Этот Боз – единственное, что мешает вам вернуться к работе? – снова спросил Кросс.
– Да. Он будет вечно идти за мной по пятам. Вы можете обеспечить меня защитой до конца съемок, а дальше-то что?
– Я не знаю неудач, – стоял на своем Кросс. – Я дам ему то, что он хочет.
Афина прервала свои упражнения и впервые поглядела Кроссу прямо в глаза.
– Я никогда не поверю ни в какие соглашения, заключенные Бозом, – и отвернулась, давая понять, что разговор окончен.
– Извините, что попусту потеряли со мной время, – вздохнул Кросс.
– Вовсе я его не теряла, – весело возразила Афина. – Я делала гимнастику. – После чего встретилась с ним взглядом. – Спасибо за предложение. Я ведь только стараюсь выглядеть бесстрашной, как в одной из моих лент. А на самом деле я перепугана до смерти. – Но быстро взяла себя в руки. – Клавдия и Скиппи вечно толкуют о ваших знаменитых виллах. Дадите ли вы мне одну из них в качестве убежища, если я приеду в Вегас?
Лицо ее оставалось печальным, но в глазах заплясали чертики. Афина демонстрировала свое могущество Клавдии и Скиппи, явно ожидая услышать, что Кросс ответит утвердительно – пусть хотя бы из вежливости.
– Виллы обычно заняты, – улыбнулся ей Кросс, чуточку помедлил и с предельной серьезностью, напугавшей остальных, добавил: – Но если вы приедете в Вегас, никто не причинит вам ни малейшего вреда, это я гарантирую.
– Никому не под силу остановить Боза, – обращаясь непосредственно к нему, подчеркнула Афина. – Ему нет дела до того, поймают его или нет. Он проделает задуманное на публике, чтобы это видели все и каждый.
– Но почему? – обеспокоенно поинтересовалась Клавдия.
– Потому что он раньше любил меня, – со смехом отозвалась Афина. – И потому что моя жизнь удалась лучше, чем его. – Она обвела гостей взглядом. – Какая жалость, что двое любящих могут со временем возненавидеть друг друга, правда?
В этот момент горничная-латиноамериканка помешала беседе, сопроводив на террасу еще одного человека – высокого, симпатичного и одетого как на официальный прием, в стиле «семерых одним ударом»: костюм от Армани, рубашка от Тернбулла и Эссера, галстук от Гуччи, а туфли от Болли. Пришелец тут же принялся бормотать извинения.
– Она мне не сказала, что вы заняты, мисс Аквитана, наверное, ее устрашил мой значок, – он тут же продемонстрировал бляху полицейского. – Я пришел всего лишь задать несколько вопросов по поводу инцидента, случившегося вечером. Я могу и подождать. Или прийти попозже. – Несмотря на вежливую речь, вид у него был наглый. Оглядев двух других мужчин, он изрек: – Привет, Скиппи!
– Ты не имеешь права разговаривать с ней без пресс-атташе и адвоката! – вскипел Скиппи Дир. – Ты ведь не настолько наивен, Джим.
Протянув руку Клавдии и Кроссу, детектив представился:
– Джим Лоузи.
Оба слыхали о нем, самом знаменитом детективе Лос-Анджелеса, чьи расследования даже послужили основой для мини-сериала. Кроме того, он снимался во второстепенных ролях в фильмах и числился в принадлежащем Диру рождественском списке лиц, достойных получения подарков и поздравительных открыток. Так что Дир набрался храбрости изречь:
– Джим, позвони мне попозже, и я организую тебе достойную встречу с мисс Аквитаной.
– Разумеется, Скиппи, – любезно улыбнулся ему Лоузи.
Но тут подала голос Афина:
– Быть может, меня скоро здесь не будет. Почему бы не задать ваши вопросы прямо сейчас? Я не против.
Лоузи держался вполне предупредительно, если не обращать внимания на постоянную настороженность во взоре и готовность его тела в любую секунду перейти к действиям, выработанные у него годами борьбы с преступностью.
– При них? – справился детектив.
Теперь Афина хранила неподвижность, шарм ее будто рукой сняло.
– Я доверяю им куда больше, чем полиции, – спокойно проронила она.
Лоузи пропустил этот выпад мимо ушей; ему было не привыкать к подобному.
– Я лишь хотел спросить, почему вы отказались от обвинений в адрес мужа. Он вам чем-нибудь угрожал?
– О нет, – презрительно бросила Афина. – Просто плеснул мне воду в лицо на глазах у миллиарда человек, гаркнув: «Кислота». А на следующий день был выпущен под залог.
– Да ладно вам, ладно, – Лоузи вскинул руки в умиротворяющем жесте. – Я просто подумал, что мог бы помочь.
– Джим, позвони мне позже, – повторил Дир.
Это заставило Кросса мысленно забить тревогу. Он задумчиво уставился на Дира, избегая смотреть на Лоузи. А тот избегал смотреть на него.
– Позвоню. – Тут Лоузи на глаза попалась сумочка Афины, лежавшая на одном из стульев, и он подхватил ее. – Я видел такую на Родео-Драйв. Две тысячи долларов. – Поглядев на Афину в упор, он проговорил с высокомерной вежливостью: – Может, вы сумеете мне растолковать, зачем люди тратят такие деньги на подобную чепуху?
С окаменевшим лицом Афина окинула взглядом полотно океана, отрубив:
– Ваш вопрос оскорбителен. Убирайтесь отсюда.
Поклонившись, Лоузи с ухмылкой удалился. Ему удалось произвести желаемое впечатление.
– Значит, ты все-таки человек, – Клавдия обняла Афину за плечи. – С чего это ты вдруг так вскинулась?
– Вовсе я не вскинулась, – возразила та. – Я просто передала ему весточку.

Покинув дом Афины, все трое гостей поехали из Малибу в Беверли-Хиллз, к «Нейт и Алу». Дир твердил Кроссу, что это единственное заведение к западу от Скалистых гор, где можно получить съедобное пастрами, говяжью солонину и хот-доги а-ля Кони-Айленд.
Во время трапезы Дир задумчиво проронил:
– Афина не вернется к работе.
– Я знала это с самого начала, – отозвалась Клавдия. – Вот чего я в толк не возьму, с какой стати она так взъелась на детектива.
– А вы сообразили? – рассмеявшись, спросил Дир у Кросса.
– Нет, – признался тот.
– Один из величайших мифов о Голливуде, – пояснил Дир, – сводится к тому, что поиметь звезду может всякий, кто ни попадя. Ну, что касается звезд мужеского пола, это и вправду так, потому-то девицы и ошиваются вокруг их квартир и отеля «Беверли Уилшир». Что же до звезд-женщин, тут потруднее… ну, ребятишкам, работающим у них по дому, – плотнику, садовнику там – этим еще может обломиться, скажем, ей приспичит, со мной такое случалось. У каскадеров высокий рейтинг, да и прочим парням из съемочной группы перепадает. Но подобные связи ниже черты вредят карьере звезд. Если, конечно, они не Суперзвезды. Нам, старичкам, заправляющим этим вертепом, такое не по вкусу. Черт, да неужто деньги и власть – пустые слова? – ухмыльнулся он. – Теперь поглядим на Джима Лоузи. Он крупный мужчина, недурен собой. Он убивал крутых парней по-настоящему и потому окружен романтическим ореолом в глазах людей, живущих в мире, где все понарошку. Он знает это. И пользуется этим. Он не умоляет звезду, он запугивает ее. Вот почему он отколол этот номер. Фактически говоря, за этим-то он и приходил. Получив благовидный предлог для встречи с Афиной, он счел, что попытаться стоит. Этот оскорбительный вопрос провозглашал, что Лоузи хочет трахнуть ее. А Афина его отбрила.
– Значит, она Дева Мария? – поинтересовался Кросс.
– Среди кинозвезд – да, – подтвердил Дир.
– По-вашему, она водит студию за нос, пытаясь выудить побольше денег? – внезапно осведомился Кросс.
– Да ни за что, – возразила Клавдия. – Она абсолютно прямолинейна.
– Может, у нее на кого-нибудь зуб, и теперь она отыгрывается?
– Вы просто не понимаете нашего бизнеса, – принялся растолковывать Дир. – Во-первых, студия позволила бы ей водить себя за нос. Для звезд это обычное дело. Во-вторых, если бы у нее был зуб, все было бы как на ладони. Она просто чудачка. – Он помолчал. – Она ненавидит Бобби Бентса и не в восторге от меня. Мы оба не первый год домогаемся ее тела, но нам еще ни разу не обломилось.
– Очень жаль, что ты не можешь помочь, – промолвила Клавдия брату, но тот промолчал.
Всю дорогу из Малибу Кросс был погружен в напряженные раздумья. Вот она, возможность, которую он искал. Конечно, опасно, но, если все пройдет успешно, он сможет наконец-то вырваться от Клерикуцио.
– Скиппи, – произнес Кросс, – у меня есть предложение к вам и студии. Я покупаю картину прямо сейчас. Даю вам пятьдесят миллионов, вложенных вами, оплачиваю все расходы по ее завершению и позволяю студии заниматься ее распространением.
– У вас есть сто миллионов?! – в один голос спросили изумленные Скиппи Дир и Клавдия.
– Я знаю людей, у которых они есть.
– Вам ни за что не заставить Афину вернуться. А без Афины никакой картины не будет, – заявил Дир.
– Я же говорил, что обладаю великим даром убеждения. Вы можете организовать мне встречу с Элаем Маррионом?
– Разумеется, смогу, но только если останусь продюсером фильма.

Организовать встречу было не так уж просто. Следовало сперва убедить студию «ЛоддСтоун», сиречь Элая Марриона и Бобби Бентса, что Кросс Де Лена не какой-нибудь пройдоха с хорошо подвешенным языком, что у него имеются деньги и рекомендации. Несомненно, ему принадлежит часть отеля «Занаду» в Лас-Вегасе, но лично за ним не числится столь уж солидного состояния, чтобы провернуть предложенную сделку. Дир поручился за него, но переломным стал момент, когда Кросс продемонстрировал аккредитив на сумму пятьдесят миллионов долларов.
По совету сестры на роль своего адвоката в этой сделке Кросс Де Лена нанял Молли Фландерс.
Молли Фландерс приняла Кросса в своем обширном кабинете. Кросс, знавший о ней кое-какие подробности, держался очень настороженно. В мире, где он прожил всю свою жизнь, ему еще ни разу не доводилось встречаться с женщиной, обладающей хоть какой-то властью, а Молли Фландерс, как сказала Клавдия, – одна из могущественнейших особ в Голливуде. Главы студий лично отвечали на ее звонки, хищные агенты вроде Мело Стюарта искали ее помощи в самых крупных сделках. Звезды, подобные Афине Аквитане, пользовались ее услугами в разборках со студиями. Однажды Фландерс остановила производство одного из популярнейших телесериалов, когда студия запоздала с отправкой чека звезде, принадлежащей к числу клиентов Фландерс.
Она оказалась куда миловиднее, чем Кросс предполагал, – крупная, но пропорционально сложенная и красиво одетая. При таком теле у нее было лицо белокурой феи, с широкими губами и пламенными карими глазами, едва уловимо прищуренными в напряженной, продуманной готовности к бою. Заплетенные в косы волосы змеями обвились вокруг головы. Она казалась отталкивающей, пока не улыбнулась.
Несмотря на всю свою несгибаемость, Молли Фландерс была не в силах противостоять обаянию красивых мужчин, и Кросс понравился ей с первого же взгляда, чем удивил Молли, предполагавшую, что брат Клавдии должен выглядеть невзрачным. Но больше красоты ее поразила сила Кросса, которой у Клавдии не было и в помине. Такого явно не застанешь врасплох. Однако все это не убедило ее в том, что Кросс годится в клиенты. До ее ушей доходили слухи о кое-каких связях, она недолюбливала мир Лас-Вегаса и сомневалась, что решимость Кросса пойти на риск при столь чудовищной ставке может зайти достаточно далеко.
– Мистер Де Лена, – начала она, – позвольте мне прояснить одну вещь. Я представляю Афину Аквитану как ее адвокат, а не как агент. Я разъяснила, с какими последствиями она столкнется, если будет упорствовать в подобном курсе действий. Я убеждена, что она будет упорствовать. Итак, если вы заключите свой договор со студией, а Афина все равно не вернется к работе, я буду представлять ее интересы, если вы возбудите дело против нее.
Кросс поглядел на Молли в упор. Проникнуть в мысли такой женщины просто невозможно. Придется выложить большинство карт на стол.
– Я подпишу документ, что не стану преследовать мисс Аквитану в судебном порядке, если куплю картину. Если вы возьметесь представлять мои интересы, у меня с собой чек на двести тысяч долларов. И это только для начала. Вы можете запросить с меня больше.
– Давайте поглядим, правильно ли я поняла. Вы платите студии пятьдесят миллионов, вложенных ею в картину. Прямо с ходу. Вы вкладываете деньги, необходимые для завершения картины, минимум еще пятьдесят миллионов. Таким образом, вы готовы рискнуть сотней миллионов, поставив на то, что Афина вернется к работе. Плюс вы ставите на то, что фильм ждет успех. Но он может и с треском провалиться. Ужасно рискованное предприятие.
Кросс умел быть очаровательным, когда хотел. Но догадывался, что на эту женщину чары не действуют.
– Как я понимаю, с учетом зарубежных денег, продаж на видео и телевидение картина окупится, даже если ее ждет провал. Единственная реальная проблема – как заставить мисс Аквитану вернуться к работе. Может статься, вы поможете мне в этом.
– Нет, не смогу, – возразила Молли. – Не хочу вводить вас в заблуждение. Я пыталась, но потерпела неудачу. Все пытались и потерпели неудачу. А Элай Маррион слов на ветер не бросает. Он закроет картину и понесет убытки, а после постарается уничтожить Афину. Но я ему не позволю.
– И как же вам это удастся? – Кросс был заинтригован.
– Маррион вынужден ладить со мной. Он отнюдь не дурак. Я буду бороться против него в суде, я заставлю его пожалеть о каждом заключенном соглашении. Афина больше не сможет работать, но обобрать ее до нитки я не дам.
– Если будете представлять меня, то сумеете спасти карьеру своей клиентки. – Кросс вынул из внутреннего кармана пиджака конверт и протянул его Молли. Открыв конверт, она изучила его содержимое, затем сняла трубку телефона и сделала несколько звонков, подтвердивших надежность чека.
– Я делаю это вовсе не затем, чтобы оскорбить вас, – улыбнулась она Кроссу. – Точно так же я поступаю с виднейшими кинопродюсерами в городе.
– Вроде Скиппи Дира? – рассмеялся Кросс. – Я вложил деньги в шесть его фильмов, добившихся шумного успеха, но не заработавших мне ни гроша.
– Потому что я не представляла ваши интересы. Что ж, прежде чем я соглашусь, вы должны открыть мне, как собираетесь вынудить Афину вернуться к работе. – Она сделала паузу. – До меня доходили кое-какие слухи о вас.
– А до меня – о вас, – отозвался Кросс. – Помню, много лет назад, когда вы выступали защитником по уголовным делам, вы избавили одного парнишку от наказания за убийство. Он убил свою подружку, а вы повернули дело так, что его признали действовавшим в состоянии аффекта. Меньше чем через год он снова разгуливал на свободе. – Он выдержал паузу, намеренно дав выход своему раздражению. – Его репутация вас не волновала.
– Вы не ответили на мой вопрос, – холодно поглядела на него Молли.
Кросс решил, что ложь должна сопровождаться капелькой обаяния.
– Молли… Может, перейдем на «ты»? – Получив утвердительный кивок, Кросс продолжал: – Тебе известно, что я управляю отелем в Вегасе. И кое-что постиг. Деньги творят чудеса, деньгами можно одолеть любой страх, так что я намерен предложить Афине пятьдесят процентов со всех доходов, которые получу от фильма. Если ты составишь соглашение правильно и если нам повезет, для нее это будет означать около тридцати миллионов. – Он помолчал и с пылом проговорил: – Ну как, Молли, ты рискнула бы за тридцать миллионов?
– Вообще-то Афина не придает деньгам значения, – покачала головой Молли.
– Единственное, что меня озадачивает, это почему студия сама не предложила ей подобный уговор.
Впервые за время встречи Молли насмешливо улыбнулась.
– Ты просто не знаком с киностудиями. Они боятся, что, если создать подобный прецедент, все звезды пустятся на ту же уловку. Но давай продолжим. Думаю, студия согласится на твое предложение, потому что заработает огромные деньги на одном только распространении фильма. На этом она будет настаивать. Кроме того, захочет получить процент с прибылей. Но я еще раз подчеркиваю, Афина твое предложение не примет. – Она помолчала, а затем сказала с иронической улыбкой: – А я-то думала, вы, воротилы из Вегаса, никогда не участвуете в азартных играх.
– Играют все без исключения, – улыбнулся Кросс ей в ответ. – Я тоже, когда это сулит приличную выгоду. Кроме того, я планирую продать отель и начать зарабатывать кинобизнесом. – Он на минутку смолк, давая Молли время заглянуть к нему в душу, чтобы разглядеть желание войти в этот мир. – По-моему, это интереснее.
– Понимаю. Значит, это не минутная прихоть.
– Скорее лазейка. Как только я в нее втиснусь, мне понадобится твоя помощь, чтобы пролезть до конца.
Молли эта идея позабавила.
– Я берусь представлять тебя. Но что касается развития успеха, давай-ка сперва поглядим, не лишишься ли ты этих ста миллионов.
Переговорив по телефону, она положила трубку и сообщила Кроссу:
– До того нам надо встретиться с коммерческим отделом студии, чтобы установить правила игры. А у тебя в запасе три дня, чтобы пойти на попятную.
– Вот это оперативность! – восхитился Кросс.
– У них, я ни при чем. Они вбухали целое состояние, чтобы удержать картину на плаву.
– Знаю, мне незачем это говорить… Но предложение, которое я собираюсь сделать мисс Аквитане, конфиденциальное, строго между нами.
– Да, это незачем говорить, – подтвердила Молли.
Они обменялись рукопожатием, а после ухода Кросса Молли вдруг припомнила кое-что. Почему Кросс Де Лена упомянул о том давнем деле, когда она выручила того парнишку, об этой ее знаменитой победе? Почему именно об этом деле? Ведь она вытащила из петли массу убийц.

Три дня спустя Кросс Де Лена и Молли Фландерс встретились в ее кабинете перед визитом в студию «ЛоддСтоун», чтобы она могла проверить финансовые документы, которые Кросс захватил на встречу. Затем поехали на студию в «Мерседесе SL 300», принадлежащем Молли.
Как только их впустили в ворота студии, Молли сказала:
– Смотри на стоянку. Даю по доллару за каждую американскую машину, которую ты тут отыщешь.
Мимо проплывало море лоснящихся машин всех цветов радуги – «Мерседесы», «Эстон-Мартины», «БМВ», «Роллс-Ройсы». Углядев один «Кадиллак», Кросс указал на него.
– Какой-то нищий бедолага-сценарист из Нью-Йорка, – весело прокомментировала Молли.
Студия «ЛоддСтоун» представляла собой громаднейшую площадку с разбросанными там и сям небольшими зданиями независимых компаний. Главное здание, насчитывающее всего десять этажей, выглядело будто кинодекорация, сохранив аромат двадцатых, когда студия была только-только основана; здание ни разу не подвергали реконструкции, ограничиваясь необходимым ремонтом. Кроссу оно напомнило анклав в Бронксе.
В тесных рабочих кабинетах администрации студии негде было яблоку упасть, исключение составлял лишь десятый этаж, где разместились кабинеты Элая Марриона и Бобби Бентса. А между двумя кабинетами находился просторный конференц-зал со стойкой бара в сторонке и примыкающей к бару кухонькой, в которой хлопотал бармен. Вокруг стола переговоров стояли темно-красные бархатные кресла. Стены были увешаны оправленными в рамки плакатами фильмов студии.
Пришедших ожидали Элай Маррион, Бобби Бентс, Скиппи Дир, главный юрисконсульт студии и еще двое адвокатов. Молли передала главному юрисконсульту финансовые документы, и трое адвокатов противоположной стороны углубились в их чтение. Бармен принес заказанные напитки и, повинуясь указанию Скиппи Дира, скрылся.
Элай Маррион, как всегда, настоял на том, чтобы Кросс перешел с ним на «ты», после чего поведал одну из своих любимых баек, которую частенько пускал в ход во время переговоров, чтобы обезоружить противную сторону. Мол, его, Элая Марриона, дед организовал компанию в начале двадцатых годов и хотел назвать ее «Лоуд Стоун», но его сильный немецкий акцент сбил адвокатов с толку. Тогда компания тянула всего на десять тысяч долларов, и, когда ошибка вскрылась, сочли, что исправлять ее – лишний труд. А теперь она выросла в семимиллиардную компанию с бессмысленным названием. Но, как подчеркнул Маррион (а он никогда не шутил без серьезного умысла), печатное слово – пустышка. Столь могущественным логотип компании сделал только визуальный образ магнитного камня, привлекающего свет из всех уголков Вселенной.
Затем Молли изложила пропозицию: Кросс выплачивает студии потраченные ею пятьдесят миллионов, предоставляет ей права на распространение, оставляет продюсером Скиппи Дира. Кросс же платит деньги, необходимые для завершения картины. Вдобавок студия «ЛоддСтоун» получает пять процентов с прибылей.
Все присутствующие выслушали предложение с пристальным вниманием.
– Что за нелепый процент! – изрек Бобби Бентс. – Нам причитается больше. Да и потом, откуда нам знать, что вы не сговорились с Афиной? Может, это чистый грабеж?
Реакция Молли поразила Кросса, почему-то считавшего, что переговоры пройдут более цивилизованно, нежели это происходило в Вегасе.
– Да пошел ты в задницу, Бобби! – чуть ли не заверещала Молли. – Надо ж набраться такой наглости, чтобы обвинять нас в заговоре! Ваша страховка не покрывает подобный оборот событий, вы хватаетесь за эту встречу, как за соломинку, а ты еще оскорбляешь нас! Если не попросишь прощения, я сейчас же уведу мистера Де Лену прочь, а ты сам расхлебывай дерьмо.
– Молли, Бобби, да бросьте вы, – вклинился Скиппи Дир. – Мы ведь собрались, чтобы попытаться спасти картину. Давайте хотя бы обсудим…
Маррион наблюдал за всем этим с невозмутимой улыбкой, но не вмешивался ни словом. Он раскроет рот лишь для того, чтобы сказать «да» или «нет».
– По-моему, это здравый вопрос, – не унимался Бобби Бентс. – Что может предложить Афине этот господин, чего не можем мы?
Кросс молча улыбался. Молли велела ему по возможности переадресовывать все вопросы к ней.
– Ясное дело, мистер Де Лена может предложить нечто особое, – заявила она. – Но с какой стати он должен откровенничать перед вами? Если вы предложите ему десять миллионов за предоставленную информацию, я с ним переговорю на сей счет. Десять миллионов – совсем недорого.
Засмеялся даже Бобби Бентс.
– Просто все считают, что Кросс не стал бы рисковать такими деньжищами, если бы не был уверен в успехе, – пояснил Скиппи Дир. – Это пробуждает некоторые подозрения.
– Скиппи, – откликнулась Молли, – я видела, как ты выкладываешь миллион за роман, фильм по которому так и не снял. Какая ж тут разница?
– А все потому, что Скиппи платит миллион не из своего кармана, – встрял Бобби Бентс.
Все рассмеялись.
Кросса это совещание поставило в тупик. Он мало-помалу терял терпение. При этом он понимал, что не должен проявлять избыток энтузиазма по поводу предстоящей сделки; так что выказать свое раздражение не повредит.
– Я действую по наитию, – негромко проронил он. – Если это настолько сложно, давайте на этом и покончим.
– Мы говорим об огромных деньжищах, – сердито бросил Бентс. – Эта картина может принести полмиллиарда при мировом прокате.
– Если вам удастся залучить Афину обратно, – мгновенно парировала Молли. – Могу доложить, что общалась с ней нынче с утра. Она уже остригла волосы, чтобы продемонстрировать серьезность своих намерений.
– Можно надеть парик. Уж эти мне фиговы актрисы! – Бентс пожирал Кросса взглядом, пытаясь раскусить, что у того на уме, и напряженно раздумывая. – Если Афина не вернется в картину, если вы потеряете свои пятьдесят миллионов и не сможете окончить картину – кому достанется отснятый материал?
– Мне, – отрезал Кросс.
– Ага! – оживился Бентс. – Вы собираетесь выпустить все как есть. Может, под девизом эротики.
– Не исключено.

Предыдущая страница 14 Следующая страница


15 Марио Пьюзо

Молли тряхнула головой, давая Кроссу знак помалкивать, и повернулась к Бентсу:
– Если вы согласитесь на этот договор, можно по пунктам обсудить доли участия в прибылях за рубежом, на видео и на телевидении. Есть только один критический пункт. Договор должен остаться в секрете. Мистер Де Лена претендует лишь на лавры сопродюсера.
– Лично я не против, – сказал Скиппи Дир. – Но мой договор со студией остается в силе.
И тут впервые заговорил Маррион:
– Это вопрос отдельный. – Что означало «нет». – Кросс, ты предоставил адвокату полную свободу действий?
– Да, – подтвердил тот.
– Хочу, чтоб это было отражено в протоколе, – произнес Маррион. – Ты должен знать, что мы намеревались списать картину и понести убытки. Мы убеждены, что Афина не вернется. Мы никоим образом не намекали тебе, что она может вернуться. Если ты заключишь это соглашение и уплатишь нам пятьдесят миллионов, мы не несем ни малейшей ответственности за дальнейшее. Вам придется предъявлять иск Афине, а у нее подобных денег нет.
– Я не собираюсь предъявлять ей иск, – сообщил Кросс. – Прощу и забуду.
– А вам не придется отвечать перед своими кредиторами? – поинтересовался Бентс.
Кросс пожал плечами.
– Это уже моральный распад, – не сдержался Маррион. – Нельзя же из-за собственной прихоти предавать доверие кредиторов только потому, что они богаты.
– Не в моих принципах подкладывать свинью богатым, – с непроницаемым видом проговорил Кросс.
– Тут какая-то уловка, – в сердцах бросил Бентс.
– Я всю жизнь занимаюсь тем, что убеждаю людей, – изобразив на лице снисходительную уверенность, изрек Кросс. – В лас-вегасском отеле мне приходится убеждать очень умных людей вступать в игру вопреки теории вероятностей. И я добиваюсь этого, делая их счастливыми. То есть давая им то, чего им хочется на самом деле. Точно так же я поступлю и с мисс Аквитаной.
Бентсу все это было явно не по вкусу. Он не сомневался, что студию пытаются надуть.
– Если мы выясним, что Афина уже согласилась работать с вами, мы подадим иск, – брякнул он. – А этот договор признаем недействительным.
– Я намереваюсь войти в кинобизнес основательно и надолго, – возразил Кросс. – Я хочу работать со студией «ЛоддСтоун». Денег хватит на всех.
Элай Маррион на протяжении всего разговора пристально изучал Кросса, пытаясь прийти к каким-либо выводам. Этот субъект весьма себе на уме, он не блефует и не жульничает. Тихоокеанское агентство безопасности не установило никакой связи между ним и Афиной, поэтому их сговор маловероятен. Надо принимать решение, но принять решение далеко не так трудно, как пытаются изобразить присутствующие. Маррион настолько устал, что ощутил тяжесть одежды, облачающей его костлявое тело. Ему хотелось поскорее покончить с делом.
– Может, Афина просто рехнулась, может, у нее крыша поехала, – предположил Скиппи Дир. – Тогда мы сможем добиться выплаты страховки.
– Она пребывает в куда более здравом рассудке, чем любой из присутствующих, – отрезала Молли Фландерс. – Я могу добиться признания недееспособными всех вас до единого задолго до того, как вы доберетесь до нее.
Бобби Бентс посмотрел Кроссу прямо в глаза.
– А вы подпишете документ, что у вас до сего момента не было соглашения с Афиной Аквитаной?
– Да, – Кросс не скрывал своего отвращения к Бентсу.
Отметив это, Маррион ощутил удовлетворение. По крайней мере, до сих пор переговоры идут согласно плану. Бентс уже утвердился в роли мерзавца. Просто изумительно, что люди почти инстинктивно испытывают к нему отвращение, а ведь тут, в общем-то, не его вина. Это роль, которую он должен разыгрывать, – хотя, честно говоря, роль вполне соответствует его личным качествам.
– Мы хотим двадцать процентов с картины, – заявил Бентс. – Мы распространяем ее у нас и за рубежом. И будем партнерами во всех фильмах о дальнейших приключениях героев.
– Бобби, да они же все погибнут в конце фильма, так что никаких дальнейших приключений не будет, – раздраженно возразил Скиппи Дир.
– Ладно, – стоял на своем Бентс. – На любые предшествующие приключения.
– Дальнейшие, предшествующие, да хоть загробные, – отозвалась Молли. – Какие ни заблагорассудится. Но с доходов вы получите не больше десяти процентов. Вы и так заработаете состояние на распространении, и без малейшего риска. Хотите – соглашайтесь, хотите – нет.
Выносить это дальше было свыше сил Элая Марриона. Он встал, выпрямившись, будто аршин проглотил, и проговорил сдержанным, невозмутимым тоном:
– Двенадцать процентов. И по рукам. – Помолчав, он поглядел прямо на Кросса и продолжал: – Это не такие уж большие деньги, но картина получается грандиозная, и мне не хотелось бы списывать ее. Кроме того, мне очень любопытно посмотреть, что произойдет дальше. – Он обернулся к Молли. – Итак, да или нет?
– Да, – выдохнула Молли, даже не поглядев на Кросса в поисках одобрения.
Когда все ушли, Элай Маррион и Бобби Бентс в одиночестве остались сидеть в конференц-зале, не нарушая молчания ни словом. За годы работы оба постигли, что есть вещи, говорить вслух о которых не следует.
– Тут встает нравственный вопрос, – наконец проронил Маррион.
– Мы подписались в том, что сохраним соглашение в секрете, Элай, – отозвался Бентс. – Но если тебе кажется, что мы обязаны, то я могу позвонить.
– Тогда мы потеряем фильм, – вздохнул Маррион. – Этот Кросс – единственная наша надежда. Да вдобавок, если он узнает, что утечка информации исходит от тебя, это может быть небезопасно.
– Кем бы он ни был, он не осмелится и пальцем прикоснуться к «ЛоддСтоун». На самом деле меня беспокоит другое – то, что он нашел лазейку, чтобы втиснуться в наш бизнес.
Отхлебнув из стакана, Маррион пыхнул сигарой. От прозрачного, попахивающего деревом дымка по всем уголкам тела разбегалось щекочущее покалывание, будто от пузырьков газировки.
Теперь на него навалилась настоящая усталость. Он уже слишком стар, чтобы тревожиться о катастрофах, назревающих в отдаленном грядущем. Его собственная – огромная, непоправимая, глобальная катастрофа куда ближе.
– Не звони, – решил он. – Надо придерживаться соглашения. Кроме того… может быть, я впадаю в детство, но мне не терпится посмотреть, что же этот фокусник извлечет из шляпы.
После этой встречи Скиппи Дир вернулся домой и позвонил Джиму Лоузи, пригласив его к себе. Он потребовал от Лоузи клятвы сохранить все в секрете, а затем рассказал о случившемся.
– Думаю, тебе стоит организовать наблюдение за Кроссом, – резюмировал он. – Может, выяснится что-нибудь интересное.
Но сказал он это только после того, как Джим Лоузи согласился сыграть небольшую роль в новом фильме Дира об убийце-маньяке из Санта-Моники.

Что же до Кросса Де Лены, он вернулся в Лас-Вегас и в личном пентхаузе раздумывал над новым поворотом в своей жизни. С какой целью он пошел на риск? Прежде всего, выигрыш может быть огромен – не только деньги, но и новый образ жизни. Но на самом деле его тревожил скрытый за этим мотив: стоящий перед глазами образ Афины Аквитаны на сине-зеленом фоне океана, ее пребывающая в постоянном движении фигура, надежда, что, может быть, когда-нибудь она узнает его и полюбит – не навсегда, но хотя бы на минутку. Как там говорил Гронвельт? «Женщины опаснее всего для мужчин, когда их надо спасать. Берегись, берегись красотки в бедствии», – твердил Гронвельт.
Но Кросс тотчас же выбросил эти слова из головы. Глядя сверху вниз на Стрип Лас-Вегаса, на стену цветных огней, на толпы людей, текущих сквозь этот свет, словно муравьи, несущие кипы денег, чтобы погрести их в каком-то грандиозном муравейнике, он впервые анализировал всю эту проблему совершенно холодно и отстраненно.
Если Афина Аквитана такой уж ангел, то почему она требует, – пусть не на словах, но зато на деле, – чтобы ценой ее возвращения в картину стало убийство ее бывшего мужа? Наверняка это очевидно всякому. Предложение студии защищать ее до конца съемок стоит немногого, потому что Афина своей работой будет приближать собственную смерть. Как только фильм будет окончен и она останется одна, Сканнет до нее доберется.
Элай Маррион, Бобби Бентс, Скиппи Дир – все они понимают проблему и знают решение. Но ни один не осмелился высказаться вслух. Для людей, подобных им, риск чересчур велик. Они поднялись столь высоко, жили столь хорошей жизнью, что могут лишиться очень многого. Для них выигрыш несравненно меньше риска. Они способны справиться с потерей фильма, это лишь небольшое поражение. Они не могут позволить себе рухнуть со своего высочайшего уровня в обществе на низший. Для них этот риск смертелен.
Кроме того, надо отдать им должное, они приняли разумное решение. В этой сфере деятельности они профаны и могут наделать грубых промахов. Лучше уж поставить под удар пятьдесят миллионов долларов, посчитав это чем-то вроде падения акций на Уолл-стрит.
Итак, осталось две серьезные проблемы. Надо расправиться с Бозом Сканнетом таким манером, чтобы это никоим образом не повредило ни картине, ни Афине. Проблема номер два – и куда более важная – сводится к тому, что надо получить одобрение отца и Семьи Клерикуцио. Ибо Кросс понимал, что от них-то это соглашение долго в тайне не удержишь.

Глава 8

Кросс Де Лена высказывался за сохранение жизни Большому Тиму по целому ряду соображений. Во-первых, тот ежегодно приносил отелю от пятисот тысяч до миллиона. Во-вторых, Кросс питал смутную симпатию к этому человеку за его любовь к жизни, за его неистовые буффонады.
Тим Снедден, прозванный Халявой, владелец ряда торговых пассажей, разбросанных по северной части штата Калифорния, и вдобавок азартный лас-вегасский игрок, обычно останавливался в «Занаду». Особенно Тим любил играть на тотализаторе и отличался необыкновенным везением в нем. Халява делал большие ставки до пятидесяти штук в футбольном тотализаторе, а порой до десяти штук в баскетбольном. Считая себя ужасно хитрым, проигрывал на мелких ставках, но неизменно выигрывал на крупных. Кросса это насторожило сразу же.
Халява отличался необыкновенно крупными габаритами: рост почти шесть с половиной футов, а вес свыше трехсот пятидесяти фунтов. Аппетит вполне соответствовал его телосложению; Тим пожирал все, что попадалось на глаза, да еще хвастался, что ему вшили частичный шунт желудка, так что пища проходит прямо в кишечник, и он никогда не набирает вес. Это необыкновенно радовало Халяву, как доказательство того, что он сумел обвести вокруг пальца самое природу. Халява пылко стремился получать все на дармовщинку, что ему легко удавалось. Этим он и заслужил свое прозвище. В «Занаду» он бесплатно кормил многочисленных друзей, пользуясь своей карт-бланш, чем абсолютно разорял бюджет службы доставки. Пытался оплачивать своих девочек по вызову и покупки в магазине сувениров по той же карт-бланш, а затем, когда проигрывал и в кассе было не перечесть его векселей, тянул с платежом до следующего визита в «Занаду», вместо того чтобы оплатить векселя в течение месяца, как положено игроку-джентльмену.
Несмотря на его необычайное везение в тотализаторе, в азартных играх Халяве везло куда меньше. Он был опытным игроком, знал шансы на выигрыш и делал правильные ставки, но был рабом своего от природы буйного норова, заносившего его чересчур далеко, и полностью, даже с лихвой, спускал в казино свои спортивные выигрыши. Так что Клерикуцио придрались к нему не из-за денег, а из-за своих далеко идущих стратегических соображений.
Потому что высочайшей целью Семьи была легализация тотализатора на всей территории Соединенных Штатов, а любой скандал, связанный с тотализатором, повредил бы воплощению этой цели. Было организовано расследование обстоятельств жизни Большого Тима Снеддена Халявы. Результаты расследования внушали такую тревогу, что Пиппи и Кросс были призваны в особняк в Квог для совещания. Это была первая операция Пиппи после его возвращения с Сицилии.
Пиппи и Кросс полетели на восток вместе. Кросс встревожился, решив, что Клерикуцио уже узнали о его сделке с киностудией по поводу «Мессалины» и что отец рассердится из-за того, что Кросс с ним не посоветовался. Ибо Пиппи в пятьдесят семь лет, хотя и ушел от дел, все еще оставался советником своего сына Bruglione. Поэтому в самолете Кросс рассказал отцу о фильме и заверил его, что все еще ценит его советы, но не хотел выставлять его в дурном свете перед Клерикуцио. Кроме того, выразил свою тревогу из-за вызова на восток – видимо, дон узнал о его голливудских планах.
Пиппи выслушал сына, не проронив ни слова, а потом огорченно вздохнул.
– Ты все еще слишком зелен. Это не из-за кино. Дон ни за что не продемонстрировал бы зубы настолько быстро. Он бы подождал, чтобы посмотреть, что из этого выйдет. Джорджио заправляет делами только с виду, хотя Винсент, Пити и Данте считают его главным. Но они заблуждаются. Старик куда умнее, чем все мы, вместе взятые. И не стоит из-за него тревожиться. В подобных вопросах он всегда поступает справедливо. Беспокоиться тебе надо из-за Джорджио и Данте. – Он замолчал на минутку, словно не желая говорить о Семье даже с Кроссом. – Ты обратил внимание, что дети Джорджио, Винсента и Пити ничегошеньки не знают о делах Семьи? Дон и Джорджио задумали, чтобы их дети вели строго добропорядочную жизнь. Дон планировал то же самое и для Данте, но Данте чересчур проницателен, он все разгадал и захотел войти в дело. Дон не мог ему помешать. Считай всех нас – Джорджио, Винсента, Пити, тебя, меня и Данте – дворцовой стражей, сражающейся за то, чтобы клан Клерикуцио мог спокойно отступить в безопасное место. Вот что запланировал дон. Великим его делает именно его сила. Так что он даже обрадуется, если ты выйдешь из дела, он-то надеялся, что именно так и поступит Данте. Ты ведь затеял это, чтобы выйти из дела, не так ли?
– Пожалуй, так, – согласился Кросс. Даже отцу он не признался бы в своей ужасной слабости – что делает это из-за любви к женщине.
– Всегда просчитывай на много ходов вперед, как Гронвельт, – посоветовал Пиппи. – Когда время придет, скажи дону обо всем напрямую и не забудь устроить так, чтобы Семья смочила клювик на этой сделке. Но остерегайся Джорджио и Данте. Винсенту и Пити на все наплевать.
– А почему именно Джорджио и Данте?
– Потому что Джорджио – жадный ублюдок. А Данте потому, что он всегда завидовал тебе, и еще потому, что ты мой сын. Кроме того, он просто шизик.
Кросс удивился, впервые услышав из уст отца критику в адрес хоть кого-нибудь из Клерикуцио.
– А почему Винсенту и Пити нет до этого никакого дела? – поинтересовался он.
– Потому что у Винсента есть его рестораны, а у Пити – его строительный бизнес и анклав в Бронксе. Винсент хочет насладиться своей старостью в покое, а Пити нравится действовать. А еще они оба любят тебя и уважают меня. В молодости мы делали дела вместе.
– Папа, так ты не рассердился, что я не проконсультировался с тобой?
– Нечего мне очки втирать, – с иронией посмотрел на сына Пиппи. – Ты знал, что я это не одобрю, и дон не одобрит. Ну, и когда же ты собираешься убить этого типа Сканнета?
– Пока не знаю, – признался Кросс. – Это очень хитрое дело, надо проделать «Конфирмацию», чтобы Афина знала, что больше не должна его опасаться. Тогда она сможет вернуться к работе над картиной.
– Позволь мне разработать для тебя план. А что, если эта телка Афина не вернется к работе? Тогда ты потеряешь пятьдесят лимонов.
– Она вернется к работе, – заверил Кросс. – Они с Клавдией близкие подруги, и Клавдия утверждает, что она вернется.
– Моя дорогая доченька. Она все еще не хочет видеться со мной?
– По-моему, не хочет. Но ты запросто можешь заглянуть, когда она остановится в отеле.
– Нет, – отрезал Пиппи. – Если же эта Афина не вернется к работе после того, как ты сделаешь дело, я сам запланирую ее «Причастие», какой бы грандиозной кинозвездой она ни была.
– Нет-нет, – возразил Кросс. – Тебе следует повидать Клавдию, она стала куда миловиднее.
– Это хорошо. Она была такой дурнушкой в детстве. Совсем как я.
– Так почему вы не можете с ней поладить? – спросил Кросс.
– Она не пустила меня на похороны моей бывшей жены и недолюбливает меня. Какой же смысл? Более того, когда я умру, я хочу, чтобы ты не пускал ее на мои похороны. Пошла она в задницу. – Пиппи помолчал. – Она была сорвиголовой и егозой.
– Тебе следует повидать ее нынешнюю, – заметил Кросс.
– Помни, не вызывайся добровольно выкладывать что-либо дону. Это совещание на какую-то другую тему.
– Откуда такая уверенность?
– Просто в ином случае он бы сперва встретился со мной, чтобы выяснить, предам ли я тебя, – объяснил Пиппи.
Как выяснилось вскоре, правота Пиппи подтвердилась.

В особняке Джорджио дон Доменико, Винсент, Пити и Данте дожидались приезжих в саду под фиговыми деревьями, чтобы поприветствовать. По обычаю, прежде чем перейти к делам, все вместе поели. Потом Джорджио изложил суть дела. Расследование показало, что Халява Снедден подтасовывает результаты некоторых игр колледжей на Среднем Западе. Возможно, он подстраивает счет в профессиональных футбольных и волейбольных матчах. Добивается этого подкупом судей и некоторых игроков – дело очень хитрое и опасное. Если оно вскроется, разразится невероятный скандал, поднимется хай, который нанесет практически фатальный удар по стараниям Семьи Клерикуцио легализовать спортивный тотализатор на всей территории Соединенных Штатов. А рано или поздно все непременно выплывет наружу.
– Легавые бросают больше усилий на мошенничество в спорте, чем на поиски убийц-маньяков, – изрек Джорджио. – Уж и не пойму, почему так. Черт возьми, какая разница, кто выиграет, а кто проиграет? Это преступление не вредит никому, кроме букмекеров, а фараоны ненавидят их в любом случае. Если даже он подтасует результаты всех матчей команды Нотр-дамского университета, так что та всегда будет выигрывать, вся страна станет только рада.
– К чему мы вообще толкуем об этом? – нетерпеливо поинтересовался Пиппи. – Пусть кто-нибудь его предупредит.
– Мы уже пытались, – ответил Винсент. – Этот тип – особый случай. Он не знает, что такое страх. Его предупреждали, а он не унимается.
– Его называют Большим Тимом, его называют Халявой, и он обожает все это барахло. Он никогда не оплачивает счета, водит за нос даже налоговые службы, судится с калифорнийскими властями, потому что не хочет платить налоги за торговлю в принадлежащих ему пассажах. Дьявол, он даже бывшую собственную жену и детей надувает на алиментах. Он прирожденный ворюга. Его нипочем не вразумить.
– Кросс, – сказал Джорджио, – ты знаком с ним лично по его игре в Вегасе. Что скажешь ты?
– Он постоянно запаздывает с оплатой своих векселей, – поразмыслив, ответил Кросс. – Но в конце концов платит. Он умный игрок, а не вырожденец. Он один из тех типов, к которым трудно испытывать симпатию, но он чрезвычайно богат, так что у него масса приятелей, которых он таскает в Вегас. На самом деле, даже несмотря на то, что он подтасовывает результаты игр и выигрывает часть наших денег, для нас он весьма полезен. Просто спустите это на тормозах. – Еще не договорив, он заметил улыбку Данте и понял, что тому известно больше, чем Кроссу.
– Мы не можем спустить это на тормозах, – произнес Джорджио. – Потому что этот Большой Тим, этот Халява, напрочь выжил из ума. Он затеял какой-то безумный план подтасовать результаты Суперкубка.
– Племянник, возможно ли такое? – впервые за все это время заговорил дон Доменико, глядя на Кросса в упор. Этот вопрос польстил Кроссу. Значит, дон признает, что он эксперт в этой области.
– Нет, – ответил Кросс. – Подкупить судей Суперкубка нельзя, потому что никто заранее не знает их имен. Подкупить игроков нельзя, потому что самые важные из них зарабатывают слишком много денег. Кроме того, ни в каком виде спорта невозможно подтасовать результаты одной игры с вероятностью сто процентов. Если ты жульничаешь, то сможешь подтасовать пятьдесят или сто игр. Тогда, если ты проиграешь три-четыре, то не понесешь большого ущерба. Да и то, если не можешь подстроить изрядную часть матчей, игра не стоит свеч.
– Браво, – кивнул дон. – Тогда почему же этот человек, человек богатый, готов пойти на столь отчаянное мероприятие?
– Он хочет прославиться, – пояснил Кросс. – Подтасовав результаты Суперкубка, он совершит нечто столь рискованное, что это наверняка вскроется. Нечто столь безумное, что мне даже в голову ничего подобного не приходит. Халява считает себя пройдохой. И притом он из тех, кто верит, что ему все сойдет с рук.
– Ни разу не встречал подобных людей, – признался дон.
– Таких разводят только в Америке, – подсказал Джорджио.
– Но тогда он чересчур опасен для нашего дела, – подытожил дон. – Судя по тому, что ты мне рассказал, этот человек не внемлет доводам разума. Так что выбора у нас нет.
– Погодите, – подал голос Кросс. – Он приносит казино ежегодно как минимум полмиллиона долларов.
– Это дело принципа, – отрезал Винсент. – Жучки платят нам деньги за защиту.
– Позвольте мне потолковать с ним, – попросил Кросс. – Может, меня он послушает. Все это одни лишь семечки. Он не сможет подтасовать Суперкубок, он не стоит того, чтобы мы тратили на него силы. – Но, встретив взгляд отца, понял, что, вступив в подобный спор, вышел за пределы своей компетенции.
– Этот человек опасен, – заявил дон с крайней решимостью. – Не разговаривай с ним, племянник. Он не знает, кто ты такой на самом деле. Так зачем же давать ему подобное преимущество? Этот человек опасен, потому что глуп. Он глуп, как животное. Он хочет сожрать все, что подвернется. А когда попадется, то постарается нанести всем как можно больше ущерба. Он потащит за собой всех подряд, и правых, и виноватых. – Немного помолчав, он поглядел на Данте. – Внучек, по-моему, эту работу должен сделать ты. Но пусть операцию спланирует Пиппи, он на этом собаку съел.
Данте кивнул.
Пиппи понял, что вступает на зыбкую почву. Если что-нибудь стрясется с Данте, то ответственность ляжет на него. И при этом он понимал еще одно: дон и Джорджио решили, что в один прекрасный день Семью Клерикуцио возглавит Данте. Но пока что они еще не доверяют его суждениям.

В Вегасе Данте снял номер в «Занаду». Халяву Снеддена ожидали только через недельку, а тем временем Кросс и Пиппи ввели Данте в курс дела.
– Халява играет по-крупному, – сообщил Кросс. – Но недостаточно крупно, чтобы тянуть на виллу. До уровня арабов и азиатов не дотягивает. Его проживание, еда и напитки обходятся отелю в грандиозные суммы, он стремится получать бесплатно все, что только можно. Он приглашает друзей в ресторан за свой счет, заказывает лучшие вина, пытается даже покупки в магазине сувениров совершать за счет своей карт-бланш, а мы не позволяем подобного даже жильцам вилл. Он бесподобный нахал и врун, так что банкометам при нем нужен глаз да глаз. Он заявляет, что сделал ставку как раз перед тем, как кубик остановится. В «блэк джеке» он заявляет, что хотел поставить на восемнадцать, когда следующая карта оказывается тройкой. Очень запаздывает с погашением своих векселей. Но приносит нам полмиллиона в год, спускает все, что получает на тотализаторе, и даже сверх того. Он изворотлив. Даже берет фишки для друзей по своим векселям, чтобы мы думали, будто его ставки выше, чем на самом деле. В общем, всякая чушь собачья, которой занимались ребята из универмагов в прежние деньки. Но стоит удаче отвернуться от него, и Халява напрочь теряет голову. В прошлом году он промотал два миллиона, так что мы устроили в его честь прием и преподнесли ему «Кадиллак». А он еще собачился, что это не «Мерседес».
– Он берет из кассы фишки и деньги и не играет на них?! – возмутился Данте.
– Разумеется, – подтвердил Кросс. – Многие так поступают. Мы не в претензии. Мы любим прикидываться дурачками. Это придает им уверенности за зеленым сукном. Дескать, они снова нас надули.
– А почему его называют Халявой? – поинтересовался Данте.
– Потому что он стремится все получать на дармовщинку. Подцепив девушку, он так ее кусает, будто хочет заглотить кусок ее мясца. И все сходит ему с рук. Он великий, несравненный прощелыга.
– Жду не дождусь, когда с ним познакомлюсь, – мечтательно проронил Данте.
– Он так и не сумел уговорить Гронвельта предоставить ему виллу, – заметил Кросс. – Меня тоже.
– А почему мне не дали виллу? – набычился Данте.
– Потому что это будет стоить отелю от ста штук до миллиона «зеленых» за ночь.
– Но Джорджио-то виллу дают!
– Ладно, я проконсультируюсь с Джорджио, – согласился Кросс. Оба понимали, что Джорджио требование Данте возмутит.
– Как же, держи карман шире, – молвил Данте.
– Когда ты поженишься, – пообещал Кросс, – я отдам тебе виллу на медовый месяц.
– План моей операции, – сказал Пиппи, – строится на характере Большого Тима. Кросс, ты должен участвовать в деле только здесь, в Вегасе, чтобы раскрутить этого субъекта. Ты позволишь Данте получить в кассе неограниченный кредит, а затем заставишь его векселя исчезнуть. На тебе лежит забота обеспечить, чтобы этот тип приехал сюда и не отменил свою броню. Устроишь прием, чтобы преподнести ему «Роллс-Ройс». Затем, когда он будет здесь, ты познакомишь его с Данте и со мной. После этого ты свободен.
Изложение плана во всех подробностях заняло у Пиппи более часа.
– Джорджио всегда говорил, что ты лучше всех, – с восхищением произнес Данте. – Я был просто вне себя, когда дон поставил тебя надомной в этом деле. Но теперь вижу, что он был прав.
– Помни, что это «Причастие», а не «Конфирмация», – отозвался Пиппи, приняв эту лесть с каменным лицом. – Все должно выглядеть так, будто он решил смыться. С его репутацией да множеством судебных исков против него это будет выглядеть весьма правдоподобно. Данте, во время операции не надевай одну из своих лажовых шапчонок. Человеческая память – курьезная штука. И не забывай, что дону хотелось бы узнать от этого субъекта суть его махинации, но вообще-то это необязательно. Он главарь, и, когда он исчезнет, вся махинация развалится. Так что без глупостей.
– Без шапки мне не по себе, – холодно бросил Данте.
Пиппи только пожал плечами.
– И еще одно: не жульничай со своим неограниченным кредитом. Он исходит от самого дона, не желающего, чтобы отель тратил на эту операцию целое состояние. Он и так выставляет «Роллс».
– Не волнуйся, работа для меня – лучшая награда. – Помолчав, Данте добавил с лукавой усмешкой: – Надеюсь, на сей раз ты дашь обо мне благоприятный отзыв.
Кросс удивился: между этими двумя явно пробежала кошка. А еще Кросса удивило, что Данте пытается запугать его отца. Это не сулит ничего хорошего даже родному внуку дона.
Но Пиппи и бровью не повел.
– Ты ведь Клерикуцио, так кому же я должен давать отзыв о тебе? – Он хлопнул Данте по плечу. – Нам предстоит совместное дело, так давай же получим от него удовольствие.

Когда Халява Снедден прибыл, Данте внимательно рассмотрел его. Крупный и толстый, но не жирный, сало льнет к костям и не колышется. Синяя джинсовая рубашка с большими нагрудными карманами и белой пуговицей посередке каждого. Один карман набит черными стодолларовыми фишками, а другой – бело-золотыми пятисотками. Красные пятерки и зеленые четвертаки Халява сунул в карман своих просторных белых полотняных штанов. На ногах – сандалии.

Предыдущая страница 15 Следующая страница


Последний дон 16

Играл Халява в основном в кости, где шансы на выигрыш выше всего. Кросс и Данте знали, что он уже поставил десять штук на два баскетбольных матча между колледжами, а заодно пять тысяч у нелегального букмекера на результаты бегов в Санта-Аните. Платить налоги Халява отнюдь не собирался. А ставки его вроде бы и не волновали. Он просто вовсю наслаждался игрой в кости.
За игральным столом он держался гоголем, велел осталъным игрокам следовать своему примеру, добродушно покрикивая на них, чтобы не дрейфили. Ставил черные фишки, покрывая их стопками все цифры, ставил правильно всю дорогу. Когда кубики переходили к нему – швырял их с такой силой, что те отскакивали от противоположного бортика стола и катились чуть ли не в руки к Снеддену, пытавшемуся заграбастать их, но крупье был настороже и ограждал кости своей лопаточкой от покушений Халявы, чтобы остальные игроки могли сделать свои ставки.
Заняв место за тем же столом, Данте вместе с Большим Тимом ставил на выигрыш. Затем пустился во все тяжкие, сделав самые сокрушительные ставки, верным путем ведущие к проигрышу, если только ему не улыбнется невероятная удача. Ставил на четыре ровно и десять ровно. Ставил на паровозик за бросок и на очко и одиннадцать за бросок с шансами тридцать и пятнадцать к одному. Окликнул смотрителя зала, потребовав вексель на двадцать тысяч черными фишками, подписал его и раскидал все фишки по столу. Потребовал еще вексель. К этому времени Большой Тим уже обратил на него внимание.
– Эй, ты, в колпаке! Сперва научись играть в эту игру! – изрек Большой Тим.
Радостно помахав ему, Данте продолжал ставить ни в лес ни по дрова. Когда Большой Тим проскочил на семерке, Данте захватил кости, потребовал пятидесятитысячный вексель и разбросал черные фишки по всему столу в надежде, что на его долю удача не выпадет. И не выпала. Теперь Большой Тим наблюдал за ним с отнюдь незаурядным любопытством.
Большой Тим Халява столовался в кофейне, заодно служившей ресторанчиком с незатейливой американской кухней. Большой Тим редко питался в изысканном французском ресторане отеля, североитальянском ресторане, тоже принадлежавшего отелю, или подлинном английском ресторане «Королевский паб». С Тимом вместе обедали пятеро друзей, и Большой Тим Халява заказал на всех билеты «Кено», чтобы все могли за обедом следить за выпадающими шарами. Кросс и Данте сидели в боковом кабинетике.
Светло-русые, коротко подстриженные волосы придавали Халяве сходство с брейгелевским типажом веселого немецкого бюргера. Он заказал огромное множество блюд – обычным людям такого количества хватило бы на троих, – однако, надо отдать ему должное, съел практически все подчистую, да притом еще взимая дань из тарелок своих компаньонов.
– Вот уж вправду ужасно жаль, – промолвил Данте. – Мне еще ни разу не доводилось видеть человека, до такой степени наслаждающегося жизнью.
– Это лучший способ обзавестись врагами, – заметил Кросс. – Особенно если наслаждаешься за чужой счет.
У них на глазах Большой Тим подписал счет (оплачивать который ему не требовалось) и велел одному из своих сотрапезников дать чаевые наличными. После их ухода Данте и Кросс расслабились, наслаждаясь кофе. Кросс любил этот огромный зал со стеклянными стенами, открывающими вид на окружающую ночь, озаренную розовым светом фонарей. Сверкание зелени деревьев и травы вливалось в зал, затмевая сияние люстр.
– Мне вспоминается одна ночь года три назад, – сказал Кросс. – Халяве поперла удача при игре в кости. По-моему, он выиграл больше ста штук. Было около трех утра. А когда смотритель зала понес его фишки в кассу, Халява вскочил на стол и справил малую нужду, сплошь залив его мочой.
– И как же ты поступил? – поинтересовался Данте.
– Велел охране сопроводить его в номер и выставил счет на пять штук за испорченный стол. Который он так и не оплатил.
– Лично я выдрал бы его ублюдочное сердце из груди!
– Если человек приносит тебе полмиллиона в год – неужто ты не позволишь ему помочиться на стол? – возразил Кросс. – Но, правду говоря, я ему этого так и не забыл. Если честно, то сделай он подобное в казино вилл… кто знает?
На следующий день Кросс пригласил Большого Тима на ленч, чтобы ввести его в курс по поводу приема и вручения ему «Роллс-Ройса». Присоединившийся к ним Пиппи был представлен Халяве.
Большому Тиму все было мало, он никогда не останавливался на достигнутом.
– Конечно, за «Роллс» спасибо, но когда же я получу одну из ваших вилл?
– Вы ее заслужили, – согласился Кросс. – Во время следующего визита в Вегас вы ее получите. Обещаю, даже если придется кого-нибудь выставить.
– Ваш сын куда более приятный человек, чем этот старый хрен Гронвельт, – повернулся Большой Тим к Пиппи.
– В свои последние годы он малость сбрендил, – заметил Пиппи. – Я был его лучшим другом, но он ни разу не дал мне виллу.
– Ну и пошел он в зад, – подытожил Большой Тим. – Теперь, когда отелем заправляет ваш сын, вы можете получить виллу когда вздумается.
– Ни за что, – возразил Кросс. – Он не игрок.
Все трое рассмеялись. Но теперь Большой Тим сменил курс.
– Я тут видал коротышку в самой нелепой шапке на свете. Этот тип подписал векселей на двести штук меньше чем за час. Что вы можете мне о нем поведать? Я ведь, знаете ли, всегда присматриваю инвесторов.
– Я ничего не могу говорить вам о своих игроках, – ответил Кросс. – Как бы вам самому понравилось, если бы я начал выкладывать посторонним сведения о вас? Могу лишь сказать, что он имеет право получить виллу по первому требованию, но не просит. Предпочитает не высовываться.
– Вы меня только представьте. А если я заключу сделку, вам тоже перепадет.
– Нет, – отрезал Кросс. – Но отец знаком с ним.
– Мне малость монет не повредит, – подхватил Пиппи.
– Хорошо, – одобрил Большой Тим. – Создайте мне репутацию покруче.
– Вы вдвоем можете стать грандиозной командой, – пустил Пиппи в ход свои чары. – У этого парня куча денег, но он лишен ваших дарований в большом бизнесе. Я знаю, что вы честный парень, Тим, так что дайте мне лишь столько, сколько, по-вашему, я заслуживаю.
Большой Тим просиял. Значит, Пиппи станет очередным облапошенным простофилей.
– Великолепно! Вечером я играю в кости, так что приводите его туда.

Как только процедура знакомства у игрового стола состоялась, Большой Тим Халява ошарашил и Данте, и Пиппи, сдернув с головы Данте его ренессансную шапочку и заменив ее бейсболкой с собственной головы. Результат оказался уморительным. Ренессансная шапочка на голове Большого Тима сделала его похожим на одного из семи гномов Белоснежки.
– Чтобы обмануть фортуну, – пояснил он, и все рассмеялись, но от внимания Пиппи не ускользнули кровожадные искорки, вспыхнувшие в глазах Данте. Кроме того, сам он возмутился тем, что Данте, вопреки инструкциям, все-таки надел шапку. Представив Данте Стивом Шарпом, Пиппи накачал Большого Тима байками о том, что Стив – правитель наркоимперии на Восточном побережье и должен «отмывать» кучу миллионов. И еще, что Стив неизлечимый игрок – поставил миллион на Суперкубок и даже глазом не моргнул, когда лишился такой суммы. А его векселя в кассе казино – чистое золото. Оплачивает с ходу.
И теперь Большой Тим охватил плечи Данте своей ручищей и проворковал:
– Стив, надо поговорить. Давай-ка чуток перекусим в кофейне.
Там Большой Тим взял отдельный кабинет. Данте ограничился кофе, но Большой Тим заказал полный ассортимент десертов: земляничное мороженое, «наполеон», пирог с банановым кремом и вдобавок блюдо пирожных ассорти.
Затем завел часовую рекламную речь. Дескать, ему принадлежит небольшой пассаж, стабильный источник дохода, от которого он хочет избавиться, и можно организовать дело так, чтобы плата состояла в основном из черного нала. Имеется также фабрика фасовки мяса и целые грузовики свежей продукции, которую можно приобрести за черный нал, затем с барышом перепродать уже за белые деньги. У него есть свои входы в кинобизнес, так что он может помочь с финансированием фильмов, идущих прямиком на видео или в порнотеатры.
– Грандиозный бизнес, – заверил Большой Тим. – Будешь встречаться со звездами и трахать звездочек, да еще выбелишь деньжата.
Данте упивался этим представлением. В словах Большого Тима звучала такая всеохватная уверенность и бравада, что жертве оставалось лишь развесив уши поверить в золотые горы. Данте задавал вопросы, выдававшие его воодушевление, но заодно артистически разыграл нерешительность.
– Дай мне свою карточку. Я тебе позвоню или попрошу Пиппи позвонить, а потом можно организовать деловой обед и все обсудить, чтобы я мог сделать взнос.
– Только поторопись, – предупредил Большой Тим, вручая свою визитную карточку. – У меня наклевывается беспроигрышное дельце, в котором я могу выкроить для тебя кусочек. Но надо действовать во всю прыть. – Он помедлил. – Касательно спорта.
Теперь Данте продемонстрировал куда больше энтузиазма, чем прежде.
– Господи, да я всю жизнь об этом мечтал! Обожаю спорт. Может, ты ведешь речь о покупке баскетбольной команды первой лиги?
– Нет, дело чуть помельче, – поспешно возразил Большой Тим. – Но все-таки довольно крупное.
– Так когда же мы встретимся? – осведомился Данте.
– Завтра отель дает прием в мою честь и вручает мне «Роллс», – горделиво заявил Большой Тим. – За то, что я из числа их лучших простофиль. А послезавтра я возвращаюсь в Лос-Анджелес. Как насчет послезавтра вечером?
Данте изобразил раздумье.
– Ладно. Пиппи поедет со мной в Лос-Анджелес, так что я велю ему созвониться с тобой, чтобы все уладить.
– Отлично. – Осторожность собеседника несколько озадачила Тима, но он был не настолько глуп, чтобы расстроить сделку ненужными вопросами. – А нынче вечером я тебе покажу, как играть в кости, чтобы оставался шанс на выигрыш.
Данте напустил на себя глуповатый вид.
– Да я знаю шансы, просто люблю повалять дурака. А потом об этом болтают, и у меня появляется возможность приударить за танцовщицами.
– Тогда ты безнадежен, – резюмировал Большой Тим. – Но мы с тобой все едино сможем сшибить кое-какую деньгу.

Назавтра состоялся прием в честь Большого Тима Халявы в большом бальном зале отеля «Занаду», часто используемом для особых случаев: празднования Нового года, рождественских банкетов, свадеб крупных игроков, вручения специальных наград и подарков, приемов в честь Суперкубка, мировых чемпионатов и даже съездов политических партий.
Огромный зал с высоким потолком украшали парящие повсюду воздушные шарики и два грандиозных буфетных стола, разгораживающих помещение надвое. Буфетам придали вид огромных айсбергов с вмороженными в лед экзотическими фруктами всех цветов. Дыни, разрезанные пополам и демонстрирующие свою золотисто-желтую мякоть, громадный лиловый виноград, истекающий янтарным соком, ершистые ананасы, киви и кумкваты, нектарины и орехи личи, да еще чудовищный арбуз. Ведерки с двенадцатью сортами мороженого выглядывали из льда, как подводные лодки. Дальше целый коридор горячих закусок: цельное говяжье филе размером с бизона, громадная индейка, белый, покрытый жирком окорок. Потом поднос с разнообразными видами макарон, окропленных зеленью соуса-песто и алым томатным соусом. Потом громадная красная кастрюля с серебряными ручками, исходящая благоуханным парком жаркого «из вепря», на самом деле состоящего из смеси свинины, говядины и телятины. Далее хлеб всех сортов и булочки. Еще вал замороженных десертов, слойки с кремом, донатс со взбитыми сливками, разнообразнейшие торты, украшенные миниатюрными моделями отеля «Занаду». Кофе и крепкие напитки должны были разносить самые миловидные официантки отеля.
Большой Тим Халява успел совершить опустошительный набег на столы еще до подхода первого гостя.
А в самом центре зала, на возвышении, отгороженном от публики шнурами, стоял «Роллс-Ройс» – сливочно-белый, шикарный, воистину элегантный, отчасти даже одухотворенный, – являя разительный контраст с притязаниями лас-вегасской жизни. Одну стену зала заменили тяжелыми золотыми занавесами, позволяющими машине въехать и выехать. Чуть дальше, в углу зала, примостился пурпурный «Кадиллак», предназначенный в качестве приза кому-нибудь из гостей с номерными приглашениями, рассылаемыми крупным игрокам и администраторам роскошнейших отелей. Это была одна из лучших идей Гронвельта; подобные приемы существенно повышали доходы отеля.
Благодаря шумной известности Большого Тима прием прошел чрезвычайно успешно. Под опекой двух приставленных к нему официанток он чуть ли не единолично опустошил целый буфетный стол. Нагрузив разнообразными яствами три тарелки, он продемонстрировал чудеса обжорства, едва не сделавшие миссию Данте излишней.
Кросс от имени отеля провозгласил дарственную речь, затем Большой Тим держал благодарственный спич.
– Хочу поблагодарить отель «Занаду» за его чудесный подарок, – изрек он. – Автомобиль стоимостью двести тысяч долларов достался мне за просто так. Это награда мне за посещение отеля «Занаду» в течение последних десяти лет, за каковой период меня обхаживали, будто принца, опорожняя мой кошелек. По моим прикидкам, ежели мне поднесли штук пятьдесят «Роллсов», мы были бы квиты. Впрочем, на черта они мне, я ж могу водить только одну машину за раз.
Тут его перебили аплодисментами и радостными возгласами. Кросс поморщился. Подобные ритуалы, высвечивающие лживость благих намерений отеля, всегда вгоняли его в краску.
Большой Тим положил свои ручищи на плечи стоявшим с обеих сторон официанткам, по-дружески облапив их груди, с невозмутимостью бывалого комика дожидаясь, когда аплодисменты стихнут.
– Нет, кроме шуток, я и вправду благодарен. Сегодня один из счастливейших дней в моей жизни. Будто специально подгадывали под мой развод. Остался лишь один пустячок. Кто даст мне денег на бензин, чтобы довести новую машину до Лос-Анджелеса? «Занаду» снова обчистил меня до нитки.
Большой Тим умел вовремя остановиться. Как только аплодисменты и возгласы загремели вновь, он взошел на помост и сел в машину. Заменившие стену золотые занавесы расступились, и Большой Тим выехал из зала.
Вскоре после розыгрыша «Кадиллака», доставшегося крупному игроку, прием быстро сошел на нет. Празднование длилось четыре часа, и теперь все стремились поскорее вернуться к зеленому сукну.
В тот вечер дух Гронвельта мог ликовать, любуясь с небес результатами приема. Сбор чуть ли не вдвое превысил средний показатель. Установить количество случек было невозможно, но казалось, что спермой пропахли даже коридоры. Шикарные девицы по вызову, приглашенные на прием в честь Большого Тима, живо вступили в отношения с менее знаменитыми, но все-таки денежными игроками, одарившими их черными фишками.
Гронвельт частенько говаривал Кроссу, что игроки разного пола имеют разных партнеров, и владельцам казино важно знать их.
Прежде всего Гронвельт провозглашал первенство кисок, как он их называл. Киска способна одолеть что угодно; даже заставить безнадежного игрока бросить азартные игры. Гостями отеля бывали многие сильные мира сего. Ученые – нобелевские лауреаты, миллиардеры, великие религиозные деятели, выдающиеся литераторы. За время своего шестидневного пребывания в «Занаду» нобелевский лауреат по физике успел позабавиться с целым кордебалетом. Играл он мало, но его визит сделал отелю немалую честь. Гронвельт был вынужден самолично преподнести подарки всем девушкам, потому что нобелевскому лауреату ничего подобного и в голову не пришло. По отзывам девушек, он оказался лучшим любовником на свете – страстным, пылким и опытным, без грязных штучек, причем одаренным одним из прекраснейших приборов из всех, какие им доводилось видеть. А самое замечательное – забавным, никогда не докучавшим девушкам серьезными разговорами. Таким же сплетником и болтушкой, как любая из них. Гронвельта почему-то порадовало, что носитель такого интеллекта способен доставить удовольствие противоположному полу. Не то что Эрнест Вейл – великий писатель и в то же время стареющий подросток с неутолимым вожделением, но без положенной светской болтовни. Далее следовал сенатор Уэввен, потенциальный президент Соединенных Штатов, относившийся к сексу, как к игре в гольф. Не говоря уж о декане из Йеля, сановнике из Чикаго, главе Национального комитета по борьбе за гражданские права и заскорузлых шишках республиканской партии. Всех их киски низводили до уровня детишек. Единственное исключение порой составляли «голубые» и наркоманы, но, с другой стороны, эти-то редко становятся игроками.
Гронвельт указывал, что игроки-мужчины вызывают шлюх перед тем, как сесть за стол. Зато женщины предпочитают секс после игры. Поскольку отель должен удовлетворять сексуальные запросы каждого клиента, а мальчиками по вызову не располагал, имея в запасе только жиголо, то к женщинам отель направлял барменов, крупье и младших смотрителей залов, вменяя им это в обязанности. Так Гронвельт совершил рывок вперед. Мужчинам секс нужен, чтобы подготовиться к поединку с фортуной. Женщинам же – чтобы утолить боль поражения или подхлестнуть радость победы.

И в самом деле, Большой Тим вызывал шлюху за час до приема, а рано утром, проиграв кругленькую сумму, отправился в постель с обеими своими официантками. Будучи правильными девушками, они пошли на это крайне неохотно. Большой Тим решил проблему своим собственным способом: извлек десять тысяч черными фишками и заявил, что девушки смогут их забрать, если проведут с ним ночь. Да еще сопроводил увещевания своими обычными неясными посулами дать еще, если ночь будет воистину хороша. Глядя, с каким задумчивым видом они разглядывали фишки, прежде чем согласиться, Тим немало потешился. А их уловка состояла в том, что они напоили его до такой степени, что пресыщенный едой и питьем Большой Тим заснул, даже не завершив этап вступительных ласк. Захрапел между ними, своим могучим телом отодвинув девушек к самым краям постели, и обе жались к нему, пока в конце концов не свалились на пол, где и задремали.
В ту же ночь Кроссу позвонила Клавдия.
– Афина исчезла, – выпалила она. – В студии сущий кавардак, а я встревожена. Сколько я знаю Афину, она хотя бы раз в месяц пропадала на выходные. Но на сей раз я подумала, что тебе следует об этом знать. Ты бы лучше предпринял что-нибудь, пока она не исчезла окончательно.
– Ничего страшного, – отозвался Кросс, утаив от сестры, что сейчас за Сканнетом присматривают его собственные люди.
Но этот звонок сосредоточил его мысли на Афине. На ее волшебном лице, способном отразить тончайшие оттенки чувств; на плавном, прекрасном изгибе бедер. На разуме, светящемся в ее взоре, на вибрациях невидимых, сокровенных струн ее существа.
Сняв трубку, он вызвал танцовщицу по имени Тиффани, с которой встречался время от времени.
Тиффани распоряжалась кордебалетом в большом представлении кабаре «Занаду», что обеспечивало ей дополнительную плату и задор для поддержания дисциплины и предотвращения обычных свар между девицами, порой доходящих до драк. Несмотря на величавую красу, она неизменно проваливалась на кинопробах, просто-напросто не умещаясь в кадре. Если на сцене ее красота была доминирующей, то на пленке Тиффани выглядела чудовищной.
Пришедшая Тиффани была изумлена поспешной настоятельностью любовных ласк Кросса. Он просто сграбастал ее, сорвал одежду и принялся осыпать ее тело поцелуями. Стремительно вошел в нее и быстро достиг кульминации. Это так не походило на его обычный стиль, что она сказала чуть ли не с горечью:
– На сей раз настоящая любовь.
– Еще бы, – отозвался Кросс, снова приступая к занятиям сексом.
– Да не со мной, балда ты этакая! Кто эта счастливица?
Кросс огорчился тем, что его чувства так легко расшифровываются. И все же не мог прервать пиршество плоти. Ему было мало пышных грудей партнерши, ее шелкового языка, ее бархатного лона, источающего непреодолимый жар. Когда же наконец, не один час спустя, его пламенное вожделение было утолено, Афина по-прежнему не выходила у Кросса из головы.
Позвонив в службу доставки, Тиффани заказала завтрак на двоих.
– Когда ты наконец доберешься до этой девочки, ее останется только пожалеть, – заметила она.
После ее ухода Кросс почувствовал себя свободным. Столь сильная любовь – признак слабости, но утоленная похоть придала ему уверенности. В три часа утра он совершил последний обход казино.
В кофейне сидел Данте с троицей миловидных оживленных женщин. Хотя одной из них оказалась Лоретта Ланг – певичка, которой Кросс помог разорвать контракт, – он предпочел не узнать ее. Данте приглашающе помахал ему, но Кросс лишь отрицательно тряхнул головой. Поднявшись к себе в пентхауз, он принял две таблетки снотворного, но все равно видел во сне Афину.
Троицу за столиком Данте составляли знаменитые голливудские дамы – жены Суперзвезд и сами по себе мелкие звездочки. Они оказались среди гостей на приеме в честь Большого Тима не по приглашению, а проложив дорогу при помощи своих чар.
Самая старшая, Джулия Делири, состояла в супругах одного из знаменитейших киноактеров. У нее было двое детей, и семью частенько преподносили в журналах в качестве образчика исключительной четы, не имеющей проблем и упивающейся совместной жизнью.
Вторая, Джоан Уорд, по-прежнему оставалась привлекательной, хотя ей было уже под пятьдесят. Теперь она перешла на вторые, но все-таки ведущие роли – обычно в качестве интеллигентной женщины, страдающей матери обреченного ребенка или брошенной жены, чья трагедия неизбежно вела к новому, счастливому замужеству. Или пламенной поборницы за феминистскую точку зрения. Состояла в браке с главой студии, безропотно оплачивающим все ее счета, как бы велики те ни были, и требовавшим от нее лишь одного: чтобы она играла роль хозяйки во время затеваемых им многочисленных деловых приемов. У нее детей не было.
Третья звезда, Лоретта, ныне стала первой кандидаткой на ведущие роли во всех эксцентрических комедиях. Она тоже удачно вышла замуж – за Суперзвезду пустоголовых боевиков, из-за которых он мотался по заграницам изрядную часть года.
Все три дамы подружились, играя в одних и тех же фильмах, вместе выезжая за покупками на Родео-драйв и вместе трапезничая в зале «Поло» отеля «Беверли-Хиллз», где они перемывали косточки своим мужьям и их кредитным картам. Что касается кредитных карт, тут жаловаться было не на что. Карточка – что-то вроде лопаты, чтобы загребать самородки в золотом руднике, а их счета мужья никогда не оспаривали.
Джулия жаловалась, что ее муж мало времени посвящает детям. Джоан, муж которой прославился как первооткрыватель новых звезд, сетовала на бездетность. Лоретта пеняла, что ее мужу следовало бы перейти на более серьезные роли. Но в один прекрасный день Лоретта с присущим ей оживлением заявила:
– Может, хватит вешать лапшу друг другу на уши? Все мы счастливо и весьма удачно вышли замуж за очень влиятельных мужиков. А неймется нам на самом деле оттого, что мужья ссылают нас на Родео-драйв, чтобы не чувствовать особых угрызений совести, трахая других женщин.
Все трое рассмеялись.
– Я люблю мужа, – подхватила Джулия, – но он уже месяц снимает кино на Таити. А я ведь знаю, что он не сидит на пляже, занимаясь рукоблудством. Но мне не хотелось месяц торчать на Таити, так что ему приходится дрючить или свою главную героиню, или какое-нибудь местное дарование.
– И он делал бы это даже в твоем присутствии, – подхватила Лоретта.
– И хотя у моего муженька спермы меньше, чем у несчастного муравья, – задумчиво проронила Джоан, – член у него как брандспойт. Почему так получается, что все открытые им звезды – женщины? Должно быть, он делает им кинопробы, измеряя, насколько глубоко может всадить.
Все уже малость захмелели: они верили, что вино не содержит калорий.
– Винить наших мужей не за что, – решительно заявила Лоретта. – Большинство красивых женщин мира им дают. У них просто нет выбора. Но нам-то с какой стати страдать? Наплевать на счета, давайте позабавимся.
С чего и пошли их священные ежемесячные всенощные девичники. Когда их мужья уезжали, а такое случалось частенько, – они отправлялись на поиск ночных приключений.
Поскольку большинство американцев узнало бы их с первого взгляда, им приходилось прибегать к маскировке. Это оказалось чрезвычайно легко. Изменить прическу и цвет волос помогает парик. При помощи макияжа несложно сделать губы толще или тоньше. Одевались они в стиле представительниц среднего класса. Им приходилось затушевывать свою красоту, что не играло ни малейшей роли, поскольку, как большинство актрис, они оставались невероятно очаровательными. А еще они наслаждались артистической игрой. Обожали слушать разнообразнейших мужчин, открывающих перед ними душу в надежде затащить их в постель – что зачастую удавалось. То было дыхание реальной жизни, где характеры еще не раскрыты, не скованы по рукам и ногам сценарием. Их поджидали восхитительные сюрпризы – искренние предложения руки и сердца; чистосердечные излияния душевных мук, потому что плакавшиеся считали, что больше никогда их не увидят; неподдельное восхищение перед ними, не вследствие их общественного положения, а благодаря их прирожденному обаянию. А еще они обожали лепить из себя новые личности; то компьютерных операторш в отпуске, то отдыхающих сиделок, стоматологов или социальных работниц. Чтобы вжиться в образ, даже читали литературу о своих новых профессиях. Порой притворялись секретаршами из конторы крупного лос-анджелесского адвоката от шоу-бизнеса и распространяли сплетни о собственных мужьях и коллегах-киноактерах. Они проводили время чудесно, но всякий раз выезжали куда-нибудь подальше; Лос-Анджелес чересчур опасен, тут можно напороться на знакомых, способных распознать их даже под гримом. Как выяснилось, в Сан-Франциско их поджидала та же опасность. Некоторые повесы распознавали их истинную суть с первого же взгляда. Так что любимым местом их похождений стал Лас-Вегас.
Данте подцепил их в клубном зале «Занаду», где усталые игроки отдыхали, слушая оркестр, комиков и певицу. В начале своей карьеры Лоретта тоже выступала на этих подмостках. Дансинга тут никогда не было. Администрация отеля желала, чтобы клиенты возвращались к зеленому сукну, как только отдохнут.
Данте привлекла их жизнерадостность, их природное обаяние. Они же потянулись к нему, потому что видели, как бесшабашно он играет, растрачивая грандиозные суммы благодаря неограниченному кредиту. После выпивки новоиспеченный кавалер повлек их к колесу рулетки, выдав каждой по тысяче долларов черными фишками. Их очаровала его шапочка и непомерная любезность, расточаемая перед ним крупье и смотрителем зала. Равно как и его лукавое обаяние с оттенком нечистоплотного юмора. Данте оказался по-своему остроумен на вульгарный и порой отпугивающий манер. А экстравагантность его игры взбудоражила их. Конечно, им и самим грех жаловаться на бедность, но он-то распоряжается реальной наличностью, окруженной ореолом волшебства. Разумеется, каждая из них способна за один день потратить на Родео-драйв десятки тысяч долларов, но взамен они получают шикарные товары. Когда Данте подписывал стотысячедолларовый вексель, они взирали на него с благоговением, хотя мужья покупали им машины, стоящие куда дороже. Данте же просто швырял деньги на ветер.
Они не всегда спали с мужчинами, которых подцепляли, но на сей раз, удалившись в туалет, провели совещание о том, кому достанется Данте. Джулия молила предоставить это право ей, подкрепив просьбу заявлением, что ей страсть как хочется справить малую нужду в потешную шапочку Данте. Обе ее спутницы уступили.
Джоан надеялась сорвать куш штук на пять-десять. Не то чтобы она нуждалась в деньгах, но это ведь наличные, живые деньги. На Лоретту Данте не произвел такого сильного впечатления, как на ее подруг. Работа в лас-вегасском кабаре выработала у нее частичный иммунитет к подобным субчикам. От них только и жди каких-нибудь сюрпризов, и зачастую неприятных.
В «Занаду» дамы сняли трехместный номер. Во время вылазок они всегда держались друг за дружку – во-первых, ради безопасности, а во-вторых, чтобы потом посплетничать о своих приключениях. Все трое взяли себе за правило не проводить с новыми кавалерами целую ночь. Так что Джулия увязалась за Данте, лишенным права голоса по данному вопросу, хотя лично он предпочел бы Лоретту. Но все-таки настоял, чтобы Джулия отправилась вместе с ним в его номер, расположенный ровнехонько этажом ниже.
– Потом я тебя провожу наверх, – холодно проронил он. – Мы всего на часок. Мне рано вставать.
Только тут Джулия догадалась, что он принимает их за шлюшек.
– Лучше поднимемся в мой номер, – предложила она. – А потом я тебя провожу вниз.
– Там с тобой живут еще две неотесанные приятельницы. Откуда мне знать, что вы не накинетесь на меня все разом, чтобы надругаться над моим телом? Я ведь такой малыш!
Эта реплика показалась Джулии настолько забавной, что она согласилась пойти в номер к нему. А недобрая усмешка Данте совершенно ускользнула от ее внимания. По пути в номер она в шутку сказала:
– Мне хочется сделать пи-пи в твою шапочку.
– Если это порадует тебя, то я тоже буду рад, – с каменным лицом отозвался он.
В номере они почти не теряли времени на пустую болтовню. Джулия отбросила сумочку на кушетку и приспустила лиф, обнажив груди – самую выгодную черту своей внешности. Но Данте оказался исключением – мужчиной, не интересующимся грудями.
Проводив ее в спальню, он стащил с Джулии платье и белье, а когда она осталась нагишом, разделся сам. Пенис у Данте оказался коротким, толстым и необрезанным.
– Ты должен надеть презерватив, – заявила она.
В ответ Данте легко, будто перышко, швырнул ее на кровать, хотя Джулия и отличалась крепким телосложением. После чего налег на нее.
– Я настаиваю, чтобы ты надел презерватив, – повторила она. – Я серьезно.
И тут же у нее прямо искры посыпались из глаз. Данте дал ей такую оплеуху, что Джулия едва не лишилась сознания. Попыталась вывернуться, но для такого коротышки он оказался невероятно силен. Она ощутила еще две пощечины, от которых лицо залил жгучий румянец и заныли зубы. Затем почувствовала, как Данте вошел в нее. Его настойчивые толчки длились секунд пять, не дольше, а затем Данте навалился на нее всем весом.
Немного полежал, сплетясь с партнершей в объятьях, и принялся переворачивать ее. Увидев, что эрекция у него еще не кончилась, Джулия догадалась: теперь Данте хочет войти в нее через анальное отверстие. И прошептала:
– Я с радостью, но сперва мне надо достать из сумочки вазелин.
Позволив ей выскользнуть из-под него и выйти в гостиную, Данте подошел к порогу и остановился в дверном проеме. Оба все еще были обнажены, а у него по-прежнему стоял.
Порывшись в сумочке, Джулия театральным жестом выхватила крохотный серебряный пистолетик – предмет бутафории из картины, во время съемок которой Джулия не раз воображала, как хорошо бы пустить его в ход в реальной жизненной ситуации. Нацелив пистолетик на Данте, она припала на одно колено, как ее учили по роли, и заявила:
– Сейчас я оденусь и уйду. Если попробуешь меня задержать, я стреляю.
К ее изумлению, Данте лишь добродушно расхохотался. Однако Джулия не без удовольствия отметила, что эрекция у него тотчас же прекратилась.
Джулия упивалась ситуацией, заранее предвкушая, как этажом выше посмеется над происшествием вместе с Джоан и Лореттой. Даже попыталась собраться с духом и попросить шапочку Данте, чтобы сделать в нее по-маленькому.
Но тут Данте преподнес Джулии сюрприз, медленно двинувшись к ней.
– Такой мелкий калибр даже не остановит меня, если только тебе не повезет угодить мне в голову, – ласково, с улыбкой промолвил он. – Никогда не пользуйся маленькими пистолетами. Ты можешь всадить в мое тело три пули, после чего я удушу тебя. И потом, ты держишь пистолет неправильно, такая стойка совершенно ни к чему, у него ни малейшей отдачи. Да еще велик шанс, что ты вообще не попадешь в меня, эти дерьмовые штучки мажут почем зря. Так что брось его, давай лучше потолкуем. Потом можешь уйти.
И продолжал надвигаться, так что Джулия отбросила пистолет на кушетку. Взяв оружие, Данте лишь головой покачал.
– Игрушечный пистолет? Верный способ отправиться на тот свет, – тряхнул он головой чуть ли не с ласковым укором. – Ну, будь ты настоящей шлюхой, и пистолет бы у тебя был настоящий. Так кто же ты?
Толкнув Джулию на кушетку, он пригвоздил ее к месту ногой, уперев пальцы в ее лобок. Потом открыл ее сумочку и высыпал содержимое на кофейный столик. Пошарив в кармашках сумки, выудил бумажник с кредитными карточками и водительским удостоверением Джулии. Внимательно изучил все это и осклабился в неподдельном восторге.

Предыдущая страница 16 Следующая страница


17 Марио Пьюзо

– Сними-ка парик! – подавшись вперед, он кружевной салфеточкой с кушетки стер грим Джулии.
– Господи Иисусе, да ты Джулия Делири! Я трахался с кинозвездой. – Он снова восторженно рассмеялся. – Можешь помочиться в мою шапочку, когда пожелаешь.
Пальцы его ноги ласкали ее промежность. Потом Данте вздернул Джулию на ноги.
– Да не бойся ты. – Поцеловал ее, потом развернул и толкнул так, что она перегнулась над кушеткой пополам, с болтающимися грудями и выставив ягодицы.
– Ты обещал отпустить меня, – со слезами в голосе выдавила из себя Джулия.
Данте целовал ее ягодицы, пальцами нащупывая дорогу. А затем вошел в нее настолько грубо, что Джулия невольно вскрикнула от боли. Кончив, он нежно похлопал по ягодицам.
– Теперь можешь одеваться. Извини, что нарушил слово. Просто не мог упустить шанс рассказать друзьям, как трахал Джулию Делири в ее бесподобную попку.

Назавтра утром Кросса ни свет ни заря разбудил звонок телефонной службы побудки. Предстоял хлопотливый день. Необходимо изъять из кассы казино векселя Данте и поработать с бумагами так, чтобы от векселей не осталось и следа. Взять у смотрителей залов вексельные гроссбухи и внести поправки. Затем позаботиться о бумагах на аннуляцию права собственности Большого Тима на «Роллс». Джорджио постарался подготовить документы таким образом, чтобы официально смена владельца осуществилась лишь через месяц. Такой уж Джорджио человек.
Посреди всех этих занятий Кросса отвлек звонок Лоретты Ланг. Она находилась в отеле и жаждала срочно свидеться с ним. Решив, что это как-то связано с Клавдией, Кросс велел охране привести ее в пентхауз.
Расцеловав его в обе щеки, Лоретта выложила, что произошло между Джулией и Данте. Сказала, что тип, отрекомендовавшийся Стивом Шарпом, проиграл в кости сто штук. Это произвело на них впечатление, и Джулия решила переспать с ним. Они втроем приехали сюда расслабиться и ночью играли. Теперь они в ужасе оттого, что этот Стив может затеять скандал.
Кросс сочувственно кивал, думая: «Какой идиотизм со стороны Данте устроить подобное перед большой операцией, да еще этот сукин сын раздавал черные фишки своим девицам». А вслух спокойно проговорил:
– Конечно, я его знаю. А кто эти две дамы с тобой?
Лоретта была не настолько глупа, чтобы юлить перед Кроссом, и назвала обе фамилии.
– И часто вы втроем такое откалываете? – усмехнулся он.
– Надо же нам как-то оттягиваться.
– Ладно, – с пониманием улыбнулся Кросс, – твоя подруга пошла в его комнату. Разделась. И хочет вопить об изнасиловании? Так?
– Нет-нет! – поспешно возразила Лоретта. – Мы только хотим, чтобы он не распространялся. Если он начнет трепать языком, на наших карьерах можно ставить крест.
– Он не станет трепать языком. Он курьезный молодчик. Предпочитает не высовываться. Но послушайте моего совета, не путайтесь с ним больше. Вам бы следовало вести себя поосторожнее, девушки.
Последняя реплика огорчила Лоретту. Они втроем уже решили продолжать свои вылазки. Не паниковать же из-за единственной осечки. Ничего такого уж страшного не случилось.
– А откуда ты знаешь, что он не проболтается?
– Я попрошу его об этом одолжении, – угрюмо промолвил Кросс.
Когда Лоретта удалилась, Кросс позвонил, чтобы ему принесли из секретного архива видеозапись всех гостей у стойки регистрации, и внимательно рассмотрел ее. Теперь, располагая сведениями, он без труда разгадал маскировку двух дам, приехавших с Лореттой Ланг. Данте просто дурака свалял, что не добыл эту информацию.
Пиппи поднялся в пентхауз ради ленча перед отъездом в Лос-Анджелес, чтобы проверить, как идут приготовления к операции «Большой Тим». Кросс пересказал ему сообщение Лоретты.
– Этот недомерок мог завалить всю операцию, если бы нарушил график. Да еще не перестает расхаживать в этой лажовой шапчонке, которую я ему не велел надевать.
– Будь осторожен во время операции, – сказал Кросс. – Глаз не спускай с Данте.
– Ее планировал я, и облажать ее он не сможет, – возразил Пиппи. – А когда мы с ним свидимся нынче вечером в Лос-Анджелесе, я проинструктирую его еще раз.
Кросс рассказал, как Джорджио подготовил документы на «Роллс», чтобы тот перешел в собственность Большому Тиму только через месяц, так что после смерти оного отель сможет вернуть автомобиль себе.
– В этом весь Джорджио, – прокомментировал Пиппи, – дон позволил бы, чтобы душеприказчики отписали машину детям Халявы.

Большой Тим Халява Снедден покинул Лас-Вегас два дня спустя, задолжав отелю «Занаду» шестьдесят кусков векселями. Вылетев в Лос-Анджелес ранним вечерним рейсом, он отправился к себе в контору, где поработал пару часов, после чего поехал автомобилем в Санта-Монику, где пообедал в компании бывшей жены и двух детей. Карманы его были набиты стопками пятидолларовых купюр, каковые он отдал детям вместе с картонным контейнером, содержавшим кварту серебряных долларов. Жене он вручил очередной чек на алименты, иначе она бы его и на порог не пустила. Когда дети отправились спать, Тим малость поморочил жене голову сладкими речами, но она не поддалась на уговоры и не подпустила его; впрочем, ему этого вовсе и не хотелось после Вегаса. Но надо ведь было попытаться, все ж лучше, чем ничего.
Следующий день выдался у Большого Тима Халявы воистину маетным. Сперва два агента службы контроля за доходами пытались запугиванием вынудить его уплатить кое-какие спорные налоги. Заявив, что пойдет в налоговый арбитраж, он выставил их за дверь. Затем пришлось навестить склад консервов и склад медикаментов; и те, и другие были куплены по бросовым ценам, потому что сроки их годности практически истекли. Сроки годности им заменят. За ленчем Тим встретился с вице-президентом сети супермаркетов, изъявившим готовность принять вышеупомянутые товары. Во время трапезы Тим сунул администратору конверт с десятью тысячами долларов.
После ленча к нему нежданно-негаданно нагрянули двое агентов ФБР, горевшие желанием расспросить его о взаимоотношениях с конгрессменом, угодившим под следствие. Большой Тим просто-напросто послал их в зад.
Большому Тиму Халяве никогда не был ведом страх. Быть может, из-за собственных габаритов, а может, у него просто недоставало каких-то винтиков в мозгу. Ибо он не знал страха не только физического, но и рассудочного. Он всюду лез напролом не только в отношениях с людьми, но и с самой природой. Когда врачи сообщили, что он скончается от обжорства, если не сядет на строжайшую диету, Халява предпочел опасную операцию по шунтированию желудка. И все прошло гладко. Он продолжал есть, сколько влезет, без всякого видимого вреда для себя.
Свою финансовую империю он воздвиг в точности таким же способом. Заключал контракты, а после отказывался следовать им, если таковые становились убыточными, предавал деловых партнеров и друзей. Все вчиняли ему иски, но всякий раз вынуждены были удовольствоваться меньшей суммой, нежели следовало бы по первоначальным условиям. Так живут те, кому нет дела до дня грядущего. Большой Тим всегда считал, что в конце концов победит. Он всегда сможет сломить корпоративные структуры, сгладить личную враждебность. С женщинами он обращался даже более бессердечно. Обещал им целые пассажи, апартаменты, бутики. Но каждой приходилось после довольствоваться какой-нибудь ювелирной безделушкой на Рождество да небольшим чеком на день рождения. Суммы значительные, но отнюдь не дотягивающие до первоначальных посулов. Большой Тим не стремился заводить устойчивые отношения. Ему нужно было лишь заручиться возможностью по-дружески перепихнуться, когда захочется.
Большой Тим обожал всю эту суету, она делала жизнь интересной. Один независимый букмекер из Лос-Анджелеса пытался вытрясти из него долг в семьдесят штук за ставку в футбольном тотализаторе. Букмекер приставил ему пистолет ко лбу, а Большой Тим сказал: «Да катись ты в задницу», и предложил десять штук в зачет долга. И букмекеру оставалось только согласиться.
Богатство, цветущее здоровье, впечатляющая фигура и отчаянная бессовестность приносили Большому Тиму удачу во всем, к чему он только ни прикасался. А его вера в то, что неподкупных людей нет, придавала ему ауру своеобразной невинности, полезную не только в постели с женщиной, но и в судебных разбирательствах. Вкус к жизни наделял его своеобразным шармом. Он был шулером, позволяющим подглядывать в свои карты.
Так что Большой Тим ничуть не удивился ощущению загадочности, витающему вокруг приготовлений к встрече, сделанных Пиппи Де Леной. Просто этот человек такой же халявщик, как и он, так что и вести себя с ним надо соответственно. Много сулить и мало дарить.
Что же до Стива Шарпа – тут Большой Тим чуял великие возможности, комбинацию на много лет. Этот коротышка у него на глазах проиграл в казино всего-навсего за один день ничуть не менее полумиллиона. Откуда следует, что у него огромный кредит в казино, значит, он в состоянии загребать кучи черных денег. Он будет идеальным партнером в махинации с Суперкубком. Он может не только обеспечить деньги на тотализатор, но и не вызовет подозрений у букмекеров. Как ни крути, эти типы не примут чудовищную ставку от кого ни попадя.
А затем Большой Тим размечтался о следующем визите в Вегас. Наконец-то он получит виллу. Кого бы туда взять с собой? Ради бизнеса или ради удовольствия? Будущих жертв махинаций или, может быть, только женщин? Наконец настало время отправляться на обед с Пиппи и Стивом Шарпом. Большой Тим позвонил бывшей жене и двум детям, чтобы поболтать, а потом тронулся в путь.
Встреча была назначена в небольшом рыбном ресторанчике в районе лос-анджелесского порта. Парковочной службы при нем не оказалось, так что Большой Тим поставил машину на стоянку.
В ресторане его встретил миниатюрный метрдотель, бросивший на него один-единственный взгляд и тут же сопроводивший к столу, за которым дожидался Пиппи Де Лена.
Будучи экспертом по abraccio, Большой Тим тут же заключил Пиппи в объятия.
– А где Стив? Он что, водит меня за нос? У меня нет времени на подобную чепуху.
Включив свое обаяние на всю катушку, Пиппи хлопнул Большого Тима по плечу.
– А я кто, фарш печеночный? Садитесь, покушайте, такого дивного рыбного обеда вы еще не ели ни разу в жизни. Со Стивом мы встретимся чуть позже.
Когда метрдотель принимал заказ, Пиппи распорядился:
– Мы хотим, чтобы все было наилучшего качества и наибольших размеров. Мой друг – рекордсмен по части еды, и, если он встанет из-за стола голодным, я потолкую с Винсентом.
Метр уверенно улыбнулся, зная качество своей кухни. Его ресторан входил в империю Винсента Клерикуцио. Когда полиция будет прослеживать путь Большого Тима, здесь она уткнется носом в стену.
Они съели вереницу устриц, мидий, креветок, а затем омаров: трех – Большой Тим, а Пиппи – одного.
– Этот парнишка – мой друг, – сказал Пиппи, покончивший с обедом задолго до Большого Тима, – и я могу признаться, что он специализируется на наркотиках. Если это вас пугает, скажите мне прямо сейчас.
– Это пугает меня не больше, чем этот омар, – Большой Тим ткнул огромными, утыканными шипами клешнями чуть ли не Пиппи в лицо. – Что еще?
– Ему всегда приходится отмывать черные деньги.
Большой Тим наслаждался трапезой; солоновато-пряные ароматы океана щекотали ему ноздри.
– Отлично, я все это знаю, – оборвал он, – но где ваш дружок, будь он неладен?
– На яхте. Он не хочет, чтобы вас с ним видели. Это в ваших же интересах. Он очень осторожный субъект.
– Да мне накласть с прибором на то, что меня с ним увидят! – отрезал Большой Тим. – Я хочу увидеть себя с ним.
Наконец Большой Тим покончил с едой. На десерт он взял фрукты и чашку эспрессо. Пиппи мастерски очистил ему персик. Тим заказал еще одну чашечку эспрессо.
– Чтобы прогнать сонливость, – пояснил он. – Этот третий омар едва не послал меня в нокдаун.
Счета им предъявлять не стали. Пиппи оставил на столе двадцатидолларовую банкноту и вместе с Большим Тимом покинул ресторан. Под беззвучные аплодисменты метрдотеля, восхищенного представлением, заданным Тимом за столом.
Пиппи подвел Большого Тима к небольшой прокатной машине, в которую тот втиснулся не без труда.
– Боже, неужто тебе не по карману машина покрупнее? – проворчал он.
– Да тут рядом, – заверил Пиппи. И в самом деде, на всю дорогу ушло минут пять. К тому времени совсем стемнело, и мрак разгоняли только огни небольшой яхты, причалившей к пирсу.
Спущенный трап охранял мужчина, едва ли уступавший габаритами Тиму. На палубе виднелся еще один. Пиппи с Большим Тимом поднялись по трапу, и тут на палубе появился Данте, подошедший, чтобы пожать им руки. На нем снова была ренессансная шапочка, и Данте добродушно парировал покушения Большого Тима на нее.
Затем сопроводил их вниз, в каюту, обставленную как столовая. Все трое уселись вокруг стола в удобные кресла, привинченные к полу.
На столе красовалась шеренга бутылок со спиртным, ведерко льда и поднос со стаканами. Пиппи налил для всех троих бренди.
В этот момент заработал двигатель, и яхта тронулась.
– Куда мы, черт возьми, направляемся? – насторожился Большой Тим.
– Всего лишь прокатимся, чтобы подышать свежим воздухом, – не смутился Данте. – Как только окажемся в открытом море, сможем выйти на палубу и насладиться ночной прохладой.
Большой Тим был не так уж доверчив, но зато верил в себя, верил, что сумеет справиться с любыми грядущими затруднениями. Объяснение его вполне устроило.
– Тим, – начал Данте, – насколько я понимаю, ты хочешь заняться со мной бизнесом.
– Нет, я хочу, чтобы ты занялся бизнесом со мной, – с хвастливым добродушием возразил Большой Тим. – Командовать парадом буду я. Ты отмоешь деньги, не уплачивая премиальных, да еще малость подзаработаешь. Я тут строю пассаж под Фресно, и ты можешь урвать кусочек миллионов на пять-десять. У меня все время наклевываются новые сделки.
– Очень даже неплохо, – прокомментировал Пиппи Де Лена.
– А ты тут с какого боку припека? – бросил на него холодный взгляд Большой Тим. – Меня уже давно интересует это.
– Пиппи мой младший партнер, – пояснил Данте, – мой советник. Деньги у меня, а мозги у него. – Помолчав, он искренне проговорил: – Он говорил мне о тебе много хорошего, Тим, потому-то мы с тобой и толкуем.
Яхта двигалась все быстрей, стаканы на подносе тоненько дребезжали. Большой Тим ломал голову, следует ли вводить этого типа в курс махинации с Суперкубком. Затем на него снизошло очередное откровение, а его откровения всегда бывали безошибочными. Откинувшись на спинку стула, Большой Тим отхлебнул бренди, одарил обоих собеседников вдумчивым взглядом, который часто пускал в ход и очень хорошо отрепетировал. Взгляд человека, готового вот-вот выложить самое сокровенное. Наилучшему другу.
– Ребята, я хочу посвятить вас в один секрет. Но сперва надо выяснить, будем мы заниматься делом или нет? Ты хочешь поучаствовать в пассаже?
– Можешь на меня рассчитывать, – заверил Данте. – Наши адвокаты встретятся завтра, а я подкину деньжат для налаживания отношений.
Осушив свой стакан, Большой Тим подался вперед.
– Я могу сделать результаты Суперкубка. – Он театральным жестом дал Пиппи знак наполнить стакан, упиваясь ошеломленных выражением их лиц. – Думаете, я чушь порю, правда?
Сняв свою ренессансную шапочку, Данте с задумчивым видом оглядел ее.
– Думаю, ты писаешь мне в шапку, – проронил он с улыбкой, будто припомнив что-то приятное. – Многие пытались это проделать. Но Пиппи у нас спец по этой части. Пиппи?
– Невозможно, – отозвался тот, – до Суперкубка еще восемь месяцев, а вы даже не знаете, кто в нем задействован.
– Ну и пошли на фиг! – огрызнулся Большой Тим. – Если не хотите участвовать в верном деле, меня это вполне устроит. Но я могу его прокрутить, вот что я вам скажу. Если не хотите – что ж, ладно, давайте вернемся к пассажу. Поворачивай свою лодчонку, и хватит пудрить мне мозги.
– Да не будьте вы такой кисейной барышней, – утихомирил его Пиппи. – Просто расскажите нам, в чем тут уловка.
– Этого я вам сказать не могу, – залпом проглотив бренди, с сожалением произнес Большой Тим. – Но я даю вам гарантию: вы ставите десять миллионов, а выигрыш мы делим поровну. Если что-нибудь пойдет не так, я возвращаю ваши десять миллионов. Ну как, это будет по-честному?
Данте и Пиппи переглянулись с понимающими усмешками. Данте втянул голову в плечи, и его ренессансная шапочка придала ему сходство с хитрой белкой.
– Ты вернешь мне деньги налом? – поинтересовался он.
– Не совсем, – ответил Большой Тим. – Я зачту их в следующей сделке. Сброшу десять миллионов с цены.
– Ты подкупаешь игроков? – продолжал Данте допрос.
– Это ему не по зубам, – возразил Пиппи. – Они зарабатывают чересчур много. Должно быть, кого-то из судей.
Большой Тим мало-помалу набрался энтузиазма.
– Я ничего не могу вам сказать, но схема безотказная. И к черту деньги, подумайте о славе. Это будет величайшая махинация в истории спорта.
– Еще бы, нас замаринуют в тюряге, – подтвердил Данте.
– Да я просто любезность вам оказываю, не открывая карты, – стоял на своем Большой Тим. – В тюрягу отправлюсь я, а вы, ребята, нет. Да и адвокаты у меня хорошие, и связей у меня ужасно много.
И тут впервые Данте отошел от сценария Пиппи, спросив:
– Мы уже отвалили достаточно далеко?
– Ага, – подтвердил Пиппи, – но, по-моему, если еще немного потолковать, Тим все нам расскажет.
– Да пошел Тим в задницу, – любезно проронил Данте. – Слышал, Большой Тим? Теперь я хочу услышать, в чем суть махинации, и без дураков. – Тон его был так презрителен, что Большому Тиму краска бросилась в лицо.
– Ты, недомерок, думаешь, что можешь меня запугать?! Думаешь, ты круче, чем ФБР, круче, чем налоговая служба и самые крутые процентщики на Западном побережье? Да мне насрать в твою шляпу.
Откинувшись на спинку стула, Данте постучал по стене каюты. Пару секунд спустя дверь распахнулась, пропустив двух крупных мужчин, грозно вставших по обе стороны. В ответ Большой Тим вскочил и огромной ладонью единым махом смахнул все со стола. Бутылки, ведерко со льдом и поднос со стаканами рухнули на пол.
– Нет, Тим, послушай! – воскликнул Пиппи, желая избавить Халяву от ненужных мучений. Кроме того, ему не хотелось быть исполнителем, это в план не входило. Но Большой Тим уже ринулся к двери, собираясь дать бой.
И вдруг Данте проскользнул в объятия Большого Тима, прильнул к его огромному торсу. Затем они отпрянули друг от друга, и Большой Тим рухнул на колени, являя взорам ужасающее зрелище: половина его рубашки была вспорота, а на том месте, где была волосатая правая грудь Тима, осталось лишь огромное алое пятно, из которого кровь заструилась ручьем, залив половину стола.
Данте сжимал в руке нож с широким лезвием, залитый алым по самую рукоятку.
– Усадите его в кресло, – велел Данте охранникам, после чего сорвал скатерть со стола, чтобы остановить ею кровотечение Большого Тима. Тот балансировал на грани беспамятства от шока.
– Ты мог бы и подождать, – заметил Пиппи.
– Нет, – отрезал Данте, – он крутой парень. Вот давай и поглядим, насколько он крут.
– Пойду позабочусь, чтобы на палубе все было готово, – сказал Пиппи, не желая наблюдать за дальнейшим. Сам он никогда не прибегал к пыткам, никакие секреты на свете не могут быть настолько важны, чтобы оправдать подобное. Если уж ты убиваешь человека, то просто разлучаешь его с миром таким образом, чтобы он не мог тебе навредить.
На палубе Пиппи проинспектировал приготовления, сделанные двоими из его людей. Стальная клетка с закрытыми решетками-жалюзи висела на крюке, палуба была застелена полиэтиленом.
Ароматный воздух был напоен запахом соли, пурпурный ночной океан хранил полнейшую неподвижность. Яхта замедлила ход и остановилась. Пиппи озирал океан добрых пятнадцать минут, прежде чем двое, стоявшие на страже у дверей, появились, неся тело Тима. Оно выглядело настолько ужасно, что Пиппи отвернулся в сторону.
Четверо солдат уложили труп Большого Тима в клетку и спустили ее к воде. Один из охранников повернул жалюзи, открывая доступ в клетку десяткам жителей океанских глубин, чтобы они могли попировать на трупе. После чего крюк отцепили, и клетка погрузилась на дно морское. Еще до восхода солнца от Большого Тима останется только скелет, которому предстоит до скончания веков покоиться в клетке на океанском дне.
На палубу вышел Данте, очевидно, успевший принять душ и переодеться. Волосы под его ренессансной шапочкой влажно поблескивали. Нигде не было видно ни следа крови.
– Значит, он уже получил свое «Причастие», – изрек Данте. – Мог бы подождать меня.
– Он говорил? – спросил Пиппи.
– Еще бы! В общем-то, махинация оказалась ужасно простой. Вот разве что он порол чушь до самого конца.
На следующий день Пиппи полетел на восток, чтобы дать дону и Джорджио полный отчет.
– Большой Тим был просто чокнутым, – сказал он. – Подкупил поставщика продуктов и напитков для команд Суперкубка. Они собирались воспользоваться наркотиками, чтобы ослабить команды, против которых ставили во время игры. Даже если бы болельщики этого не заметили, то тренеры и игроки непременно заподозрили бы неладное, да и ФБР тоже. Ты был прав, дядя, скандал непременно отсрочил бы нашу программу – быть может, навечно.
– Он что, был идиотом? – поинтересовался Джорджио.
– По-моему, он хотел славы, – пояснил Пиппи. – Богатства ему было недостаточно.
– А как насчет других вовлеченных в заговор? – осведомился дон.
– Не получив вестей от Халявы, они испугаются, – ответил Пиппи.
– Согласен, – поддержал Джорджио.
– Очень хорошо, – промолвил дон. – А как мой внучек? Он хорошо себя проявил?
Вопрос был произнесен небрежным тоном, как бы между прочим, но Пиппи знал дона достаточно хорошо, чтобы понять, насколько он серьезен, и ответил с предельной осмотрительностью, но с определенным умыслом:
– Я велел ему не надевать свою шапочку во время операции в Вегасе и Лос-Анджелесе, а он все равно надел. Потом он отклонился от сценария операции. Мы могли бы получить информацию, просто подольше поболтав, но он жаждал крови. Он порезал этого типа на кусочки. Отрезал ему член, яйца и соски. В этом не было никакой нужды. И он упивается подобным, а такое очень опасно для Семьи. Кто-то должен всерьез с ним поговорить.
– Это должен быть ты, – сказал Джорджио дону, – меня он не послушает.
Дон Доменико раздумывал довольно долго.
– Молодо-зелено, подрастет – поумнеет.
Пиппи понял, что дон пальцем не шелохнет. И потому решился рассказать о непочтительном обращении Данте с кинозвездой в ночь перед операцией. Дона передернуло, а Джорджио недовольно поморщился. Последовало долгое молчание. Пиппи гадал, не слишком ли далеко зашел. Наконец, тряхнув головой, дон произнес:
– Пиппи, ты все прекрасно запланировал, как всегда, но теперь можешь выбросить все это из головы. Тебе больше никогда не придется работать вместе с Данте. Но ты должен понять, Данте единственный ребенок моей дочери. Мы с Джорджио должны сделать все возможное. Он поумнеет.

Сидя на балконе своего административного пентхауза в отеле «Занаду», Кросс Де Лена мысленно так и этак прикидывал опасности предпринятого курса действий. С высоты своего положения он видел весь Стрип, протянувшийся между двумя шеренгами шикарных отелей-казино и забитый толпами народа. На площадке для гольфа отеля «Занаду» игроки суеверно пытались пробить в лунку с одного удара, чтобы позднее гарантировать себе удачу за игорными столами.
Первая опасность: в этой операции с Бозом он идет на отчаянный шаг, не посоветовавшись с Семьей Клерикуцио. Правда, он административный барон Западного округа, охватывающего Неваду и южную часть Калифорнии. Разумеется, бароны оперируют во многих областях независимо и не подвергаются строгому контролю Семьи до тех пор, пока смачивают клювик Клерикуцио процентами с доходов. Но при этом подчиняются весьма строгим правилам. Ни один барон – сиречь Bruglione – не имеет права развернуть операцию подобного масштаба без одобрения Клерикуцио. По одной простой причине: если барон решится на подобное и попадет в беду, ему будет отказано в юридической поддержке, и никто не станет вмешиваться в судебное разбирательство. Вдобавок он не получит помощи в борьбе с любым из мятежных главарей на его собственных территориях, а его деньги не будут отмыты и отложены ему на старость. Кросс понимал, что должен встретиться с Джорджио и доном для получения одобрения.
Эта операция может оказаться невероятно деликатной. А ведь для финансирования договора с киностудией он вкладывает в дело часть своих пятидесяти одного процентов собственности в «Занаду», оставленной ему Гронвельтом. Правду говоря, это его личные деньги, но эти деньги имеют отношение к неявным доходам Клерикуцио от отеля. И притом заработать эти деньги ему помогли Клерикуцио. Что можно считать редкостной, но все-таки очень гуманной причудой Клерикуцио, проявляющих отеческий интерес к достоянию своих вассалов. Они не одобрят решимость Кросса вложить свои средства, не посоветовавшись с ними. Их причуда, хотя и лишенная юридического базиса, напоминает средневековый придворный этикет: ни один барон не имеет права продать свой замок, не получив соизволения королевского двора. Опять же немаловажным фактором является огромность привлеченной суммы. Кросс унаследовал пятьдесят один процент Гронвельта, а «Занаду» стоит миллиард долларов. Но он ставит под удар пятьдесят миллионов, вкладывает еще пятьдесят, что в общей сложности составляет сотню миллионов. Экономически риск просто грандиозен, а Клерикуцио на редкость осмотрительны и консервативны, без чего им просто не выжить в том мире, куда они ищут дорогу.

Предыдущая страница 17 Следующая страница


Последний дон 18

Не забывал Кросс и еще об одном. Давным-давно, когда Семьи Сантадио и Клерикуцио были на короткой ноге, им удалось закрепиться в кинобизнесе, но дело не пошло. Когда империя Сантадио рухнула, дон Клерикуцио приказал, чтоб все попытки пробиться в кинобизнес были прекращены. «Эти люди чересчур умны, – сказал дон. – И не питают страха, потому что награда чересчур высока. Нам придется поубивать их всех до единого, но тогда мы не будем знать, с какого конца браться за дело. Это куда сложнее, чем наркотики».
Нет, решил Кросс. Стоит попросить разрешения, и в нем будет отказано. А тогда пути вперед уже не будет. Когда же с делом будет покончено, он сможет прийти с повинной, наложив на себя епитимью, и дать клювику Клерикуцио захлебнуться доходами; успех часто искупает самые вопиющие грехи. А если он потерпит неудачу, то, скорее всего, с ним будет покончено, с одобрением или без оного. Что вернуло его к вопросу о последнем из сомнений.
Зачем он это делает? Кросс вспомнил о гронвельтовском «Берегись дамочки в бедствии». Что ж, он встречал дамочек в бедственном положении и до, и после и оставлял их на произвол их собственных драконов. В Вегасе не счесть дамочек, пребывающих в бедственном положении.
И все же он знал ответ. Он жаждал красоты Афины Аквитаны. И дело тут не только в миловидности ее лица, ее глаз, ее волос, ее ног, ее груди. Он жаждал видеть свет разума и тепло ее глаз, отраженные в каждой черточке ее лица, в изящном изгибе ее губ. Он чувствовал, что если узнает ее поближе, будет рядом с ней, то весь мир предстанет в ином свете, солнце будет греть его по-иному. Ему виделся океан за ее спиной, переливающийся зеленью волн, увенчанных белой пеной, обрамляющей ее голову, будто нимб. А еще его не оставляла мысль, угнездившаяся в сознании: Афина – как раз такая женщина, какой мечтала стать его мать.
Его самого ошеломила захлестнувшая душу тяга видеть ее, быть с ней, слышать ее голос, наблюдать за ее движениями. И тогда он подумал: «О, черт, неужели я иду на такое именно поэтому?»
Приняв этот ответ, он даже обрадовался, что наконец-то знает истинную причину своих действий. Это внушило ему решимость и позволило сосредоточиться. В настоящее время главным вопросом является курс действий. Забудь об Афине, забудь о Клерикуцио. Осталась сложная проблема Боза Сканнета, проблема, требующая наибыстрейшего разрешения.
Кросс знал, что окажется в чересчур уязвимом положении, и это создаст еще одно осложнение. Слишком опасно получать явный выигрыш, если со Сканнетом что-нибудь стрясется.
Далее Кросс наметил трех человек, необходимых для запланированной операции. Сперва Эндрю Поллард, владелец Тихоокеанского агентства безопасности, уже впутанный во все это безобразие. Затем Лиа Вацци, смотритель охотничьей хижины Клерикуцио в горах Невады. Лиа возглавляет команду солдат, вместе с ним присматривающих за хижиной, но также выезжающих для выполнения специальных заданий. И третий – Леонард Сосса, ушедший от дел фальшивомонетчик, состоящий на службе Семьи для выполнения скользких поручений. Всеми троими Кросс Де Лена волен распоряжаться, как западный Bruglione.

Два дня спустя Кросс Де Лена позвонил Эндрю Полларду.
– Я слыхал, что ты чересчур гробишь себя на работе, – сказал Кросс. – Не желаешь ли приехать в Вегас, чтобы чуток отдохнуть? Я обеспечу тебе на дармовщинку полный ПЕН – проживание, еду, напитки. Возьми с собой жену. А если вдруг заскучаешь, загляни ко мне в офис, поболтаем.
– Спасибо, – отозвался Поллард, – но сейчас я ужасно занят. Может, на следующей неделе?
– Разумеется, но в это время я буду в отъезде, так что не смогу с тобой повидаться.
– Тогда я приеду завтра, – решился Поллард.
– Отлично, – сказал Кросс и повесил трубку.
Откинувшись на спинку кресла, Поллард погрузился в размышления. Это не просто приглашение, это приказ. Предстоит пройти по очень скользкой дорожке.

Леонард Сосса упивался жизнью, как дано только человеку, чудом избавленному от смертного приговора. Он восхищался восходом, восхищался закатом. Радовался зеленой траве и коровам, пасущимся на этой траве. Восторгался красивыми женщинами, уверенными в себе молодыми людьми и умными детьми. Наслаждался корочкой хлеба, стаканом вина и головкой сыра.
Двадцать лет назад ФБР арестовало его за подделку стодолларовых купюр для ушедшей ныне в мир иной Семьи Сантадио. Его подельщики выкрутились, продав его с потрохами, и Леонард уже считал, что цветок его младости увянет за колючей проволокой. Подделка денег – куда более опасное преступление, чем изнасилование, убийство или поджог. Подделывая деньги, ты покушаешься на само государство. Когда ты совершаешь другие преступления, ты всего лишь стервятник, отщипывающий кусочек трупа громадного зверя, состоящего из человеческих клеточек, не идущих в серьезный расчет. Он не ждал снисхождения и не дождался его. Леонард Сосса был приговорен к двадцати годам тюремного заключения.
Но отсидел только год. Сокамерник, безмерно восхищенный талантами Соссы, его гениальным владением карандашом, чернилами и ручкой, завербовал его в Семью Клерикуцио.
Внезапно у Леонарда появился новый адвокат. Ни с того ни с сего его посетил посторонний доктор, с которым Леонард даже не был знаком. Неожиданно назначили слушание о помиловании на том оснований, что его умственные способности деградировали до детского уровня и Сосса более не являет собой угрозы обществу. И вдруг Леонард Сосса стал вольным человеком и работником Семьи Клерикуцио.
Семья нуждалась в первоклассном специалисте по подделке документов. Не валюты, ибо в глазах властей подделка денег – непростительное преступление. Специалист по подделке нужен был Семье для дел куда более важных. Джорджио приходилось разгребать горы бумаг, жонглируя разнообразными национальными и интернациональными корпорациями, подписывая официальные документы от имени несуществующих чиновников этих корпораций, делая вклады и изымая огромные суммы денег, для чего требовался целый ряд подписей, как реальных, так и поддельных. Со временем талантам Леонарда нашлись и другие применения.
Отель «Занаду» использовал его дарование с изрядным прибытком. Если после смерти очень крупного игрока в кассе оставались его векселя, Соссу привозили, чтобы он подписал векселей еще на миллион долларов. Конечно, душеприказчики покойного не оплачивали долг, но зато всю эту сумму можно было списать из налогов «Занаду» в убытки. Подобное случалось противоестественно часто; судя по всему, азарт взвинчивает процент смертности до небес. Точно так же поступали, если крупный игрок оказывался совершенно несостоятельным или соглашался дать отступного центов по десять за доллар.
За все это Леонарду Соссе платили сто тысяч долларов в год и запрещали выполнять работы какого-либо иного рода, особенно подделку денег. Все это прекрасно укладывалось в общую политику Семьи. У Клерикуцио действовал вердикт, запрещающий всем членам преступной семьи как-либо связываться с подделкой денег и похищением людей. Эти преступления заставляют все федеральные силовые агентства с сокрушительной силой ополчаться на преступников. Подобные игры просто-напросто не стоят свеч.
Так что Сосса уже двадцать лет наслаждался жизнью художника в своем тесном домишке, приютившемся в каньоне Топанга недалеко от Малибу. У него был небольшой садик, коза, кошка и собака. Днем он писал картины, а вечером выпивал. Не знал недостатка в девушках, живущих в каньоне, – свободных по духу коллегах-художницах.
Сосса покидал каньон лишь в тех редких случаях, когда требовалось совершить кое-какие покупки в Санта-Монике или когда его вызывала по делу Семья Клерикуцио, что случалось обычно дважды в месяц, на период не более двух-трех дней. Он выполнял порученную работу и никогда не задавал никаких вопросов. Он был ценным солдатом Семьи Клерикуцио.
Так что, когда за ним приехала машина и водитель велел взять инструменты и одежду на пару дней, Сосса отпустил козу, собаку и кошку в каньон и запер дом. Животные могут позаботиться о себе сами; в конце концов, они же не дети. Не то чтобы Сосса не любил их, но животные живут недолго, особенно в каньоне, он привык терять их. Год в тюрьме сделал Леонарда Соссу реалистом, а нежданное освобождение – оптимистом.
Лиа Вацци, смотритель охотничьей хижины Семьи Клерикуцио в Сьерра-Неваде, прибыл в Соединенные Штаты в возрасте тридцати лет, будучи самым разыскиваемым преступником в Италии. За истекшее с той поры десятилетие он научился говорить по-английски почти без акцента и довольно прилично читать и писать. В Сицилии он принадлежал к одной из самых образованных и могущественных Семей острова.
За пятнадцать лет до того Лиа Вацци был главой мафии в Палермо, Квалифицированным Специалистом высшего разряда. Но он зашел чересчур далеко.
Сидящее в Риме правительство назначило чрезвычайного комиссара, наделив его безграничными полномочиями по искоренению мафии в Сицилии. Чрезвычайного комиссара, прибывшего в Палермо с женой и детьми, защищали войска и орды полицейских. Он произнес пламенную речь, пообещав безжалостно расправляться с преступниками, из века в век правящими прекрасным островом Сицилия. Настало время воцариться закону, дабы судьбу Сицилии решали выборные представители народа Италии, а не невежественные головорезы со своими позорными тайными обществами. Вацци счел эту речь личным оскорблением.
Чрезвычайного комиссара неусыпно охраняли днем и ночью, он выслушивал показания свидетелей и отдавал приказы об арестах, его двор был его крепостью, его жилище по всему периметру сторожили военные. Барьер казался непреодолимым. Но через три месяца Вацци вызнал маршрут комиссара, который держали в строжайшем секрете во избежание внезапного нападения.
Комиссар ездил по большим городам Сицилии, чтобы собирать улики и раздавать ордера на арест. Было запланировано, что он вернется в Палермо, чтобы получить медаль за свою героическую попытку избавить остров от бича мафии. Вацци и его люди заминировали мостик, по которому должен был проезжать комиссар. Комиссара и его охрану разнесло на такие мелкие кусочки, что тела пришлось вылавливать из воды сетями. Взбешенное римское правительство ответило массированной облавой на виновных, и Вацци пришлось уйти в подполье. Хотя улик у правительства не было, Лиа знал, что стоит попасть в руки властям, и он покойник.
К тому времени Клерикуцио ежегодно посылали Пиппи Де Лену в Сицилию вербовать людей для анклава в Бронксе на роль солдат Семьи Клерикуцио. Дон свято верил, что только сицилийцы, верные вековым традициями omerta, ни при каких обстоятельствах не способны на предательство. В Америке молодые люди чересчур изнеженны, чересчур ветрены из-за своего тщеславия, самые свирепые прокуроры чересчур легко превращают их в доносчиков, отправляя за решетку несметное множество Bruglione.
Суть философии omerta весьма незамысловата. Передавать полиции сведения, способные хоть в чем-то повредить мафии, – смертный грех. Если конкурирующий клан мафии убил твоего отца у тебя на глазах, тебе возбраняется вызывать полицию. Если подстрелили тебя самого и ты испускаешь дух, недопустимо информировать полицию. Если у тебя украли мула, козу, драгоценности – тебе запрещается обращаться в полицию. Власти суть олицетворение сатаны, к которому истинный сицилиец на пушечный выстрел не подойдет. Роль мстителей принадлежит Семье и мафии.
Десять лет назад Пиппи Де Лена взял своего сына Кросса в Сицилию, что входило в программу его обучения. Задание состояло не столько в наборе, сколько в отсеве кандидатов, ибо на острове имелись сотни желающих, чьей величайшей мечтой было попасть в Америку. Отец и сын приехали в небольшой городок в пятидесяти милях от Палермо, где дома в пасторальных деревнях были выстроены из камня и украшены яркими цветами Сицилии. Там их тепло принял в своем доме сам мэр городка.
Мэр был невысоким человечком с круглым животиком – не только в прямом, но и в переносном смысле, ибо «человек с животиком» – сицилийская идиома, обозначающая главаря мафии.
Дом окружал приятный сад, где росли смоковницы, оливковые и лимонные деревья; там-то Пиппи и проводил свои собеседования. Сад до странности напоминал сад Клерикуцио в Квоге; отличие составляли только яркие цветы и лимонные деревья. Мэр явно любил красоту, потому что вдобавок к саду имел хорошенькую жену и трех невероятно миловидных дочерей – совсем юных, но уже полностью развитых.
Но Кросс видел, что его отец разительно изменился. Здесь беззаботную галантность Пиппи как рукой сняло, к женщинам он относился со сдержанным, мрачноватым уважением; от его шарма не осталось и следа. В тот же вечер, оставшись наедине с сыном в предоставленной им комнате, Пиппи проинструктировал Кросса: «Держись с сицилийцами настороже. Они не доверяют людям, проявляющим интерес к женщинам. Стоит тебе спутаться с одной из их дочерей, и живым ты отсюда не уйдешь».
В ближайшие дни люди прибывали для собеседования и отбора. У Пиппи имелись свои критерии. Кандидату не должно быть более тридцати пяти или менее двадцати лет. Если он женат, то не должен иметь более одного ребенка. И, наконец, за него должен поручиться мэр. Пиппи растолковал Кроссу, что к чему: если человек слишком молод, американская культура может чересчур сильно подействовать на него; если он слишком стар, то не сможет приспособиться к Америке; если у него более одного ребенка, он будет чересчур осторожен, чтобы пойти на риск, которого потребуют его обязанности.
Некоторые кандидаты были так серьезно скомпрометированы в глазах закона, что бежали с Сицилии поневоле. Некоторые просто жаждали хорошей жизни в Америке любой ценой. Некоторые были чересчур умны, чтобы полагаться на судьбу и отчаянно стремились стать солдатами Клерикуцио; вот эти-то как раз были наилучшими.
К концу недели Пиппи заполнил свою квоту в двадцать человек и передал список мэру, который должен был одобрить кандидатов, а затем организовать их эмиграцию. Но одну фамилию мэр из списка вычеркнул.
– Я думал, он идеальный кандидат, – заметил Пиппи. – Я что, ошибся?
– Нет, нет, – возразил мэр, – вы, как всегда, действовали мудро.
Пиппи был озадачен. Всех завербованных ждет очень хороший прием. Одиноким дадут квартиры, а семьям с детьми – небольшие дома. Все получат надежную работу. Все будут жить в анклаве в Бронксе. А затем некоторые будут избраны на роль солдат Семьи Клерикуцио и заживут чудесной жизнью с самыми радужными перспективами. Видимо, человек, фамилию которого вычеркнул мэр, имеет очень скверный душок. Но тогда почему же его допустили до собеседования? Пиппи учуял сицилийские козни.
Мэр, внимательно наблюдавший за ним, будто прочел его мысли и обрадовался прочитанному.
– Вы настоящий сицилиец, вас не проведешь, – произнес он. – Я вычеркнул имя человека, за которого моя дочь собирается замуж. Хочу подержать его здесь еще годик, чтобы моя дочь была счастлива, а затем можете забрать его. Я не мог отказать ему в собеседовании, кроме того, у меня имеется человек, которого, по моему мнению, вам следует взять вместо него. Не откажете ли вы мне в любезности, встретившись с ним?
– Разумеется, – согласился Пиппи.
– Не хочу вводить вас в заблуждение, но этот случай особый, и ему необходимо покинуть страну незамедлительно.
– Вам известно, что я должен быть очень осторожен? – подчеркнул Пиппи. – Клерикуцио весьма дотошны.
– Это в ваших же интересах, – заверил мэр, – но малость опасно. – После чего рассказал о Лиа Вацци. Обстоятельства покушения на комиссара обошли первые полосы всех газет мира, так что Пиппи и Кросс были прекрасно осведомлены об этом случае.
– Если у них нет улик, то почему же Вацци пребывает в столь отчаянном положении? – поинтересовался Кросс.
– Молодой человек, мы на Сицилии, – растолковал мэр. – Полицейские тоже сицилийцы. Комиссар был сицилийцем. Всякому известно, что это дело рук Лиа. До официальных улик никому нет дела. Если он попадет в руки властей, он покойник.
– Вы сможете вывезти его из страны в Америку? – спросил Пиппи.
– Да. Трудность заключается в том, чтобы спрятать его в Америке.
– Смахивает на то, что он не стоит стольких хлопот, – заметил Пиппи.
– Признаюсь, он мой друг, – развел руками мэр, – но давайте на время забудем об этом. – Выдержав паузу, он любезно улыбнулся, чтобы показать, что как раз об этом-то забывать и не стоит. – Кроме того, он предельно Квалифицированный Специалист. Он эксперт по взрывчатке, а это всегда очень рискованное занятие. Он владеет веревкой – очень древним и очень полезным искусством. Конечно же, ножом и пистолетом. Но что важнее всего, он умен, он человек во всех отношениях непоколебимый. Как скала. Никогда не болтает. Умеет слушать и наделен даром развязывать языки. А теперь скажите, неужели у вас не найдется применения для такого человека?
– Это просто Божий дар для меня, – вкрадчиво отозвался Пиппи. – И все же к чему такому человеку бежать?
– Потому что вдобавок ко всем своим прочим добродетелям он осмотрителен. Он не испытывает судьбу. Здесь его дни сочтены.
– Неужели столь квалифицированный человек, – продолжал докапываться Пиппи, – удовольствуется ролью простого солдата в Америке?
Мэр склонил голову в горестном соболезновании.
– Он истинный христианин. Он одарен смирением, которому учил нас Христос.
– Я должен увидеть его, – решил Пиппи, – хотя бы ради удовольствия познакомиться с таким человеком. Но гарантировать ничего не могу.
– Конечно, он должен вас устроить, – широко развел руками мэр. – Но я должен сказать вам еще одну вещь, он запретил мне вводить вас в заблуждение на сей счет. – Впервые за все это время мэр почувствовал себя не в своей тарелке. – У него есть жена и трое детей, и они должны отправиться с ним вместе.
И в этот момент Пиппи понял, что его ответом будет «нет».
– А-а, – произнес он, – это совсем другое дело. Когда же мы его увидим?
– Он будет в саду в сумерках, – сообщил мэр. – Это совершенно безопасно, об этом я позаботился.
Лиа Вацци оказался невысоким, но крепким и жилистым – качество, унаследованное многими сицилийцами от давних арабских предков. Его правильное смуглое лицо с орлиным носом воплощало чувство собственного достоинства, и вдобавок он немного говорил по-английски.
Они сидели вокруг садового столика мэра с бутылкой красного домашнего вина, блюдом оливок с окружающих деревьев и хлебом с хрустящей корочкой, только-только испеченным, круглым, все еще теплым, а рядом высился целый прошуто, нашпигованный горошинами черного перца, будто черными жемчужинами. Лиа Вацци ел и пил, не говоря ни слова.
– Я получил высочайшие отзывы о вас, – с уважением произнес Пиппи. – Но я тревожусь. Может ли человек с вашим образованием и квалификацией довольствоваться в Америке службой другому человеку?
– У вас есть сын, – поглядев на Кросса, отозвался Лиа. – Чем вы не поступитесь ради его спасения? Я хочу избавить свою жену и детей от опасности и ради этого исполню свой долг.
– В этом есть некоторая опасность и для нас, – заметил Пиппи. – Вы же понимаете, что я должен думать о выгодах, оправдывающих подобный риск.
– Тут уж не мне судить, – развел руками Лиа. Казалось, он заранее приготовился получить отказ.
– Если вы отправитесь в одиночку, все будет гораздо проще, – растолковал Пиппи.
– Нет, моя семья должна жить вместе или вместе умереть. – Вацци мгновение помолчал. – Если я оставлю их здесь, Рим сильно осложнит им жизнь. Уж лучше я сам сдамся.
– Проблема в том, как спрятать вас и вашу семью.
– Америка велика, – пожал плечами Вацци, пододвинул блюдо с оливками к Кроссу и промолвил, чуть ли не с насмешкой: – Способен ли ваш отец бросить вас?
– Нет, он старомоден, как и вы, – отозвался Кросс – серьезно, но с едва уловимым намеком на улыбку. – Я слыхал, вы еще и фермер?
– Оливки, – пояснил Вацци, – у меня собственный пресс.
– А как насчет охотничьей хижины в Сьерра-Неваде? – предложил Кросс отцу. – Он может присматривать за ней вместе со своей семьей, чем и оплатит свое содержание. Место там уединенное. – Он обернулся к Лиа: – Вы готовы жить в лесах?
Лесами на Сицилии называют любую местность вдали от больших городов. Лиа пожал плечами.
Но решающим фактором, убедившим Пиппи де Лену, стала сила личности Лиа Вацци. Невысокий ростом Вацци держался удивительно прямо, с невероятным чувством собственного достоинства. От него веяло холодом человека, не страшащегося смерти, не трепещущего ни перед адом, ни перед раем.
– Хорошая идея, – одобрил Пиппи, – идеальная маскировка. И мы сможем вызывать вас для выполнения специальных заданий, обеспечив вам небольшой дополнительный заработок. Эти задания будут уже на ваш страх и риск.
Как только Лиа понял, что его приняли, его напряженные черты смягчились.
– Хочу поблагодарить вас за спасение моей семьи, – проговорил он слегка дрожащим голосом и в упор посмотрел на Кросса Де Лену.
С той поры Лиа Вацци с лихвой окупил проявленное к нему милосердие. Поднялся от солдата до главы всех оперативных команд Кросса. Распоряжался шестеркой смотрителей, помогавших ему заботиться об охотничьей хижине, на территории которой стоял и его собственный дом. Он процветал, стал американским гражданином, его дети отправились учиться в университеты. И все это он заслужил своей отвагой и здравым смыслом, но прежде всего – своей лояльностью. Так что, получив сообщение о необходимости встретиться с Кроссом Де Леной в Лас-Вегасе, он уложил свой чемодан в новый «Бьюик» и совершил долгую поездку в Вегас, в отель «Занаду».

Эндрю Поллард прибыл в Вегас первым. Прилетел из Лос-Анджелеса полдневным рейсом, отдохнул у одного из огромных бассейнов отеля «Занаду», пару часов поиграл по мелочи в кости, потом тайком проскользнул в кабинет Кросса Де Лены в пентхаузе.
Обменявшись с ним рукопожатием, Кросс сказал:
– Я тебя долго не задержу. Можешь вылететь обратно сегодня же вечером. Мне нужно знать все, что у тебя есть на этого типа Сканнета.
Поллард проинформировал его обо всем случившемся, сообщил, что сейчас Сканнет проживает в отеле «Беверли-Хиллз», и пересказал свою беседу с Бентсом.
– Так что на самом деле им начхать на нее, они лишь хотят закончить картину, – поведал он Кроссу. – Кроме того, студия не воспринимает подобных субъектов всерьез. В моей компании отдел из двадцати человек занимается только домогательством и преследованиями. На самом деле кинозвезды должны очень серьезно тревожиться из-за людей вроде него.
– А как насчет фараонов? – поинтересовался Кросс. – Неужели они ничего не могут поделать?
– Нет, пока никто не пострадал, нет.
– А ты? На тебя работает отличный персонал.
– Я должен быть осмотрительным, – вздохнул Поллард. – Я рискую лишиться лицензии, если поведу себя слишком грубо. Ты же знаешь наши суды. С какой стати мне совать голову в петлю?
– Этот Боз Сканнет, что он за субъект? – спросил Кросс.
– Его не запугаешь. Правду говоря, это он пугает меня. Он один из прирожденных сорвиголов, которым наплевать на последствия. Его родные имеют деньги и политическую власть, и он считает, что ему все сойдет с рук. И от души наслаждается неприятностями. Знаешь ведь, бывают такие типы. Если ты решил заняться им, то занимайся всерьез.
– Я всегда серьезен. Ты продолжаешь наблюдение за Сканнетом?
– Еще бы! – подтвердил Поллард. – Он определенно способен отколоть грязный номер.
– Сними свое наблюдение. Я хочу, чтобы никто за ним не следил. Ясно?
– Ладно, если ты просишь. – Поллард немного помолчал и добавил: – Остерегайся Джима Лоузи, он приглядывает за Сканнетом. Ты знаешь Лоузи?
– Встречался. Я хочу от тебя еще одного. Одолжи мне свое удостоверение Тихоокеанского агентства безопасности на пару часов. Ты получишь его как раз вовремя, чтобы успеть на полночный рейс до Лос-Анджелеса.
– Ты же знаешь, что я готов для тебя на все, Кросс, но будь осторожен; дело это очень деликатное, – встревожился Поллард. – Я наконец-то выбился в люди и не хочу вылететь в трубу. Я знаю, что всем обязан Семье Клерикуцио, я буду благодарен во веки веков и всегда готов был отплатить чем угодно. Но это дело весьма щекотливое.
– Ты слишком ценный для нас человек, – ободряюще улыбнулся ему Кросс. – И еще одно: если Сканнет позвонит, чтобы проверить парня из твоей конторы, пришедшего к нему потолковать, просто подтверди его личность.
На сей раз сердце Полларда ушло в пятки. Он почувствовал, что впутался в настоящую беду.
– А теперь расскажи мне все, что знаешь о нем, – попросил Кросс. Поллард заколебался, и Кросс добавил: – Я кое-что для тебя сделаю. Позже.
Поллард мгновение поразмыслил.
– Сканнет утверждает, что ему известен большой секрет, ради которого Афина пойдет на что угодно, только бы другие ничего не узнали. Вот почему она сняла обвинение против него. Потрясающий секрет. Сканнет без ума от него. Кросс, я не знаю, как и почему ты впутался в это дело, но, может статься, узнав этот секрет, ты сумеешь разрешить все свои проблемы.
Впервые Кросс взглянул на него без дружелюбия, и Поллард внезапно понял, каким образом тот заработал свою репутацию. Этот холодный, оценивающий, осуждающий взгляд способен обречь на смерть.
– Ты знаешь, почему я заинтересован, – произнес Кросс. – Бентс не мог не рассказать тебе. Он нанял тебя, чтобы вызнать мою подноготную. Итак, кто же знает этот большой секрет – ты или студия?
– Никто. Никто не знает. Кросс, я делаю для тебя все, что могу, ты же в курсе.
– В курсе, – внезапно ласково отозвался Кросс. – Давай мы малость облегчим твою ситуацию. Студия горит желанием узнать, как я собираюсь вернуть Афину Аквитану к работе. Тебе я об этом скажу. Я собираюсь дать ей половину доходов от фильма. И я буду не в претензии, если ты доложишь об этом на студии. Ты заработаешь себе очки, может быть, даже получишь премию. – Пошарив в столе, он извлек круглый кожаный мешочек и вложил его в ладонь Полларда. – Пять штук черными фишками. Приглашая тебя сюда по делам, я всегда беспокоюсь, что ты проиграешься в казино.
Ему нечего было беспокоиться. Эндрю Поллард всегда менял в кассе фишки на наличные.

Леонард Сосса только-только устроился в своем надежно охраняемом бизнес-номере в «Занаду», когда ему принесли удостоверение Полларда. С помощью своего снаряжения Сосса аккуратно подделал четыре комплекта удостоверений и блях Тихоокеанского агентства безопасности вместе со специальными бумажниками. Инспекции Полларда они бы не выдержали, но в этом и не было необходимости, Поллард никогда не увидит эти удостоверения. Как только Сосса закончил эту работу часа четыре спустя, те же двое отвезли его в охотничью хижину в Сьерра-Неваде, где разместили в бунгало в чаще леса.
Сидя в тот вечер на крылечке бунгало, Леонард увидел приблудного оленя и медведя. Вечером почистил свои инструменты и принялся ждать. Он не знал, где он и что будет делать, да и не хотел знать. Он получает свои сто штук в год и живет жизнью вольного человека на свежем воздухе. Чтобы убить время, он набросал на сотне листов бумаги эскизы увиденных медведя и оленя, а потом перелистал их веером, чтобы возникло впечатление, будто олень гонится за медведем.

Лиа Вацци ждал совсем другой прием. Кросс обнял его, потом задал ему обед в своем номере. За годы пребывания Вацци в Америке Кросс много раз был его оперативным командиром. Несмотря на силу характера, Вацци никогда не пытался узурпировать власть, и в ответ на это Кросс относился к нему с уважением, как к равному.
Много лет подряд Кросс приезжал в охотничью хижину на выходные, и они вдвоем отправлялись охотиться. Вацци рассказывал о сицилийских бедствиях и о том, насколько отличается жизнь в Америке. В обмен Кросс приглашал Вацци с семьей в Вегас на полный пансион плюс кредит в казино на пять тысяч, об уплате которого Лиа ни разу не попросил.
За обедом они болтали на общие темы. Вацци все еще удивлялся жизненному укладу Америки. Его старший сын оканчивал Калифорнийский университет и понятия не имел о теневой стороне жизни отца. Это беспокоило Вацци.
– Порой мне кажется, что в его жилах течет не моя кровь. Он верит всему, что говорят ему профессора. Он верит в равенство мужчины и женщины, верит, что крестьянам должны бесплатно раздавать землю. Он входит в сборную команду колледжа по плаванию. За всю свою жизнь в Сицилии, а ведь Сицилия – остров, я ни разу не видел плавающего сицилийца.
– За исключением рыбаков, вывалившихся из лодок, – рассмеялся Кросс.
– И даже тогда нет, – возразил Вацци. – Все они утонули.
Покончив с обедом, они перешли к делу. Вацци никогда не любил вегасскую кухню, зато обожал бренди и гаванские сигары. Кросс всегда посылал ему ящичек доброго бренди и коробку тонких гаванских сигар на Рождество.
– Я приготовил для тебя очень сложную работу, – начал Кросс. – Такую, которую надо выполнить предельно интеллигентно.
– Это всегда трудно, – заметил Вацци.
– Все должно произойти в охотничьей хижине. Мы привезем туда одного человека. Я хочу, чтобы он написал кое-какие письма да еще предоставил мне кое-какие сведения, – Кросс примолк, улыбнувшись, когда Лиа пренебрежительно отмахнулся. Вацци частенько говаривал по поводу американских фильмов, где герой или злодей отказывался давать сведения: «Я бы заставил их говорить даже по-китайски».
– Трудность заключается в том, – объяснил Кросс, – что на его теле не должно остаться отметин, а в организме никаких лекарств. Кроме того, у этого человека очень сильный характер.
– Только женщина может разговорить мужчину одними поцелуями, – добродушно заметил Вацци, со смаком затягиваясь сигарой. – Сдается мне, что ты впутан в эту историю лично.
– Другого пути нет. Задействованные люди будут из твоей команды, но сперва хижину следует освободить от женщин и детей.
– Отправятся в Диснейленд, – взмахнул сигарой Вацци, – самое благословенное место в годину счастья и невзгод. Мы всегда отправляем их туда.
– Диснейленд? – рассмеялся Кросс.
– Сам я ни разу там не бывал. Надеюсь отправиться туда после смерти. «Причастие» или «Конфирмация»?
– «Конфирмация».

Предыдущая страница 18 Следующая страница


19 Марио Пьюзо

Они перешли к деталям. Кросс изложил Вацци план операции, а также его подоплеку и способ исполнения.
– Ну и как тебе все это? – наконец, поинтересовался он.
– В тебе куда больше сицилийского, чем в моем сыне, а ведь ты рожден в Америке, – подивился Вацци. – Но что, если он заупрямится и не даст тебе желаемого?
– Тогда вина целиком на мне, – проронил Кросс. – И на нем. И в таком случае нам придется расплатиться. Что в Америке, что в Сицилии – цена одна.
– Верно, – подтвердил Вацци. – Равно как в Китае, России и в Африке. Как частенько говорит дон, тогда мы все можем отправляться на дно морское.

Глава 9

Элай Маррион, Бобби Бентс, Скиппи Дир и Мело Стюарт собрались в доме Марриона для экстренного совещания. Эндрю Поллард доложил Бентсу секретный план Кросса Де Лены о том, как вернуть Афину к работе. Информацию подтвердил и детектив Джим Лоузи, отказавшийся раскрыть свои источники.
– Это сущий грабеж, – вскинулся Бентс. – Мело, ты ведь ее агент, ты отвечаешь за нее и за всех своих клиентов. Не означает ли это, что, когда мы отснимем следующий большой фильм до половины, твоя звезда откажется работать, пока не получит половину прибылей?
– Только если вы достаточно рехнулись, чтобы заплатить столько, – ответил Стюарт. – Пусть этом занимается этот ваш Де Лена. Долго он в бизнесе не продержится.
– Мело, ты говоришь о стратегии, – вклинился Маррион, – а мы говорим о текущем моменте. Если Афина вернется к работе, тогда ты и твой клиент грабите нас, как налетчики. Допустишь ли ты подобное?
Все были ошеломлены. Очень редко Маррион настолько резко переходил к сути дела, во всяком случае, со времен его молодости. Стюарт встревожился.
– Афина ничего об этом не знает. Она бы мне сказала.
– А пошла бы она на такую сделку, если бы знала? – поинтересовался Дир.
– Я бы посоветовал ей согласиться, а затем побочным договором поделить свою половину со студией.
– Тогда весь ее испуг напускной, – твердо заявил Бентс. – Словом, все это чушь собачья. А ты, Мело, пустобрех, ты думаешь, что студия согласится на половину того, что Афина получит от Де Лены? Все эти деньги по праву принадлежат нам. Она может обогатиться с этим Де Леной, но это означает конец ее карьеры в кино. Ни одна студия больше никогда не наймет ее.
– А иностранные? – предположил Скиппи. – Иностранные ухватятся за такой шанс.
Сняв трубку, Маррион вручил ее Стюарту.
– Все это переливание из пустого в порожнее. Позвони Афине. Расскажи ей о том, что собирается ей предложить Кросс Де Лена, и спроси, примет ли она предложение.
– Она исчезла на выходные, – сообщил Дир.
– Она вернулась, – возразил Стюарт. – Она часто исчезает на выходные. – Он отстучал номер на кнопках телефона.
Диалог был весьма краток. Повесив трубку, Стюарт улыбнулся.
– Она сказала, что подобного предложения не получала. И даже такое предложение не заставит ее вернуться к работе. Ей начхать на карьеру. – Мгновение помолчав, он с восхищением добавил: – Хотелось бы мне повидаться с этим субчиком Сканнетом. Всякий, кто способен напугать актрису до такой степени, что она ставит на карьере крест, – просто самородок.
– Значит, решено, – подытожил Маррион. – Мы покрыли свои убытки в безнадежной ситуации. Но все равно жаль. Афина – великая звезда.

Эндрю Поллард следовал полученным инструкциям. Первым делом он должен был проинформировать Бентса о намерениях Кросса Де Лены в отношении Афины. Во-вторых, он был обязан снять внешнее наблюдение за Сканнетом. А в-третьих, навестить Боза Сканнета с предложением.
Открывая Полларду дверь своего номера в «Беверли-Хиллз», одетый только в брюки и майку Сканнет благоухал одеколоном.
– Только что кончил бриться, – выложил он. – В ванной этого отеля больше парфюмерии, чем в публичном доме.
– Вам не следует находиться в этом городе, – с укором заметил Поллард.
– Знаю, – хлопнул его по спине Сканнет, – завтра уезжаю. Мне просто надо было свести кое-какие концы с концами. – Прежде его злобное веселье и его массивный торс напугали бы Полларда. Но сейчас, когда в дело вступил Кросс, все это лишь пробудило в нем жалость к Бозу. И все же следовало вести себя осмотрительно.
– Афина не удивлена тем, что вы не уехали. Она полагает, что студия не понимает вас, а она понимает. Так что она хотела бы встретиться с вами лично. Она считает, что вдвоем, с глазу на глаз, вы можете прийти к соглашению.
Увидев вспышку радости, озарившую лицо Сканнета, Эндрю понял, что Кросс был прав. Этот тип все еще влюблен и клюнет на крючок.
Внезапно Боз Сканнет насторожился.
– Это не похоже на Афину. Она меня на дух не переносит; впрочем, я ее и не виню, – рассмеялся он. – Ей нужна только собственная ненаглядная рожица.
– Она хочет сделать серьезное предложение, – пояснил Поллард. – Пожизненная годичная рента. Если хотите, процент со всех ее заработков до самого конца ее жизни. Но она хочет поговорить с вами лично и втайне. И хочет еще кое-чего.
– Да знаю я, чего она хочет, – отрезал Сканнет со странным выражением лица. Поллард видел подобное выражение на лицах раскаявшихся насильников.
– В семь часов. Двое из моих людей приедут, чтобы доставить вас на место встречи. Они останутся при ней в качестве телохранителей. Двое моих лучших людей, притом вооруженные. Чтобы у вас не возникало никаких дурацких мыслей.
– За меня не беспокойтесь, – ухмыльнулся Сканнет.
– Хорошо, – бросил Поллард и удалился.
Как только дверь захлопнулась, Сканнет торжествующе вскинул правую руку. Он снова свидится с Афиной, и защищать ее будут только двое слабоумных частных детективов. А у него появится доказательство, что встречу организовала она. И он ни на йоту не нарушит судебного постановления, возбраняющего ему приближаться к ней.
Весь остаток дня он мечтал о воссоединении. Происшедшее стало для него совершенным сюрпризом, и, раздумывая об этом, Сканнет понял, что Афина воспользуется своим телом, чтобы убедить его пойти на сделку. Он валялся в постели, воображая, каково это – снова сблизиться с ней. Мысленный образ ее тела стоял перед глазами совершенно четко. Ее белая кожа, мягкая выпуклость живота, груди с розовыми сосками, глаза, настолько зеленые, что светятся внутренним светом, мягкие нежные губы, сладкое дыхание, ее пламенеющие, будто солнце, волосы, под ночными небесами обращающиеся в дымчатую бронзу. На мгновение прежняя любовь захлестнула его, любовь к ее разуму и отважному характеру, которые ему удалось сломить и повергнуть в ужас. И тут, впервые с той поры, когда ему исполнилось шестнадцать, Боз принялся ласкать себя. Его рассудок рисовал отчетливые образы Афины, подгонявшей его, пока он не излил свой восторг. В этот единственный миг Боз был счастлив и любил ее.
А потом все вернулось к исходной точке. Он ощутил стыд, унижение. Он снова возненавидел Афину. Внезапно Боз проникся убеждением, что это какая-то западня. А что ему на самом деле известно об этом фрукте Полларде, если уж на то пошло? Сканнет поспешно оделся и изучил карточку, оставленную ему Поллардом. От отеля до конторы всего двадцать минут езды. Он бросился к выходу из отеля, и швейцар подогнал его машину.
Входя в здание Тихоокеанской службы безопасности, Сканнет удивился его величине и размаху предприятия. Приблизившись к стойке дежурного, он изложил свое дело, после чего вооруженный охранник сопроводил его в кабинет Полларда. Сканнет обратил внимание на то, что стены кабинета увешаны дипломами от Лос-анджелесского департамента полиции, Ассоциации помощи бездомным и прочих организаций, вплоть до Бойскаутов Америки. Наличествовало даже нечто вроде кинематографических наград.
Эндрю Поллард посмотрел на него с удивлением и некоторой озабоченностью.
– Я только хотел вам сказать, – успокоил его Сканнет, – что поеду на встречу в собственном автомобиле. Ваши люди могут ехать со мной и указывать дорогу.
Поллард пожал плечами. Это его уже не касается. Он сделал все, что велено.
– Отлично, но вы могли бы просто позвонить мне.
– Разумеется, – осклабился Сканнет, – но я просто-напросто хотел взглянуть на вашу контору. Кроме того, я хочу позвонить Афине и увериться, что все путем, вот и подумал, что вы сумеете подозвать ее к телефону от моего имени, на мой звонок она может и не ответить.
– Конечно, – согласился Поллард и взял трубку. Не зная, что затевается, он в душе надеялся, что Сканнет отменит встречу, освободив агентство от участия в планах Кросса. И понимал, что говорить с ним напрямую Афина не станет.
Набрав номер, Поллард попросил позвать Афину. Включил динамик, чтобы Сканнет слышал разговор. Секретарша Афины сказала, что мисс Аквитана уехала и до завтра не вернется. Положив трубку, Поллард вопросительно приподнял бровь. Сканнет выглядел счастливым. А Боз и в самом деле пребывал на седьмом небе. Он оказался прав. Афина собирается воспользоваться своим телом, чтобы заключить сделку. Намерена провести с ним ночь. Его загорелое лицо побагровело от крови, ударившей в голову при воспоминаниях об Афине в молодости, когда она любила его, а он любил ее.

В тот же вечер в семь часов, когда Лиа Вацци прибыл в отель с одним из своих солдат, Сканнет уже дожидался его и был готов тронуться в путь без промедления. Одет он был по-юношески, очень опрятно: плотные синие джинсы, блекло-голубая джинсовая рубашка и белый спортивный пиджак. Тщательно выбрился и зачесал свои светло-русые волосы назад. Его загорелая кожа чуточку побледнела, и эта бледность смягчала черты лица. Лиа Вацци с солдатом показали Сканнету свои поддельные удостоверения Тихоокеанской службы безопасности.
Эти двое не произвели на Сканнета особого впечатления. Двое коротышек, один говорит с легким акцентом – наверное, мексиканец. Они ничуть не помешают. Эти частные агентства соглядатаев просто шарашкины конторы, разве такие смогут защитить Афину?
– Насколько я понимаю, вы хотите ехать на собственной машине, – сказал ему Вацци. – Я отправлюсь с вами, а мой друг поедет следом на нашей. Вас это устроит?
– Лады, – одобрил Сканнет.
Уже выходя из лифта в вестибюль, они наткнулись на Джима Лоузи. Тот сидел на диване у камина и перехватил их просто по наитию. Он болтался там, чтобы присматривать за Сканнетом просто на всякий случай. Детектив тут же продемонстрировал свое удостоверение всей троице.
– Какого черта вам надо? – бросив взгляд на удостоверение, осведомился Сканнет.
– Эти двое с вами? – вопросом на вопрос ответил Лоузи.
– Не ваше собачье дело, – отрезал Сканнет.
Пока Лоузи разглядывал их лица, Вацци и его спутник хранили молчание.
– Я бы хотел перекинуться с вами парой слов наедине, – сказал детектив.
Но Сканнет молча отпихнул его в сторону, и Лоузи схватил его за руку. Телосложением один ничуть не уступал другому. Сканнет горел желанием тронуться в путь. И громко, с яростью заявил Лоузи:
– Обвинения с меня сняты, и разговаривать с вами я не обязан. Если не уберешь руки, я вышибу тебе мозги!
Лоузи убрал руку. Угроза ничуть не испугала его, но мозг лихорадочно работал. Эти двое со Сканнетом какие-то странные, тут явно что-то затевается. Отступив в сторону, детектив все-таки проследовал за ними под козырек, к которому подгоняли машины постояльцев отеля. Проводил взглядом Сканнета, севшего в свою машину вместе с Лиа Вацци. Третий куда-то запропастился. Заметив это, Лоузи подождал еще немного на случай, если со стоянки выедет какая-нибудь машина, но так ничего и не дождался. Пускаться в преследование не имело смысла. Также ни к чему было требовать от дорожной полиции устраивать слежку за машиной Сканнета. Лоузи прикинул, доложить ли об этом инциденте Скиппи Диру, и решил, что не стоит. Ясно одно, если этот Сканнет снова что-нибудь отчебучит, то пожалеет о сегодняшних оскорблениях.
Дорога выдалась долгая. Сканнет неумолчно жаловался и задавал вопросы, и даже грозил повернуть обратно. Но Лиа Вацци успокоил его, сказав, что местом встречи станет охотничья хижина Афины в Сьерра-Неваде и что, согласно инструкциям, они проведут там ночь. Афина настаивала на сохранении встречи в секрете от всех, чтобы она могла решить всю проблему ко всеобщему удовлетворению. Сканнет не понял, что это означает. Что это она может сделать такого, чтобы рассеять их взаимную ненависть, в последние десять лет разраставшуюся все больше и больше? Она что, настолько глупа, чтобы думать, будто ночь любви и горстка монет смягчат его? Неужели она думает, что он такой простачок? Он всегда восхищался ее интеллектом, но, может быть, теперь она стала всего лишь одной из этих спесивых голливудских актрисочек, считающих, будто все на свете могут купить своим телом и деньгами? И все же мысль о ее красоте неустанно искушала его. Наконец, после стольких лет, Афина улыбнется ему, очарует его, поклонится ему. Что бы ни случилось, грядущая ночь принадлежит ему.
Лиа Вацци не тревожили угрозы Сканнета повернуть назад. Он знал, что следом за ними по дороге в качестве эскорта следуют еще три машины, да вдобавок получил четкие инструкции. В качестве последнего средства он может просто убить Сканнета. Но в инструкциях также ясно говорилось, что Сканнет не должен получать никаких травм, кроме смертельной.
Они проехали через распахнутые ворота, и Сканнет изумился размерам охотничьей хижины, смахивающей на небольшой отель. Выбравшись из машины, он потянулся. У домика стояло пять или шесть машин, что на мгновение озадачило его.
Подведя его к двери, Вацци открыл ее. В тот же миг Сканнет услышал рокот моторов еще нескольких автомобилей, подъезжающих по дорожке, и обернулся, решив, что это прибыла Афина. Но из трех заехавших на стоянку машин выбрались одни мужчины, по двое из каждой. Затем Лиа провел Сканнета через главный вход домика в гостиную с огромным камином. Там, сидя на диване, дожидался какой-то незнакомец. Этим незнакомцем был Кросс Де Лена.
Дальнейшее произошло очень быстро.
– Где Афина? – сердито спросил Сканнет, затем двое мужчин схватили его за руки, еще двое приставили к его голове пистолеты, а с виду безобидный Лиа Вацци сделал ему подсечку, и Сканнет рухнул на пол.
– Если не будешь делать точь-в-точь, что тебе скажут, то умрешь, – проговорил Вацци. – Не сопротивляйся. Лежи спокойно.
Еще один человек сковал лодыжки Сканнета кандалами, после чего его подхватили под мышки и подняли на ноги лицом к Кроссу. Сканнет изумился, насколько беспомощным он почувствовал себя, даже когда ему освободили руки. Скованные ноги будто нейтрализовали его физическую мощь. Он попытался хотя бы врезать кулаком этому ублюдку-коротышке, но Вацци просто сделал шаг назад, и Сканнет, даже скакнув вперед, не дотянулся до него.
– Мы знаем, что ты любишь прибегать к насилию, – с невозмутимым презрением поглядел на него Вацци, – но на сей раз тебе пора пустить в ход мозги. Сила тут бесполезна…
Сканнет сделал вид, что решил последовать его совету, тем временем напряженно раздумывая. Если бы они хотели убить его, то давно бы так и сделали. Это какой-то хитроумный план по запугиванию, чтобы заставить его согласиться на что-то. Ну, вот и прекрасно, он согласится. А на будущее примет меры. Но в одном Сканнет не сомневался: к подобной операции Афина не могла иметь никакого отношения. Решив, что Вацци недостоин внимания, он обернулся к сидящему на диване:
– А ты кто такой, черт возьми?
– Я хочу, чтобы вы сделали пару дел, после чего вам будет позволено уехать домой, – ответил Кросс.
– А если я откажусь, вы будете меня пытать, правильно? – рассмеялся Сканнет, склоняясь к мысли, что это какая-то бредовая голливудская постановка, какой-то скверный фильм из арсенала студии.
– Нет, – просто сказал Кросс, – никаких пыток. Никто к вам и пальцем не притронется. Я хочу, чтобы вы сели за этот стол и написали для меня четыре письма. Одно студии «ЛоддСтоун» с обещанием никогда и близко не подходить к ней. Одно Афине Аквитане с извинением за ваше предыдущее поведение и клятвой больше никогда к ней не приближаться. Еще одно полицейским властям – с признанием, что вы приобрели кислоту, чтобы использовать ее во время следующего нападения на жену. А еще одно письмо мне, излагающее тот секрет, благодаря которому вы держите свою жену в руках. Все просто.
Сканнет неуклюже скакнул к Кроссу, но один из присутствующих толкнул его, так что он тут же растянулся на противоположном диване.
– Не трогайте его, – резко бросил Кросс.
Опираясь на руки, Сканнет кое-как встал.
Кросс указал в сторону стола со стопкой бумаги.
– Где Афина? – спросил Сканнет.
– Ее здесь нет, – ответил Кросс. – Всем выйти из комнаты, кроме Лиа.
Все двинулись к выходу.
– А вы садитесь за стол, – велел Кросс Сканнету. Тот подчинился. – Я хочу поговорить с вами весьма серьезно. Хватит демонстрировать свою крутизну. Я хочу, чтобы вы прислушались. Не делайте никаких глупостей. Ваши руки свободны, и это может создать у вас иллюзию величия. Я же хочу всего-навсего, чтобы вы написали эти письма, и можете быть свободны.
– Да пошел ты в задницу, – презрительно бросил Сканнет.
– Нет смысла терять время, – повернулся Кросс к Вацци. – Убей его.
Голос Кросса звучал совершенно невозмутимо, и все же в этой небрежности было нечто ужасающее. Именно в этот миг Сканнет ощутил такой страх, какого не знал с детства. Впервые он осознал предназначение всех этих мужчин в доме, ощутил силу, брошенную против него. Лиа Вацци все еще не трогался с места.
– Ладно уж, – встрепенулся Сканнет. – Я напишу.
Взял лист бумаги и принялся писать.
Но писал левой рукой, решив схитрить; как некоторые хорошие спортсмены, он владел обеими руками в равной степени. Подойдя к нему сзади, Кросс наблюдал через плечо. Сканнет, устыдившись своей внезапной трусости, покрепче уперся ступнями в пол. Не сомневаясь в своей безупречной координации, перебросил перо в правую руку и подскочил, чтобы всадить его Кроссу в лицо, в надежде угодить ублюдку в глаз. Он распрямился, как пружина, рука пошла по дуге назад, весь торс резко крутнулся, но тут Сканнет с удивлением обнаружил, что Кросс без труда отступил за пределы досягаемости. И все равно Сканнет попытался двигаться со скованными ногами. Спокойно смерив его взглядом, Кросс проронил:
– Всякий имеет право один разок попытать судьбу. Вы своим шансом воспользовались. Теперь положите перо и дайте мне эти листы.
Сканнет выполнил приказание. Изучив листки, Кросс отметил:
– Вы не открыли мне секрет.
– Я не хочу выкладывать это на бумаге. Избавьтесь от этого типа, – указал он на Вацци, – и я вам все расскажу.
– Позаботься об этом, – Кросс передал листки Лиа. Вацци вышел из комнаты. – Итак, – повернулся Кросс к Сканнету, – давайте послушаем этот большой секрет.
Покинув охотничью хижину, Вацци бегом преодолел сто ярдов, отделяющие ее от бунгало, где разместился Леонард Сосса. Сосса уже ждал. Взглянув на два листа, он с неудовольствием заметил:
– Писал левша. Я не могу писать левой рукой, Кросс это знает…
– Взгляни еще разок, – предложил Вацци. – Он пытался пырнуть Кросса правой рукой.
Сосса изучил листки еще раз.
– Ага, этот парень не настоящий левша, он просто водит вас за нос.
Взяв листки, Вацци вернулся в охотничью хижину и вошел в библиотеку. По выражению лица Кросса он понял, что здесь не все ладно. У Кросса на лице было написано явное замешательство, а Сканнет развалился на диване, перекинув скованные ноги через подлокотник и радостно ухмыляясь в потолок.
– Эти письма не годятся, – сообщил Вацци. – Он написал их левой рукой, а эксперт говорит, что он правша.
– По-моему, ты слишком крут, чтобы я с тобой справился, – сказал Кросс Сканнету. – Я не могу тебя запугать, я не могу заставить тебя сделать то, что мне нужно. Я сдаюсь.
Поднявшись с дивана, Сканнет злорадно заявил Кроссу:
– Но я сказал чистую правду. Все влюбляются в Афину, но никто не знает ее так, как я.
– Ты не знаешь ее, – спокойно отозвался Кросс. – Ты не знаешь меня. – Подойдя к двери, он дал знак. В комнату вошли четверо. После чего Кросс повернулся к Лиа. – Ты знаешь, что мне надо. Если он этого не сделает, просто избавься от него. – И он вышел из комнаты. Лиа вздохнул с явным облегчением. Он восторгался Кроссом, охотно подчинялся ему все эти годы, но Кросс был чересчур терпелив. В самом деле, все великие доны в Сицилии безупречно терпеливы, но они умеют вовремя остановиться. Вацци подозревал, что только американская изнеженность Кросса Де Лены мешает ему достигнуть величия.
Обернувшись к Сканнету, Вацци вкрадчиво промолвил:
– Ну вот, ты да я, начинаем. – Он повернулся к четверым вошедшим. – Свяжите ему руки, но аккуратненько, не раньте его.
Все четверо налетели на Сканнета. Один извлек наручники, и через мгновение Сканнет был совершенно беспомощен. Вацци толкнул его на пол так, что Сканнет рухнул на колени. Остальные не давали ему тронуться с места.
– Комедия окончена, – бросил Вацци. Его жилистое тело казалось расслабленным, голос звучал совершенно непринужденно. – Ты нацарапаешь эти письма правой рукой. А можешь отказаться.
Достав огромный револьвер и коробку патронов, один из солдат вручил их Лиа. Тот зарядил револьвер, демонстрируя патрон за патроном Сканнету, затем подошел к окну и стрелял в лес, пока не расстрелял все патроны. После чего вернулся к Сканнету, зарядил один патрон, крутнул барабан и приставил пистолет Сканнету под нос.
– Я не знаю, где патрон, и ты не знаешь. Если ты все еще отказываешься написать эти письма, я нажимаю на курок. Итак, да или нет?
Поглядев Лиа в глаза, Сканнет не отозвался ни словом. Лиа нажал на спуск. Раздался сухой щелчок бойка. Лиа одобрительно кивнул.
– Я рад за тебя.
Заглянув в цилиндр, он поставил патрон в боевое положение. Подошел к окну и нажал на спуск. Комната содрогнулась от грохота выстрела. Вернувшись к столу, Лиа взял из коробки еще один патрон, зарядил его в пистолет и раскрутил барабан.
– Попробуем еще разок, – и приставил револьвер Сканнету под подбородок. Но на этот раз Скакнет отшатнулся.
– Позови своего босса, я могу сказать ему еще пару вещей.
– Нет, – отрезал Лиа, – с этими глупостями покончено. Отвечай, да или нет.
Заглянув Лиа в глаза, Скакнет увидел в них не угрозу, а лишь скорбное сожаление.
– Ладно, – не выдержал он. – Напишу.
Его тут же подняли на ноги и усадили за письменный стол. Пока Сканнет писал, Вацци сидел на диване. Потом, взяв законченные письма, отправился в бунгало Соссы.
– Теперь годится?
– Вполне подойдут, – одобрил Сосса.
Вернувшись в охотничью хижину, Вацци доложил об этом Кроссу. После чего отправился в библиотеку и сказал Сканнету:
– Все окончено. Как только я буду готов, отвезу тебя обратно в Лос-Анджелес.
Затем проводил Кросса к машине.
– Ты знаешь все, что надо делать, – проговорил Кросс. – Подожди до утра. К тому времени я буду уже в Вегасе.
– Не тревожься. Я думал, он никогда не станет писать. Какое животное! – Вацци видел, что Кросс явно озабочен. – Что он тебе сказал, пока я отсутствовал? Мне надо это знать?
– Надо было убить его на месте, – отозвался Кросс с такой яростной горечью, какой Вацци за ним и не подозревал. – Надо было попытать судьбу. Сам себя ненавижу за то, что я такой офигенный умник.
– Ну и ладно, – молвил Вацци. – Все уже позади. Он проводил взглядом Кросса, выезжающего за ворота, снова ощутив ностальгию по Сицилии, что случалось с ним за эти десять лет всего раз пять или шесть. В Сицилии мужчины никогда не расстраиваются так из-за женских секретов. В Сицилии никогда бы не было всего этого переполоха. Сканнет давным-давно отправился бы на дно морское.
На рассвете к охотничьей хижине подъехал закрытый фургон.

Предыдущая страница 19 Следующая страница


Последний дон 20

Лиа Вацци забрал поддельные записки самоубийцы у Леонарда Соссы и усадил его в машину, которая отвезет художника обратно в каньон Топанга. Убрал бунгало, сжег письма, написанные Сканнетом собственноручно, устранил все следы чьего-либо пребывания здесь. За время своего визита Леонард даже краем глаза не видел ни Сканнета, ни Кросса.
Затем Лиа приготовился к казни Боза Сканнета. В операции было задействовано шесть человек. Они завязали Сканнету глаза и заклеили рот пластырем, после чего сунули его в фургон. Двое сели в фургон вместе с ним. Сканнет был совершенно беспомощен, скован по рукам и ногам. Еще один человек вел фургон, а его сопровождал стрелок с дробовиком. Пятый повел машину Сканнета. Лиа Вацци и шестой сели в еще одну, головную машину.
Лиа Вацци наблюдал, как солнце медленно поднимается из-за окутанных сумраком гор. Проехав около шестидесяти миль, караван свернул на проселок, уходящий в чащу леса.
Наконец караван остановился. Вацци указал, как именно следует поставить машину Сканнета. Затем велел вытащить Сканнета из фургона. Тот не сопротивлялся; казалось, он уже смирился со своей участью. «Что ж, наконец-то обо всем догадался», – подумал Вацци.
Вытащив веревку из своей машины, Лиа аккуратно отмерил нужный отрезок и привязал его одним концом к суку ближайшего дерева. Двое подержали Сканнета, чтобы Вацци накинул петлю ему на шею. Взяв два посмертных письма, подделанных Леонардом Соссой, Вацци сунул их в карман пиджака Сканнета.
Потребовалось целых четыре человека, чтобы поднять Сканнета на крышу фургона, а затем Лиа Вацци ткнул кулаком в сторону водителя. Фургон рванул вперед, Сканнет слетел с крыши и закачался в воздухе. Хруст ломающейся шеи эхом раскатился по лесу. Осмотрев труп, Вацци снял с него наручники, еще один человек снял повязку с глаз и пластырь, игравший роль кляпа. Вокруг рта остались небольшие ссадинки, но когда труп провисит в лесу пару дней, они уже не будут играть никакой роли. Вацци осмотрел запястья и лодыжки, ища следы кандалов; небольшие отметинки остались и тут, но и они никак не скажутся. Лиа остался доволен. Неизвестно, чем все это кончится, но все приказания Кросса выполнены.
Два дня спустя получивший анонимное сообщение окружной шериф нашел труп Сканнета. Ему пришлось спугнуть любопытного бурого мишку, бившего лапой по веревке, чтобы труп раскачивался туда-сюда, а когда прибыл коронер с помощником, выяснилось, что разлагающаяся кожа трупа изъедена насекомыми.

Книга VI

Смерть в Голливуде

Глава 10

Десять голых женских попок в унисон поднялись, чтобы поприветствовать мигающий глаз камеры. Несмотря на то, что фильм все еще пребывал в преддверии ада, Дита Томми отсматривала актрис на подмостках звукового павильона «Мессалины», присматривая попку для дубляжа Афины Аквитаны.
Афина отказалась сниматься в обнаженке, то есть не станет полностью показывать грудь и ягодицы; ошеломительная, но отнюдь не фатальная для кинозвезды скромность. Дита просто заменит ее титьки и попку чьими-нибудь чужими, каковые и следует сейчас присмотреть.
Конечно, она дала актрисам полные сцены с диалогами, не желая унижать их предложением роли сродни порнографической. Но решающим фактором становится кульминационная сексуальная сцена, когда актриса катается в постели и выставляет свои голые ягодицы на обзор камере. Хореограф эротических сцен набросал последовательность перекатываний и извивов с актером Стивом Столлингсом.
За просмотром вместе с Дитой Томми наблюдали Бобби Бентс и Скиппи Дир. Кроме них, на смену вышли только необходимые члены съемочной группы. Томми была не против, чтобы за происходящим наблюдал Дир, но какого черта здесь делает Бобби Бентс?! На мгновение ей в голову пришла мысль изгнать его из павильона, но, если «Мессалина» будет брошена, Дита окажется в очень шатком положении, и благосклонность Бентса отнюдь не повредит ей.
– А что именно мы здесь выискиваем? – поинтересовался он.
Хореограф эротических сцен – юноша по имени Уиллис, заодно глава Лос-анджелесской балетной компании – весело сообщил:
– Самую красивую попку на свете. Но при этом с крупными мышцами. Нам не нужна пошлятина. Нельзя допустить, чтобы щелка приоткрылась.
– Верно, – поддержал Бентс. – Никакой пошлятины.
– Как насчет сисек? – поинтересовался Дир.
– Они не должны трястись, – доложил хореограф.
– Сиськи будем смотреть завтра, – сообщила Томми. – Ни одной женщине не дано обладать безупречными сиськами и безупречной попкой сразу – исключение составляет разве что Афина, но она их показывать не хочет.
– Уж тебе ли не знать, Дита, – ехидно вымолвил Бентс, и Томми тут же забыла о своем шатком положении.
– Бобби, ты сам безупречная задница, если это и есть то, чего ты выискиваешь. Она не хочет с тобой трахаться, вот ты и решил, что она розовая.
– Ладно, ладно, – произнес Бентс. – Мне еще надо ответить на добрую сотню звонков.
– Мне тоже, – подхватил Дир.
– Не верю я вам, мужики, – заявила Томми.
– Дит, прояви хоть капельку сострадания, – взмолился Дир. – Разве у нас с Бобби есть хоть минутка отдыха? Даже поиграть в гольф некогда. Смотреть кино для нас – работа. Сходить в театр или в оперу – нет времени. Для семьи едва удается выкроить минутку, а уж на развлечения урвешь от силы часок, и все тут. А что можно успеть всего за час в сутки? Трахнуться. Это наименее утомительный активный отдых.
– Ого, Скиппи, посмотри-ка! – оживился Бентс. – Такой красивой попки я еще ни разу в жизни не видел!
Дир восхищенно тряхнул головой.
– Бобби прав. Дита, это то, что надо. Подписывай с ней контракт.
– Господи, – недоверчиво покачала головой Томми, – вы просто дебилы. Это же черная задница.
– Все равно подписывай, – с безудержной радостью потребовал Дир.
– Ага, – поддержал Бентс. – На роль эфиопской рабыни Мессалины. Но какого черта она вообще попала на прослушивание?
Дита Томми с любопытством наблюдала за обоими мужчинами. Вот вам две акулы кинобизнеса, которым нужно срочно ответить на сотни телефонных звонков, а они торчат здесь, будто парочка прыщавых юнцов, подглядывающих за женщинами.
– Не могли же мы объявлять, что нам просто-напросто нужна белая задница, когда рассылали запросы в агентства, – терпеливо растолковала она.
– Я хочу познакомиться с этой девушкой, – заявил Бентс.
– Я тоже, – подхватил Дир.
Но тут их увлекательный разговор был прерван Мело Стюартом.
– Мы можем вернуться к работе, – с торжествующей улыбкой провозгласил он. – Афина возвращается в картину. Ее муж Боз Сканнет повесился. Боз Сканнет вышел из кадра. – С этими словами он зааплодировал, как по традиции аплодирует вся съемочная группа, когда актер заканчивает свою работу в фильме и отснят его последний дубль.
Скиппи и Бобби зааплодировали вместе с ним. Дита Томми взирала на эту троицу с явным неодобрением.
– Элай хочет, чтобы вы двое подошли к нему сию же минуту, – сообщил Мело. – К тебе это не относится, Дита, – виновато улыбнулся он. – Обсуждение будет чисто деловым, никаких творческих решений.
И все трое вышли из павильона. Как только они удалились, Дита Томми вызвала девушку с красивой попкой в свой трейлер. Та оказалась очень хорошенькой, по-настоящему черной, а не смуглой, и была наделена бесстыдной живостью характера, в которой Дита тотчас же признала природную черту, а не актерский наигрыш.
– Я даю тебе роль эфиопской рабыни императрицы Мессалины, – сказала Дита. – У тебя будет всего одна реплика, но главным образом мы будем показывать твою попку. К несчастью, нам нужна белая попка для дубляжа мисс Аквитаны, а твоя чересчур черна, иначе ты могла бы выйти на ведущие роли. – Она дружелюбно улыбнулась девушке. – Фалина Фант – настоящее киношное имя.
– Так и эдак спасибо, – отозвалась девушка. – И за комплименты, и за работу.
– Еще одно. Наш продюсер Скиппи Дир считает, что у тебя самая красивая попка на свете, равно как и мистер Бентс, президент и глава производства в студии. Они еще дадут о себе знать.
– А вы как считаете? – лукаво усмехнулась Фалина Фант.
– Я не так лезу в задницу, как мужчины, – пожала плечами Дита Томми. – Но мне кажется, что ты очаровательна и очень хорошая актриса. Достаточно хорошая, чтобы, по моему мнению, иметь в этой картине больше одной реплики. И если ты заглянешь ко мне на огонек сегодня вечером, мы можем поговорить о твоей карьере. Я угощу тебя ужином.
В тот же вечер, проведя два часа в постели, Дита Томми готовила ужин и обсуждала с Фалиной Фант ее профессиональное будущее.
– Было здорово, – заметила Дита, – но мне кажется, что отныне мы должны оставаться друзьями и не распространяться о нынешней ночи.
– Разумеется, – согласилась Фалина. – Но ведь всем известно, что ты кобел. Это из-за того, что моя задница черная? – ухмыльнулась она.
Дита пропустила слово «кобел» мимо ушей. Эту непристойность Фалина изрекла намеренно, в отместку за то, что Дита якобы отвергла ее.
– У тебя великолепная попка, будь она черная, белая, зеленая или желтая, – сказала Дита. – Но у тебя есть настоящий талант. Если я буду продолжать снимать тебя в своих картинах, твоему таланту не воздадут должного. Да вдобавок я делаю всего один фильм в два года. Ты должна работать больше. Большинство режиссеров – мужчины, а когда они снимают кого-то вроде тебя, они всегда надеются малость перепихнуться. Если они решат, что ты розовая, это может их оттолкнуть.
– А кому нужны режиссеры, если у меня есть продюсер и глава студии? – весело отозвалась Фалина.
– Тебе. Остальные мужики могут помочь тебе втиснуться в кинобизнес, но режиссер может оставить тебя в срезках на полу монтажной. Или будет снимать тебя так, что ты будешь выглядеть и звучать, как какашка.
– Я должна трахаться с Бобби Бентсом, со Скиппи Диром и уже трахнулась с тобой, – горестно покачала головой Фалина. – Неужели это так необходимо? – Она широко и невинно распахнула глаза.
В этот момент Дита искренне восхитилась ею. Вот вам девушка, не пытающаяся изобразить возмущение.
– Сегодня мне было по-настоящему хорошо, – призналась она. – Ты задела как раз нужные струны.
– Ну, я никогда не понимала, почему люди поднимают столько шума из-за секса, – ответила Фалина. – Мне это совсем нетрудно. Я не колюсь, пью мало. Надо же чуток поразвлечься.
– Отлично, – одобрила Дита. – А теперь о Дире и Бентсе. Лучше делать ставку на Дира, и я скажу тебе почему. Дир влюблен в себя и в женщин. Он в самом деле сделает для тебя что-нибудь стоящее. Он найдет тебе хорошую роль, он достаточно умен, чтоб увидеть твой талант. Что касается Бентса, ему не нравится никто, кроме Элая Марриона. Кроме того, у него нет вкуса, он не может отличить талант от бездари. Бентс заключит с тобой контракт от имени студии, а потом позволит тебе прозябать в безвестности. Он сделал так со своей женой, чтобы она не рыпалась. Он добудет массу работы за высшие гонорары, но ни одной приличной роли. А Скиппи Дир, если ты ему нравишься, постарается организовать тебе карьеру.
– Все это звучит чересчур расчетливо, – заметила Фалина.
– Не держи меня за дурочку, – похлопала ее по руке Дита. – Я кобел, но я еще и женщина. Я знаю актеров, они готовы пойти на все – и мужчины, и женщины, – только бы вскарабкаться вверх по лестнице. Все мы играем по-крупному. Ты хочешь ходить в контору с девяти до пяти где-нибудь в Оклахоме или намерена стать кинозвездой и жить в Малибу? По твоему резюме я вижу, что тебе двадцать три года. Со сколькими ты уже перетрахалась?
– Включая тебя? Ну, человек пятьдесят. Но все это ради удовольствия, – произнесла Фалина наигранно-виноватым голосом.
– Значит, пара-тройка человек сверх того не станет для тебя травмой, – резюмировала Дита. – Кто знает, быть может, ты даже опять получишь удовольствие.
– Знаешь, – призналась Фалина, – я бы не пошла на такое, если бы не была так уверена, что стану звездой.
– Конечно, – подтвердила Дита. – Никто из нас не пошел бы.
– А как насчет тебя? – рассмеялась Фалина.
– У меня такой возможности не было. Я выехала на чистом, ошеломляющем таланте.
– Бедняжка, – вздохнула Фалина.
А в студии «ЛоддСтоун» Бобби Бентс, Скиппи Дир и Мело Стюарт совещались с Элаем Маррионом в его кабинете. Бентс был вне себя.
– Этот глупый хрен перепугал всех до смерти, а затем совершил самоубийство.
– Мело, – повернулся Маррион к Стюарту, – как я понимаю, ваша клиентка возвращается к работе.
– Конечно, – подтвердил тот.
– Она больше не предъявляет никаких требований и не нуждается ни в каких увещеваниях? – спросил Маррион тихим, угрожающим тоном.
И тут впервые Мело Стюарт осознал, что Маррион в ярости.
– Нет. Она может приступить к работе завтра же.
– Отлично, – встрял Дир. – Мы все еще можем вписаться в бюджет.
– Я хочу, чтобы все вы заткнулись и слушали меня, – отрезал Маррион. И эта грубость, столь беспрецедентная для него, заставила всех прикусить языки. Маррион говорил своим обычным негромким голосом, но сейчас его гнев нельзя было спутать ни с чем. – Скиппи, да неужто нам не начхать, впишется ли картина в бюджет? Она нам больше не принадлежит. Мы запаниковали, мы сделали дурацкую ошибку, виноваты мы все до единого. Этот фильм принадлежит уже не нам, а чужаку.
– «ЛоддСтоун» сделает состояние на распространении, – попытался перебить его Скиппи Дир. – И к тому же мы получаем процент с прибыли. Это по-прежнему очень хорошая сделка.
– Но Де Лена загребет больше денег, чем мы, – возразил Бентс. – А это несправедливо.
– Суть в том, что этот Де Лена и пальцем не шевельнул, чтобы решить проблему, – заявил Маррион. – Наша студия наверняка имеет какой-нибудь юридический базис для того, чтобы вернуть картину себе.
– Верно, – подхватил Бентс. – Пошел он в задницу. Идем в суд.
– Мы пригрозим ему судом, и тогда он пойдет на сделку, – заявил Маррион. – Мы вернем ему его деньги и десять процентов с общего дохода.
– Элай, – рассмеялся Дир, – Молли Фландерс не позволит ему пойти на такое соглашение.
– Мы поведем переговоры непосредственно с Де Леной, – стоял на своем Маррион. – Думаю, я сумею убедить его. – Он мгновение помолчал. – Я позвонил ему, как только узнал об этой новости. Очень скоро он присоединится к нам. Вам известно, что у него есть определенная репутация, и это самоубийство – чересчур удачное обстоятельство для него. Так что вряд ли он захочет придать это дело огласке во время публичного слушания в суде.

Сидя у себя в пентхаузе в отеле «Занаду», Кросс Де Лена читал газетные публикации о смерти Сканнета. Все прошло безупречно. Это явное самоубийство и два прощальных письма, найденные на трупе, закрывают дело. Нет ни малейшей возможности того, что графологи обнаружат подделку: Боз Сканнет оставил не так уж много корреспонденции, а Леонард Сосса чересчур хороший специалист. Наручники на лодыжках и запястьях Сканнета намеренно не затягивали слишком туго, так что они не оставили следов. Лиа Вацци – знаток своего дела.
Первый звонок Кросс предвидел заранее. Джорджио Клерикуцио призывал его в особняк Семьи в Квоге. Кросс ни на минуту не обольщался мыслью, что Клерикуцио не узнают о его действиях. Второй звонок был от Элая Марриона с просьбой приехать в Лос-Анджелес без адвоката. Кросс согласился, но, прежде чем покинуть Лас-Вегас, позвонил Молли Фландерс и рассказал ей о телефонном звонке Марриона. Она просто взбеленилась.
– Ох, уж эти скользкие ублюдки! Я захвачу тебя в аэропорту, и мы отправимся на встречу вместе. Никогда даже не здоровайся с главой студии, если при тебе нет адвоката.
Когда они вдвоем вошли в кабинет Марриона в здании студии «ЛоддСтоун», то сразу поняли, что не все ладно. Четверка дожидавшихся их мужчин смотрела на них с вызовом, словно собираясь прибегнуть к силе.
– Я решил привести своего адвоката, – сообщил Кросс Марриону. – Надеюсь, вы не против.
– Как пожелаете, – отозвался тот. – Я просто не хотел ставить тебя в неловкое положение.
– У вас должен быть очень солидный повод, – с суровым лицом сердито бросила Молли Фландерс. – Вы хотите заполучить картину обратно, но наш контракт крепче стали.
– Ты права, – подтвердил Маррион. – Но мы собирались воззвать к совести Кросса. Он и пальцем не шевельнул, чтобы решить проблему, в то время как студия «ЛоддСтоун» вложила значительное время и крупную сумму денег, а также творческих дарований, без чего постановка этого фильма была бы невозможна. Кросс получит свои деньги обратно. А также десять процентов от чистой прибыли, и мы не будем скупиться, решая, что вычитается из дохода. Он не подвергается ни малейшему риску.
– Он уже подвергался риску, – не уступала Молли. – Ваше предложение оскорбительно.
– Тогда мы отправимся в суд. Кросс, я не сомневаюсь, что вам эта мысль так же отвратительна, как и мне. – Маррион улыбнулся Кроссу доброй улыбкой, от которой его обезьянье лицо приобрело ангельское выражение.
– Элай, – возмутилась Молли, – ты ходишь в суд по двадцать раз в году и всякий раз платишься за это, потому что откалываешь номера вроде нынешнего. Мы уезжаем, – заявила она, обернувшись к Кроссу.
Но Кросс знал, что не может позволить себе ввязываться в долгое судебное разбирательство. Приобретение им фильма, вслед за каковым очень кстати последовала смерть Сканнета, будет подвергнуто тщательному рассмотрению. В суде раскопают всю его подноготную и нарисуют его такими красками, что Кросс станет слишком заметной фигурой, чего старый дон на дух не переносит. Яснее ясного, что Марриону это известно.
– Задержимся еще на минутку, – сказал Кросс Молли, после чего обернулся к Марриону, Бобби Бентсу, Скиппи Диру и Мело Стюарту. – Если в мой отель приезжает игрок и играет, и попадает в полосу везения, я плачу ему чистой монетой, не предлагая поделить барыши поровну. А именно это вы, джентльмены, мне и предлагаете. Почему бы вам не поразмыслить над своим предложением еще раз?
– Это бизнес, а не игра, – презрительно бросил Бентс.
– Вы заработали минимум десять миллионов долларов, не идя ни на малейший риск, – утешил Кросса Мело Стюарт. – Несомненно, это вполне справедливо.
– И притом даже пальцем не шевельнул, – поддержал его Бентс.
На стороне Кросса остался только Скиппи Дир.
– Кросс, вы заслуживаете большего. Но то, что вам предлагают, куда лучше, чем судебная свара с риском проиграть. Спустим на сей раз на тормозах, а мы с вами непременно сделаем дело вместе еще разок, без студии. Я обещаю, что вы получите по справедливости.
Кросс понимал, насколько важно выглядеть безобидным, так что смиренно улыбнулся:
– Может быть, все вы правы. Я хочу остаться в кинобизнесе в хороших отношениях со всеми, а десятимиллионный доход – недурное начало. Молли, позаботься о бумагах. Мне нужно успеть на самолет, так что прошу меня простить. – Он покинул комнату, и Молли последовала за ним.
– Мы можем выиграть дело в суде, – заявила она.
– Я не хочу идти в суд, – возразил Кросс. – Заключай договор.
Молли внимательно вгляделась в него, после чего промолвила:
– Ладно, но я получу больше десяти процентов.

Когда Кросс назавтра прибыл в особняк в Квоге, его уже дожидались дон Доменико Клерикуцио, его сыновья Джорджио, Винсент и Пити, а также внук Данте. Они вместе поели в саду. Трапеза состояла из холодных итальянских окороков, сыров, громадного деревянного блюда с салатом и длинных батонов хрустящего итальянского хлеба. Тут же стояла и миска тертого сыра для дона. За едой дон небрежным тоном заметил:
– Кроччифисио, мы слыхали, что ты занялся кинобизнесом. – Он замолк, чтобы отхлебнуть красного вина, после чего набрал полную ложку тертого итальянского пармезана.
– Да, – подтвердил Кросс.
– А правда ли, что ты изъял некоторую часть своих акций «Занаду», чтобы профинансировать кино? – осведомился Джорджио.
– Тут я не вышел за пределы своих полномочий, – ответил Кросс. – В конце концов, я ваш Bruglione на Западе, – издал он смешок.
– «Bruglione» – очень правильное определение, – изрек Данте.
Бросив на внука неодобрительный взгляд, дон повернулся к Кроссу:
– Ты впутался в очень серьезное предприятие, не проконсультировавшись с Семьей. Ты не нуждался в нашей мудрости. Но, что важнее всего, ты совершил насильственные действия, каковые могли повлечь официальные преследования. В подобных случаях обычай весьма недвусмыслен: ты должен получить наше одобрение или идти своим путем, приняв на себя полную меру ответственности.
– Вдобавок ты воспользовался ресурсами Семьи, – резко вклинился Джорджио, – охотничьей хижиной в Сьерре. Использовал Лиа Вацци, Леонарда Соссу и Полларда вместе с его агентством безопасности. Конечно, все они – твои люди на Западе, но они еще и ресурсы Семьи. К счастью, все прошло безупречно, но что, если бы возникли осложнения? Под удар были бы поставлены все мы.
– Ему все это известно, – нетерпеливо перебил дон. – Вопрос в том, ради чего это все затевалось. Племянник, много лет назад ты попросил уволить тебя от сей нужной работы, каковую приходится делать некоторым мужчинам. Я удовлетворил твое требование, несмотря на тот факт, что ты был весьма ценным работником. Ныне ты отважился на подобное ради собственной корысти. Это отнюдь не похоже на моего возлюбленного племянника, каким я его знал.
Кросс понял, что дон симпатизирует ему. Однако признаваться, что он поддался чарам Афины, все же не следовало; такое объяснение не только не сочтут разумным, но еще и воспримут как обиду. Возможно, смертельную. Разве можно ставить страсть к посторонней женщине выше лояльности Семье Клерикуцио?
– Я видел возможность заработать, – осторожно подбирая слова, начал он. – Видел шанс захватить плацдарм в этом бизнесе. Для себя и для Семьи. В бизнесе, отбеливающем черные деньги. Но мне надо было действовать стремительно. Я ни в коем случае не собирался держать это дело в секрете, чему служит подтверждением хотя бы то, что я воспользовался ресурсами Семьи, о чем вам непременно стало бы известно. Мне хотелось предстать перед вами, успешно завершив дело.
– Так завершено ли оно? – улыбнувшись ему, ласково спросил дон. Кросс тотчас же почуял, что дону все известно.
– Возникла еще одна проблема, – Кросс изложил обстоятельства новой сделки с Маррионом. И очень удивился, когда дон громко расхохотался.
– Ты поступил совершенно правильно, – отсмеявшись, сказал дон. – Судебное разбирательство могло бы завершиться катастрофой. Пусть упиваются победой. Нет, каковы мазурики, ничего не скажешь! Хорошо, что мы всегда держались в стороне от этого бизнеса. – Он мгновение помолчал. – По крайней мере, ты заработал десять миллионов. Весьма кругленькая сумма.
– Нет, – возразил Кросс, – пять для меня, а пять для Семьи, это дело ясное. Однако не думаю, что мы должны позволять обескуражить себя настолько легко. Я имею кое-какие планы на сей счет, но мне понадобится помощь Семьи.
– Тогда мы должны обсудить более выгодное распределение паев, – встрепенулся Джорджио. «Вылитый Бентс, – отметил про себя Кросс. – Вечно стремится выжать из сделки все до последнего цента».
– Сперва поймай кролика, а уж после дели его тушку, – осадил его дон. – Семья тебя благословляет. Но при одном условии: полное обсуждение всех решительных шагов. Ясно тебе, племянник?
– Да.
Кросс покидал Квог с легкой душой. Дон явно выказал ему свое благоволение.

Предыдущая страница 20 Следующая страница


21 Марио Пьюзо

Хотя дону Доменико Клерикуцио было уже далеко за восемьдесят, он все еще распоряжался своей империей. Мир этот был создан ценой громадных усилий и колоссальных затрат, так что дон считал свою участь вполне заслуженной.
В преклонном возрасте, когда большинство людей терзается грехами, совершенными вольно или невольно, сожалениями о несбывшихся мечтах и даже сомнениями в собственной правоте, дон оставался столь же неколебим в собственных добродетелях, как и в четырнадцать лет от роду.
Дон Клерикуцио был строг в вере и строг в суждениях. Господь сотворил опасный мир, а человечество сделало его еще более опасным. Мир Божий – тюрьма, в которой человек должен добывать хлеб свой насущный в поте лица своего, а его собрат-человек – собрат-зверь, хищный и беспощадный. Дон Клерикуцио гордился тем, что сумел оградить от опасностей своих возлюбленных близких на их жизненном пути.
Его ублаготворяло и то, что в столь почтенном возрасте он наделен волей приговаривать врагов к смерти. Разумеется, он им все прощал; разве он не добрый христианин, следующий поговорке «мой дом – моя церковь»? Однако прощал он их, как Бог прощает всех людей: приговорив к неминуемой гибели.
В мире, сотворенном доном Клерикуцио, перед ним благоговели. Его Семья, тысячи жителей анклава в Бронксе, Bruglione, правящие территориями, вверяющие ему свои деньги и приходящие просить его заступничества перед окружающим миром, когда попадали в беду. Им известно, что дон справедлив. К нему можно воззвать в годину нужды, хвори или иного лиха, а он уж позаботится об их горестях. За это его и любили.
Дон понимал, что любовь – чувство ненадежное, как бы глубока она ни была. Любовь не дает залога благодарности, не гарантирует послушания, не приносит гармонии в столь сложный мир. Кому ж это ведомо лучше, нежели дону? Чтобы внушить настоящую любовь, надо внушать еще и страх. Любовь сама по себе – ничто, пшик, если к ней не прилагаются доверие и послушание. Что толку от любви к нему, если любящие не признают его правления?
Ибо он несет ответственность за их жизни, он оплот их благосостояния и обязан неукоснительно, без колебаний исполнять свой долг. Он обязан проявлять строгость в своих суждениях. Если человек предал его, если подорвал целостность его мирка – этого человека следует наказать и обуздать, даже если сие означает смертный приговор. Не принимаются никакие оправдания, никакие смягчающие обстоятельства, никакие мольбы о милосердии. Долг надо исполнять. Родной сын Джорджио как-то раз назвал его ретроградом. Дон принял это прозвище, понимая, что только так и должно быть.
Теперь ему предстояло пораскинуть умом над очень многими вещами. За последние двадцать пять лет со времени Войны с Сантадио в его планах никогда не было изъяна. Он был дальновиден, хитер, груб в случае необходимости и милосерден, когда милосердие не представляло опасности. Теперь Семья Клерикуцио взошла на вершину могущества, стала почти недосягаемой для посягательств извне. Вскоре она растворится в законопослушном обществе и станет абсолютно неуязвимой.
Но дон Доменико не прожил бы так долго, если бы проявлял близорукий оптимизм. Он умел распознать сорную траву, прежде чем ее росток проклюнется из земли. Величайшая опасность сейчас исходит изнутри – это восхождение Данте, его возмужание, пошедшее в неприемлемом для дона направлении.
Далее, остается вопрос о Кроссе, обогатившемся благодаря наследству Гронвельта и уже отважившемся на серьезный шаг без надзора Семьи. Юноша, начавший столь блестящую карьеру, едва не ставший Квалифицированным Специалистом, не уступающим своему отцу Пиппи. Затем дело Вирджинио Баллаццо повергло его в мелодраматические настроения. А когда ему позволили покинуть такой важный пост в Семье из-за чересчур нежного сердечка, он вышел на оперативный простор ради собственной выгоды и казнил этого Сканнета. Самостоятельно, без разрешения дона. Но дон не корил себя за столь редкостное мягкосердечие, позволившее взглянуть на это дело сквозь пальцы. Просто Кросс пытался сбежать из его мирка в другой. И хотя подобные действия могут нести – или несут – в себе семена измены, дон Клерикуцио не мог не понять подобный шаг. И все-таки Пиппи в паре с Кроссом могут представлять для Семьи серьезную угрозу. Кроме того, от глаз дона не ускользнула ненависть Данте к Де Ленам. Пиппи чересчур умен, чтобы не догадываться о ней, да еще и опасен. Хоть он и не раз доказал свою лояльность, надо приглядывать за ним.
Причиной терпимости дона стала его симпатия к Кроссу и любовь к Пиппи – своему старому, верному служаке, сыну сестры дона. В конце концов, в жилах у них у всех течет кровь Клерикуцио. На самом деле куда больше его беспокоила опасность Семье, исходящая от Данте.
Для Данте дон Клерикуцио всегда был нежным и любящим дедушкой. Раньше они были очень близки, но, когда Данте исполнилось лет десять, в их отношениях наступило некоторое похолодание. Дон выявил в характере мальчика черты, встревожившие его.
До десятилетнего возраста Данте был жизнерадостным, озорным ребенком. Отличным спортсменом, наделенным великолепной координацией движений. Любил поболтать, особенно с дедом, и затевал долгие секретные разговоры со своей матерью Роз-Мари. Но затем, чуть повзрослев, стал злобным и грубым. В драках с ровесниками проявлял неумеренную ожесточенность. Безжалостно издевался над девочками, с наивной похотливостью – смешной, но все-таки ошарашивающей. Мучил мелких животных – дон прекрасно понимал, что у мальчика подобное еще не признак порочной натуры, – но однажды Данте попытался утопить малыша из младшего класса в школьном плавательном бассейне.
Нельзя сказать, чтобы дон слишком уж осуждал подобное поведение. Как ни поверни, дети – дикие зверьки, цивилизацию надо вколачивать им в головы через мягкое место. Бывало, что сорванцы вроде Данте вырастали святыми. А беспокоила дона его болтливость, его долгие беседы с матерью и, прежде всего, его непослушание там и тут в мелочах самому дону.
Пожалуй, благоговеющего перед прихотями природы дона тревожило и то, что лет в пятнадцать Данте перестал расти, остановившись на отметке в пять футов и три дюйма. Осматривавшие его врачи единодушно твердили, что он сможет вырасти от силы еще дюйма на три, но ни за что не дотянет до фамильного роста Клерикуцио в шесть футов. Дон счел малый рост Данте сигналом тревоги, таким же, как рождение двойняшек. По мнению дона, хотя рождение чудо Господне, двойня – это уже через край. Бывало, в анклаве у солдат рождались тройни, и тогда охваченный ужасом дон покупал молодому папаше бакалейную лавку где-нибудь в Портленде, штат Орегон, обеспечивая семье славную, но одинокую жизнь. Кроме того, дон питал суеверный ужас перед левшами и заиками. Что ни говори, а все это дурные предзнаменования. Данте же еще и уродился левшой.
Но даже все это, вместе взятое, не могло оттолкнуть дона от внука или умалить его привязанность; для него всякий, в чьих жилах течет кровь Клерикуцио, по природе своей лишен недостатков. Но с годами Данте все больше выбивался из рамок мечтаний дона о будущем.
Бросив школу в шестнадцать лет, Данте тотчас же сунул нос в дела Семьи. Поработал в ресторане на Винсента, где был популярным официантом и получал крупные чаевые за расторопность и остроумие. Устав от этого, два месяца трудился в конторе Джорджио на Уолл-стрит, но возненавидел финансовую деятельность и не проявил никаких способностей, хотя Джорджио рьяно взялся учить его премудростям обогащения на бумаге. В конце концов Данте осел в строительной компании Пити, с наслаждением работая вместе с солдатами анклава. Гордился своим телом, наращивавшим все больше и больше мышц. Но во всем этом, как с гордостью отметил дон, он проявил кое-какие черты своих трех дядюшек. Он обладал прямотой Винсента, хладнокровием Джорджио и свирепостью Пити. Но где-то по пути раскрыл истинную свою сущность, сформировал собственный характер – коварный, хитрый, скрытный, но по-своему обаятельный и наделенный чувством юмора. И тогда же начал ходить в ренессансных шапочках.
Шапочки (никто не догадывался, где он их добывает) из цветных нитей с люрексом – то круглые, то квадратные – сидели на голове Данте как влитые, делая его выше ростом, миловиднее и симпатичнее. Отчасти благодаря обезоруживающему сходству с клоунскими, отчасти потому, что уравновешивали черты лица. Шапочки шли ему, маскируя его волосы – угольно-черные и курчавые, как у всех Клерикуцио.
Однажды в покое, где фотография Сильвио все еще занимала почетное место, Данте поинтересовался у деда:
– Как он умер?
– Несчастный случай, – лаконично ответил дон.
– Он был твоим любимым сыном, верно?
Дона этот вопрос огорошил. Данте тогда было всего пятнадцать.
– Почему ты так решил? – вопросом на вопрос ответил он.
– Потому что он мертв, – лукаво усмехнулся Данте, и дон не сразу осознал, что этот неоперившийся юнец осмеливается отпускать подобные шуточки.
Вдобавок дону было известно, что, пока он обедает, Данте забирается в его рабочий кабинет и устраивает обыски. Это ничуть не обеспокоило дона; дети всегда любопытствуют о стариках, а дон никогда не поверял бумаге никакой важной информации. В закутке мозга дона Клерикуцио имелась огромная грифельная доска, куда он заносил все необходимые сведения, включая перечень всех грехов и добродетелей возлюбленных близких.
Но чем сильнее настораживал Данте дона Клерикуцио, тем больше внимания выказывал он внуку, уверяя мальчика, что тот станет одним из наследников империи Семьи. Все попреки и увещевания доставались парнишке от дядюшек – в первую голову от Джорджио.
В конце концов отказавшись от надежды ввести Данте в общество законопослушных граждан, дон дал соизволение Данте пройти выучку на должность Молота.
Дон услышал голос своей дочери, зовущей его обедать в кухню, где они всегда ели, когда оставались в доме вдвоем. Войдя в кухню, он уселся в кресло перед большим, красочным блюдом лапши «Ангельские власы», прикрытой помидорами и свежим базиликом прямо с огорода. Роз-Мари поставила перед ним серебряную миску с тертым сыром – чрезвычайно желтым, что говорило о его пряной сладости, – и села напротив. Увидев, что она настроена легко и весело, дон порадовался ее доброму расположению духа. Сегодня ей не грозит очередной жуткий припадок. Такой его дочь была до Войны Сантадио.
Какой же трагедией обернулась эта война, одна из немногих допущенных доном ошибок, показавшая, что уничтожение врага не всегда оборачивается победой. Но кому же могло прийти в голову, что Роз-Мари навсегда останется вдовой? Он всегда верил, что влюбленные рано или поздно непременно влюбляются снова. В этот миг дон ощутил всепоглощающую любовь к дочери. Она искупает грешки Данте. Подавшись вперед, Роз-Мари ласково потрепала седые волосы дона.
Зачерпнув огромную ложку тертого сыра, дон ощутил, как его терпкость греет десны. Отхлебнул вина, наблюдая, как Роз-Мари нарезает ножку ягненка. Она подала ему три картофелины – покрытые коричневой корочкой, поблескивающие жиром. Его встревоженный рассудок прояснился. Разве тут кто-нибудь может сравниться с ним?
Дон был в таком хорошем расположении духа, что позволил Роз-Мари убедить себя посмотреть вместе с ней телевизор в гостиной во второй раз за неделю.
Потратив четыре часа на просмотр телеужасов, он сказал Роз-Мари:
– Да разве можно жить в таком мире, где каждый делает, что ему заблагорассудится? Где никого не наказывает ни Бог, ни человек, где никому не приходится зарабатывать на жизнь? Неужели есть женщины, следующие каждой своей прихоти? Неужели мужчины такие глупые слабаки, уступающие любому капризу, любому легковесному обещанию счастья? Где честные мужья, трудящиеся в поте лица, чтобы заработать на хлеб, думающие, как лучше защитить своих детей от судьбы и жестокого мира? Где люди, понимающие, что кусок сыра, стакан вина и теплый дом в конце дня – достаточная награда за труды? Кто эти люди, рвущиеся к какому-то загадочному счастью? Какой бедлам они устраивают из жизни, какие трагедии создают из ничего! – дон погладил дочь по волосам, пренебрежительно махнув в сторону экрана. – Пусть они все отправляются на дно морское. – После чего выдал дочери последнюю кроху мудрости: – Каждый отвечает за все, что он делает.
В ту ночь, оставшись в своей спальне в одиночестве, дон вышел на балкон. Все дома в окрестностях были ярко иллюминированы; слышался звон теннисных мячей на кортах, виднелись игроки в окружении огней. В такой поздний час дети на улице не играли. Дон видел охранников у ворот и вокруг дома.
Он ломал голову о шагах, которые необходимо предпринять, чтобы предотвратить грядущую трагедию. Любовь к дочери и внуку омывала его душу, придавая старости смысл. Он просто будет защищать их, как сумеет. Затем он рассердился на себя. С какой стати он всегда предвидит трагедии? Он решил все проблемы в своей жизни, решит и эту.
И все же в его сознании водоворотом кружились всяческие планы. Дон подумал о сенаторе Уэввене. Год за годом он давал этому человеку миллионы долларов, чтобы тот провел закон, обеспечивающий легализацию азартных игр. Но сенатор скользок, как угорь. Ужасно жаль, что Гронвельта уже нет в живых; Кросс и Джорджио не настолько искушены, чтобы успешно подталкивать сенатора. Быть может, империя игр так никогда и не воцарится.
Затем дон подумал о своем старом друге Дэвиде Редфеллоу, ныне, в комфорте проживающем в Риме. Быть может, настало время вновь ввести его в Семью. Со стороны Кросса очень мило, что он прощает своих голливудских партнеров. В конце концов, он еще молод. Возможно, он не знает, что даже единственное проявление слабости может оказаться фатальным. Дон решил вызвать Дэвида Редфеллоу из Рима и что-нибудь предпринять по поводу кинобизнеса.

Глава 11

Через неделю после смерти Боза Сканнета Кросс получил через Клавдию приглашение отобедать у Афины Аквитаны в Малибу.
Он вылетел из Вегаса в Лос-Анджелес, взял машину напрокат и прибыл к охраняемым воротам Колонии Малибу, когда солнце только-только коснулось океана. В доме Афины уже не было специальной охраны, хотя секретарша в гостевом флигеле, как и в прошлый раз, проверила его личность и открыла ворота. Кросс зашагал через обширный сад к дому на берегу. Там его снова встретила миниатюрная горничная-латиноамериканка, проводившая в заполненную морской зеленью гостиную, из которой до волн Тихого океана, казалось, рукой подать.
Дожидавшаяся его Афина выглядела даже более прекрасной, чем ему запомнилось. Она оделась в зеленую блузку и слаксы, отчего будто растворилась, став частью тумана над океанской водой, раскинувшейся за ее спиной. Кросс не мог отвести от нее глаз. В знак приветствия она пожала ему руку, а не поцеловала в обе щеки, как принято в Голливуде. Напитки были уже готовы, и Афина вручила Кроссу бокал. В нем оказалась минеральная вода «Эвиан» с лимонным соком. Они присели в большие мятно-зеленые мягкие кресла лицом к океану. Заходящее солнце рассыпало по комнате зайчики, будто золотые монеты.
Кросс настолько сильно воспринимал красоту Афины, что теперь вынужден был склонить голову, чтобы не таращиться на нее. На золотую шапку волос, кремовую кожу, на ее стройное тело, вытянувшееся в кресле. Солнечные зайчики плясали в ее зеленых глазах, играя в прятки с тенью. Кросс ощутил острое желание прикоснуться к Афине, быть ближе к ней, овладеть ею.
Афина словно и не догадывалась о чувствах, которые пробуждала в нем. Отхлебнув из бокала, она негромко промолвила:
– Я хотела поблагодарить вас за то, что вы помогли мне остаться в кинобизнесе.
Звук ее голоса еще больше зачаровал Кросса. В нем не было ни зноя страсти, ни зова. Но тон был настолько бархатным, полным такой царственной уверенности и все же таким теплым, что Кроссу хотелось лишь одного: не дать ей умолкнуть. «Господи Боже, – подумал он, – да что же это такое, черт возьми?» Устыдившись того, что Афина имеет над ним такую власть, он пробормотал, по-прежнему не поднимая головы:
– Я думал, что смогу заставить вас вернуться к работе, воззвав к вашему корыстолюбию.
– Подобной слабости среди моих многочисленных недостатков нет. – Афина отвела взгляд от океана, чтобы взглянуть ему прямо в глаза. – Клавдия сказала мне, что студия расторгла соглашение, как только мой муж покончил с собой. Вам пришлось вернуть им картину и согласиться лишь на процент.
Кросс хранил на лице непроницаемое выражение, надеясь изгнать все чувства, испытываемые по отношению к ней.
– Наверно, я не очень хороший бизнесмен, – проронил он, желая создать у нее впечатление собственной бестолковости.
– Ваш контракт писала Молли Фландерс, – возразила Афина. – Она в своем ремесле лучшая. Вы могли бы держаться за него.
– Это вопрос политики, – пожал Кросс плечами. – Я хочу внедриться в кинобизнес надолго и не желаю заводить столь могущественных врагов, как студия «ЛоддСтоун».
– Я могла бы вам помочь. Я могла отказаться возвращаться в картину.
Кросс затрепетал, осознав, что она готова пойти на такое ради него, и поразмыслил над предложением. Студия все равно могла потащить его в суд. Кроме того, мысль стать должником Афины была для него просто невыносима. И тут ему пришло в голову, что хотя Афина и прекрасна, это вовсе не означает, что она глупа.
– А зачем вам это? – поинтересовался он.
Поднявшись с кресла, Афина подошла к панорамному окну. Пляж погрузился в серую тень, солнце скрылось, и в океане засверкало отражение горных хребтов по ту сторону дома и Тихоокеанского прибрежного шоссе. Глядя на покрытую рябью воду, ставшую иссиня-черной, Афина проговорила, не поворачивая головы:
– Зачем мне это? Просто я знала, что Боз Сканнет мог дать фору любому, и пусть бы он оставил хоть сотню предсмертных записок, мне наплевать, я знаю, он ни за что не убил бы себя.
– Кто умер, тот умер, – развел руками Кросс.
– Это верно. – Афина повернулась, поглядев прямо на него. – Вы покупаете картину, и вдруг Боз очень кстати совершает самоубийство. Вы мой главный кандидат на роль убийцы.
Несмотря на строгое выражение, ее лицо было так прекрасно, что Кросс не в состоянии был вполне контролировать собственный голос.
– А студия? Маррион – один из могущественнейших людей страны. Как насчет Бентса и Скиппи Дира?
– Они поняли, о чем я их просила, – покачала головой Афина. – В точности как и вы. Они продали картину вам. Им было наплевать, что меня могут убить по окончании съемок. Но вам было не все равно. И я понимала, что вы поможете мне, хотя и сказали, что не в состоянии это сделать. Когда же я услыхала, что вы покупаете картину, то в точности поняла, как вы поступите. Но, должна сказать, не думала, что вы сумеете сделать это настолько умно.
Внезапно она подошла к нему, и Кросс поднялся из кресла. Афина взяла его ладони в свои. Он почуял аромат ее тела, ее дыхание.
– Это единственное зло, которое я совершила за всю свою жизнь, – промолвила Афина. – Заставила кого-то пойти на убийство. Это ужасно. Было бы куда лучше для моей совести, если бы я сделала это сама. Но я просто не могла.
– Почему вы были так уверены, что я что-либо предприму? – осведомился Кросс.
– Клавдия очень много рассказывала мне о вас. Я поняла, кто вы такой. Но она столь наивна, что до сих пор не вникла в самую суть. Она считает, что вы просто крепкий парень с кучей бабок.
Кросс предельно насторожился. Она пытается вынудить его признать свою вину, хотя он никогда не открылся бы даже священнику, даже самому Господу Богу.
– И то, как вы смотрели на меня, – продолжала Афина. – Множество мужчин смотрели на меня подобным взглядом. Это отнюдь не бесстыдство. Я знаю, что красива, люди говорят мне об этом то и дело, с самого детства. Я всегда знала, что обладаю властью, но никогда не могла ее по-настоящему осознать. Вообще-то я не в восторге от нее, но пользуюсь ею. Тем, что называют «любовью».
Кросс отпустил ее руки.
– Почему вы так боялись своего мужа? Потому что он мог погубить вашу карьеру?
На мгновение в ее глазах вспыхнул гнев.
– Дело вовсе не в моей карьере. И не в страхе, хотя я знала, что он убьет меня. У меня была более веская причина. – Помолчав, она проронила: – Я могу вынудить их вернуть вам картину. Я могу отказаться от продолжения работы.
– Нет, – отрезал Кросс.
Афина улыбнулась и с сияющим, жизнерадостным весельем произнесла:
– Тогда мы можем просто лечь вместе в постель. Я нахожу вас очень привлекательным и не сомневаюсь, что мы можем очень недурно провести время.
Первым делом Кросс ощутил гнев. Неужели она считает, будто может просто откупиться от него? Ясно, что она разыгрывает свою роль, пользуется своим мастерством женщины точно так же, как мужчина пользовался бы физической силой. Но на самом деле Кросса озаботило то, что он расслышал в ее тоне едва уловимый намек на издевку. Насмешку над его рыцарством. Да еще его истинная любовь обращена ею в простую похоть. Как будто она заявила, что его любовь к ней – такая же липа, как ее любовь к нему.
– Я долго беседовал с Бозом, пытаясь заставить его пойти на сделку, – холодно бросил Кросс. – Он заявлял, что трахал вас по пяти раз на дню, когда вы были женаты.
Ему было приятно увидеть, что это ее напугало.
– Я не считала, но много, – призналась она. – Мне было восемнадцать, и я искренне любила его. Но не курьезно ли, что теперь я захотела его смерти? – Она на мгновение нахмурилась и небрежно осведомилась: – О чем вы еще говорили?
– Боз открыл мне ужасный секрет, стоящий между вами, – угрюмо поглядел на нее Кросс. – Он утверждал, будто вы признались ему, что во время бегства похоронили своего ребенка в пустыне.
Лицо Афины превратилось в неподвижную маску, ее зеленые глаза потускнели. Впервые за этот вечер Кросс ощутил, что это не актерская игра. Лицо ее покрылось бледностью, которую не разыграешь.
– Вы и в самом деле верите, что я убила собственного ребенка? – прошептала она.
– Боз утверждал, что вы это ему сказали.
– Я действительно сказала ему это. А теперь я спрашиваю вас снова. Верите ли вы, что я убила собственного ребенка?
Нет ничего ужаснее, чем произнести приговор красивой женщине. Кросс понимал, что если ответит искренне, то утратит ее навсегда. И вдруг очень ласково обнял ее за плечи.
– Вы слишком красивы. Такой красивый человек, как вы, не способен на подобное. – Вечное преклонение мужчин пред красотой вопреки всем уликам. – Нет, я не верю, что вы это сделали.
– Даже вопреки тому, что вина за Боза лежит на мне? – отступила она от него.
– На вас нет никакой вины, – возразил Кросс. – Он сам убил себя.
Афина пристально поглядела на него. Кросс взял ее за руки.
– А верите ли вы, что я убил Боза?
И тогда Афина улыбнулась – актриса, наконец-то уразумевшая, как надо разыгрывать сцену.
– Не больше, чем вы верите, что я убила своего ребенка.
Они улыбнулись, они провозгласили друг друга невиновными.
– Ну, – сказала она, взяв его за руку, – я готовлю для вас обед, а потом мы отправляемся в постель. – И повела его в кухню.
«Сколько раз она разыгрывала эту сцену, – ревниво гадал Кросс. – Прекрасная королева, изображающая домашнюю хозяйку». Он смотрел, как готовит Афина. Она не стала надевать фартук и действовала чрезвычайно профессионально. Продолжала беседу, нарезая овощи, разогревая сковороду и накрывая на стол. Протягивая Кроссу бутылку вина, чтобы открыл, она задержала свою руку и легонько погладила его по плечу. Всего через полчаса стол был накрыт, и Кросс воззрился на нее с безмерным восхищением.
– Одной из моих первых ролей была роль шеф-повара, – пояснила Афина, – так что я отправилась в кулинарную школу, чтобы делать все правильно. И какой-то критик тогда написал: «Если Афина Аквитана играет так же хорошо, как готовит, она будет звездой».
Они поели в кухонном алькове, откуда открывался вид на перекатывающиеся по океану волны. Еда была замечательная, пальчики оближешь – маленькие квадратики говядины, покрытые овощами, и салат из острой зелени. Еще на столе стояла тарелка сыров и теплые батончики хлеба, пухлые, как голубки. Потом последовало эспрессо с маленькими лимонными пирожными.
– Вам следовало стать поваром, – сказал Кросс. – Мой кузен Винсент наймет вас в свой ресторан в любую минуту.
– О, я могла бы стать кем угодно, – с шутливым бахвальством ответила Афина.
За время обеда она то и дело небрежно касалась его, очень чувственно, как будто отыскивала в его плоти некий дух. С каждым прикосновением Кросс все более и более жаждал ощутить прикосновение ее тела к своему. К концу трапезы он уже не чувствовал вкуса. Наконец с едой было покончено, Афина взяла его за руку и повела прочь из кухни вверх на два лестничных пролета, в спальню. Она сделала это грациозно, чуть ли не застенчиво, чуть ли не стыдливо, зардевшись, словно девственная невеста. Кросс только диву давался ее актерскому мастерству.
В просторной спальне на самом верху дома имелся небольшой балкончик, выходивший к океану. Стены покрывали аляповатые, крикливо-яркие полотна, от которых в комнате будто бы становилось светлей.
Они постояли на балконе, любуясь озаряющими комнату желтоватыми отблесками песчаного пляжа, другими домами Малибу, приткнувшимися вдоль линии берега и пестревшие прямоугольничками света. Крохотные птички, будто играя в салочки с морем, подбегали к самой воде и тотчас удирали от накатывающихся волн, чтобы не промокнуть.
Афина одной рукой обняла Кросса за плечи, а второй притянула его голову, приблизив его губы к своим. Они слились в долгом поцелуе, овеваемые соленым дыханием океана. Затем Афина увела Кросса в спальню.
Быстро разделась, выскользнув из своей зеленой блузки и слаксов. Ее белое тело сияло в лунном полусвете. Афина оказалась даже прекраснее, чем Кросс себе воображал. Сахарные высокие груди с малиновыми сосками, длинные ноги, изгиб бедер, светло-русые волосы на лоне, ее абсолютная подвижность – все будто выписанное на темном холсте белесым океанским туманом.
Потянувшись к ней, Кросс ощутил бархатную мягкость ее кожи, аромат цветов, исходящий от ее губ. Чистейшая радость прикосновения к ней была столь всеохватной, что он оцепенел. Афина начала раздевать его, очень ласково оглаживая ладонями его тело, как Кросс – ее. Затем, слившись с ним в поцелуе, мягко повлекла его на кровать. Кросс предавался любовным утехам со страстью, о существовании которой не знал, даже не догадывался. Он был так нетерпелив, что Афине пришлось гладить его по щекам, чтобы немного утихомирить. Кросс был не в силах выпустить ее из рук даже после того, как все осталось позади. Они так и лежали, не разнимая объятий, пока не начали все заново. Афина стала даже более пылкой, чем прежде, будто состязаясь с Кроссом, будто спеша открыть ему сердце. Наконец оба тихо погрузились в дрему.

Кросс пробудился, когда солнце только-только выглянуло из-за горизонта. Впервые в жизни у него болела голова. Он вышел нагишом на балкон и сел на один из плетеных стульев, наблюдая, как солнце медленно возносится из океана, начиная свое восхождение по небосклону.
Афина – опасная женщина. Убийца собственного ребенка, чьи косточки сейчас пересыпаны песком пустыни. И чересчур искусна в постели, она может прикончить его. В этот момент Кросс решил, что никогда больше с ней не увидится.
А затем ощутил, как ее руки обнимают его за шею, и его голова будто сама собой повернулась для поцелуя. Афина была в белом пушистом купальном халате, а волосы ее удерживались заколками, сверкавшими, будто драгоценные камни в короне.
– Прими душ, а я накормлю тебя завтраком перед отъездом, – сказала она.
Афина провела его в двойную ванную – два умывальника, два мраморных столика, две ванны и два душа. Здесь хватало и мужских туалетных принадлежностей: бритв, кремов для бритья, тонирующих кремов, щеток и расчесок.
Когда Кросс покончил с туалетом и снова вышел на балкон, Афина принесла поднос с круассанами, кофе и апельсиновым соком и поставила его на столик.
– Я могу сделать тебе яичницу с беконом, – предложила она.
– Нет, это меня вполне устроит.
– Когда мы с тобой увидимся?
– У меня масса дел в Лас-Вегасе. Я позвоню тебе на следующей неделе.
– Это означает «прости-прощай», не так ли? – Афина бросила на него оценивающий взгляд. – Эта ночь доставила мне настоящее наслаждение.
– Ты расплатилась со своим долгом, – пожал плечами Кросс.
Добродушно ухмыльнувшись, она заметила:
– Притом изумительно охотно, тебе не кажется? Мне это было совсем не в тягость.
– Пожалуй, – рассмеялся Кросс.
Она будто прочла его мысли. Вчера ночью они лгали друг другу, а нынче утром ложь бессильна. Афина будто поняла, что Кросс не смеет доверять ее красоте, что рядом с ней, зная ее грехи, он чувствует себя в опасности. Погрузившись в глубокое раздумье, она молча принялась за еду. Затем сказала:
– Я знаю, что ты занят, но мне надо кое-что тебе показать. Можешь ты уделить мне нынешнее утро и вылететь полдневным рейсом? Это важно. Я хочу свозить тебя кое-куда.
Кросс не мог устоять перед искушением напоследок побыть с ней еще немного и потому согласился.
Афина села за руль своего «Мерседеса SL300» и повела его на юг по шоссе на Сан-Диего. Но, не доезжая до города, свернула на узкую дорогу, уходившую через горы куда-то в глубь материка.
Через пятнадцать минут они подъехали к ограде с колючей проволокой. За оградой находились шесть зданий красного кирпича, разделенные зелеными газонами и связанные окрашенными в небесно-голубой цвет тротуарами. На одном из зеленых квадратов группа из двадцати детей играла с футбольным мячом. На другой лужайке примерно десятеро ребятишек запускали воздушных змеев, а вокруг них стояло трое или четверо взрослых, наблюдая за игрой, но вся эта сцена казалась какой-то странной, неестественной. Когда футбольный мяч взлетал в воздух, большинство детей бросались врассыпную от него, а на другой лужайке воздушные змеи взлетали все выше и выше в небеса и не возвращались.
– Что это? – спросил Кросс.
– Пожалуйста, просто пойдем сейчас со мной, – умоляюще взглянула на него Афина. – Позже можешь задать любые вопросы.
Афина въехала через ворота, показав охраннику золотую бляху пропуска. Подъехала к самому большому зданию и припарковала машину возле него.
Войдя внутрь и приблизившись к столу регистрации, Афина вполголоса спросила дежурного о чем-то. Кросс держался в сторонке, но все равно слышал ответ.
– Она сегодня в хорошем настроении, так что вы сможете обнять ее в палате.

Предыдущая страница 21 Следующая страница


Последний дон 22

– Черт возьми, да что же это? – спросил Кросс.
Но Афина не ответила. Взяла его за руку и повела его по длинному, сверкающему кафелем коридору в смежное здание, смахивающее на какой-то интернат.
Сидевшая у входа медсестра спросила их имена. Когда она кивнула, Афина повела Кросса дальше по длинному коридору с шеренгой дверей. И наконец распахнула одну из них.
Они оказались в симпатичной спальне, просторной и светлой. Здесь обнаружились такие же странные, сумрачные полотна, как и на стенах дома Афины, но только раскиданные по полу. На стене висела небольшая полочка с рядом симпатичных кукол в накрахмаленных меннонитских костюмах. А еще на полу валялись принадлежности для рисования и живописи.
Тут же стояла кроватка, покрытая розовым пушистым одеяльцем и подушками в белых наволочках, расшитых алыми розами. Но ребенка в кроватке не было.
Афина подошла к большому ящику, открытому сверху, с выстланными светло-голубой мягкой обивкой стенками и дном; когда Кросс заглянул внутрь, то увидел лежащего на дне ребенка. Девочку. Она не обратила на них ни малейшего внимания, дергая за рукоятку в головах ящика. На глазах у Кросса она заставляла стенки сдвигаться, чуть ли не расплющивая ее.
Маленькая девочка, лет десяти, миниатюрная копия Афины, но абсолютно бесстрастная, с лицом, лишенным всякого выражения, а ее зеленые глаза казались невидящими, будто глаза фарфоровой куклы. И всякий раз, когда она поворачивала рукоятку, чтобы заставить стенки крепко стиснуть себя, лицо ее сияло полнейшей невозмутимостью. Пришедших для нее будто и не существовало. Афина перешла к торцу деревянного ящика и переключила управление, чтобы вытащить ребенка из ящика. Казалось, дитя легче пушинки.
Держа девочку, как младенца, Афина склонила голову, чтобы поцеловать ее в щеку. Но та поежилась и отпрянула.
– Это твоя мамочка, – произнесла Афина. – Ты не хочешь меня поцеловать?
От ее интонации сердце у Кросса разрывалось на части. Это была униженная мольба, но теперь девочка неистово забилась у нее в руках. Наконец Афина ласково отпустила ее на пол. Встав на колени, девочка тут же подхватила коробку с красками и огромный лист картона. И с головой ушла в живопись.
Стоя чуть позади, Кросс наблюдал, как Афина пускает в ход все свое актерское мастерство, чтобы наладить связь с ребенком. Сперва она опустилась рядом с девочкой на колени и, как любящая подружка, принялась помогать дочери рисовать. Но та даже не заметила ее.
Затем Афина села и с доверительной родительской интонацией принялась повествовать ребенку, что происходит на свете. Потом превратилась в раболепного взрослого, восхищающегося детскими картинами. Но в ответ на все ее усилия дочь лишь отстранялась. Взяв кисть, Афина попыталась помочь ей, но стоило девочке заметить это, и она тут же отняла у матери кисть, не проронив ни слова.
В конце концов, Афина сдалась.
– Я вернусь завтра, дорогая. Возьму тебя прокатиться и привезу новую коробку красок. Видишь, – проговорила она с полными слез глазами, – у тебя кончается красная. – Она попыталась поцеловать ребенка на прощанье, но две маленькие красивые ладошки оттолкнули ее.
Наконец Афина поднялась и повела Кросса прочь из комнаты.
Ключи она отдала Кроссу, чтобы по дороге обратно в Малибу машину вел он. И всю поездку проплакала, спрятав лицо в ладонях. Кросс был так ошеломлен, что не мог произнести ни слова.
Когда они выбрались из машины, Афина уже взяла себя в руки. Увлекла Кросса в дом, после чего обернулась лицом к нему.
– Это и есть ребенок, о котором я сказала Бозу, что похоронила ее в пустыне. Теперь ты мне веришь?
И в этот миг Кросс впервые искренне поверил, что, быть может, она его любит.
Проводив его в кухню, Афина приготовила кофе. Сидя в алькове, они глядели на океан. За кофе Афина разговорилась. Говорила она небрежным тоном; ни в голосе ее, ни на лице не отражалось ни следа эмоций.
– Когда я убежала от Боза, то оставила дочь у дальних родственников, у четы из Сан-Диего. Она казалась нормальным ребенком. Я не знала, что она аутистка, может быть, тогда она и не была такой. Я оставила ее там, потому что решила добиться успеха, как актриса. Я должна была заработать для нас обеих. Я была уверена, что талантлива, и, видит Бог, все твердили мне, какая я красавица. Мне всегда казалось, что, добившись успеха, я смогу забрать дочку назад.
Так что я работала в Лос-Анджелесе и навещала ее в Сан-Диего, когда могла. Затем начала пробиваться наверх и видела ее не так уж часто – наверное, раз в месяц. Наконец, когда я была готова забрать ее домой, то приехала на ее третий день рождения со всяческими подарками, но Бетани, казалось, ускользнула в мир иной. Она была совершенно непроницаемой. Она ушла в какую-то скорлупу. Я не могла достучаться до нее. Я была в неистовстве. Думала, что, может быть, у нее мозговая опухоль, вспомнила, как Боз позволил ей упасть на пол, что, может быть, ее мозг был поврежден, и это начало сказываться. Месяц за месяцем после этого я возила ее по врачам, она прошла бесчисленное множество обследований всяческого рода, я возила ее к специалистам, и они проверили абсолютно все. А затем кто-то, не помню, то ли врач в Бостоне, то ли психиатр в Техасской детской больнице, сказал мне, что она аутистка. Я даже не знала тогда, что означает этот термин, и подумала, что это какая-то задержка в развитии. Нет, сказал доктор. Это означает, что она живет в своем собственном мире, не замечая существования других людей. Не испытывая к ним интереса, ничего не чувствуя по отношению к кому-либо или к чему-либо. Тогда-то я и привезла ее в эту клинику, чтобы она была поближе ко мне. И мы обнаружили, что она откликается на ту обнимающую машину, что ты видел. Это вроде бы немного помогало, так что мне пришлось оставить ее здесь.
Кросс сидел совершенно безмолвно, а Афина продолжала:
– Раз она аутистка, то никогда не сможет полюбить меня. Зато доктора сказали мне, что некоторые аутисты талантливы, чуть ли не гениальны. По-моему, Бетани – гений. Не только в своих картинах. В чем-то еще. Врачи мне сказали, что в результате многолетней интенсивной тренировки некоторых аутистов можно научить придавать значение каким-то вещам, а там и некоторым людям. Считанные единицы могут даже жить почти нормальной жизнью. В данный момент Бетани не переносит ни музыку, ни какой-либо шум. Но поначалу она не терпела, когда я к ней прикасалась, а теперь она научилась сносить меня, так что сейчас ей лучше, чем раньше.
Она все еще отвергает меня, но не так яростно. Мы добились кое-какого прогресса. Я привыкла к мысли, что это наказание мне за пренебрежение дочерью ради стремления к успеху. Но специалисты говорят, что хотя это заболевание считается наследственным, порой оно может быть благоприобретенным, но на самом деле никто не знает, что его вызывает. Доктора твердят, что это никак не связано ни с тем, что Боз ронял ее на головку, ни с тем, что я оставила ее. Уж и не знаю, верить ли этому. Они пытаются убедить меня, что мы не виноваты, что это одна из загадок природы, что, может быть, это было предрешено заранее. Они твердят, что предотвратить болезнь было невозможно, ничто на свете не могло ей помешать. Но в глубине души я все равно отказываюсь поверить их речам.
Услыхав о болезни впервые, я думала о ней непрерывно. Мне пришлось принять кое-какие трудные решения. Я понимала, что буду беспомощна, не смогу спасти дочь, пока не заработаю кучу денег. Так что я поместила ее в клинику и навещала по крайней мере раз в месяц в выходные, а порой и по будням. Наконец, я разбогатела, я прославилась, и все, что казалось важным раньше, утратило свою важность. Я хотела лишь одного – быть с Бетани. Даже если бы ничего не случилось, после «Мессалины» я все равно ушла бы из кино.
– Почему? – спросил Кросс. – Что ты собираешься делать?
– Во Франции есть особая клиника, которую возглавляет великий врач, – объяснила Афина. – И по окончании съемок я собиралась туда. Затем объявился Боз, и я поняла, что он убьет меня, а Бетани останется одна-одинешенька. Вот почему я заключила с ним что-то вроде контракта. У нее нет никого, кроме меня. Ну что ж, я приму на себя этот грех. – Замолчав, Афина улыбнулась Кроссу. – Почище мыльной оперы, правда? – проронила она с усмешкой.
Кросс озирал океан, сияющий маслянистой синевой в свете солнца, вспоминая девочку с пустым, похожим на маску лицом, бесстрастный взор, неспособный открыться навстречу этому миру.
– А что это за ящик, в котором она лежала? – поинтересовался он.
– Это и есть то, что внушает мне надежду, – рассмеялась Афина. – Печально, не правда ли? Это обнимающая машина. Многие аутистические дети пользуются ею, когда впадают в депрессию. Это точно так же, как объятия человека, но им не требуется вступать в какие-либо отношения с другими людьми. – Афина перевела дыхание. – Кросс, я намерена когда-нибудь занять место этого ящика. Но теперь это единственная цель моей жизни. Другой цели у меня нет. Ну не смешно ли? Студия твердит мне, что я получаю тысячи писем от людей, влюбленных в меня. На публике люди стремятся хотя бы прикоснуться ко мне. Мужчины твердят, что любят меня. Меня любят все на свете, кроме Бетани, а мне нужна только ее любовь.
– Я помогу тебе всем, чем смогу.
– Тогда позвони мне на следующей неделе. Давай будем вместе как можно чаще, пока «Мессалина» не будет закончена.
– Позвоню, – пообещал Кросс. – Я не могу доказать свою невиновность, но я люблю тебя больше всех на свете.
– А ты в самом деле невиновен? – спросила Афина.
– Да. – Теперь, когда Афина оказалась действительно невиновной, Кросс не снес бы, если бы она узнала о его причастности к гибели Боза.
Он думал о Бетани, о ее пустом лице, столь художественно прекрасном, четко очерченном, с зеркалами глаз; вот вам редкостное, абсолютно безгрешное человеческое существо.
Что же до Афины, она оценивала Кросса. Она знала, что из всех людей он единственный, кто видел ее дочь с той поры, когда ей в детстве поставили диагноз «аутизм». Это посещение было экзаменом.
Для нее стало одним из величайших потрясений в жизни открытие, что, несмотря на невероятную красоту, несмотря на невероятный талант (и, с издевкой над собой мысленно добавляла она, несмотря на невероятную доброту, невероятную мягкость, невероятную щедрость), ее ближайшие друзья, влюбленные в нее мужчины, преклоняющиеся перед нею родственники порой чуть ли не упиваются ее несчастьями.
Когда Боз впервые поставил ей синяк под глаз и все называли его мерзким ублюдком, она заметила на лице каждого из них мимолетный след удовольствия. Поначалу Афина думала, что ей это привиделось, что она чересчур впечатлительна. Но когда Боз поставил ей синяк во второй раз, она заметила это выражение снова и почувствовала себя ужасно уязвленной. Ибо на этот раз у нее не осталось никаких сомнений.
Конечно, все они любят ее. Но, казалось, ни один человек не в силах удержаться от хотя бы мимолетнейшего злорадства. Величие в любом виде порождает у окружающих зависть.
Одной из причин ее любви к Клавдии стало то, что у той во взгляде ни разу не вспыхнул предательский огонек злопыхательства.
Именно поэтому Афина держала Бетани в таком секрете от своего повседневного окружения. Ей претила мысль, что у людей, которых она любит, будет написано на лицах это мимолетное удовлетворение – дескать, она наказана за собственную красоту. Так что, несмотря на могущество своей красоты и умение им пользоваться, Афина презирала это могущество, страстно желая дождаться дней, когда ее безупречное лицо избороздят морщины, повествующие о пройденной тропе бедствий; когда тело ее располнеет, оплывет и округлится, чтобы обеспечить комфорт тем, кого она удержит при себе и о ком будет заботиться; глаза ее преисполнятся милосердием из-за неисчислимости вынесенных страданий и всех непролитых слез. Вокруг рта пролягут морщинки смеха над собой и над самой жизнью. Какой же свободной она станет, когда больше не будет бояться воздействия своей физической красоты. И вместо того, чтобы горевать о потере, она возрадуется, ибо на смену придет куда более надежная безмятежность.
Потому-то Афина так внимательно смотрела на Кросса Де Лену, когда он встретился с Бетани, и увидела, как сперва он едва заметно отшатнулся от ребенка, но этим все и кончилось. Она знала, что Кросс безнадежно влюблен в нее, но не заметила на его лице ни малейшего признака удовольствия от ее несчастья с Бетани.

Глава 12

Клавдия решительно настроилась обналичить свой сексуальный вексель от Элая Марриона; пристыдив его, она заставит дать Эрнесту Вейлу проценты, которые тот хочет получить по своему роману. Это был выстрел наудачу, но на сей раз Клавдия решила поступиться принципами. Бобби Бентс в вопросах прибыли неумолим, зато Элай Маррион непредсказуем и питает к ней слабость. Кроме того, в кинобизнесе сложился святой обычай, согласно которому всякая половая связь – пусть даже весьма непродолжительная – требует некой материальной любезности.
Толчком к этой встрече стала угроза Вейла наложить на себя руки. Если он решится на подобное, то права на его роман перейдут к его бывшей жене и детям, а уж Молли Фландерс выжмет из соглашения все до капли. Никто не поверил в эту угрозу, даже Клавдия, но если учесть, что Бобби Бентс и Элай Маррион ради денег готовы на все, это не может не обеспокоить их.
Когда Клавдия, Эрнест и Молли прибыли в «ЛоддСтоун», то обнаружили в кабинете администрации только Бобби Бентса. Он явно чувствовал себя не в своей тарелке, хотя и пытался замаскировать это неумеренно бурными приветствиями, особенно по отношению к Вейлу.
– Наше Национальное Достояние, – изрек он, обнимая Эрнеста с подчеркнутым уважением.
Молли тотчас же насторожилась.
– Где Элай? Он единственный, кто может принять окончательное решение по этому вопросу.
– Элай в больнице «Кедровый Синай», – утешительным тоном сообщил Бентс, – ничего серьезного, просто обследование. Это конфиденциальная информация. Акции «ЛоддСтоун» скачут вверх и вниз в зависимости от состояния его здоровья.
– Ему за восемьдесят, так что серьезно все, – сухо обронила Клавдия.
– Нет-нет, – возразил Бентс. – В больнице мы что ни день занимаемся делами. А он уж и подавно. Так что изложите свое дело мне, а я перескажу ему, когда буду навешать.
– Нет, – отрубила Молли.
Но Эрнест Вейл сказал:
– Давайте поговорим с Бобби.
Они изложили суть дела. Бентса оно позабавило, но вслух он не рассмеялся.
– Наслышатся в этом городе всякого, но такого еще не доводилось. Я прогнал этот вопрос с юристами, и они говорят, что кончина Вейла никак не повлияет на наши права. Это запутанный юридический казус.
– Прогони это со своими пресс-атташе, – предложила Клавдия. – Если Эрнест все-таки решится на подобное, история выплывет наружу, и «ЛоддСтоун» окажется по уши в дерьме. Элаю это придется не по вкусу. У него куда больше совести.
– Чем у меня? – вежливо осведомился Бобби Бентс. Но в душе его кипело негодование. Ну почему люди не понимают, что Маррион одобряет все, что он делает? Он обернулся к Эрнесту: – И как же вы себя кокнете? Пистолетом, ножом или из окошка?
– Сделаю харакири на твоем столе, Бобби, – ухмыльнулся Вейл. Все рассмеялись.
– Так мы ни к чему не придем, – промолвила Молли. – Почему бы нам всем не отправиться в больницу, чтобы повидать Элая?
– Я не намерен терзать старика на больничной койке, чтобы спорить из-за денег, – не согласился Вейл.
Все посмотрели на него с сочувствием. Конечно, в рамках традиционных понятий все происходящее могло показаться бесчувственным. Но люди на больничных койках замышляют убийства, революции, мошенничества, продажу студий. Больничная койка – отнюдь не святилище. И все понимали, что возражения Вейла – прежде всего дань романтическим традициям.
– Держи рот на замке, Эрнест, – холодно бросила Молли, – если хочешь остаться моим клиентом. Элай угробил с больничной койки человек сто. Бобби, давай пойдем на разумное соглашение, фильмы о последующих событиях – золотая жила для «ЛоддСтоун», и ничего страшного не случится, если ты дашь Эрнесту пару процентов от валового дохода просто для надежности.
Бентс ужаснулся, внутри у него прямо все оборвалось.
– Процентов с валового дохода?! – недоверчиво воскликнул он. – Никогда!
– Ладно, – кивнула Молли. – А как насчет пяти процентов с чистой прибыли? Но только никаких вычетов на рекламу, никаких изъятий на экстренные расходы или проценты для звезд.
– Но это почти валовой доход, – презрительно отозвался Бентс. – Да еще всем нам известно, что Эрнест не покончит с собой. Это чересчур глупо, а он чересчур умен. – На самом деле Бентс имел в виду, что у этого мужика на подобное не хватит пороху.
– Но зачем идти ва-банк? – спросила Молли. – Я пробежалась по цифрам. Вы планируете как минимум три серии продолжения, это никак не меньше полумиллиарда в прокате, включая иностранный, но без видео и телевидения. И Бог ведает, сколько еще денег ваши окаянные ворюги загребут на видео. Так почему бы не дать Эрнесту его проценты, жалкие двадцать миллионов? Ты дал бы столько любой грошовой звезде.
Бентс поразмыслил над этим. А затем включил свое обаяние на полную катушку.
– Эрнест, как романист ты – Национальное Достояние. Никто не уважает тебя больше, чем я. А Элай прочел все твои книги от корки до корки. Он просто преклоняется перед тобой. Так что мы хотим прийти к обоюдовыгодному решению.
Клавдия даже смутилась, увидев, что Эрнест явно попался на этот крючок, хотя, надо отдать ему должное, слегка поморщился при словах «Национальное Достояние».
– Поконкретнее, – сказал он. Теперь Клавдия могла гордиться им.
– Как насчет двадцатипятилетнего контракта по десяти штук в неделю за написание оригинальных сценариев и кое-каких переписок, и, конечно, оригиналы мы будем принимать, бросив на них лишь мимолетный взгляд. – Бентс обращался к Молли. – И за каждую переписку он будет получать дополнительно пятьдесят штук в неделю. За пять лет он огребет добрых десять миллионов.
– Удвой сумму, – отрезала Молли. – Тогда и поговорим.
В этот миг Вейл утратил свое чуть ли не ангельское терпение.
– Ни один из вас не принимает меня всерьез. Я ведь могу проделать простой арифметический подсчет. Бобби, твоя сделка тянет только на два с половиной. Ты никогда не купишь у меня оригинальный сценарий, а я никогда не напишу его. Ты никогда не дашь мне переписки, а что, если вы сделаете шесть серий? Тогда ты загребешь миллиард, – и Вейл засмеялся с искренним восторгом. – Два с половиной миллиона долларов меня не спасет.
– Над чем это ты смеешься, черт возьми? – вскинулся Бобби.
Вейл впал чуть ли не в истерику.
– Я в жизни даже не мечтал о миллионе, а теперь он меня не спасет.
Клавдии было известно чувство юмора Вейла.
– Так почему же он тебя не спасет? – поинтересовалась она.
– Потому что я по-прежнему буду жив, – растолковал Вейл. – Моей семье нужны проценты, они верили в меня, а я их предал.
Это тронуло всех, даже Бентса, вот только Вейл звучал ужасно фальшиво, ужасно самодовольно.
– Давайте поговорим с Элаем, – не унималась Молли Фландерс.
Тут Вейл окончательно вышел из себя и ринулся прочь из комнаты, вопя:
– Я просто не могу иметь с вами дела! Не стану я умолять о чем-то человека на больничной койке!
Когда он удалился, Бобби Бентс сказал:
– И вы обе хотите держаться за этого типа?
– Почему бы и нет, – промолвила Молли. – Однажды я представляла типа, зарезавшего свою мать и троих собственных детей. Эрнест ничуть не хуже, чем он.
– А какие основания у тебя? – поинтересовался Бентс у Клавдии.
– Мы, писатели, должны держаться друг за дружку, – с кислым видом проронила она. Все трое рассмеялись.
– Ну вот, пожалуй, и все, – изрек Бобби. – Я сделал все, что мог, верно?
– Бобби, почему бы тебе не дать ему процент-другой, это будет только справедливо, – заметила Клавдия.
– Потому что год за годом он одурачивал тысячи писателей, звезд и режиссеров. Для него это дело принципа, – растолковала Молли.
– Правильно, – подтвердил Бентс. – А если у них кишка была не тонка, они одурачивали нас. Бизнес есть бизнес.
– Как себя чувствует Элай? – с поддельной озабоченностью осведомилась Молли. – Надеюсь, ничего серьезного?
– Он чувствует себя прекрасно. Не продавай свои акции.
– Тогда он сможет принять нас, – не спасовала Молли.
– Я хочу увидеть его в любом случае, – подхватила Клавдия. – Меня искренне заботит здоровье Элая. Своим первым прорывом я обязана ему.
Бентс только отмахнулся.
– Ты будешь клясть себя на чем свет стоит, если Эрнест в самом деле наложит на себя руки. Эти дальнейшие серии тянут куда больше, чем я назвала, – проговорила Молли. – Я смягчила цифры ради тебя.
– Этот обалдуй не покончит с собой, – презрительно возразил Бентс. – У него кишка тонка.
– Из «Национальных Достояний» в обалдуи, – задумчиво отметила Клавдия.
– Этот мужик определенно малость не в своем уме, – сказала Молли. – Он хрюкнет себя из-за чистейшего легкомыслия.
– Он что, колется или нюхает? – озабоченно справился Бентс.
– Нет, – ответила Клавдия, – но от Эрнеста можно ждать любых сюрпризов. Он настоящий чудак, даже не догадывающийся об этом.
Бентс пораскинул умом над этим сообщением. В доводах женщин есть кое-какой резон. К тому же Бентс никогда не был склонен заводить врагов без надобности. Ему не хотелось, чтобы Молли Фландерс затаила против него зло. Это не женщина, а сущий ужас.
– Позвольте мне позвонить Элаю, – решился он. – Если он даст добро, я отвезу вас в больницу. – Он не сомневался, что Маррион откажет.
Но, к его изумлению, Маррион сказал:
– Несомненно, они обязательно должны приехать ко мне.
Они поехали в больницу на лимузине Бентса – донельзя длинном, но, вне всякого сомнения, роскошном. В нем имелся факс, компьютер и сотовый телефон. Рядом с водителем сидел телохранитель из Тихоокеанского агентства безопасности. Позади следовала машина охраны с еще двумя телохранителями.
Тонированные в коричневый цвет стекла лимузина окрашивали город в тон сепии, под стать старинным ковбойским фильмам. По мере продвижения к центру здания становились выше, будто машина углублялась в чашу каменного леса. Клавдию всегда изумляло, как на коротком отрезке в десять минут езды можно перейти от пасторальной пригородной зелени к метрополису из стекла и бетона. В «Кедровом Синае» больничные коридоры казались просторнее залов аэропорта, но потолок давил на посетителей, будто жутковатый ракурс в немецком импрессионистском кино. Их встретила координатор больницы – миловидная женщина, облаченная в строгий костюм, явно приобретенный у кутюрье и напомнивший Клавдии о хостессах в вегасских отелях. Координатор провела их к спецлифту, без остановок доставившему посетителей к верхним палатам пентхауза.
В палаты вели огромные резные двери из черного дуба, простиравшиеся от пола до потолка, со сверкающими бронзовыми ручками. Двери распахивались, будто ворота, вводя пришедшего в больничную палату – просторную комнату со стеклянными стенами, обеденным столом и стульями, диваном и креслами, а также с нишей для секретаря, оборудованной компьютером и факсом. Тут же имелся небольшой кухонный альков и гостевая ванна вдобавок к ванне для пациента. Потолок уходил очень высоко, а отсутствие стен между кухонной нишей, гостиной и деловым закутком придавало всему помещению вид кинодекорации. На белоснежной больничной постели на безупречно чистом белье, опираясь на огромные подушки, полулежал Элай Маррион, читая сценарий в оранжевом скоросшивателе. На столике рядом с ним высилась стопка папок с бюджетами фильмов, находящихся в производстве. По другую сторону кровати, записывая его замечания в блокнот, сидела хорошенькая молодая секретарша. Маррион всегда любил, чтобы его окружали хорошенькие женщины.
– Элай, – поцеловав Марриона в щеку, сказал Бобби Бентс, – ты выглядишь великолепно, просто великолепно.
Молли и Клавдия тоже поцеловали Марриона в щеку. Клавдия, настоявшая на том, что надо принести цветы, положила букет на кровать. Подобные фамильярности были вполне простительны, потому что великий Элай Маррион заболел.
Клавдия мысленно отмечала все детали, будто делала пометки для сценария. В финансовом отношении медицинские драмы практически обречены на успех.
Правду говоря, Элай Маррион вовсе не выглядел «великолепно, просто великолепно». Его губы обрамляла синяя кайма, будто нарисованная чернилами. Его мучила одышка, при разговоре он жадно хватал воздух ртом. К его ноздрям шли две тонкие зеленые трубочки, присоединенные к еще одной тонкой трубочке, уходившей в булькающую бутыль с водой, подвешенную на стене и подключенную к какому-то спрятанному кислородному баллону.
– Кислород, – пояснил Маррион, заметив ее взгляд.
– Только на время, – поспешно добавил Бобби Бентс. – Так ему легче дышать.
– Элай, – не обращая на них внимания, начала Молли Фландерс, – я объяснила ситуацию Бобби, и он нуждается в твоем одобрении.
– Молли, – Маррион пребывал в добром настроении, – ты всегда была самым несгибаемым адвокатом в этом городишке. Ты что, хочешь терзать меня на смертном одре?
– Элай, Бобби сказал нам, что ты чувствуешь себя хорошо, – Клавдия пребывала просто в отчаянии, – а мы в самом деле хотели повидаться с тобой.
Она так явственно устыдилась, что Маррион поднял ладонь в знак понимания и прощения.
– Я понимаю все аргументы, – Маррион жестом отослал секретаршу, и та вышла из комнаты. Личная сиделка – миловидная, крепко сбитая женщина – читала книгу за обеденным столом. Маррион дал ей знак удалиться. Поглядев на него, она лишь покачала головой и вернулась к чтению.
Маррион негромко, с присвистом рассмеялся.
– Это Присцилла, лучшая сиделка в Калифорнии. Она сиделка реанимации, поэтому так непоколебима. Мой доктор нанял ее специально для этого случая. Тут она начальник.
Кивнув всем присутствующим, Присцилла продолжала чтение.
– Я хочу выбить для него двадцать миллионов, – сообщила Молли. – Это просто страховка. К чему идти на риск? И к чему проявлять такую несправедливость?
– В этом нет никакой несправедливости, – сердито бросил Бентс. – Он подписал контракт.

Предыдущая страница 22 Следующая страница


23 Марио Пьюзо

– Да пошел ты в задницу, Бобби, – огрызнулась Молли.
– Клавдия, а что думаешь ты? – не обращая на них внимания, поинтересовался Маррион.
Клавдия думала о многом. Очевидно, Маррион болен куда серьезнее, чем все делают вид. Ужасно жестоко наваливаться на старика, от которого даже простой разговор требует невероятных усилий. Она испытывала искушение сказать, что уходит, но затем вспомнила, что Элай ни за что не позволил бы им прийти, если бы не преследовал какие-то собственные цели.
– Эрнест может откалывать удивительные номера, – произнесла Клавдия. – Он решительно настроился обеспечить средствами свою семью. Ну, Элай писатель, а ты всегда любил писателей. Считай это своим взносом в искусство. Дьявол, да ведь ты за просто так дал двадцать миллионов Метрополитен-музею. Так почему бы не сделать того же для Эрнеста?
– И позволить всем агентам впиться в нас, подобно клещам? – мгновенно отреагировал Бентс.
Элай Маррион сделал глубокий вдох, и зеленые трубочки будто врезались ему в лицо.
– Молли, Клавдия, пусть это будет нашим маленьким секретом. Я дам Вейлу два процента от валового дохода с потолком в двадцать миллионов. Миллион авансом. Удовлетворит это вас?
Молли поразмыслила над предложением. Два процента от валового дохода на всех картинах дают минимум пятнадцать миллионов, а может быть, и больше. Большего ей нипочем не вытрясти; более того, просто странно, что Маррион зашел настолько далеко. Если она заартачится, он вполне может забрать предложение назад.
– Это чудесно, Элай, спасибо. – Она наклонилась над постелью, чтобы поцеловать его в щеку. – Я пошлю меморандум в вашу контору завтра. Элай, надеюсь, ты скоро поправишься.
Клавдия не могла сдержать своих чувств и крепко сжала руку Элая ладонями, заметив бурые пятна, испещрившие кожу и пальцы, охваченные холодом смерти, исподволь подбирающейся к ним.
– Ты спас Эрнесту жизнь.
В этот момент в палату вошла дочь Элая Марриона вместе со своими двумя малолетними детьми. Сиделка Присцилла поднялась со стула, будто кошка, учуявшая мышь, и двинулась к детям, чтобы преградить им путь к кровати. Дочь дважды выходила замуж и дважды развелась, не ладила с отцом, но зато владела одной из кинопроизводственных компаний, входящих в «ЛоддСтоун», потому что Элай очень любил внуков.
Клавдия и Молли двинулись к выходу. Приехав в контору Молли, позвонили Эрнесту, чтобы сообщить ему хорошие новости. Он пригласил их на обед, желая отпраздновать добрые вести, и настаивал на этом предложении, пока они не согласилась.
Дочь Марриона и двое внуков задержались лишь ненадолго. Но достаточно надолго, чтобы дочь вытянула из отца обещание купить ей очень дорогой роман для постановки ее следующего фильма.
Бобби Бентс и Элай Маррион остались одни.
– Ты сегодня настроен очень мягкосердечно, – заметил Бентс.
Маррион чувствовал, как износился его организм, ощущал каждый вздох. При Бобби он мог расслабиться, перед ним незачем притворяться. Они вместе съели пуд соли, вместе манипулировали властью, выигрывали войны, разъезжали по всему миру, строя свои интриги. Оба без труда читали мысли друг друга.
– А этот роман, который я покупаю дочери, выйдет из него кино? – поинтересовался Маррион.
– Низкобюджетный. Твоя дочь делает «серьезные» фильмы в кавычках.
Маррион вяло взмахнул рукой.
– Почему нам всегда приходится платить за благие намерения других людей? Дай ей пристойного сценариста, но никаких звезд. Она будет счастлива, а мы потеряем не так уж много денег.
– Ты действительно собираешься дать Вейлу проценты? – справился Бентс. – Наш юрист говорит, что, если он покончит с собой, мы сумеем выиграть дело в суде.
– Если я поправлюсь, – с улыбкой в голосе отозвался Маррион. – Если нет, решать тебе. Тогда командовать парадом будешь ты.
Бентса ошеломила эта сентиментальность.
– Элай, ты поправишься, конечно же, поправишься. – И сказал он это абсолютно искренне. Он вовсе не желал занять место Элая Марриона, более того, он с ужасом думал о том дне, когда это неминуемо произойдет. Он способен сделать что угодно, только бы Маррион одобрял его действия.
– Решать тебе, Бобби, – промолвил Маррион. – Правда в том, что мне уже не оправиться. Доктора говорят, что мне нужна пересадка сердца, но я решил не идти на операцию. С этим дерьмовым сердцем, которое у меня сейчас, я протяну месяцев шесть, от силы год, а может, и меньше того. Опять же я слишком стар, чтобы мне предоставили трансплантат.
– Нельзя ли сделать шунт? – спросил ошарашенный Бентс. Маррион покачал головой, и Бобби продолжил: – Не пори чушь; конечно, ты получишь трансплантат. Ты построил половину этой больницы, они просто обязаны дать тебе сердце. У тебя в запасе добрых десять лет. – Он мгновение помолчал. – Ты устал, Элай, поговорим об этом завтра.
Но Маррион уже погрузился в дрему. Бентс ушел, чтобы переговорить с врачами и велеть им начать все необходимые процедуры, чтобы добыть для Элая Марриона новое сердце.

Эрнест Вейл, Молли Фландерс и Клавдия Де Лена отпраздновали радостное событие обедом в «Ля Дольче Вита» в Санта-Монике, любимом ресторане Клавдии. Она помнила, как еще ребенком посетила его вместе с отцом, где к ним отнеслись, будто к представителям королевской династии. Ей помнились бутылки красного и белого вина, заполнившие все оконные ниши, спинки банкеток и все свободные места. Посетитель мог, протянув руку, взять бутылку, словно виноградную гроздь с лозы. Эрнест Вейл пребывал в отличном расположении духа, и Клавдия снова принялась гадать, как хоть кому-нибудь могло прийти в голову, что он наложит на себя руки. Он искрился радостью оттого, что его угроза сработала. А очень хорошее красное вино настроило всех их на веселый лад с капелькой бахвальства. Все трое испытывали безмерное довольство собой. Даже сама пища, по-настоящему итальянская, подпитывала пламень их душ.
– Теперь нам надо поразмыслить, – сказал Вейл, – достаточно ли хороши два процента, или надо добиваться трех?
– Не жадничай, – отрезала Молли. – Соглашение уже достигнуто.
Вейл, словно кинозвезде, поцеловал ей руку.
– Молли, ты гений. Правда, безжалостный гений. Как вы обе могли измочалить больного человека на больничной койке?
– Эрнест, – макнув кусочек хлеба в томатный соус, отозвалась Молли, – тебе никогда не понять этого городишки. Здесь не знают милосердия. Ни в подпитии, ни под марафетом, ни влюбившись, ни разорившись. Так к чему делать исключение для больных?
– Скиппи Дир как-то раз сказал мне, – заметила Клавдия, – что если что-нибудь покупаешь, то веди клиентов в китайский ресторан, но когда продаешь, веди их в итальянский. В этом есть какой-то резон?
– Он продюсер, – растолковала Молли. – Прочитал где-то. Вне контекста это полнейшая бессмыслица.
Вейл ел с аппетитом, будто преступник, получивший отсрочку приведения приговора в исполнение. Заказал три разных вида макарон для одного себя, но выдал небольшие порции Клавдии и Молли и потребовал сообщить мнение о еде.
– Это лучшая итальянская кухня на свете, не считая Рима, – заявил он. – Что же до Скиппи, то в его словах есть своего рода киношный резон. Китайские блюда стоят дешево и сбивают цену. От итальянской пищи человек становится сонливым и медленнее соображает. Мне нравится и та кухня, и другая. Ну, разве не чудесно знать, что Скиппи всегда строит интриги?
Вейл всегда заказывал три десерта. Не для того, чтобы съесть их все, а потому, что хотел перепробовать за одним обедом много разных блюд. С его стороны подобное поведение вовсе не казалось чудачеством, не казался чудачеством даже его стиль одежды – будто вещи должны всего-навсего защитить его кожу от ветра или солнца, или то, как он небрежно бреется: один бачок длиннее другого. И даже его угроза покончить с собой не казалась нелогичной или странной. Равно как и его полнейшая, детская откровенность, часто задевавшая чувства других людей. Для Клавдии эксцентричность была не в диковинку. В Голливуде, куда ни ступи, наткнешься на эксцентрика.
– Знаешь, Эрнест, в Голливуде ты на своем месте. Ты достаточно эксцентричен, – заметила она.
– Я вовсе не эксцентричен, – возразил Вейл. – Я не настолько образован.
– Ты хочешь сказать, что желание покончить с собой из-за спора насчет денег не эксцентрично? – спросила Клавдия.
– Это весьма хладнокровный отклик на нашу культуру, – пояснил Вейл. – Я устал быть никем.
– Да как тебе такое в голову пришло? – с беспокойством промолвила Клавдия. – Ты написал десять книг, получил Пулитцеровскую премию. Ты международная знаменитость. Ты прославился на весь мир.
Вейл умял все три порции своих макарон подчистую, поглядел на свое второе блюдо – три перламутровых ломтика телятины, покрытых ломтиками лимона, – и взялся за вилку и нож.
– Все это чушь собачья. У меня нет денег. Мне потребовалось пятьдесят пять лет, чтобы узнать, что, если у тебя нет денег, ты – дерьмо собачье.
– Ты не чудак, ты чокнутый, – заметила Молли. – И хватит ныть из-за того, что ты не богач. Ты и не бедняк. Иначе мы бы не сидели здесь. Ты не пошел на особые муки ради своего искусства.
Отложив нож и вилку, Вейл похлопал Молли по руке.
– Ты права. Все, что ты сказала, – правда. Я наслаждаюсь жизнью время от времени. Просто выбрыки жизни повергают меня в уныние. – Осушив бокал вина, он продолжал тоном спокойной констатации: – Я больше никогда не буду писать. Сочинение романов – тупик, такой же, как кузнечное дело. Теперь все заполонило кино и телевидение.
– Вздор, – возразила Клавдия. – Люди всегда будут читать.
– Ты просто лентяй, – подхватила Молли. – Находишь себе оправдания, чтобы не писать. В этом и заключается истинная причина того, почему ты хотел покончить с собой.
Все трое рассмеялись. Эрнест угостил дам телятиной со своего блюда, а потом излишками десертов. Единственный раз, когда он вел себя галантно за обедом; казалось, ему приятно кормить людей.
– Все это правда, – проговорил он. – Но романист может заработать на хорошую жизнь, только если пишет примитивные романы. Но даже это тупик. Роман никогда не будет настолько примитивен, как кино.
– С какой стати ты принижаешь кино? – сердито вскинулась Клавдия. – Я видела, как ты плачешь на хороших фильмах. К тому же это искусство.
Вейл откровенно наслаждался собой. В конце концов, он выиграл поединок со студией, получил свои проценты.
– Клавдия, я согласен с тобой всем сердцем. Кино – это искусство. Я жалуюсь просто из зависти. Фильмы лишают романы смысла. Что толку сочинять лирическое отступление о природе, живописать мир яркими красками, изображать прекрасный рассвет, горный хребет, покрытый снегом, и внушающие благоговение волны великих океанов? – декламировал он, размахивая руками. – Что можно сказать словами о страсти и красоте женщины? Что толку от всего этого, если это все можно увидеть на киноэкране, запечатленное пленкой «Техноколор»? О, эти загадочные женщины, с полными алыми губами, их чарующие глаза, когда ты видишь их с голыми попками, а их титьки выглядят аппетитно, как бифштекс по-виллигтоновски. И все это даже намного лучше, чем в реальной жизни, не говоря уж о прозе. Как же нам писать об изумительных деяниях героев, разящих своих врагов сотнями, одолевающих великие искушения и саму судьбу, когда ты можешь узреть это наглядно вместе с реками крови, с мучительно искаженными, агонизирующими лицами на экране. Всю работу выполняют актеры и камеры, тебе не надо даже шевелить извилинами. Сталлоне, поверженный в виде Ахиллеса при Илионе. Единственно, что не под силу киноэкрану, – это забраться в мысли героев, он не может воспроизвести процесс мышления, сложность жизни. – Вейл на минутку смолк, затем задумчиво проронил: – Но знаете, что хуже всего? Я элитный автор. Я хотел быть художником, чтобы стать особенным. Вот почему мне так претит то, что кино – такое демократическое искусство. Кино может сделать любой. Ты права, Клавдия, я видел фильмы, которые трогали меня до слез, и знаю наверняка, что люди, сделавшие их, – мерзкие, бесчувственные, необразованные типы, не имеющие совести ни на йоту. Киносценарист безграмотен, режиссер эгоманьяк, продюсер – убийца морали, а актеры молотят кулаками в стену или в зеркало, чтобы продемонстрировать аудитории, что они огорчены. И все-таки фильм достигает цели. Как такое может быть? А штука в том, что составными элементами в кино входят скульптура, живопись, музыка, человеческие тела и техника, в то время как в распоряжении романиста только вереница слов, черный шрифт на белой бумаге. И, правду говоря, это не так уж ужасно. Это прогресс. Это великое, новое искусство. Демократическое искусство. Да еще искусство без мук. Просто купи подходящую камеру и собери друзей. – Вейл лучезарно улыбнулся женщинам. – Ну, не чудесно ли – искусство, не требующее настоящего таланта? Какая демократия, какой целительный эффект – сделать собственное кино. Оно заменит секс. Я иду смотреть твое кино, а ты идешь смотреть мое. Это искусство, которое преобразит мир. Оно и к лучшему. Клавдия, будь счастлива тем, что занимаешься видом искусства, которому принадлежит будущее.
– Ты ничтожный балбес, – бросила Молли. – Клавдия сражалась за тебя, отстаивала тебя. А я была с тобой куда более терпелива, чем с любым убийцей, которого защищала. А ты пригласил нас на обед, чтобы осыпать оскорблениями.
– Я вовсе не осыпаю вас оскорблениями, – с неподдельным изумлением возразил Вейл, – я просто даю определения. Я вам благодарен и люблю вас обеих. – Немного помолчав, он униженно промолвил: – Я вовсе не говорю, что я лучше, чем вы.
– Эрнест, из тебя так и прет вздор, – расхохоталась Клавдия.
– Но только в реальной жизни, – дружелюбно отозвался Вейл. – Нельзя ли еще немного поговорить о деле? Молли, если бы я отправился на тот свет и моя семья получила все права, заплатила бы «ЛоддСтоун» пять процентов?
– Как минимум пять, – ответила Молли. – Да неужто ты собираешься покончить с собой за пару лишних процентов? Ты окончательно сбил меня с толку.
Клавдия с тревогой поглядела на него, не веря его чересчур благодушному настрою.
– Эрнест, неужели ты до сих пор не рад? Мы выбили тебе замечательную сделку. Я просто трепетала от восторга.
– Клавдия, – нежно проговорил Вейл, – ты даже не представляешь, что такое реальный мир. Поэтому и являешься идеальным киносценаристом. Черт побери, какая разница, счастлив я или нет? Самый счастливый человек из живших на свете не мог не иметь жутких моментов в жизни. Ужасных трагедий. Погляди на меня сейчас. Я только что одержал грандиозную победу, мне не придется накладывать на себя руки. Я наслаждаюсь этой трапезой, я наслаждаюсь компанией двух красивых, интеллигентных, страстных женщин. И я в восторге от того, что моя жена и дети получат экономическую независимость.
– Тогда какого ляда ты ноешь? – спросила Молли. – Зачем ты портишь такое хорошее времяпрепровождение?
– Потому что я не могу писать. Не такая уж большая трагедия. Вообще-то это больше не важно, но это единственная вещь, которую я умею делать. – Говоря это, Вейл прикончил три свои десерта с таким явным наслаждением, что обе женщины рассмеялись. Он ухмыльнулся в ответ. – Наш блеф перед стариной Элаем определенно удался.
– Ты принимаешь писательский кризис чересчур серьезно, – заметила Клавдия. – Тебе надо просто набрать немного разгона.
– У сценаристов не возникает писательских кризисов, потому что они не пишут, – отозвался Вейл. – Я не могу писать, потому что мне больше нечего сказать. Теперь давайте поговорим о чем-нибудь более интересном. Молли, я никогда не понимал, как получается, что мне принадлежит десять процентов прибыли от картины, которая зарабатывает сто миллионов долларов и стоит всего пятнадцать миллионов, а я не получаю ни пенни. Мне бы хотелось перед смертью все-таки разрешить эту загадку.
Этот вопрос снова настроил Молли на добрый лад; она обожала преподавать юриспруденцию. Вынув из сумочки блокнот, она набросала там кое-какие цифры.
– Это совершенно легально. Они связаны контрактом, тем самым, который тебе прежде всего не следовало подписывать. Смотри, возьмем доход в сто миллионов. Театры, выставки отнимают половину, так что теперь студия получает только пятьдесят миллионов, как говорится, на аренду.
Ладно. Студия изымает пятнадцать миллионов долларов, в которые обошлась картина. Итак, осталось тридцать пять миллионов. Но по условиям твоего контракта и большинства контрактов студии, она получает тридцать процентов от проката за затраты студии на фильм. Это еще пятнадцать лимонов в их карманах. Так что тебя опустили на двадцать лимонов. Затем они изымают стоимость печатания копий, стоимость рекламы, что легко потянет еще на пять. Тебя опустили на пятнадцать. Теперь начинается самое красивое. Согласно условиям контракта студия получает двадцать пять процентов от перерасхода бюджета студии – телефонных счетов, электричества, использования звуковых павильонов и т.п. Тебя опустили до одиннадцати. Хорошо, говоришь ты. Ты согласен на свой кусок из одиннадцати миллионов. Но Суперзвезда получает как минимум пять процентов от проката, режиссер и продюсер – еще пять процентов. Это тянет еще на пять миллионов. Тебя опустили до шести миллионов. Наконец-то ты что-то получаешь. Но не торопись. После этого тебе выставляют счет на все затраты за распространение, тебя выставляют на пятьдесят штук за доставку копий на английский рынок, еще на пятьдесят – за Францию или Германию. И тогда, наконец, они включают в счет заем в пятнадцать миллионов, которые были взяты в кредит для съемки картины. И тут я теряюсь. Но как бы там ни было, последние шесть миллионов исчезают. Вот что происходит, когда ты не нанимаешь меня в качестве адвоката. Я пишу контракт, который на самом деле дает тебе твою долю в золотой жиле. Не чистую прибыль для писателя, а очень хороший валовой доход. Теперь понял?
– Вообще-то нет, – рассмеялся Вейл. – А как насчет денег от телевидения и радио?
– От телевидения ты мало что увидишь. Никто не знает, сколько они зарабатывают на видео.
– А что касается моей сделки с Маррионом касательно прямых прибылей? – спросил Вейл. – Меня не могут снова провести за нос?
– Если контракт напишу я, то ни в коем случае. Это будут чистые прибыли от начала и до конца.
– Тогда мне не о чем горевать, – горестно молвил Вейл. – У меня не остается поводов, чтобы не писать.
– Ты настоящий чудак на полную катушку, – вставила Клавдия.
– Нет-нет, – возразил Вейл. – Я просто грохнутый человек. Эксцентрики пускаются в чудачества, чтобы отвлечь людей от того, кто они такие на самом деле или что они делают на самом деле. Они стыдятся себя. Вот почему киношники так эксцентричны.

Кто мог мечтать, что смерть может быть столь приятной, что ты пойдешь на нее настолько спокойно и совсем без страха? А лучше всего то, что ты развеял один великий общепринятый миф.
Элай Маррион долгими ночными часами хворости тянул кислород из трубки в стене, вспоминая свою жизнь. Его частная сиделка Присцилла, работавшая в две смены, читала книгу при свете тусклой лампы в противоположном конце комнаты. Он видел, как быстро она вскидывает глаза, потом снова опускает их, словно проверяя, на месте ли он, после каждой прочитанной строки.
Маррион думал о том, насколько не похожа эта сцена на то, как бы это выглядело в кино. В кино она была бы полна напряжения, потому что больной балансирует между жизнью и смертью. Сиделка не отходила бы от его постели, доктора то и дело появлялись и исчезали. Наверняка была бы масса шума, масса напряжения. А здесь, в абсолютно тихой комнате, сиделка читает, а он легко дышит через свою пластиковую трубку.
Маррион знал, что на этом этаже пентхауза находится только огромная палата для очень важных людей. Могущественных политиков, владельцев недвижимости – миллиардеров, выдающихся легендарных звезд мира развлечений. Каждый из них – своего рода король, но здесь, ночью, в этой больнице, все они – вассалы смерти. Они лежат беспомощные и одинокие, их утешают сестры милосердия, их могущество развеялось в прах. С трубками в телах и в ноздрях они дожидаются, когда ножи хирургов залатают остатки их останавливающихся сердец или, как в его собственном случае, вставят полностью отредактированное сердце. Интересно, смирились ли они со своим жребием так же, как он.
Откуда же эта покорность перед судьбой? Почему он сказал докторам, что не пойдет на пересадку, что он предпочитает прожить лишь то короткое время, которое отведет ему собственное изношенное сердце? Маррион думал, что, слава Богу, еще способен принимать разумные решения, лишенные сантиментов.
Ему все было ясно, это похоже на заключение соглашения по фильму: подсчитай затраты, процент возврата, стоимость прав, возможные ловушки со звездами, режиссерами и превышением смет.
Первое: ему восемьдесят лет, и он не так уж крепок телом. Пересадка сердца выведет его из строя в лучшем случае на год. Он определенно уже никогда не будет управлять студией «ЛоддСтоун». Несомненно, почти все его могущество на этом свете развеется.
Пункт второй: жизнь без власти невыносима. В конце концов, что может сделать старик вроде него, даже если получит новехонькое сердце? Он не сможет заниматься спортом, ухлестывать за женщинами, получать удовольствие от еды или выпивки. Нет, для старика единственное удовольствие – власть, и что ж тут плохого? Власть можно использовать, чтобы делать добро. А разве он не проявил милосердия к Эрнесту Вейлу, вопреки всем принципам предусмотрительности, вопреки собственным предубеждениям, нажитым за целую жизнь? Разве он не сказал докторам, что он не хочет лишать ребенка или какого-нибудь молодого человека возможности получить новую жизнь благодаря пересадке сердца? Разве это не использование власти ради высших идеалов?
Но он прожил долгую жизнь, имея дело с лицемерием, и теперь распознал его в себе. Он отказался от нового сердца только потому, что условия сделки его не устраивали; это сугубо прагматическое решение. Он предоставил Эрнесту Вейлу проценты, потому что хотел завоевать любовь Клавдии и уважение Молли Фландерс; это просто сентиментальность. Но разве так уж страшно, что он хочет оставить о себе добрую память?
Он был доволен прожитой жизнью. Он самостоятельно выбился из бедняков в богачи, он вознесся над окружающими людьми, он наслаждался всеми прелестями человеческой жизни, любил красивых женщин, жил в роскошных домах, ходил в тончайших шелках. И помогал в создании искусства. Завоевал грандиозное могущество и огромное состояние. И пытался делать добро людям. Вложил десятки миллионов в постройку этой самой больницы. Но более всего он наслаждался борьбой с окружающими людьми. И что ж тут такого? Как же еще можно добиться могущества, позволяющего тебе творить добро? И все-таки даже сейчас он чуточку сожалел о последнем акте милосердия по отношению к Эрнесту Вейлу. Нельзя вот так запросто отдавать кому-либо завоеванное, особенно под угрозой. Но Бобби об этом позаботится. Бобби позаботится обо всем.
Бобби внедрит необходимую легенду для прессы, повествующую об отказе Марриона от пересадки сердца, чтобы это сердце мог получить кто-нибудь помоложе. Бобби вернет все возможные проценты. Бобби избавится от компании его дочери, приносящей «ЛоддСтоун» одни убытки. Бобби примет удар на себя.
Вдали тихонько звякнул колокольчик, а потом послышалось тарахтение факс-аппарата, принимающего биржевые сводки, составленные в Нью-Йорке. Постукивание факса перекликалось с биением угасающего сердца Марриона.
Теперь только правду. Он вволю насладился жизнью. И в конце его предало не тело, а собственный рассудок.
Теперь только правду. Он разочаровался в людях. Он видел слишком много предательств, слишком много жалких слабостей, слишком много жадности к славе и деньгам. Фальши между возлюбленными, мужьями и женами, отцами, сыновьями, матерями, дочерьми. Слава Богу за все фильмы, которые он создал, фильмы, дарившие людям надежду, и слава Богу за его внуков, и слава Богу, что он не увидит, как эти внуки повзрослеют и войдут в человеческое общество!
Тарахтение факса смолкло, и Маррион ощутил трепет собственного сердца. Комнату наполнял предрассветный сумрак. Маррион увидел, как сиделка выключила лампу и захлопнула книгу. Как же одиноко умирать, когда с тобой в комнате всего лишь одна чужая женщина, в то время как тебя любило такое множество красавиц и могущественных людей. Потом сиделка приподняла ему веки, приложила стетоскоп к груди. Огромные двери палаты распахнулись, будто врата античного храма, и Маррион расслышал позвякивание тарелок на подносах с завтраком…
Затем комната наполнилась ярким светом, он ощутил кулаки, бьющие ему в грудь, и принялся ломать голову, зачем это с ним делают. В его сознании возникло облако, наполнившее его туманом. И сквозь этот туман пробивались вопли. В его затуманенном от кислородного голодания мозгу вспыхнула строчка из фильма: «Значит, вот так и умирают боги?»
Он ощутил электрические разряды, удары ладоней, разрез, сделанный для прямого массажа сердца руками.
Скорбеть будет весь Голливуд. Но сильнее всех – ночная сиделка Присцилла. Она выходила работать в две смены, потому что ей надо кормить двух маленьких детей, и ей было неприятно, что Маррион умер в ее смену. Она всегда гордилась своей репутацией одной из лучших сиделок в Калифорнии. Она ненавидела смерть. Но книга, которую она читала, очень увлекла ее, и она планировала, как бы переговорить с Маррионом, чтобы снять по ней фильм. Не вечно же ей быть сиделкой, помимо этого она еще и киносценаристка. И все еще не отчаялась. На верхнем этаже больницы с огромными палатами лечатся величайшие люди Голливуда, и она всегда будет оборонять их от смерти.
Но все это разыгралось лишь в рассудке Марриона перед самой смертью. Рассудке, пропитанном тысячами просмотренных фильмов.
На самом же деле сиделка подошла к его постели только минут через пятнадцать после его смерти, настолько тихо он умер. Она немного поразмыслила – секунд тридцать, пожалуй, – стоит ли вызвать бригаду, чтобы попытаться вернуть его к жизни. Она уже не первый год сталкивалась со смертью и потому была куда милосерднее, чем большинство коллег. К чему возвращать человека в этот мир, обрекая его на все тяготы жизни? Подойдя к окну, она понаблюдала за солнцем, восходящим над горизонтом, голубями, с важным видом выхаживающими по каменным парапетам. Право последнего решения оставалось за Присциллой. Она была последним судьей Марриона… И самым милосердным из судей.

Глава 13

Сенатор Уэввен наткнулся на грандиозные новости, которые обойдутся Клерикуцио в пять миллионов долларов. Так сказал Джорджио курьер. Это потребовало гор бумажной работы. Кроссу придется изъять из кассы казино пять миллионов и создать длинную легенду их исчезновения. Вдобавок Кроссу пришло послание от Клавдии и Вейла. Они остановились в отеле, заняв тот же самый номер, и хотели срочно свидеться с ним.
Еще поступил звонок от Лиа Вацци из охотничьей хижины. Он требовал личной встречи с Кроссом как можно скорее. Ему не требовалось говорить, что дело срочное, потому что любое требование, исходящее от него, – срочное, тем более что он уже выехал. Кросс начал работать с бумагами по переброске пяти миллионов долларов сенатору Уэввену. Сами деньги занимают чересчур много места, чтобы можно было сунуть их в «дипломат» или дорожную сумку. Кросс позвонил в магазин сувениров отеля, припомнив выставленный на продажу старинный китайский сундук, достаточно вместительный, чтобы скрыть эту сумму, – темно-зеленый, украшенный зелеными стразами и обладающий надежным замком.
Гронвельт научил Кросса создавать бумажный след, легализующий деньги, испарившиеся из казино отеля. Это долгая, трудоемкая работа, требующая переброски денег на ряд счетов, проплат разнообразным поставщикам за выпивку и продукты, специфические программы обучения персонала и публичные акции, а также вереницы игроков – несуществующих, но задолжавших кассе.
Кросс потратил на эту работу целый час. Сенатор Уэввен до завтра не появится, это будет суббота, а пять миллионов следует передать ему до его отъезда в понедельник утром. В конце концов внимание Кросса начало рассеиваться, и ему пришлось устроить перерыв. Он позвонил в номер Клавдии и Вейла. Трубку сняла Клавдия.
– Мы с Эрнестом просто на стенку лезем, – заявила она. – Мы должны с тобой поговорить.
– Ладно, – согласился Кросс. – Почему бы вам обоим не спуститься, чтобы немного поиграть, а я через часок захвачу вас в зале гостей. – Он выдержал паузу. – Тогда мы сможем пойти пообедать, а вы поведаете мне о своих горестях.
– Мы не можем играть. Эрнест исчерпал свой кредит, а мне ты больше не открываешь кредитов, не считая дерьмовых десяти штук.
Кросс лишь вздохнул. Сие означает, что Эрнест Вейл уже задолжал казино сто штук, а его векселя – практически туалетная бумага.
– Дай мне час, а затем приходите в мой номер. Пообедаем здесь.
Кроссу надо было сделать еще один телефонный звонок – Джорджио, чтобы подтвердить, что платеж сенатору должен состояться; не то чтобы курьер находился под подозрением, просто такова устоявшаяся процедура. В разговоре они пользовались условленным устным кодом. Имена обозначались оговоренным числами, а деньги – оговоренным буквами алфавита.
Кросс попытался вернуться к работе с бумагами, но уже не мог сосредоточиться. За пять миллионов сенатор Уэввен должен сообщить что-то очень важное. Лиа решился на долгую поездку в Вегас – значит, у него какая-то серьезная неприятность.
Раздался звонок входной двери – это охрана привела Клавдию и Эрнеста в пентхауз. Кросс обнял Клавдию с особой теплотой, потому что не хотел, чтобы она думала, будто он сердится на нее из-за проигрышей в казино.
В гостиной номера он вручил им меню службы доставки, после чего сделал заказ. Клавдия сидела на кушетке, будто аршин проглотила, а Вейл развалился в кресле, не проявляя к происходящему видимого интереса.
– Кросс, – начала Клавдия, – Вейл в ужасном состоянии. Мы должны сделать для него что-нибудь.
Кроссу отнюдь не показалось, что Вейл выглядит так уж ужасно. Он казался просто расслабленным – глаза полуприкрыты, на губах играет улыбка. Кросс почувствовал раздражение.
– Разумеется, первым делом я отменю ему в этом городе все кредиты. Это сэкономит деньги, он самый некомпетентный игрок, каких я видел.
– Это не связано с игрой, – возразила Клавдия и поведала всю историю о том, как Маррион пообещал дать Вейлу проценты во всех последующих фильмах, снятых по его книге, а потом умер.
– И что же? – осведомился Кросс.
– Теперь Бобби Бентс не хочет выполнять обещание. Поскольку главой студии «ЛоддСтоун» стал Бобби, власть вскружила ему голову. Он из кожи вон лезет, чтобы походить на Марриона, но для этого у него не хватает ни ума, ни харизмы. Так что Эрнест снова без гроша.
– Ну и что я, по-твоему, могу поделать, черт возьми?
– Вы с «ЛоддСтоун» партнеры в «Мессалине». У тебя наверняка есть с ними какие-то связи. Я хотела, чтобы ты попросил Бобби Бентса выполнить обещание Марриона.
Порой в подобных случаях Кросс чувствовал разочарование в умственных способностях Клавдии. Бентс никогда не уступит, такова уж неотъемлемая черта его работы и его натуры.
– Нет, – отрезал Кросс. – Я уже объяснял это тебе прежде. Я не берусь за дело, если не уверен в положительном результате. А здесь нет ни малейшего шанса.
– Мне всегда это было невдомек, – нахмурилась Клавдия. Немного помолчала. – Эрнест говорит вполне серьезно, он наложит на себя руки, чтобы права вернулись к его семье.
В этот момент Вейл заинтересовался происходящим.
– Клавдия, – сказал он, – ты тупица, неужели ты не понимаешь, кто такой твой брат? Если он просит кого-либо о чем-либо и ему отказывают, ему приходится убивать отказавшего. – Он одарил Кросса ослепительной улыбкой.
Кросс был просто вне себя оттого, что Вейл осмелился разговаривать с ним при Клавдии в подобном тоне. К счастью, в эту минуту прибыла служба доставки с сервировочными столиками, чтобы накрыть стол в гостиной. Садясь с гостями за еду, Кросс изо всех сил крепился, но, не сдержавшись, проронил с холодной улыбкой:
– Эрнест, насколько я понимаю, покончив с собой, ты снимешь все проблемы. Быть может, в этом я смогу тебе помочь. Переведу вас в номер на десятом этаже, и тебе достаточно будет просто шагнуть из окна.
На сей раз вскинулась Клавдия.
– Тоже мне, шуточка! Эрнест – один из лучших моих друзей. А ты мой брат, вечно заверяющий меня в любви и клянущийся, что пойдешь ради меня на все. – Она не смогла удержаться от слез.
Встав, Кросс обнял ее.

Предыдущая страница 23 Следующая страница


Последний дон 24

– Клавдия, тут я ничего не могу поделать. Я не волшебник.
Эрнест Вейл, вовсю наслаждавшийся обедом, менее всего походил на человека, способного наложить на себя руки.
– Ты чересчур скромничаешь, Кросс, – изрек он. – Видишь ли, у меня кишка тонка сигануть из окна. У меня чересчур развито воображение. Я умру тысячу раз по пути вниз, представляя, как буду выглядеть, когда мои мозги разбрызгаются по всем окрестностям. Да вдобавок еще могу приземлиться на какую-нибудь совершенно невинную особу. Я чересчур труслив, чтобы вскрыть себе вены, не выношу вида крови, до смерти боюсь огнестрельного и холодного оружия и уличного движения. Мне не хочется доживать свой век растительной жизнью, так ничего и не свершив. Не хочу, чтоб эти окаянные Бентс и Дир посмеялись надо мной, прикарманив все денежки. Ты можешь сделать одно: нанять кого-нибудь, чтобы он убил меня. Не говори когда. Просто осуществи это, и все.
Тут Кросс расхохотался, утешающе потрепал Клавдию по волосам и вернулся к своему месту.
– Ты что же, думаешь, тут тебе какая-нибудь дерьмовая киношка? – спросил он у Эрнеста. – Думаешь, убить человека – шуточное дело?
Покинув обеденный стол, Кросс подошел к письменному, отпер ящик, вытащил оттуда мешочек с черными фишками и швырнул его Эрнесту со словами:
– Тут десять штук. Попытай напоследок судьбу за зеленым сукном, глядишь, счастье тебе и улыбнется. И хватит оскорблять меня при сестре.
– Пойдем, Клавдия, – развеселился Вейл. – Твой брат не собирается помогать мне. – И сунул мешочек с черными фишками в карман. Казалось, ему не терпится приступить к игре.
Клавдия ушла в себя, мысленно складывая отдельные части картины воедино, но отказываясь увидеть результат. Поглядела на красивое, невозмутимое лицо брата. Да не может он быть тем, за кого выдает его Вейл. Поцеловав Кросса в щеку, она сказала:
– Извини, но я тревожусь за Эрнеста.
– Он оправится, – заметил Кросс. – Он слишком любит азарт, чтобы умереть. К тому же он гений, не так ли?
– Так он всегда говорит, и я с ним согласна, – рассмеялась Клавдия. – Да еще он ужасный трус, – но тут же протянула руку, чтобы любовно коснуться Вейла.
– Какого черта ты с ним болтаешься? – поинтересовался Кросс. – Почему ты с ним в одном номере?
– Потому что я лучший и последний его друг, – сердито огрызнулась Клавдия. – И люблю его книги.
Когда эта пара удалилась, Кросс остаток ночи провел, завершая план по передаче пяти миллионов сенатору Уэввену. Покончив с этим, позвонил менеджеру казино – высоко стоящему члену Семьи Клерикуцио – и велел ему принести деньги в пентхауз.
Менеджер и двое охранников, тоже из Клерикуцио, принесли деньги в двух огромных мешках и помогли Кроссу уложить их в китайский сундук.
– Миленький сундучок, – усмехнулся менеджер Кроссу. После их ухода Кросс взял с кровати огромное покрывало и завернул сундук в него. Потом позвонил в службу доставки, чтобы принесли два завтрака. Через пару-тройку минут позвонил охранник, чтобы сообщить, что Лиа Вацци ждет встречи с ним. Кросс велел пропустить Вацци наверх.
Он обнял вошедшего Лиа, как всегда, радуясь встрече.
– Хорошие новости или дурные? – спросил Кросс, когда служба доставки подала завтрак.
– Скверные. Этот детектив, который остановил меня в вестибюле отеля «Беверли-Хиллз», когда я был со Сканнетом, Джим Лоузи. Заявился в охотничью хижину и задавал вопросы о моих отношениях со Сканнетом. Но я отмахнулся от него. Скверно то, что он откуда-то узнал, кто я и где я. Меня нет ни в каких полицейских досье. Я ни разу не попадал в неприятности. Отсюда следует, что среди нас есть информатор.
Это напугало Кросса. Изменники в Семье Клерикуцио были редкостью, их всегда безжалостно истребляли.
– Я доложу лично дону. А как насчет тебя? Не хочешь ли провести отпуск в Бразилии, пока мы не выясним, что к чему?
Лиа почти не ел, налегая на бренди и гаванские сигары, предложенные Кроссом.
– Я не нервничаю, пока не нервничаю. Я просто хотел получить твое позволение защититься от этого человека.
– Лиа, ты не можешь так поступать, – встревожился Кросс. – В этой стране чрезвычайно опасно убивать полицейских. Здесь тебе не Сицилия. Так что мне придется открыть тебе нечто такое, чего тебе знать не следует. Джим Лоузи состоит на содержании Клерикуцио. Получает большие деньги. Думаю, он разнюхивает, чтобы потребовать премию за то, что не трогает тебя.
– Хорошо, – отозвался Вацци. – Но факт остается фактом. В нашей среде наверняка есть информатор.
– Об этом я позабочусь, – заверил Кросс. – Насчет Лоузи не волнуйся.
Лиа затянулся сигарой.
– Он опасный человек. Будь осторожен.
– Буду. Но никаких превентивных ударов с твоей стороны. Лады?
– Конечно, – Лиа явно расслабился. Потом небрежно заметил: – Что под этим покрывалом?
– Небольшой подарок очень важному человеку. Не хочешь ли ты провести ночь в отеле?
– Нет. Я отправляюсь обратно в хижину, а ты можешь мне поведать то, что узнаешь потом, на досуге. Но я бы советовал избавиться от Лоузи прямо сейчас.
– Я поговорю с доном, – ответил Кросс.

Сенатор Уоррен Уэввен и сопровождающие его трое референтов зарегистрировались в вилле «Занаду» в три часа пополудни. Как обычно, он приехал на лимузине без особых примет и без какого-либо эскорта. В пять он вызвал Кросса в виллу.
Кросс велел двум охранникам положить завернутый в покрывало сундук на заднее сиденье моторизованной тележки для гольфа. Вел ее один из охранников, а Кросс устроился на пассажирском сиденье, приглядывая за сундуком, покоившимся в багажнике, где обычно находятся клюшки для гольфа и прохладительные напитки. От «Занаду» до отдельно охраняемой территории, занимаемой семью виллами, было не больше пяти минут езды.
Кросс всегда любил их вид, внушаемое ими ощущение могущества. Каждая из вилл являла собой миниатюрный Версальский дворец с ромбовидным изумрудным бассейном и площадью в центре, с частным казино для обитателей вилл в форме жемчужины.
Сундук Кросс внес в виллу собственноручно. Один из референтов сенатора проводил его в столовую, где Уэввен наслаждался роскошной вереницей закусок и графинов с ледяным лимонадом. Алкоголь он больше не употреблял.
Сенатор Уэввен был хорош собой и приветлив, как всегда. Он достиг высот в политических советах нации, стал главой ряда важных комитетов и темной лошадкой во время следующего забега на президентское кресло. Он подскочил навстречу Кроссу, чтобы поприветствовать его.
Сорвав покрывало с сундука, Кросс поставил его на пол.
– Небольшой подарок от отеля, сенатор. Желаю вам приятного пребывания.
Сенатор пожал руку Кросса обеими холеными ладонями.
– Какой восхитительный подарок! Спасибо вам, Кросс. Итак, не позволите ли вы обменяться с вами парой слов наедине?
– Разумеется, – Кросс протянул ему ключи от сундука. Уэввен сунул их в карман брюк, после чего обернулся к двоим референтам и сказал: – Пожалуйста, отнесите сундук в мою спальню, и пусть кто-нибудь из вас останется при нем. А теперь позвольте мне побыть пару минут наедине с моим другом Кроссом.
Референты удалились, и сенатор начал выхаживать по комнате из угла в угол.
– Естественно, у меня есть хорошие новости, – нахмурился он, – но есть и плохие.
– Так всегда и бывает, – кивнув, дружелюбно заметил Кросс. Ему пришло в голову, что за пять «лимонов» хорошие новости должны быть чертовски лучше плохих.
– В том-то и вся правда, – хмыкнул Уэввен. – Хорошие новости первыми. Причем очень хорошие. Последние несколько лет я прежде всего уделял внимание проведению закона, делающего азартные игры легальными на всей территории Соединенных Штатов. И даже постановление, легализующее спортивный тотализатор. По-моему, я наконец-то завоевал голоса сената и палаты. Деньги, находящиеся в сундуке, дадут ход ряду ключевых голосов. Пять, не так ли?
– Пять, – подтвердил Кросс. – И эти деньги потрачены на дело. Ну, а в чем состоят плохие новости?
– Вашим друзьям они придутся не по вкусу, – горестно тряхнул головой сенатор. – Особенно Джорджио, не отличающемуся особым терпением. Но он грандиозный парень, воистину грандиозный.
– Он мой любимый кузен, – сухо отозвался Кросс. Из всех Клерикуцио Джорджио нравился ему меньше всех; совершенно очевидно, сенатор разделяет его чувства.
И тут Уэввен бросил свою бомбу.
– Президент сказал мне, что наложит на билль вето.
Кросс уже заранее ликовал по поводу окончательного успеха генерального плана дона Клерикуцио – постройки легальной империи, основанной на узаконенных азартных играх. Теперь же он пришел в замешательство. Черт побери, что это Уэввен такое городит?
– И у нас не хватает голосов, чтобы преодолеть его вето, – сообщил Уэввен.
Только ради того, чтобы выиграть время и взять себя в руки, Кросс проговорил:
– Значит, пять «лимонов» предназначены для президента?
– О, нет-нет! – ужаснулся сенатор. – Мы даже не из одной партии. Кроме того, президент будет очень богатым человеком, когда вернется к частной жизни. Любой совет директоров любой большой компании с удовольствием его примет. Ему не нужны жалкие деньжонки. – Уэввен подарил Кроссу удовлетворенную улыбку. – Когда ты президент Соединенных Штатов, дела обстоят совершенно иначе.
– Значит, мы не тронемся с места, если президент не отойдет в мир иной, – прокомментировал Кросс.
– Вот именно. Должен сказать, президент очень популярен, хотя мы и принадлежим к разным партиям. Его наверняка переизберут. Мы должны проявлять терпение.
– Значит, нам надо ждать пять лет, а затем надеяться, что мы сумеем получить президента, который не наложит вето?
– Не совсем так, – сенатор заколебался. – Должен быть с вами откровенен. За пять лет расклад сил в Конгрессе может измениться; может получиться так, что у меня не будет тех голосов, которые есть сейчас. – Он снова помолчал. – Тут задействовано много факторов.
Теперь Кросс пришел в полнейшее замешательство. Черт возьми, что Уэввен имеет в виду? И тут сенатор подал ему намек.
– Конечно, если с президентом что-нибудь случится, вице-президент подпишет билль. Так что, как ни зловеще это звучит, у вас имеется надежда, что у президента будет инфаркт, или его самолет рухнет, или его хватит удар. Всякое может случиться. Все мы смертны. – Сенатор лучезарно улыбнулся, и Кроссу вдруг все стало ясно.
Он ощутил прилив гнева. Этот ублюдок передает ему послание для Клерикуцио: сенатор свое дело сделал, теперь нужно убить президента Соединенных Штатов, и билль пройдет. Но при этом Уэввен был так изворотлив и хитер, что никоим образом не подставлялся под удар. Кросс не сомневался, что дон не пойдет на это, а если и пойдет, то Кросс навеки отречется от Семьи.
– Дело выглядит совершенно безнадежным, но кто знает? – продолжал Уэввен с добродушной улыбкой. – Быть может, вмешается рок, а с вице-президентом нас связывает очень тесная дружба, хотя мы и принадлежим к разным партиям. Мне наверняка известно, что он одобрит мой билль. Ну что ж, подождем и посмотрим.
Кросс едва осмеливался поверить собственным ушам. Сенатор Уэввен всегда был олицетворением всех добродетелей всеамериканского политика, хотя, надо признать, питал слабость к женщинам и невинному гольфу. Его лицо полно достоинства, а голос – благородства. Он один из самых располагающих к себе людей на свете. И тем не менее он подбивает Семью Клерикуцио совершить покушение на собственного президента. «Вот это работа», – подумал Кросс.
Теперь сенатор приступил к еде.
– Я проведу здесь только одну ночь. Надеюсь, у вас найдутся девушки в кордебалете, которые захотят разделить обед со старикашкой вроде меня.
Вернувшись в пентхауз, Кросс позвонил Джорджио, чтобы сообщить, что прибудет в Квог назавтра. Джорджио сказал, что водитель Семьи встретит его в аэропорту. Вопросов он не задавал. Клерикуцио никогда не обсуждали дела по телефону.

Прибыв в особняк в Квоге, Кросс с удивлением обнаружил, что там собрался полный кворум. В лишенном окон покое находился не только дон, но еще и Пиппи, и трое сыновей дона – Джорджио, Винсент и Пити, – и даже Данте в небесно-голубой ренессансной шапочке.
Стола в покое не накрывали, обед состоится позже. Как обычно, дон заставил всех взглянуть на фотографии Сильвио и крестин Кросса и Данте, стоящие на каминной полке.
– Какой счастливый день, – как всегда, произнес дон. Все уселись в кресла и на диваны, Джорджио раздал напитки, а дон закурил свою черную витую итальянскую сигарку.
Кросс дал детальный отчет о том, как передал пять миллионов сенатору Уэввену, а затем слово в слово изложил свой разговор с ним.
Последовало долгое молчание. В интерпретации Кросса никто из присутствующих не нуждался. Винсент и Пити весьма озабоченно нахмурились. Теперь, когда Винсент стал владельцем сети ресторанов, он уже не пылал желанием идти на риск. Пити, хотя и остался главой солдат анклава, прежде всего заботился о своей грандиозной строительной компании. На нынешнем жизненном этапе столь ужасная миссия их отнюдь не радовала.
– Этот окаянный сенатор выжил из ума, – вымолвил Винсент.
– А ты уверен, что именно это послание сенатор хотел нам передать? – осведомился дон у Кросса. – Что мы на самом деле должны совершить покушение на главу нашей державы, одного из его сотоварищей по правительству?
– Сенатор же сказал, что они из разных партий, – сухо заметил Джорджио.
– Сенатор ни за что не станет выставлять себя в невыгодном свете, – ответил Кросс дону. – Он всего лишь изложил факты. По-моему, он полагает, что мы будем действовать на их основании.
Тут подал голос Данте, пришедший в неописуемый восторг от этой идеи, от ожидаемой славы, от предвкушения наживы.
– Мы можем загрести весь азартный бизнес, и притом совершенно легально. Дело того стоит. Это величайшая награда.
– А что думаешь ты, мой верный Молот? – ласково осведомился дон, обернувшись к Пиппи.
– Это невозможно осуществить, – с нескрываемым гневом бросил Пиппи, – и не следует этого осуществлять.
– Кузен Пиппи, если это тебе не по зубам, то я справлюсь, – с издевкой встрял Данте.
– Ты мясник, а не стратег, – презрительно поглядел на него Пиппи. – Да тебе не запланировать подобную операцию и за миллион лет. Риск чересчур велик. Подымется чересчур большой хай. А выполнить этот план неизмеримо трудно. Тебе нипочем не ускользнуть.
– Дедушка, – высокомерно заявил Данте, – дай эту работу мне. Она будет выполнена.
– Я ничуть не сомневаюсь в этом, – с уважением ответил дон внуку. – И награда чрезвычайно велика. Но Пиппи прав. Последствия чересчур опасны для нашей Семьи. Человеку свойственно ошибаться, но не следует совершать фатальные ошибки. Даже если мы успешно выполним план и достигнем цели, сие деяние ляжет на нас пятном на веки вечные. Это непомерно большое преступление. Вдобавок это не тот случай, когда наше существование находится под угрозой. Это просто средство осуществления замыслов. Замыслов, для воплощения каковых довольно одного лишь терпения. Мы же тем временем находимся в замечательном положении. Джорджио, ты прочно расположился на Уолл-стрит, Винсент, у тебя есть твои рестораны, Пити, у тебя – строительная компания. Кросс, у тебя есть твой отель, а ты, Пиппи, сможешь уйти от дел, провести остаток дней в мире и покое. Ты же, Данте, внук мой, должен проявлять терпение, когда-нибудь в твои руки перейдет империя азарта, она станет твоим наследием. И когда сие случится, над твоей головой не будет тяготеть ни малейшей тени ужасающего деяния. Так что… пусть себе сенатор отправляется на дно морское.
Все присутствующие явно расслабились, напряжение рассеялось. Всех, кроме Данте, это решение обрадовало. И все поддержали пожелание дона сенатору, чтобы тот утоп, раз осмелился поставить их перед этой опасной дилеммой.
Возмутился один только Данте.
– У тебя кишка не тонка, раз ты обозвал меня мясником, – бросил он Пиппи, – ты кто такой, дерьмовая Флоренс Найтингейл?
Винсент и Пити рассмеялись. Дон неодобрительно покачал головой.
– Еще одно, – изрек дон Клерикуцио. – Думаю, пока что мы должны поддерживать с сенатором все связи. Я не в претензии за то, что он обошелся нам в лишних пять миллионов, но считаю оскорбительной его мысль, что мы можем убить президента нашей страны ради успеха в бизнесе. К тому же какой еще жар он рассчитывает загрести нашими руками? Какая ему личная выгода от вышеозначенного акта? Он жаждет манипулировать нами. Кросс, когда он придет в твой отель, подкопи его векселя. Постарайся, чтобы он провел время на славу, он слишком опасный человек, чтобы враждовать с ним.
Итак, все решено. Поколебавшись, Кросс все-таки поднял вопрос о еще одной щепетильной проблеме. И рассказал о случае с Лиа Вацци и Джимом Лоузи.
– Возможно, в Семью затесался информатор, – подытожил он.
– Это была твоя операция, твоя и проблема, – холодно отозвался Данте.
Но дон решительно тряхнул головой.
– Информатор не может быть только его проблемой. Детектив мог пронюхать что-то случайно и теперь хочет получить премию за прекращение дознания. Джорджио, позаботься об этом.
– Еще пятьдесят штук, – кислым тоном промолвил Джорджио. – Кросс, это твоя сделка. Ты должен заплатить их из денег отеля.
Дон прикурил потухшую сигару.
– Ну, пока мы все здесь, нет ли у нас каких других проблем? Винсент, как поживает твой ресторанный бизнес?
Гранитные черты Винсента смягчились.
– Открываю еще три заведения. Одно в Филли, одно в Денвере и еще одно в Нью-Йорке. Высшего класса. Папа, поверишь ли, я беру по шестнадцать долларов за тарелку спагетти! Когда я готовлю их дома, то оцениваю их стоимость в половину «зеленого» за тарелку. Как бы я ни старался, не могу выйти за эту цену. Даже включив в нее стоимость чеснока. А тефтели, – у меня единственные итальянские рестораны высшего класса, подающие тефтели – уж и не знаю почему, но я получаю за них по восемь долларов. Притом за небольшие. Мне они обходятся в двадцать центов.
Он продолжал бы и, дальше, но дон прервал его, повернувшись к Джорджио.
– Джорджио, а как дела на твоей Уолл-стрит?
– То вверх, то вниз, – осторожно отозвался Джорджио, – но комиссионные, которые мы получаем за перепродажу, если достаточно попотеем, ничуть не хуже тех, которые получают уличные перекупщики. Притом мы не рискуем напороться на побои или угодить за решетку. Нам бы следовало выбросить из головы все другие наши дела, кроме, пожалуй, азартных игр.
Дон упивался этими декларациями, успех в легальном бизнесе тешил его.
– Пити, а твой строительный бизнес? Я слыхал, на днях у тебя были какие-то проблемы…
– У меня дел невпроворот, – развел руками Пити. – Все что-нибудь строят, а мы держим в руках магистральные контракты. Все мои солдаты сидят на зарплате и очень недурно зарабатывают. Но неделю назад этот чернорылый заявился на самую большую мою строительную площадку. А с ним сотня негров со всяческими плакатами насчет гражданских прав. Так что я зазвал его в свой кабинет, и тут, как по волшебству, он стал сама любезность. Мне всего лишь понадобилось приставить к работе десять процентов негров и заплатить ему двадцать штук под столом.
Это задело Данте за живое.
– Мы что, позволяем выкручивать себе руки? – хмыкнул он. – Мы, Клерикуцио?
– Я старался думать, как папа, – пояснил Пити. – Почему бы не дать им заработать на жизнь? Вот я и дал чернорылому его двадцать штук и сказал, что приставлю десять процентов негров к работе.
– Ты поступил отлично, – сказал ему дон. – Ты не дал маленькой проблеме перерасти в большую. И кто такие Клерикуцио, чтобы не уплатить свою долю за улучшение жизни других людей и самой цивилизации?
– Я бы предпочел прикончить этого черного сукина сына, – изрек Данте. – А теперь он придет просить новых уступок.
– И мы пойдем на новые уступки, – откликнулся дон. – До тех пор, пока они не выйдут за пределы разумного. – Он повернулся к Пиппи. – А какие проблемы у тебя?
– Никаких. Не считая того, что сейчас Семья почти не проводит операций, и я сижу без работы.
– Это твое счастье. Ты достаточно потрудился на своем веку. Ты избежал многих бед, так что теперь наслаждайся цветом своей мужской зрелости.
Данте вопросов не дожидался.
– Я в той же западне. Да еще я чересчур молод, чтобы уходить на пенсию.
– Играй в гольф, как Bruglione, – сухо обронил дон Клерикуцио, – и не тревожься, жизнь всегда подкидывает работу и проблемы. А пока что храни терпение. Боюсь, твое время придет. И мое тоже.

Глава 14

В утро похорон Элая Марриона Бобби Бентс вопил на Скиппи Дира:
– Это полнейшее умопомешательство, вот в чем беда кинобизнеса! Какого дьявола ты позволил этому случиться? – верещал он, размахивая скрепленной стопкой листов перед носом у Дира. Посмотрев на листы, Дир понял, что это транспортный график съемок фильма в Риме.
– Ага, ну и что же?
– Всем, кто занят в картине, заказаны билеты на рейс до Рима первым классом – съемочной группе, занятым в эпизодических ролях, окаянным статистам, гримерам, стажерам… Исключение только одно. И знаешь, на кого оно распространяется? На бухгалтера «ЛоддСтоуна», которого мы посылаем контролировать затраты. Он летит экономическим классом.
– Ага, и что же? – осведомился Дир.
– А еще в бюджете есть организация школы для детей всех подряд, кто только ни занят в картине, – нарочито гневно вещал Бентс. – В бюджет входит аренда яхты на две недели. Я только что внимательно прочел сценарий. Там двенадцать актеров и актрис, появляющихся в фильме минуты на две-три. Яхта заявлена всего лишь для двухдневной съемки. Теперь объясни мне, как ты все это позволил.
– Разумеется, – осклабился Скиппи Дир. – Наш режиссер – Лоренцо Таллуфо. Он настаивает на том, чтобы его люди путешествовали первым классом. Эпизодические актеры и статисты вписаны в сценарий, потому что они трахали звезд. Яхта снята на две недели, потому что Лоренцо хочет посетить Каннский кинофестиваль.
– Ты же продюсер, потолкуй с Лоренцо.
– Только не я, – возразил Дир. – На счету Лоренцо четыре фильма, принесшие по сто миллионов чистой прибыли, да еще два «Оскара». Да я в задницу его поцелую, когда буду провожать на яхту. Сам с ним и говори.
На это ответа у Бентса не нашлось. Теоретически в иерархии отрасли глава студии занимает наивысшее положение. Продюсер – человек, собирающий все элементы воедино и надзирающий над разработкой бюджета и сценария. Но на самом деле истина заключается в том, что, как только отсняты первые кадры, высшая власть переходит в руки режиссера. Особенно если у него на счету ряд удачных фильмов.

Предыдущая страница 24 Следующая страница


25 Марио Пьюзо

– Я не могу потолковать с Лоренцо, – покачал головой Бентс, – теперь, когда у меня за спиной не стоит Элай, подстраховывающий мои действия. Лоренцо пошлет в задницу, и мы лишимся картины.
– И он будет прав, – заметил Дир. – Какого черта, Лоренцо всегда ворует по пять миллионов на картине. Все они так поступают. А теперь успокойся, чтобы мы могли явиться на похороны.
Но Бентс уже взял в руки другой финансовый отчет.
– Твоей картине был выставлен счет в пятьсот тысяч долларов за китайскую пищу навынос. Никто, даже моя жена, не может потратить полмиллиона долларов на китайскую еду. На французскую – еще куда ни шло. Но китайскую?! Да еще китайскую навынос?!
Скиппи Дир изо всех сил соображал; на сей раз Бобби загнал его в угол.
– Это японский ресторан, а еда – суши. Это самая дорогая еда на свете.
Бентс внезапно успокоился. Насчет суши вечно все жалуются. Глава конкурирующей студии рассказывал ему, как водил японского инвестора в японский ресторан, специализирующийся на суши. «Тысяча "зеленых" на двоих за двадцать дерьмовых рыбьих голов», – сказал он. На Бентса это произвело немалое впечатление.
– Ладно, – сказал Бентс Скиппи Диру, – но тебе надо урезать расходы. Попробуй во время съемок следующей картины взять побольше стажеров из колледжа.
Стажеры работают бесплатно.

Голливудские похороны Элая Марриона – куда более сенсационная новость, чем похороны Суперзвезды. Перед ним преклонялись главы студий, продюсеры и агенты, даже уважали, а порой и любили Суперзвезды, режиссеры и даже сценаристы. А секрет заключался в его обходительности и ошеломительном интеллекте, разрешившем в кинобизнесе множество проблем. Вдобавок он пользовался репутацией человека справедливого – в разумных пределах.
В последние годы он вел аскетический образ жизни, не злоупотреблял властью, не требовал от звездочек сексуальных любезностей. Да еще «ЛоддСтоун» выпустила больше великих картин, чем любая другая студия, а для тех, кто делает настоящие фильмы, нет более ценного качества.
Президент Соединенных Штатов послал главу своей администрации произнести краткую прощальную речь. Франция прислала своего министра культуры, хоть он и был врагом голливудских фильмов. Ватикан послал папского поверенного – молодого кардинала, достаточно миловидного, чтобы получать предложения на эпизодические роли. Как по волшебству появилась японская группа бизнесменов. Высочайшие администраторы кинокорпораций Нидерландов, Германии, Италии и Швеции прибыли, чтобы воздать последние почести Элаю Марриону.
Начали возглашать речи. Сначала мужчина-Суперзвезда, затем женщина-Суперзвезда, затем первоклассный режиссер; даже сценарист Бенни Слай воздал Марриону должное. Затем глава администрации президента. Затем, только для того, чтобы представление не сочли чересчур претенциозным, два величайших кинокомика немного пошутили на предмет могущества Элая Марриона и его деловой хватки. И, наконец, сын Элая Кевин, его дочь Дора и Бобби Бентс.
Кевин Маррион превозносил Элая Марриона, как заботливого отца – не только по отношению к собственным детям, но и ко всем, кто работал в «ЛоддСтоун». Дескать, это был человек, высоко несший факел Искусства Кино. Факел, заверил Кевин скорбящих, по эстафете перешедший из рук в руки преемникам.
Дочь Элая Марриона Дора произнесла самую поэтическую речь, написанную Бенни Слаем. Она была выразительна, одухотворена и поминала добродетели и достижения Элая Марриона с юмористическим уважением.
– Я любила отца больше, чем любого другого человека, – сказала она, – но я рада, что мне никогда не приходилось торговаться с ним. Мне приходилось иметь дело только с Бобби Бентсом, а его я всегда могла обвести вокруг пальца.
Она получила свою долю смеха, и теперь настала очередь Бобби Бентса. В глубине души он отнесся к шутке Доры неодобрительно.
– Я потратил тридцать лет на строительство «ЛоддСтоун» вместе с Элаем Маррионом, – провозгласил он, – он был интеллигентнейшим, добрейшим человеком на свете. Под его руководством мое тридцатилетнее служение было счастливейшим временем моей жизни. И я буду продолжать служение его мечте. Он выказал свою веру в меня, передав студию в мое распоряжение на ближайшие пять лет, и я его не подведу. Я не могу надеяться сравняться с достижениями Элая. Он дарил сны миллиардам людей на всей планете. Он делился своими богатствами и любовью со своей семьей и всеми гражданами Америки. Он действительно был для нас компасом, магнитным камнем-талисманом, притягивающим удачу.
Собравшиеся на панихиду знали, что Бобби Бентс написал эту речь сам, потому что ему нужно было передать важную весть всей киноиндустрии: он будет править студией «ЛоддСтоун» в следующие пять лет и рассчитывает на то, что все будут выказывать ему то же уважение, которое выказывали Элаю Марриону. Бобби Бентс больше не Номер Два, он стал Номером Один.

Через два дня после похорон Бобби призвал Скиппи Дира в студию и предложил ему работу главы производственного отдела «ЛоддСтоун» – работу, которую прежде выполнял сам. Теперь он взвалил на свои плечи работу Марриона в качестве главы совета директоров. Устоять перед искушениями, которые он предложил Диру, было невозможно. Дир получит долю от доходов с каждого фильма, выпущенного студией. Сможет давать зеленый свет любому фильму, укладывающемуся в бюджет не свыше тридцати миллионов долларов. Сможет образовать свою собственную компанию в рамках «ЛоддСтоун» в качестве независимой и самостоятельно назначить главу этой компании.
Скиппи Дир был ошеломлен щедростью этого предложения. Он оценил его как признак ненадежности положения Бентса. Бентс знал, что слаб по части творчества, и рассчитывал, что Дир прикроет его.
Дир принял предложение и назначил главой своей компании Клавдию Де Лену. Не только потому, что она творчески одарена, не только потому, что она на самом деле знает хитрости кинопроизводства, но и потому, что она чересчур честна, чтобы тянуть из-под него. С ней ему не придется постоянно оглядываться через плечо. Вдобавок – а это немалое дело в кинопроизводстве – он всегда наслаждался ее компанией, ее добрым нравом. А их сексуальные взаимоотношения давным-давно остались позади, не мешая взаимоотношениям человеческим.
Скиппи Дир просто сиял, думая о том, какими богатыми они все станут. Ведь Дир крутился в этом бизнесе достаточно давно, чтобы знать, что даже Капитальные Звезды порой под конец жизни влачат полунищенское существование. Дир и без того был уже богат, но считал, что существует десять степеней богатства, а сам он добрался только до первой из них. Определенно, он может прожить в роскоши до конца своих дней, но не может завести собственный самолет, не может завести пять домов и поддерживать их. Не может содержать гарем. Не может позволить себе стать законченным игроком. Не может позволить себе пять разводов. Не может позволить себе содержать сотню слуг. Не может даже позволить себе финансировать собственные картины в течение хотя бы какого-то периода времени. И не может позволить себе дорогую коллекцию произведений живописи, что-нибудь из известных работ Моне или Пикассо, как Элай. Но теперь он когда-нибудь поднимется с первого уровня примерно аж до пятого. Ему придется трудиться не покладая рук, быть очень хитроумным и, самое главное, очень внимательно изучать Бентса.
Бентс изложил свои планы, и Дир изумился их размаху. Очевидно, Бентс твердо решил занять свое место в мире могущества.
Для начала он собирался заключить соглашение с Мело Стюартом о том, чтобы Мело предоставил «ЛоддСтоун» приоритетное право отбора всех Талантов из своего агентства.
– Это я могу уладить, – сообщил Дир. – Я дам ему ясно понять, что открою зеленый свет его любимым проектам.
– Я особенно заинтересован в том, чтобы Афина Аквитана участвовала в нашей следующей картине, – сказал Бобби Бентс.
Ага, подумал Дир, теперь, когда студия оказалась в руках у Бентса, он надеется затащить Афину в постель. Диру пришло в голову, что у него, руководителя производства, тоже появился шансик на это.
– Я велю Клавдии начать работу над проектом для нее прямо сейчас.
– Великолепно, – одобрил Бентс. – Тогда помни, что я всегда знал, чего Элай хотел на самом деле, но не мог осуществить, потому что был слишком мягок. Нам надо избавиться от кинокомпаний Доры и Кевина. Они всегда работали в убыток, а, кроме того, я не хочу делиться с ними.
– Тут тебе надо быть поосторожней, – заметил Дир. – Им принадлежит изрядная часть пакета акций компании.
– Ага, – ухмыльнулся Бентс, – но Элай передал мне власть на пять лет. Так что мальчиком для битья будешь ты. Ты перестанешь давать зеленый свет их проектам. Думаю, через годик-другой они сами выйдут из студии в гневе, виня в этом тебя. Такова методика Элая. При нем всегда все шишки сыпались на меня.
– По-моему, тебе будет нелегко вывести их. Здесь их второй дом, они тут прижились.
– Я постараюсь. Еще одно. В ночь перед смертью Элай согласился дать Эрнесту Вейлу проценты с валовых доходов всех картин, сделанных нами по его дерьмовому роману. Элай дал это обещание, потому что Молли Фландерс и Клавдия терзали его на смертном одре – очень нечистоплотный поступок с их стороны. Я письменно уведомил Молли, что ни юридически, ни морально не обязан выполнять это обещание.
Дир немного поразмыслил над этой проблемой.
– Он ни за что не покончит с собой, но может умереть естественной смертью в ближайшие пять лет. Нам надо как-то подстраховаться на этот случай.
– Нет, – возразил Бентс. – Мы с Элаем проконсультировались с юристами, и те сказали, что доводы Молли в суде рухнут. Я готов поторговаться насчет каких-то денег, но не насчет участия в прибылях. Это просто высасывание нашей крови.
– Ну, и что же Молли ответила?
– Да обычным вздорным адвокатским письмом. Я велел ей отправляться в задницу.
Бентс снял трубку телефона и позвонил своему психоаналитику. Его жена много лет подряд настаивала, чтобы он прошел курс терапии и стал более приятным в общении.
– Я только хотел подтвердить назначенную на четыре часа встречу, – сказал Бентс в трубку. – Да, о вашем сценарии мы поговорим на будущей неделе.
Повесив трубку, он лукаво ухмыльнулся Диру.
Дир знал, что у Бентса назначено свидание с Фалиной Фант в бунгало студии в отеле «Беверли». Так что психоаналитик служил Бобби прикрытием, потому что студия приняла к рассмотрению оригинальный сценарий психоаналитика о психиатре – убийце-маньяке. Весь юмор тут заключался в том, что Дир прочитал сценарий и подумал, что из него получится отличный низкобюджетный фильм, хотя Бентс счел сценарий дерьмовым. Дир сделает кино, а Бентс будет убежден, что Скиппи просто оказывает ему любезность.
Затем Бентс с Диром поболтали о том, почему времяпрепровождение с Фалиной доставляет им такую радость. Оба сошлись в том, что это ребячество для таких важных людей, как они. Вдобавок они сошлись в том, что секс с Фалиной настолько приятен, потому что доставляет массу радости и потому что она не предъявляет никаких прав на них. Конечно, не обошлось без косвенных требований, но она талантлива, и в свое время они дадут ей шанс.
– Меня беспокоит, – заметил Бентс, – что, если она станет более-менее приличной звездой, нашим забавам придет конец.
– Угу, – поддержал Дир. – Так всегда ведут себя Таланты. Впрочем, наплевать, зато тогда она заработает нам кучу денег.
Они вдвоем прошлись по планам производства и выпуска. «Мессалина» будет закончена через два месяца и станет локомотивом рождественского сезона. А продолжение сериала по Вейлу уже печатается и будет выпущено в ближайшие две недели. Эти два фильма принесут «ЛоддСтоун» миллиард долларов при мировом прокате, включая видео. Бентс получит премию в двадцать миллионов долларов, а Дир миллионов пять. Бобби провозгласят гениальным преемником Марриона в первый же год. Его признают администратором Номер Один.
– Жаль, что нам приходится платить Кроссу пятнадцать процентов с валового дохода «Мессалины», – задумчиво проронил Дир. – Почему бы нам просто не вернуть ему деньги с небольшим барышом, а если это придется ему не по вкусу, пускай подает иск. Яснее ясного, что в суд его не тянет!
– А он не связан с мафией? – поинтересовался Бентс.
«Этот субъект – настоящий трус», – подумал Дир. А вслух произнес:
– Я знаю Кросса. Он вовсе не крутой парень. Его сестра Клавдия сказала бы мне, будь он по-настоящему опасен. Кто меня беспокоит, так это Молли Фландерс. Мы обвели вокруг пальца двоих ее клиентов за раз.
– Ладно, – согласился Бобби. – Господи, да мы в самом деле славно поработали! Сэкономили двадцать «лимонов» на Вейле и еще «лимонов» десять на Де Лене. Это покроет наши премиальные. Мы просто герои.
– Ага, – согласился Дир, бросив взгляд на часы. – Без малого четыре. Не пора ли тебе отправляться к Фалине?
В этот миг дверь кабинета Бобби Бентса с грохотом распахнулась, и на пороге выросла Молли Фландерс в боевом костюме – брюки, жакет и белая шелковая блузка. Туфли без каблука. Ее красивое лицо побагровело от гнева. В глазах стояли слезы, отчего она стала прекрасна, как никогда. А в голосе звучали нотки горького злорадства.
– Лады, выродки, – провозгласила она, – Эрнест Вейл мертв. Я получила судебное постановление, запрещающее выпуск вашей новой серии по его книге. Ну, дуболомы, теперь вы готовы сесть за стол и прийти к соглашению?

Эрнест Вейл понимал, что самое трудное для него в осуществлении самоубийства – избежать насильственных методов. Он был чересчур труслив, чтобы прибегнуть к наиболее популярным средствам. Пистолеты внушали ему ужас, ножи и яд – чересчур прямолинейны и не гарантируют успеха. Надышаться газом в духовке или угореть в автомобиле – тоже чересчур ненадежные способы. Вскрывать себе вены – метод слишком кровавый. Нет, ему хотелось умереть смертью приятной – быстрой, верной, да еще не изувечив себя и сохранив благородный вид.
Эрнест гордился рациональностью своего решения, выгодного для всех, кроме студии «ЛоддСтоун». Оно принесет ему финансовую выгоду и вернет ему самоуважение. Он снова станет хозяином собственной жизни; эта мысль вызвала у него смех. Еще одно доказательство его интеллектуального здоровья – он сохранил чувство юмора.
Заплыть далеко в море – чересчур «киношный» ход; броситься под колеса автобуса – чересчур болезненно, да еще и унизительно, будто он какой-то бездомный бродяжка. Пока что его больше всего прельщал один вариант: снотворное, уже вышедшее из моды, – свеча, которую надо всего-навсего сунуть в задний проход. Но опять же это выглядит не очень достойно, да и не внушает особой уверенности.
Отринув все эти средства, Эрнест подыскивал какой-нибудь иной способ, обеспечивающий верную и счастливую смерть. Процесс изысканий так развеселил его, что Эрнест чуть было не отказался от задуманного. Как и написание набросков посмертных писем. Ему хотелось пустить в ход все свое искусство, чтобы в письмах не прозвучали нотки жалости к себе или обвинения в чей-либо адрес. Более всего ему хотелось, чтобы самоубийство выглядело совершенно рациональным поступком, а не трусливым бегством от жизни.
Начал он с послания первой жене, которую считал своей единственной истинной любовью. Очень старался, чтобы первая же фраза прозвучала сугубо объективно и практично.

«Как только получишь это письмо, свяжись с моим адвокатом Молли Фландерс. У нее для тебя важные новости. Благодарю тебя и детей за череду счастливых лет, подаренных мне. Не хочу, чтобы ты думала, будто я решился на подобное тебе в укор. Перед расставанием мы с тобой невыносимо наскучили друг другу. Пожалуйста, не считай, что я так поступил из-за больного рассудка или несчастья. Мой адвокат объяснит тебе, что подоплека моих действий совершенно рациональна. Передай детям, что я их люблю».

Эрнест отодвинул письмо. Его еще придется переписывать и переписывать. Набросал записки второй и третьей женам, показавшиеся холодными даже ему самому, где извещал их, что оставил им небольшие доли своей недвижимости, благодарил за дарованное счастье и заверял, что они ничуть не повинны в его поступке. Пожалуй, сегодня он отнюдь не настроен на лирический лад. Так что написал короткую записку Бобби Бентсу, простое «На-ка, выкуси».
Потом начертал записку Молли Фландерс, гласившую: «Возьми этих ублюдков за жабры». Это немного развеселило его.
Кроссу Де Лене он написал: «Наконец-то я поступил правильно», чувствуя, что Де Лена презирал его за пустозвонство.
Когда же он принялся за письмо к Клавдии, сердце его наконец-то раскрылось. «Ты доставила мне счастливейшие моменты в жизни, а ведь мы даже не любили друг друга. Что ты думаешь по этому поводу? И как получилось, что все, что ты делала в своей жизни, было правильным, а все, что делал я, – ошибочным? До сих пор. Пожалуйста, выбрось из головы все, что я сказал о твоем творчестве. То, как я принижал твою работу, проистекало только из зависти старого романиста, чье ремесло так же устарело, как ремесло кузнеца. И спасибо за то, что сражалась за мои проценты, хотя в конечном итоге проиграла. Я всем сердцем благодарен тебе за эту попытку».
Он сложил в стопку послания, написанные на желтой писчей бумаге. Они ужасны, но он их перепишет, вся хитрость всегда заключается в переписывании. Но составление посланий расшевелило его подсознание. Наконец-то он придумал идеальный способ самоубийства.

Кеннет Кальдон был величайшим дантистом в Голливуде, славой не уступавшим ни одной Суперзвезде в этом тесном мирке. Он знал свое ремесло от и до, а в частной жизни был затейлив и предприимчив. Он отвергал литературные и киношные образы дантистов, изображающие тех типичными буржуа, и делал все возможное, чтобы разрушить это клише.
И его манера одеваться, и его манера поведения были очаровательны, в приемной его шикарного стоматологического кабинета стоял стеллаж с сотней лучших журналов, публикуемых в Америке и Англии. И еще один стеллаж поменьше для журналов на иностранных языках: немецком, итальянском, французском и даже русском.
Стены приемной были увешаны первоклассными образчиками современной живописи, а коридоры при входе в лабиринт лечебных кабинетов украшали портреты величайших лиц в Голливуде – его пациентов – с их автографами.
Он всегда лучился искрометным весельем и отличался легким жеманством, поначалу вводившим в заблуждение касательно его сексуальной ориентации. Он любил женщин, но никоим образом не понимал, как можно к ним привязываться. Он считал секс не более важным занятием, чем хороший обед, чудесное вино или замечательная музыка.
Единственное, во что Кеннет верил, было искусство стоматологии. Вот в нем он был художник, он поспевал за всеми техническими и косметическими новинками. Он отказывался ставить своим клиентам съемные мосты, настаивая на стальных имплантатах, на которые можно навечно установить искусственные зубы. Он читал лекции на симпозиумах дантистов, он был так авторитетен, что однажды его даже вызвали лечить зубы одному из представителей королевской династии Монако.
Никому из пациентов Кеннета Кальдона не приходилось класть зубы на ночь в стакан с водой. Ни один из пациентов ни разу не почувствовал боли в его ультрасовременном зубоврачебном кресле. Он щедро использовал в своей практике медикаменты, особенно «веселящий газ» – смесь закиси азота и кислорода, вдыхаемую пациентом через резиновую маску. Эта смесь чудесным образом ликвидировала всякую боль и погружала пациента в полубессознательное состояние почти так же приятно, как опиум.
Эрнест и Кеннет подружились во время первого визита Эрнеста в Голливуд, почти за двадцать лет до того. Эрнест ощутил невыносимую зубную боль за обедом, который задал ему продюсер, обхаживающий его ради прав на одну из книг. Продюсер позвонил Кеннету в полночь, и Кеннет покинул вечеринку, чтобы отвести Эрнеста в свой кабинет и излечить больной зуб. Затем отвез Эрнеста в отель, велев прийти на прием завтра.
Позднее Эрнест заметил продюсеру, что он, должно быть, держит дантиста на коротком поводке, раз тот позволяет срывать себя из дому среди ночи. На что продюсер сказал, нет, просто у Кеннета Кальдона такой характер. Человек с зубной болью для него словно тонущий – его надо спасать. Вдобавок к этому Кальдон прочитал все книги Эрнеста и обожает его творчество.
Назавтра, придя на прием к Кеннету, Эрнест принялся выражать свою чрезмерную благодарность. Кеннет прервал его излияния, подняв ладонь:
– Я все еще в долгу перед вами за удовольствие, доставленное мне вашими книгами. А теперь позвольте мне поведать вам о стальных имплантатах. – И прочел длинную лекцию, основным тезисом которой было то, что никогда не рано позаботиться о полости собственного рта. Что Эрнест скоро потеряет еще кое-какие зубы, а стальные имплантаты спасут его от необходимости класть зубы на ночь в стакан с водой.
– Я поразмыслю об этом, – сказал Эрнест.
– Нет, – отрезал Кеннет, – я не могу лечить пациента, не согласного с моими методами работы.
– Хорошо, что вы не романист, – рассмеялся Эрнест. – Ну, тогда будь по-вашему.
Они стали друзьями. Всякий раз, приезжая в Голливуд, Вейл приглашал Кеннета на обед, а порой специально ездил в Лос-Анджелес только для того, чтобы нюхнуть «веселящего газа». Кеннет очень разумно рассуждал о книгах Эрнеста, зная литературу почти так же хорошо, как стоматологию.
Эрнест обожал «веселящий газ». Он ни разу не почувствовал боли, а некоторые лучшие его идеи пришли к нему в полубессознательном состоянии, вызванном этой смесью. За следующие несколько лет их с Кеннетом связала дружба настолько крепкая, что в результате Эрнест обзавелся новым комплектом зубов с корнями из стали, каковой отправится вместе с ним в могилу. Но прежде всего интерес к Кеннету у Эрнеста проявлялся, как к типажу для романа. Эрнест всегда считал, что в характере каждого человека есть какое-то ошеломительное извращение. Кеннет открыл ему свое, и оно оказалось сексуальным, но не в обычном порнографическом стиле.
Они всегда немного болтали перед лечением, прежде чем Эрнесту давали «веселящий газ». Кеннет упомянул, что его основная подружка, «серьезная дама», вдобавок занимается сексом со своим псом – огромной немецкой овчаркой.
Эрнест, только начавший погружаться в транс, навеянный «веселящим газом», снял резиновую маску и без задней мысли поинтересовался:
– Ты дрючишь женщину, трахающуюся со своим псом? И тебя это не беспокоит? – Он имел в виду медицинские и психологические осложнения.
Кеннет не уловил, что он подразумевал.
– А с чего бы мне беспокоиться? Собака мне не конкурент.
Поначалу Эрнест подумал, что тот шутит. Но потом понял, что Кеннет абсолютно серьезен, так что снова надел маску и погрузился в грезы, навеянные закисью азота и кислорода. Его подстегнутый рассудок, как обычно, произвел полный анализ характера стоматолога.
Кеннет оказался человеком, напрочь лишенным представления, что любовь – возвышенное упражнение духа. Удовольствие было для него превыше всего, так же как его умение убивать боль. Ублажаемая плоть должна находиться под контролем.
В тот же вечер они вместе отобедали, и Кеннет более-менее подтвердил анализ Эрнеста.
– Секс лучше, чем «веселящий газ», – заявил Кеннет. – Но также, как с закисью азота, в него надо подмешивать хотя бы тридцать процентов кислорода. – Он бросил на Эрнеста лукавый взгляд. – Эрнест, тебе очень нравится «веселящий газ», я же вижу. Я даю тебе максимум – семьдесят процентов, и ты прекрасно его переносишь.
– Это опасно? – поинтересовался Эрнест.
– Вообще-то нет. Разве что ты пробудешь в маске пару дней, да и то, даже тогда неопасно. Конечно, чистая закись азота убьет тебя за время от пятнадцати до тридцати минут. Правду говоря, примерно раз в месяц я устраиваю в офисе небольшой полночный прием, на который приглашается только избранное «красивое» общество. Сплошь мои пациенты. Сплошь здоровые. Закись азота заводит их. Ты никогда не испытывал вожделение под газом?
– Когда одна из твоих медсестер проходит мимо, – рассмеялся Эрнест, – мне хочется схватить ее за попку.
– Я уверен, что она простила бы тебя, – с кривой улыбкой отозвался Кеннет. – Почему бы тебе не зайти ко мне в офис завтра в полночь? Это и вправду ужасно весело. – Увидев ошарашенный взгляд Эрнеста, он добавил: – Закись азота не кокаин. Кокаин делает женщин беспомощными, а закись азота просто снимает у них все запреты. Это все равно что отправиться на коктейль. Тебя ни к чему не обязывают.
«А собаки допускаются?» – злорадно подумал Эрнест. И сказал, что заглянет, найдя утешение в мысли, что только произведет исследование для романа.
Он не получил от вечеринки ни малейшего удовольствия. И даже толком не участвовал в ней. Правду говоря, закись азота пробуждала в нем скорее духовное начало, нежели сексуальное, будто некий священный напиток, предназначенный только для поклонения милосердному Богу. Копуляция гостей была столь животной, что Эрнест впервые понял небрежное отношение Кеннета к своей серьезной подружке и ее немецкой овчарке. Это действо было настолько лишено всего человеческого, что казалось просто скучным. Сам Кеннет в оргии не участвовал, потому что был слишком занят манипуляциями с вентилями аппарата.
Теперь, годы спустя, Эрнест понял, что нашел способ самоубийства. Это будет подобно безболезненной стоматологии. Он не станет страдать, не будет изувечен, не будет бояться. Он воспарит из этого мира в иной на облаке блаженных видений. Как говорится, умрет счастливым.
Осталось только разрешить проблему, как пробраться в кабинет Кеннета среди ночи и как разобраться в рукоятках управления… Для разведки он пришел на прием к Кеннету. Пока тот разглядывал его рентгенограммы, Эрнест сообщил, что в новом романе героем будет дантист, и попросил показать, как надо манипулировать вентилями аппарата «веселящего газа».
Будучи прирожденным педагогом, Кеннет показал работу аппарата, подключенного к баллонам с закисью азота и кислородом, подчеркнув безопасные пропорции и прочитав подробнейшую лекцию на эту тему.
– Но не опасно ли это? – осведомился Эрнест. – Что, если ты будешь под хмельком и напортачишь? Ты можешь прикончить меня.
– Нет, тут предусмотрена автоматическая регулировка, не позволяющая снизить уровень кислорода ниже тридцати процентов, – пояснил Кеннет.
Немного поколебавшись, Эрнест напустил на себя смущенный вид.
– Знаешь, мне очень понравилась та вечеринка много лет назад. Теперь я завел красивую подружку, которая малость смущается. Мне нужна небольшая помощь… Не дашь ли ты мне ключ от кабинета, чтобы я смог привести ее сюда как-нибудь ночью? Закись азота послужит для нее необходимым толчком.
Кеннет внимательно разглядывал рентгенограммы.
– Твой рот в потрясающем виде. Я воистину великий стоматолог.
– Так как насчет ключа? – напомнил Эрнест.
– И вправду красивая девушка? Скажи мне, когда именно, и я приду, чтобы поманипулировать аппаратом.
– Нет-нет, – возразил Эрнест, – она по-настоящему правильная девушка, она не согласится даже на газ, если ты будешь здесь. – Он выдержал паузу. – Она по-настоящему старомодна.
– Хватит пороть вздор. – Кеннет поглядел Эрнесту прямо в глаза. – Минуточку, – и вышел из лечебного кабинета.
Вернувшись, он держал в руке ключ.
– Отнеси это в мастерскую, чтобы сделали дубликат. Постарайся, чтобы тебя узнали. Затем возвращайся и верни мне ключ.
– Я вовсе не имел в виду прямо сейчас, – удивился Эрнест.
Убрав рентгенограммы, Кеннет обернулся к Эрнесту. Чуть ли не впервые за долгие годы знакомства жизнерадостность покинула его лицо.
– Когда легавые тебя найдут, – проговорил Кеннет, – покойным в моем кресле, я не хочу, чтобы на меня пала хоть малейшая тень. Я не хочу ставить под удар свой профессиональный статус, равно как и напарываться на то, чтобы пациенты разбежались от меня. Фараоны найдут дубликат и проследят его путь до мастерской. Они разгадают трюкачество с твоей стороны. Как я подозреваю, ты оставишь записку?
Эрнест был изумлен и пристыжен. Он вовсе не собирался причинить вред Кеннету. Кеннет глядел на него с усмешкой и упреком во взоре не без примеси печали. Взяв у него ключ, Эрнест в редком наплыве чувств горячо обнял Кеннета.
– Значит, ты понимаешь. Я делаю это совершенно в здравом рассудке.
– Еще бы мне не понять. Я часто подумывал об этом и сам, на случай, если состарюсь или дела пойдут скверно. – Радостно улыбнувшись, он заявил: – Смерть – не конкуренция.
Оба рассмеялись.
– Ты и в самом деле знаешь почему? – спросил Эрнест.
– Об этом в Голливуде известно всем и каждому. Скиппи Дир был на вечеринке, и кто-то спросил его, в самом ли деле он собирается снимать картину. Он сказал: «Я не оставлю старания, пока пекло не заледенеет или пока Эрнест Вейл не наложит на себя руки».
– И ты не думаешь, что я чокнутый? – не унимался Эрнест. – Сделать это ради денег, которые я не смогу потратить…
– Почему бы и нет? Это куда умнее, чем кончать с собой из-за любви. Но механизм не настолько прост. Тебе придется отключить вот этот стенной шланг, подающий кислород, что отключит регулятор, и ты сможешь ввести в смесь более семидесяти процентов. Проделай это ночью в пятницу, когда уборщицы удалятся, чтобы тебя не обнаружили до понедельника. Всегда есть шанс, что тебя откачают. Конечно, если ты воспользуешься чистой закисью азота, ты отправишься на тот свет за тридцать минут. – Он снова улыбнулся не без грусти. – И все мои труды над твоими зубами пойдут прахом. Какая жалость.

Два дня спустя, в субботу утром, Эрнест проснулся очень рано в своем номере отеля «Беверли-Хиллз». Солнце только-только встало. Приняв душ, он побрился и надел футболку и удобные джинсы. Поверх футболки – бежевый полотняный пиджак. По комнате были разбросаны одежда и газеты, но наводить в ней порядок не имело смысла.
Приемная Кеннета находилась в получасе ходьбы, и Эрнест вышел из отеля с чувством невыразимой свободы. Никто не разгуливает по Лос-Анджелесу пешком. Он был голоден, но боялся съесть хотя бы что-нибудь, потому что это могло бы вызвать у него рвоту в опьянении закисью азота.
Кабинет находился на пятнадцатом этаже шестнадцатиэтажного здания. В фойе Вейлу встретился один-единственный гражданский охранник, а в лифте и вовсе никого. Повернув ключ в замке кабинета стоматологии, Эрнест вошел, запер за собой дверь и сунул ключ в карман пиджака. В комнатах царил призрачный покой, в окошке регистратуры сверкали блики рассвета, а компьютер дежурной сестры был зловеще темен и безмолвен.
Эрнест открыл дверь, ведущую в лечебные кабинеты. По пути вдоль коридора его приветствовали портреты Суперзвезд. Коридор вел в шесть лечебных кабинетов, по три двери с каждой стороны. В конце коридора располагался рабочий кабинет Кеннета и конференц-зал, в котором Эрнест болтал с ним множество раз. К кабинету Кеннета примыкал его собственный лечебный кабинет со специальным гидравлическим зубоврачебным креслом, где Кеннет лечил пациентов высшего разряда.
Это кресло было сверхшикарным – с очень толстой обивкой и очень мягкой кожей. Рядом с креслом стоял столик на колесиках с дыхательной маской. На пульте со шлангами, прикрепленными к скрытым баллонам кислорода и закиси азота, оба вентиля были повернуты на ноль.
Эрнест выставил вентили так, чтобы получить смесь кислорода и закиси азота пятьдесят на пятьдесят. Затем сел в кресло и наложил маску на лицо. Расслабился. В конце концов, на сей раз Кеннет не будет втыкать нож в его десны. Все боли и страдания покинули тело Эрнеста, его мысленный взор охватил целый мир. Он чувствовал себя чудесно, мысль о смерти казалась просто нелепой. В его мозгу зароились идеи будущих романов, откровения о множестве знакомых людей – все до единого лишенные злорадства, вот за что он обожал закись азота. Дьявол, он забыл переписать свои посмертные записки; Эрнест вдруг понял, что, вопреки всем его добрым намерениям и великолепному языку, послания по сути своей оскорбительны. Он оказался в огромном воздушном шаре, возносящемся над знакомым миром. Думал об Элае Маррионе, уже отправившемся навстречу своей участи, добившемся великого могущества, перед которым преклонялся за его ум и безжалостность в употреблении этого могущества. И все же, когда лучшая книга Эрнеста вышла из печати и была куплена для кино – та самая, что принесла ему Пулитцеровскую премию, Элай пришел на вечеринку с коктейлем, заданную Эрнесту его издателями.

Предыдущая страница 25 Следующая страница


Последний дон 26

– Вы чудесный писатель, – протянув руку, сказал Элай. Его приход на вечеринку стал сенсацией, породившей голливудские сплетни. И великий Элай Маррион выказал Эрнесту свой последний и абсолютный знак уважения – дал ему проценты. И неважно, что Бентс отобрал их после смерти Марриона.
Да и Бентс не злодей. Его неустанная гонка за прибылью – качество, нажитое из-за непрерывного вращения в этом особом мирке. Если говорить правду, Скиппи Дир куда хуже, потому что Дир, при его интеллигентности, обаянии и первобытной энергии, предающий близких людей чисто инстинктивно, куда более смертоносен.
И еще одно откровение пришло к Эрнесту. Почему он вечно пробивался в Голливуд и кино, глядевшие на него свысока? Из-за зависти. Кино стало самым почитаемым видом искусства, да и сам он обожал фильмы – во всяком случае, хорошие. Но еще больше он завидовал взаимоотношениям, возникающим при производстве кино. Актеры, съемочная группа, режиссер, Суперзвезды и даже «пиджаки», эти невежественные администраторы, держатся друг за дружку, как патриархальное семейство, во всяком случае, до окончания съемок. Потом дарят друг другу подарки, целуются, обнимаются и клянутся в любви до гроба. Какое это, должно быть, чудесное ощущение! Эрнесту припомнилось, как во время написания первого сценария с Клавдией он тешил себя надеждой, что будет принят в эту семью.
Но разве такое возможно при его характере и злорадном остроумии, его постоянном осмеянии всего и вся? Но в сладостном опьянении закисью азота он не мог судить строго даже себя самого. Он имел такое право, он написал великие книги (Эрнест был диковинкой среди романистов, потому что на самом деле обожал свои книги) и заслужил более уважительное отношение.
Блаженно упоенный всепрощающей закисью азота, Эрнест решил, что вообще-то не хочет умирать. Деньги не настолько важны, Бентс пойдет на попятную, или Клавдия с Молли найдут какой-нибудь выход.
Затем ему вспомнились все его унижения. Ни одна из жен не любила его по-настоящему. Он будто побирался, никогда не получая наслаждения и от платной любви. К его книгам относились с уважением, но до преклонения, делающего писателя богатым, ни разу не доходило. Некоторые критики поносили его, а Эрнест принимал это с хорошим лицом. В конце концов, с какой стати сердиться на критиков, они всего лишь отрабатывают свой хлеб. Но их реплики ранили его в самое сердце. И все друзья до единого, хотя порой и наслаждались его компанией, его остроумием и честностью, никогда не были особенно близки с ним, даже Кеннет. Если Клавдия обожает его от всей души, то Молли Фландерс и Кеннет просто испытывают к нему жалость.
Протянув руку, Эрнест выключил «веселящий газ». Ему потребовалась всего пара минут, чтобы голова прояснилась, после чего он перешел в кабинет Кеннета.
Депрессия вернулась. Откинувшись на спинку комфортабельного кресла-шезлонга Кеннета, Эрнест наблюдал, как над Беверли-Хиллз восходит солнце. Его душил такой гнев на студию, надувшую его в очередной раз, что Эрнест уже не мог наслаждаться ничем. Ненавидел рассвет нового дня; по ночам очень рано принимал снотворное и старался спать как можно дольше… Надо же, подвергнуться унижению со стороны подобных людей – людей, которых он всегда презирал. Теперь он не в состоянии даже читать, хотя раньше это удовольствие никогда не подводило его. И, конечно, больше не может писать. Элегантная проза, столь часто превозносившаяся до небес, стала фальшивой, дутой, претенциозной. Он больше не упивался процессом творчества.
Уже довольно давно он каждое утро пробуждался, страшась надвигающегося дня, чувствуя себя настолько разбитым, что не находил сил даже для бритья и душа. Да вдобавок он разорился. Заработал миллионы и пустил их прахом, растратив на азартные игры, женщин и алкоголь. Или просто отдал. Деньги никогда не играли для него важной роли – до сей поры.
А последние два месяца он не мог отослать детям и женам алименты. В отличие от большинства мужчин, отсылая эти чеки, Эрнест радовался. За пять лет он не опубликовал ни одной новой книги, а его характер стал менее приятным даже для него самого. Он всегда сетовал на судьбу. Он был как больной зуб в челюсти общества. И этот образ угнетал его. Что за скверный, мелодраматический эпитет для писателя его таланта! Эрнеста захлестнула волна меланхолии, совершенно лишив воли.
Вскочив из шезлонга, он прошел в лечебный кабинет. Кеннет рассказал, что надо делать. Эрнест вытащил шланг с двумя муфтами – одна для кислорода, другая для закиси азота. Потом подключил только одну. Закись азота. Сел в зубоврачебное кресло, протянул руку и повернул вентиль. В этот миг ему пришло в голову, что должен же быть какой-то способ получить хотя бы десять процентов кислорода в смеси, чтобы смерть была не так уж неотвратима. Но тут же взял маску и наложил ее на лицо.
Чистая закись азота хлынула в его организм, и Эрнест пережил момент экстаза, смывший все боли и радости. Ударившая в мозг струя закиси азота вышибла его из черепа. Уже стоя на пороге небытия, Эрнест пережил последний момент чистейшего удовольствия и в этот миг поверил, что Бог и рай существуют.

Молли Фландерс налетела на Бобби Бентса и Скиппи Дира, как коршун; будь Элай Маррион еще жив, она вела бы себя более осмотрительно.
– У вас вот-вот выйдет новое продолжение сериала по книге Эрнеста. Мое постановление не допустит этого. Теперь права принадлежат наследникам Эрнеста. Разумеется, не исключено, что вам удастся добиться отмены постановления и выпустить фильм, но тогда я подам иск. Если я выиграю, эта картина будет принадлежать Эрнесту, а вместе с ней и почти вся прибыль от нее. И уж наверняка мы сможем помешать вам выпустить новые серии, использующие героев этой книги. Что ж, мы можем обойтись и без этого, и без многолетней тяжбы. Вы платите пять миллионов задатка и десять процентов валового дохода с каждой картины. А еще я хочу правдивый и заверенный отчет о доходах от продажи видеокассет.
Дир ужаснулся, Бентс впал в ярость. Эрнест Вейл, писатель, получит просто чудовищный процент, столько не получает никто, кроме Суперзвезд, а это дьявольски возмутительно.
Бентс тут же вызвал Мело Стюарта и главного юрисконсульта студии. Не прошло и получаса, как оба прибыли в конференц-зал «ЛоддСтоун». Мело требовался на этой встрече потому, что поставлял актеров для сериалов и зарабатывал комиссионные на Капитальной Звезде, режиссере и переписчике Бенни Слае. В этой ситуации ему потребуется уступить часть процентов.
– Мы изучили ситуацию, – сказал главный юрисконсульт, – когда мистер Вейл начал угрожать студии впервые.
– Вы называете самоубийство угрозой студии?! – гневно перебила Молли Фландерс.
– И шантажом, – вкрадчиво поведал главный юрисконсульт. – Теперь мы полностью рассмотрели правовую сторону данной ситуации, являющейся весьма хитроумной, но даже сейчас я рекомендую студии оспорить ваши требования в суде, ибо шансы выиграть дело весьма велики. В данном конкретном случае права не переходят к наследникам.
– А какие у вас гарантии? – спросила Молли у юрисконсульта. – Вы гарантируете девяностопятипроцентную уверенность?
– Нет. В юриспруденции не может быть такой определенности.
Ответ привел Молли в восторг. Выиграв это дело, она получит такой гонорар, что сможет уйти на покой. Встав, она бросила:
– Видала я вас всех в гробу, встретимся в суде.
Окаменевшие от ужаса Бентс и Дир не могли даже слова молвить. Бентс всем сердцем желал, чтобы Элай Маррион был все еще жив.
Ситуацию спас Мело Стюарт, подскочивший и задержавший Молли, с дружеской мольбой обняв ее за плечи.
– Ну-ну, что ты, мы всего лишь торгуемся. Веди себя цивилизованно. – И повел Молли обратно к ее стулу, заметив, что глаза у нее блестят от слез. – Мы можем прийти к соглашению, я готов уступить кое-какие проценты со своей стороны.
– Ты хочешь пойти на риск лишиться всего? – негромко поинтересовалась Молли у Бентса. – Может твой юрисконсульт гарантировать, что вы выиграете? Конечно, не может. Ты кто, окаянный бизнесмен или какой-то ополоумевший от азарта игрок? Ради спасения дерьмовых двадцати-сорока «лимонов» ты хочешь поставить под удар миллиард?
Они пришли к соглашению. Душеприказчики Эрнеста получат четыре миллиона задатка и восемь процентов дохода с картины, которая вот-вот выйдет. И будут получать по два миллиона и по десять процентов от валового дохода с каждой из последующих серий. Три бывших жены Эрнеста и его дети обогатятся.
– Если вы считаете, что я вела себя слишком жестко, – на прощание уколола их Молли, – подождите, пока Кросс Де Лена узнает, как вы кинули его.

Молли упивалась победой. Ей вспомнилось, как однажды вечером она привезла Эрнеста с вечеринки к себе домой. Она была весьма на подпитии и чувствовала себя ужасно одиноко, а Эрнест был остроумен и интеллигентен, и она подумала, что ночь с ним может быть забавной. Затем, когда они приехали к ней домой, протрезвевшая во время езды Молли привела его в свою спальню и в отчаянии огляделась. Эрнест оказался ужасно тщедушным, явно стеснялся секса, да и красотой не блистал. В этот момент его остроумие как рукой сняло.
Но Молли была чересчур честным человеком, чтобы отшить его в такой критический момент. Так что она снова напилась допьяна, и они улеглись в постель. И в самом деле, в темноте все прошло не так уж скверно. Эрнест насладился близостью настолько всерьез, что польщенная Молли принесла ему завтрак в постель.
– Спасибо тебе, – лукаво улыбнулся он. – И еще раз спасибо.
Тут до нее дошло, что, Эрнест понял ее вчерашние колебания и благодарит не только за завтрак, но и за ее сексуальную благотворительность. Молли всегда сожалела, что она такая скверная актриса, впрочем, какого черта ей быть актрисой, она ведь адвокат. И теперь она разыграла ради Эрнеста Вейла акт наемной любви.

Дотторе Дэвид Редфеллоу получил вызов дона Клерикуцио во время важной встречи в Риме, где давал консультацию премьер-министру Италии по поводу новых банковских правил, налагающих суровые штрафные санкции на коррумпированных банковских работников, и, естественно, рекомендовал отвергнуть их. Но тут же свернул дебаты и вылетел в Америку.
За двадцать пять лет изгнания в Италии Дэвид Редфеллоу весьма преуспел и изменился настолько, что раньше не мог вообразить такого даже в самых смелых мечтах. Для начала дон Клерикуцио помог ему купить в Риме небольшой банк. На состояние, заработанное торговлей наркотиками и размещенное в швейцарских банках, Дэвид купил еще ряд банков и телевизионных станций. Но все это лишь благодаря друзьям дона Клерикуцио в Италии, наставлявшим его и помогавшим построить империю, содействовавшим в дополнение к веренице банков приобретению магазинов, газет и телестанций.
Но Дэвид Редфеллоу радовался и тому, чего добился сам. Полностью преобразил собственный характер. Получил итальянское гражданство, итальянскую жену, итальянских детей и традиционную итальянскую любовницу, а также почетное звание доктора (стоимостью два миллиона) от итальянского университета. Одевался в костюмы от Армани, еженедельно проводил час у своего парикмахера, приобрел круг подлипал в своей кофейне (которую купил для себя) и вступил на политическую арену в качестве советника правящего кабинета и премьер-министра. И все же раз в год он совершал паломничество в Квог, стремясь всячески угождать и выполнять любые желания своего наставника дона Клерикуцио. Так что этот экстренный вызов встревожил его.
Сразу по прибытии в особняк в Квоге его встретили обедом. Роз-Мари превзошла себя, потому что Редфеллоу всегда восхищался римскими ресторанами. Выразить свое уважение к нему собрался весь клан Клерикуцио: сам дон; его сыновья – Джорджио, Пити и Винсент; его внук Данте; а также Пиппи и Кросс Де Лены.
То было чествование героя. Дэвид Редфеллоу – вытуренный из колледжа наркоцарек, стиляга с серьгой в ухе, гиена, терзающая жертвы секса, – преобразился в столп общества. Они гордились им. Более того, дон Клерикуцио считал, что пребывает в долгу у Редфеллоу. Потому что Редфеллоу преподнес ему серьезный урок морали.
В молодости дон Клерикуцио страдал от странных приступов сентиментальности. Он верил, что в вопросах наркотиков блюстители закона, как правило, неподкупны. В 1960 году, только-только начиная сбывать наркотики, Дэвид Редфеллоу был двадцатилетним студентом колледжа. Этим делом он занялся не ради прибыли, а просто для того, чтобы у него с друзьями всегда имелся постоянный и недорогой источник зелья. Любительских пустячков – всего лишь кокаина и марихуаны. Но за год его предприятие так разрослось, что он вместе с однокашниками стал владельцем небольшого самолета, доставлявшего товар через мексиканские и южноамериканские границы. Совершенно естественно, вскоре они вошли в конфликт с законом, и как раз тогда-то Дэвид впервые продемонстрировал свою гениальность. Товарищество из шести человек зарабатывало огромные деньги, и Дэвид Редфеллоу затеял столь массированный подкуп, что вскоре у него на зарплате сидел целый рой шерифов, окружных прокуроров, судей и сотни полицейских вдоль всего Восточного побережья. Он всегда утверждал, что это совершенно просто. Надо лишь узнать годовую зарплату должностного лица и предложить ему в пять раз больше этой цифры.
Но затем на сцену вышел картель колумбийцев, куда более диких, чем дичайшие киношные индейцы из вестернов. Не ограничиваясь скальпами, колумбийцы брали в качестве трофеев целые головы. Четверо из партнеров Редфеллоу отправились на тот свет, а сам Редфеллоу связался с Семьей Клерикуцио и попросил у нее защиты, предложив пятьдесят процентов прибыли. Пити Клерикуцио и команда солдат из анклава стали его телохранителями, и это положение сохранялось до тех пор, пока в 1965 году дон не сослал Редфеллоу в Италию. Наркобизнес стал слишком опасным.
Теперь, собравшись вместе за обедом, все воздавали дону хвалы за мудрое решение, принятое много лет назад. Данте и Кросс услышали историю Редфеллоу впервые. Будучи хорошим рассказчиком, Редфеллоу превозносил Пити до небес.
– Какой боец! Если бы не он, я бы не добрался живым до Сицилии. – Он повернулся к Данте и Кроссу. – Это было в тот день, когда вас обоих крестили. Помню, вы оба даже не поморщились, когда едва не утонули в святой воде. У меня и в мыслях не было, что когда-нибудь вы повзрослеете настолько, что мы будем делать дела вместе.
– Ты не будешь иметь с ними никаких дел, – сухо возразил дон Клерикуцио, – ты будешь иметь дела только со мной и Джорджио. Если тебе понадобится помощь, можешь обратиться к Пиппи Де Лене. Я решил продолжить с делом, о котором говорил тебе. Джорджио растолкует тебе почему.
Джорджио изложил Дэвиду последние новости о том, что Элай Маррион мертв, а студия перешла к Бобби Бентсу, и что тот отобрал все проценты, которые задолжал Кроссу по «Мессалине», просто вернув ему деньги с небольшим барышом.
– Очень умный человек! – восхитился Редфеллоу. – Знает, что в суд вы не пойдете, и просто-напросто отнимает у вас деньги. Отличный бизнес.
Данте, прихлебывавший кофе, поглядел на Редфеллоу с неодобрением. Сидевшая с ним рядом Роз-Мари положила ладонь сыну на руку.
– Вы считаете, что это забавно? – поинтересовался Данте у Редфеллоу. Тот мгновение разглядывал его, потом напустил на себя очень серьезный вид.
– Только потому, что знаю, в данном случае быть таким умным, как он, неразумно.
Наблюдавшего за ними дона эта пикировка позабавила. Во всяком случае, он был настроен на фривольный лад, что случалось редко, и его сыновья всегда сразу распознавали и очень ценили подобные моменты.
– Ну, внучек, – спросил дон, – а как бы решил эту проблему ты?
– Послал бы его на дно морское, – заявил Данте. И дон улыбнулся ему.
– А ты, Кроччифисио? Как ты разобрался бы в этой ситуации?
– Просто принял бы все как есть, – промолвил Кросс. – Но впредь буду умнее. Я позволил себя обхитрить, потому что не верил, что у них хватит пороху.
– Пити и Винсент? – осведомился дон. Но те отказались отвечать, понимая, какую игру он затеял.
– Закрывать глаза на это нельзя, – растолковал дон Кроссу. – Тебя по всему миру ославят, как дурака, и не будут выказывать тебе ни малейшего уважения.
Кросс воспринял слова дона совершенно всерьез.
– В доме Элая Марриона по-прежнему полным-полно картин, они тянут миллионов на двадцать-тридцать. Мы можем похитить их и вернуть за выкуп.
– Нет, – возразил дон. – Этим ты выставишь себя напоказ, обнаружишь свою власть, и как бы деликатно ни было обстряпано дельце, оно может навлечь беду. Слишком сложно. Дэвид, а что сделал бы ты?
Дэвид задумчиво полыхал сигарой. И сказал:
– Купил бы студию. Поступил бы цивилизованно и по-деловому. С нашими банками и вещательными компаниями – купил бы «ЛоддСтоун».
– «ЛоддСтоун» – старейшая и богатейшая киностудия в мире, – недоверчиво заметил Кросс. – Даже если вы в состоянии наскрести десять миллиардов, вам ее не продадут. Это просто невозможно.
– Дэвид, старичок, – шутовским тоном подкинул Пити, – ты можешь наложить лапу на десять миллиардов? И это человек, которому я спас жизнь? Человек, который сказал, что никогда не сумеет отплатить мне по достоинству?
– Ты просто не понимаешь, как работают большие деньги, – отмахнулся Редфеллоу. – Это как взбитые сливки – берешь немножко, а потом взбиваешь их в пышную пену при помощи кредитов, займов и акций. Деньги – не проблема.
– Проблема в том, как убрать с дороги Бентса, – подсказал Кросс. – Он управляет студией и, несмотря на все свои недостатки, лоялен памяти Марриона. Он никогда не согласится продать студию.
– Я к нему наведаюсь и расцелую его, – вымолвил Пити.
Теперь дон пришел к решению.
– Выполняй свой план, – сказал он Редфеллоу. – Осуществи его, но с предельной осторожностью. Пиппи и Кроччифисио в твоем распоряжении.
– Еще одно, – подсказал Дэвиду Джорджио. – По условиям завещания Элая Марриона в ближайшие пять лет студия находится в распоряжении Бобби Бентса. Но у сына и дочери Марриона больше акций в компании, чем у Бентса. Бентса нельзя уволить, но, если студия будет продана, новые владельцы могут от него откупиться. Так что эту проблему тебе придется решить.
– Все как в старые времена, – Дэвид Редфеллоу с улыбкой пыхнул сигарой. – Дон Клерикуцио, единственная помощь, которая мне нужна, – это ваша. Некоторые банки в Италии могут весьма неохотно отнестись к ставке ва-банк в подобном предприятии. Не забывайте, нам придется заплатить большой барыш сверх реальной стоимости студии.
– Не тревожься, – откликнулся дон. – У меня масса денег в этих банках.
Пиппи Де Лена наблюдал за происходящем не без опаски. Его тревожила открытость этого собрания. По принятой процедуре на нем должны были присутствовать только дон, Джорджио и Дэвид Редфеллоу. Приказы Пиппи и Кроссу помогать Редфеллоу могли быть отданы отдельно. Но почему же их допустили до этих секретов? И даже более важно, почему в этот круг были введены Данте, Пити и Винсент? Все это отнюдь не похоже на знакомого ему дона Клерикуцио, всегда державшего свои планы в строжайшем секрете.
Винсент и Роз-Мари помогли дону подняться по лестнице в спальню. Он упорно отказывался от того, чтобы тут установили кресло-лифт на рельсах.
Как только они скрылись из виду, Данте обернулся к Джорджио и с яростью вопросил:
– А кому достанется студия, когда она перейдет в наши руки? Кроссу?
– Студия будет принадлежать мне, – холодно отрезал Дэвид Редфеллоу. – Я буду заправлять ею. Ваш дедушка будет иметь свою долю студии. Это будет задокументировано.
Джорджио согласился.
– Данте, – рассмеялся Кросс, – ни ты, ни я не можем заправлять киностудией. Мы недостаточно безжалостны.
Пиппи внимательно разглядывал оставшихся. Он всегда чуял опасность издали. Потому-то и прожил так долго. Но в эту ситуацию он вникнуть не мог. Может быть, дон просто стареет.
Пити отвез Редфеллоу обратно в аэропорт Кеннеди, где его дожидался частный самолет. Кросс и Пиппи вылетели чартерными рейсами из Вегаса. Дон Клерикуцио строго-настрого запретил, чтобы «Занаду» или любое из принадлежавших Семье предприятий владело самолетами.
Кросс довел прокатную машину до аэропорта. Во время поездки Пиппи сказал ему:
– Я собираюсь провести какое-то время в Нью-Йорке, так что, когда прибудем в аэропорт, машину возьму я.
Кросс видел, что отец встревожен.
– Я плохо себя показал во время встречи?
– Ты показал себя на уровне, – ответил Пиппи. – Но дон прав. Нельзя никому позволять дважды провести тебя за нос.
Когда они прибыли в Кеннеди, Кросс вышел из машины, а Пиппи перебрался за руль. Они обменялись рукопожатием сквозь открытое окно. В этот момент Пиппи поглядел снизу вверх на красивое лицо сына, и чувство любви захлестнуло его. Попытавшись улыбнуться, он ласково потрепал Кросса по щеке и проронил:
– Будь осторожен.
– В чем? – спросил Кросс, пристально вглядываясь своими темными глазами в отцовские.
– Во всем. – И тут, напугав Кросса, Пиппи добавил: – Быть может, мне следовало отпустить тебя вместе с твоей матерью, но я был чересчур эгоистичен. Мне было нужно, чтобы ты был рядом.
Провожая взглядом отъезжающую машину отца, Кросс впервые в жизни осознал, как сильно отец беспокоится за него, как сильно его любит.

Глава 15

Едва ли не к собственному своему огорчению, Пиппи Де Лена решил жениться – не столько ради любви, сколько ради уюта. Правда, у него есть Кросс, есть закадычные дружки в отеле «Занаду», у него есть семья Клерикуцио и обширная родня. Правда, у него три любовницы и отличный, здоровый аппетит; он до сих пор наслаждался игрой в гольф и мог дать сопернику фору; и все еще любил танцевать. Но, как любил говаривать дон, последний танец он спляшет в гробу.
И вот, в возрасте под шестьдесят, при крепком здоровье и сангвиническом темпераменте, богатого, почти ушедшего от дел Пиппи потянуло к оседлой жизни, а то и новому выводку детей. Почему бы и нет? Эта идея привлекала его все больше и больше. Как ни странно, он жаждал снова стать отцом. Будет забавно воспитывать дочь, он любил Клавдию, когда она была ребенком, хотя больше с ней не общался. Она была такой озорницей, такой хитрой и такой прямолинейной в одно и то же время и сумела пробиться в свет, став преуспевающей киносценаристкой. Кто знает, может быть, когда-нибудь ему удастся снова поладить с ней. В упрямстве она способна поспорить с отцом, так что Пиппи не мог не понять ее и не восхититься тем, как отстаивает она свои убеждения.
Кросс потерял ставку, сделанную в кинобизнесе, но так или иначе его будущее обеспечено. «Занаду» по-прежнему у него, а дон поможет ему оправиться после риска, предпринятого в новой сфере деятельности. Кросс был хорошим парнем, но он все еще молод, а молодежь должна идти на риск. Уж так устроена жизнь.
Покинув Кросса в аэропорту, Пиппи поехал в Нью-Йорк, чтобы провести пару дней со своей любовницей с Восточного побережья – миловидной брюнеткой, секретаршей юриста, наделенной грубоватым нью-йоркским остроумием, и прекрасной танцоркой. Правда, язык у нее как бритва, она обожает сорить деньгами и была бы дорогостоящей женой, но она слишком стара – за сорок пять. Да вдобавок чересчур независима – великолепное качество для любовницы, но не для такой жены, какая нужна Пиппи.
Он приятно провел с ней выходные, хотя и потратил половину воскресенья на чтение «Таймса». Они ели в лучших ресторанах, ходили танцевать в ночные клубы и чудесно занимались любовью в ее апартаментах. Но Пиппи жаждал чего-то более безмятежного.
Он вылетел в Чикаго. Тамошняя его любовница являла собой сексуальный эквивалент этого задиристого города. Пьет чуточку сверх меры, задает чересчур роскошные вечеринки, имеет легкую руку и очень забавна. Но притом чуточку ленива, чуточку неряшлива, а Пиппи хотел, чтобы в доме было чисто. Опять же, она чересчур стара, чтобы заводить с нею семью, не меньше сорока, по ее словам. А впрочем, черт с ним, с возрастом. Стоит ли заводить шашни с по-настоящему молодой невестой? Пробыв два дня в Чикаго, Пиппи вычеркнул из своего списка и эту претендентку.
С обеими возникает проблема поселения их в Вегасе. Обе горожанки из больших городов, а Вегас на самом деле – захолустный ковбойский городишко, где роль дойных коров взяли на себя казино. А Пиппи ни в коем случае не способен жить нигде, кроме Вегаса, потому что ночи там не существует. Электрическое сияние неона изгоняет все жупелы, город по ночам сверкает, будто розоватый бриллиант в пустыне, а после рассвета жаркое, солнце напрочь выжигает всех призраков, ускользнувших от неона.
Основную ставку Пиппи делал на свою любовницу из Лос-Анджелеса; его радовало, что он столь удачно разместил любовниц территориально. Не может быть никаких случайных стычек, никакой душевной борьбы при выборе между ними. Они служили определенной цели и ничем не могли помешать никаким кратковременным любовным интрижкам. В самом деле, оглядываясь вспять, Пиппи остался доволен тем, как прожил свою жизнь. Рискованно, но осмотрительно, отважно, но не безрассудно, лояльно по отношению к Семье и получая от нее достойное вознаграждение. Его единственной ошибкой была женитьба на такой женщине, как Налин, но, если вдуматься, какая еще женщина могла подарить ему больше счастья за одиннадцать лет? И какой мужчина мог похвастаться тем, что совершил за всю свою жизнь одну-единственную ошибку? Как всегда любил приговаривать дон, вполне допустимо делать ошибки в жизни до тех пор, пока не допустишь одну фатальную.
Пиппи решил отправиться прямиком в Лос-Анджелес, не останавливаясь в Вегасе. Позвонил Мишель, чтобы известить ее, что уже находится в пути, и отверг ее предложение встретить его в аэропорту.
– Просто будь готова принять меня, когда я приеду, – велел он. – Я по тебе скучал. Я должен сказать тебе нечто важное.
Мишель достаточно молода – тридцать два года – и куда более нежна, более самоотверженна, не так давит на нервы, как две остальные; может быть, потому, что родилась и выросла в Калифорнии. Хороша она и в постели; не то, чтобы другие были плохи, ведь для Пиппи это качество всегда было решающим. Но Мишель лишена острых углов, она не будет доставлять неприятностей. Она чуточку не в своем уме, верит во всяческий вздор новой эры насчет энергетических каналов и способности общаться с духами, твердит о своих прошлых жизнях, но может быть и забавной. Как многие калифорнийские красавицы, она мечтала стать актрисой, но жизнь выбила из нее эту дурь. Теперь она с головой ушла в йогу, заботу о физическом здоровье, бег трусцой и хождение в спортзал. Кроме того, она всегда отпускала Пиппи комплименты по поводу его кармы. Ибо, конечно же, ни одна из этих женщин даже не догадывается об истинном роде его занятий. Для них он просто-напросто администратор ассоциации отелей в Вегасе.
Да, с Мишель он сможет поселиться в Вегасе, можно будет оставить за собой квартиру в Лос-Анджелесе, и, как только станет скучно, достаточно будет совершить сорокапятиминутный перелет в Лос-Анджелес на пару недель. Может быть, стоит купить Мишель киоск сувениров в «Занаду», чтобы занять ее чем-нибудь. Пожалуй, эта идея и в самом деле может принести плоды. Но что, если Мишель откажет?
Тут из глубины памяти Пиппи всплыла картина: Налин читает еще маленьким детям сказку «Три медведя». Он точь-в-точь как та девочка из сказки. Нью-йоркская женщина чересчур тверда, чикагская женщина чересчур мягка, а лос-анджелесская женщина в самый раз. Эта мысль доставила ему удовольствие. Конечно, в реальной жизни ничего не бывает «в самый раз».
Сойдя в Лос-Анджелесе с самолета, Пиппи вдохнул ароматный воздух Калифорнии, не уловив в нем даже намека на гарь и чад больших городов. Взяв в прокат автомобиль, первым делом заехал на Родео-драйв, потому что любил привозить своим женщинам гостинцы и наслаждался прогулками по улице с шикарными магазинами, вместившими в себе все сокровища мира. Купил в магазине Гуччи затейливые наручные часики, у Фенди – сумочку, хотя и посчитал ее уродливой; косынку от Гермеса и какие-то духи в флаконе, напоминавшем дорогую скульптурку. Когда же покупал коробку дорогого дамского белья, то уже пребывал в таком добром расположении духа, что в шутку сказал продавщице, молодой блондинке, будто берет его для себя. Бросив на него лишь один взгляд, девушка проронила:
– Разумеется…
Обеднев на три тысячи долларов, он вернулся в машину и повел ее к Санта-Монике, бросив покупки на пассажирское сиденье – гостинцы, набитые в кричаще-яркий пакет для покупок от Гуччи. В Брентвуде остановился на любимом Брентвудском рынке. Он всегда обожал закусочные, обрамляющие площадь, усеянную столиками для пикника, где можно подкрепиться едой и прохладительными напитками. В самолете кормили ужасно, и Пиппи остался голоден. У Мишель же холодильник всегда пуст, потому что она вечно сидит на диете.
В одной закусочной он купил двух жареных цыплят, дюжину поджаренных на углях свиных ребрышек и четыре хот-дога с полным комплектом приправ. В другой закусочной приобрел свежеиспеченный пшеничный и ржаной хлеб. У открытой стойки купил огромный стакан кока-колы и подсел к одному из столиков, чтобы напоследок еще немного побыть в одиночестве. Съел два хот-дога, половину одного жареного цыпленка, немного картофеля фри. Ни разу в жизни он не ел ничего настолько вкусного. Он сидел, омытый золотыми лучами предзакатного калифорнийского солнца, а нежный, ароматный ветерок овевал ему лицо. Пиппи ужасно не хотелось уезжать, но Мишель ждет его. Примет ванну, надушится, будет чуть-чуть под хмельком и потащит его в постель, едва он переступит порог, не дав даже почистить зубы. А предложение он сделает еще до близости.
Пластиковый продуктовый пакет, выданный ему в закусочной, был украшен текстом, излагающим какую-то притчу о еде, – интеллектуальный продуктовый пакет, как и причитается интеллигентной клиентуре рынка. Укладывая его в машину, Пиппи прочел только начальную строку: «Фрукты – древнейший из продуктов, потребляемых человеком. Еще в саду эдемском…» Господи, мысленно вздохнул Пиппи.
Приехав в Санта-Монику, он остановился перед кондоминиумом Мишель, приткнувшимся в ряду двухэтажных единообразных бунгало в испанском стиле. Выбираясь из машины, Пиппи рефлекторно взял обе сумки в левую руку, оставив правую свободной. Чисто по привычке просмотрел улицу вверх и вниз. Очаровательная улица, у обочин ни машины, испанская архитектура обеспечивает просторные подъездные дорожки и чуточку религиозную умиротворенность. Тротуары скрыты цветами и травой, а пышная листва деревьев образует сплошную кровлю, заслоняющую пешехода от жаркого калифорнийского солнца.
Теперь Пиппи оставалось пройти вдоль длинной аллеи между двух шеренг деревянного штакетника, покрашенного в зеленый цвет и увитого розами. Апартаменты Мишель находились в глубине старой, реликтовой части Санта-Моники, по сей день сохранившей буколическую невинность. Аромат древности окружал даже деревянные здания, отделенные одно от другого плавательными бассейнами, украшенными белыми скамейками.
Откуда-то издалека, из-за деревьев в противоположном конце аллеи, доносилось урчание работающего на холостом ходу автомобильного двигателя. Это насторожило Пиппи, он всегда пребывал настороже. И в тот же миг ему на глаза попался человек, встающий ему навстречу с одной из скамеек. Пиппи был так удивлен, что сказал:
– Какого дьявола ты здесь делаешь?
Но человек не протянул к нему руку для пожатия, и в тот же миг Пиппи все стало ясно. Он понял, что должно вот-вот произойти. Его мозг обрабатывал так много информации, что Пиппи оказался не в состоянии реагировать. Увидел появление пистолета, очень маленького и невзрачного, увидел желваки на окаменевшем от напряжения лице убийцы. И впервые в жизни постиг смысл выражения, которое было написано на лицах людей, собственноручно отправленных им на тот свет, понял их безмерное изумление тому, что жизнь окончена. И осознал, что наконец должен заплатить по счетам за прожитую жизнь. У него даже промелькнула мысль, что убийца плохой стратег, что подходить к делу надо было вовсе не так.
Он постарался сделать все, что мог, зная, что снисхождения ему не будет. Бросил пакеты с покупками и ринулся вперед, одновременно хватаясь за пистолет. Убийца метнулся навстречу, и Пиппи торжествующе вцепился в него. Шесть пуль подняли его тело в воздух и швырнули на толстое покрывало цветов у подножия зеленой изгороди. Он ощутил их свежий аромат. Поднял глаза на стоящего над ним человека и процедил:
– Проклятый Сантадио.
Затем последняя пуля сокрушила его череп. Пиппи Де Лены не стало.

Глава 16

Рано утром, в день уготованной Пиппи Де Лене смерти, Кросс захватил Афину из ее дома в Малибу, и они вместе поехали в Сан-Диего, чтобы навестить Бетани.
Медсестры уже приготовили Бетани, одев ее для прогулки. Кросс увидел в ней смутное отражение ее матери и обратил внимание, что девочка не по годам высока. Глаза ее и лицо по-прежнему оставались пустыми, а конечности чересчур расхлябанными. Ее черты казались немного неопределенными, будто размытыми, словно кусок побывавшего в употреблении мыла. На ней по-прежнему был красный клеенчатый фартук, защищавший ее одежду от красок во время занятий живописью. В тот день она с самого утра рисовала на стене. Бетани никоим образом не отреагировала на их появление, а от объятий и поцелуев матери уклонялась, отворачивая лицо.
Не обращая на это внимания, Афина обняла дочь еще крепче.
Они затеяли пикник у озера в лесочке неподалеку. Афина собрала корзинку с провизией.
Во время короткой поездки, пока Афина вела машину, Бетани сидела между ними. Афина часто откидывала волосы Бетани со лба и гладила ее по щеке, а та безотрывно смотрела прямо перед собой.
Кросс думал о том, как в конце дня он с Афиной вернется в Малибу и будет заниматься с ней любовью. Воображал ее обнаженное тело в постели и себя, стоящего над ней.
И вдруг Бетани заговорила, обращаясь к нему. До сей поры она ни разу не признавала его существования. Поглядев на него невыразительными зелеными глазами, она вымолвила:
– Ты кто?
Ответила Афина, и голос ее был безупречен, будто Бетани задала самый естественный на свете вопрос.
– Его зовут Кросс, он мой лучший друг.

Предыдущая страница 26 Следующая страница


27 Марио Пьюзо

Бетани, словно не услышав ответа, снова замкнулась в своей скорлупе.
Афина остановила машину в нескольких ярдах от сверкающего озера, приютившегося в лесу, – крохотный голубой драгоценный камень на обширном зеленом полотне. Кросс взял корзинку с едой, Афина расстелила на траве красную скатерть и разложила хрустящие зеленые салфетки, вилки и ложки. Вышитые на скатерти музыкальные инструменты привлекли внимание Бетани. Затем Афина разложила груду разнообразных сандвичей, расставила стеклянные миски с картофельным салатом и нарезанными фруктами. Потом тарелку пирожных, истекающих кремом. И тарелочку с жареной курицей. Готовила все это она с безупречным мастерством официанта, потому что Бетани любила поесть.
Вернувшись к машине, Кросс достал из багажника коробку содовой воды и принес ее к столу. В корзинке были стаканы, и Кросс налил всем воды. Афина протянула свой стакан Бетани, но та отстранила ее руку, наблюдая за Кроссом.
Кросс посмотрел девочке прямо в глаза. Лицо ребенка хранило совершеннейшую неподвижность, словно маска, но глаза ее теперь ожили. Она словно застряла в некой тайной пещере, где сгорает на медленном огне, но не может позвать на помощь, потому что обожженная кожа не перенесла бы даже легчайшего прикосновения.
Пока они ели, Афина приняла на себя роль бесчувственной болтушки, пытаясь рассмешить Бетани. Кросс изумлялся тому, насколько мастерски она держалась, тараторя без умолку, подчеркнуто занудно и однообразно, словно аутистическое поведение ее ребенка – совершенно естественная вещь, относясь к Бетани, как к подружке-сплетнице, хотя девочка ни разу не отозвалась ни звуком. Афина импровизировала вдохновенный монолог, чтобы смягчить собственную боль.
Наконец настало время десерта. Развернув одно из пирожных с кремом, Афина протянула его Бетани, но та отвергла его. Тогда Афина предложила еще одно пирожное Кроссу, однако и тот покачал головой. Он начал сильно нервничать, потому что было совершенно очевидно, что Бетани сердится на мать, хотя и поглотила невероятное количество пищи. Афина тоже явно почувствовала это.
Афина ела пирожное, с энтузиазмом восклицая о том, какое оно вкусное. Развернула еще два и положила их перед Бетани. Вообще-то девочка любила сладости. Бетани взяла пирожные со скатерти и положила их на траву. Через пару минут они покрылись насекомыми. Тогда Бетани подняла оба пирожных и сунула одно в рот. Второе протянула Кроссу. Без малейших колебаний Кросс последовал ее примеру. По небу и деснам распространилось щекочущее, покалывающее ощущение. Он быстро отхлебнул немного содовой, чтобы прополоскать рот. Бетани поглядела на Афину.
Та напустила на себя сосредоточенный вид, словно актриса, собирающаяся сыграть трудную сцену, потом рассмеялась удивительно заразительным смехом и хлопнула в ладоши.
– Я же говорила тебе, что они вкусные!
Развернула еще одно пирожное, но Бетани отвергла его, и Кросс тоже. Бросив пирожное на траву, Афина взяла свою салфетку и утерла Бетани рот, а потом точно так же поступила с Кроссом. Казалось, она наслаждается происходящим.
По пути обратно в госпиталь Афина обращалась к Кроссу с такими же интонациями, какие пускала в ход с Бетани, будто и он тоже аутист. Внимательно понаблюдав за ней, Бетани повернулась, чтобы рассмотреть Кросса.
Когда они высаживали ребенка в больнице, Бетани на мгновение взяла Кросса за руку.
– Ты красивый, – сказала она. Но когда Кросс попытался поцеловать ее на прощание, девочка лишь отвернулась и побежала прочь.
По дороге обратно в Малибу Афина возбужденно проговорила:
– Она отреагировала на тебя, это очень добрый знак.
– Потому что я красивый, – сухо отозвался Кросс.
– Нет, потому что ты можешь есть насекомых. Я не менее красива, чем ты, а меня она ненавидит… – Афина радостно улыбнулась, и, как всегда, у Кросса от ее красоты закружилась голова, а в душе всколыхнулась тревога.
– Она думает, что ты такой же, как она, – промолвила Афина. – Она думает, что ты аутист.
Восхищенный этой идеей, Кросс рассмеялся.
– Может, она и права. Может, тебе следует отправить меня в больницу вместе с нею.
– Нет, – улыбнулась Афина. – Тогда я не смогу получить доступ к твоему телу, когда захочу. Кроме того, я собираюсь забрать ее оттуда, когда окончу «Мессалину».
Они подкатили к дому Афины в Малибу, и Кросс вышел вместе с ней. Они планировали, что он переночует здесь. К этому времени он уже научился понимать Афину: чем больше она встревожена, тем жизнерадостней себя ведет.
– Если ты расстроена, я могу вернуться в Вегас, – предложил он.
Теперь Афина опечалилась. Кросс гадал, какой он любит ее больше – когда она естественно-жизнерадостна, когда строга и сурова или когда грустит. Ее лицо менялось с невероятным волшебством, заставлявшим его всякий раз ловить себя на том, что разделяет ее чувства.
– У тебя был ужасный день, и ты должен получить свое вознаграждение, – ласково проговорила Афина. В ее голосе не было ни малейшей издевки, но Кросс понял, что издевка заключается в ее красоте, Афина знает, что колдовство красоты – фальшь.
– День был вовсе и не ужасный, – возразил Кросс, ни капельки не покривив душой. Радость, которую он чувствовал в этот день, когда все трое уединились у озера в лесу, напомнила Кроссу его собственное детство.
– Ты съел муравьев вместе с пирожным… – печально проронила Афина.
– Они были не такие уж невкусные. Может ли Бетани поправиться?
– Не знаю, но собираюсь выяснять, пока не узнаю наверняка. Мне предстоят долгие выходные, когда не надо будет сниматься в «Мессалине». Я собираюсь полететь с Бетани во Францию. В Париже есть великий доктор, и я хочу сдать ее для очередного обследования.
– А если он скажет, что надежды нет? – поинтересовался Кросс.
– Быть может, я ему не поверю. Это не важно. Я люблю ее. Я буду о ней заботиться.
– Во веки вечные?
– Да! – Афина хлопнула в ладоши, и ее зеленые глаза засияли. – А пока что давай немного позабавимся. Давай позаботимся о себе. Поднимемся наверх, примем душ и запрыгнем в постельку. Будем долгими часами страстно заниматься любовью. Потом я приготовлю для нас полночный ужин.
Кроссу показалось, что он снова стал ребенком, просыпающимся утром и знающим, что впереди день удовольствий: приготовленный матерью завтрак, игры с друзьями, поездки на охоту с отцом, а потом ужин в семейном кругу – Клавдия, Налин и Пиппи. После этого игра в карты. Чувство совершеннейшей невинности. Ему предстояли любовные утехи с Афиной в сумерках, любование с балкона солнцем, исчезающим в Тихом океане, небеса, раскрашенные в дивные алые и розовые тона, прикосновение ее теплой ладони и шелковой кожи. Ее прекрасное лицо и губы, которые можно целовать. Кросс улыбнулся и повел ее вверх по лестнице.
В спальне звонил телефон, и Афина бегом опередила Кросса, чтобы снять трубку. Потом прикрыла микрофон ладонью и напуганным голосом сообщила:
– Это тебя. Мужчина по имени Джорджио. – Кроссу еще ни разу не звонили к ней домой.
«Какая-то беда», – подумал Кросс и сделал то, на что считал себя неспособным: тряхнул головой.
– Его здесь нет… – сказала Афина в микрофон. – Да, я попрошу его позвонить вам, когда придет. – Повесив трубку, она спросила: – Кто такой Джорджио?
– Родственник, – ответил Кросс. Он был ошеломлен собственным поступком и мотивами, толкнувшими его на такое: просто он не хотел отказаться от ночи с Афиной. Прискорбное преступление. Затем принялся ломать голову, откуда Джорджио узнал, что Кросс здесь, и чего Джорджио хотел. «Наверно, что-нибудь важное, – подумал он, – но все равно дело может обождать и до утра». Больше всего на свете он жаждал часов близости с Афиной.
То был момент, которого они ждали весь день, всю неделю; сбросив одежду, они вместе приняли душ. Кросс, не удержавшись, обнял ее. Их тела все еще покрывал пот после пикника. Потом Афина стряхнула его руки и повела под струи воды.
Они вытерли друг друга большими розовыми полотенцами и, завернувшись в них, постояли на балконе, наблюдая, как солнце мало-помалу скрывается за горизонтом. Потом зашли в дом и легли в постель.
Во время близости с Афиной Кроссу казалось, что все клеточки его мозга и тела улетели куда-то прочь, и он погрузился в какой-то горячечный сон; стал призраком, чье туманное естество наполнено экстазом, призраком, проникающим в ее плоть. Он забыл обо всякой осторожности, о всех резонах, даже не следил за ее лицом, чтобы выяснить, не притворяется ли она, вправду ли она его любит. Казалось, прошла целая вечность, прежде чем они уснули в объятиях друг у друга. Проснувшись, они все еще обнимали друг друга при свете луны, казавшемся ярче солнечного.
– А тебе вправду нравится Бетани? – поцеловав Кросса, спросила Афина.
– Да. Она – часть тебя.
– Как ты думаешь, она может поправиться? Ты думаешь, я сумею помочь ей поправиться?
В этот момент Кроссу показалось, что он готов отдать жизнь, чтобы помочь девочке. Ощутил стремление принести себя в жертву ради женщины, которую любит; чувство, изведанное многими мужчинами, но до сей поры казавшееся Кроссу совершенно чуждым.
– Мы оба можем попытаться ей помочь, – промолвил он.
– Нет, – возразила Афина, – я должна сделать это сама.
Они снова погрузились в сон, а когда телефон зазвонил вновь, воздух был напоен туманом зарождающегося рассвета. Афина сняла трубку, послушала и сказала Кроссу:
– Это охранник у ворот. Говорит, четверо мужчин в машине хотят въехать и повидаться с тобой.
В душе Кросса всколыхнулся страх. Взяв трубку, он велел охраннику:
– Дайте одного из них к телефону.
И услышал голос Винсента:
– Кросс, со мной Пити. У нас очень скверные новости.
– Ладно, дайте охранника, – попросил Кросс, затем распорядился: – Пропустите их.
Он напрочь позабыл о звонке Джорджио. «Вот что творит с нами любовь, – с презрением подумал он. – Я не проживу и года, если буду продолжать в том же духе».
Быстро натянув одежду, он сбежал вниз по лестнице. Машина как раз подъезжала к дому, и солнце, только-только выглянувшее, озарило землю первыми робкими лучами.
Винсент и Пити выбрались с заднего сиденья длинного лимузина. Кросс видел водителя и еще одного мужчину впереди. Пити и Винсент зашагали по длинной садовой дорожке к двери, и Кросс открыл им.
Внезапно позади него появилась Афина, одетая в слаксы и пуловер, под которыми больше ничего не было. Пити и Винсент воззрились на нее. Еще ни разу Афина не выглядела более прекрасной. Она проводила всех в кухню и принялась готовить кофе. Кросс представил пришедших как своих кузенов.
– Как вы сюда добрались? – поинтересовался Кросс. – Вчера ночью вы были в Нью-Йорке.
– Джорджио арендовал нам самолет, – сообщил Пити.
Занимаясь приготовлением кофе, Афина разглядывала пришедших. Ни один из них не выказывал ни тени эмоций. Они выглядели братьями – оба крупные мужчины, но Винсент серовато-бледный, как гранит, а более худощавое лицо Пити покрыто бронзовым загаром – то ли обветрено, то ли от выпивки.
– Так каковы же скверные новости? – спросил Кросс, ожидая услышать, что умер дон, что Роз-Мари рехнулась окончательно или Данте совершил нечто ужасное, поставившее под удар всю Семью.
– Нам надо поговорить с тобой наедине, – как всегда лаконично, произнес Винсент.
Афина налила им кофе.
– Я сказала тебе все свои скверные новости, – заявила она Кроссу. – И должна услышать твои.
– Я просто уезжаю вместе с ними, – отозвался Кросс.
– Не будь так по-дурацки снисходителен, – отрезала Афина. – Только попробуй уехать!
Тут Винсент и Пити потеряли невозмутимость. Гранитное лицо Винсента зарделось от смущения, а Пити поглядел на Афину с вопросительной усмешкой, словно ее надо опасаться. Увидев это, Кросс рассмеялся и проговорил:
– Ладно, выкладывайте.
– Это связано с твоим отцом, – попытался смягчить удар Пити.
– Какой-то разнузданный черномазый грабитель застрелил Пиппи, – грубо вклинился Винсент. – Он мертв. Ниггер тоже. Фараон по фамилии Лоузи пристрелил того при попытке к бегству. Ты нужен в Лос-Анджелесе для опознания тела и заполнения документов. Старик хочет, чтобы его похоронили в Квоге.
У Кросса перехватило дыхание. Он на мгновение затрепетал, будто листок на каком-то темном ветру, потом ощутил, как Афина сжала его запястье обеими руками.
– Когда? – спросил Кросс.
– Вчера вечером около восьми, – ответил Пити. – Джорджио звонил тебе.
«Пока я тут занимался любовью, – подумал Кросс, – мой отец лежал в морге». Он ощутил сверхъестественное презрение к себе за мгновение слабости, ошеломительный стыд.
– Мне надо ехать, – промолвил он Афине. Поглядев на его потрясенное лицо, она поняла, что еще ни разу не видела его таким. И проронила:
– Искренне сожалею. Позвони мне.
Усаживаясь на заднее сиденье лимузина, Кросс выслушал выражения соболезнования от находящихся в машине мужчин. Он узнал в них солдат из анклава в Бронксе. Когда машина выезжала из ворот Колонии Малибу на Тихоокеанское прибрежное шоссе, Кросс обратил внимание на ее неповоротливость. Машина, в которой они ехали, оказалась бронеавтомобилем.

Пять дней спустя в Квоге состоялись похороны Пиппи Де Лены. В имении дона имелось собственное частное кладбище, а в особняке – семейная часовня. Пиппи похоронили рядом с Сильвио – знак уважения со стороны дона.
Присутствовал только клан Клерикуцио и наиболее ценные солдаты из анклава. По просьбе Кросса из охотничьей хижины в Сьерра-Неваде приехал Лиа Вацци. Роз-Мари отсутствовала. Весть о смерти Пиппи повергла ее в очередной припадок, и ее увезли в психиатрическую лечебницу.
Но Клавдия Де Лена на похоронах была. Она прилетела, чтобы утешить Кросса и попрощаться с отцом, чувствуя себя обязанной воздать ему последний долг, хотя при жизни Пиппи была не способна на такое. Она хотела предъявить свои права на него, чтобы продемонстрировать Клерикуцио, что Пиппи ее отец ничуть не в меньшей степени, чем член Семьи.
Газон перед особняком Клерикуцио был украшен огромным, с бильярдный стол, венком из живых цветов. Там же стояли буфетные столы, а официанты и бармен у импровизированной стойки обслуживали гостей. День был посвящен исключительно скорби, никакие дела Семьи не обсуждались.
Клавдия горькими слезами оплакивала годы, вынужденно прожитые без отца, но Кросс принимал соболезнования со спокойным достоинством, не выказывая ни малейшего признака скорби.
На следующий вечер он сидел на балконе своего номера в отеле «Занаду», наблюдая за буйством красок озаренного неоном Стрипа. Даже сюда до него доносились звуки музыки, гул толпы игроков, роящихся на Стрипе в поисках счастливого казино. Но все-таки было достаточно тихо, чтобы он мог проанализировать случившееся за последний месяц. И поразмыслить о смерти отца.
Кросс ни на миг не поверил, что Пиппи Де Лена был пристрелен заурядным уличным грабителем. Просто-напросто невозможно, чтобы подобная участь постигла Квалифицированного Специалиста.
Он мысленно пересмотрел все факты, которые ему открыли. Отец застрелен черным грабителем по имени Хью Марлоу. Грабителю было двадцать три года, на него было заведено дело за сбыт наркотиков. Марлоу был застрелен во время бегства с места преступления детективом Джимом Лоузи, следившим за Марлоу в связи с делом о наркотиках. У Марлоу в руках был пистолет, который он нацелил на Лоузи, и тот застрелил его, аккуратно всадив пулю прямо в переносицу. Осмотрев место преступления, Лоузи обнаружил Пиппи Де Лену и тотчас же позвонил Данте Клерикуцио. Даже до того, как известил полицию. Почему же он так поступил, хоть он и состоит на содержании у Семьи? Какая грандиозная ирония: Пиппи Де Лена, предельно Квалифицированный Специалист, состоявший Молотом Клерикуцио Номер Один более тридцати лет, убит ополоумевшим грабителем-наркоманом.
Но тогда почему же дон послал за Кроссом Винсента и Пити на бронеавтомобиле и приставил к нему телохранителей на время похорон? К чему дон принял столь чрезмерные предосторожности? Во время погребения Кросс спросил об этом дона напрямую. Но тот лишь сказал, что разумнее быть наготове, пока все факты не прояснятся. Что он провел полное дознание, и все факты кажутся подлинными. Жалкий воришка совершил ошибку, и разыгралась глупая трагедия, но, с другой стороны, заметил дон, большинство трагедий глупы.
В скорби дона не могло быть ни малейших сомнений. Он всегда относился к Пиппи, как к родному сыну, даже отдавал ему некоторое предпочтение.
– Ты займешь в Семье место отца, – сказал он Кроссу.
Но теперь, сидя на балконе с видом на Вегас, Кросс ломал голову над стержневым вопросом. Дон никогда не верил в совпадения, и все же это дело прямо-таки пестрит совпадениями. Детектив Джим Лоузи находится на содержании Семьи, и из всех тысяч детективов и полицейских Лос-Анджелеса на убийство наткнулся именно он. Каковы шансы подобного происшествия? Но на время забудем об этом. Куда важнее другое: дону Доменико Клерикуцио прекрасно известно, что уличный грабитель не смог бы даже близко подойти к Пиппи Де Лене. И какой же грабитель выпустит шесть пуль, перед тем как обратиться в бегство? Дон ни за что не поверил бы в подобное.
Итак, встает вопрос: не решили ли Клерикуцио, что их величайший солдат представляет для них опасность? С какой же стати? Может быть, они усомнились в его лояльности и преданности, а также в собственной любви к нему? Нет, они невинны, и наиболее ярким свидетельством в их пользу служит то, что сам Кросс до сих пор жив. Дон ни за что не допустил бы такого, если бы приказал убить Пиппи. Но Кросс понимал, что он и сам в опасности.
Кросс подумал об отце. Он искренне любил отца, и Пиппи больно ранило, что Клавдия отказывалась говорить с ним, пока он был жив. И все же она приехала на похороны. Почему? Быть может, она наконец-то вспомнила, как хорошо он относился к ним обоим, прежде чем семья распалась?
Он подумал о том ужасном дне, когда решился уйти с отцом, потому что понял, какой отец на самом деле, понял, что он может на самом деле убить Налин, если она заберет обоих детей. Но он сделал шаг вперед и взял отца за руку, не из-за любви к нему, а из-за страха, промелькнувшего в глазах Клавдии.
Кросс всегда считал отца своим защитником против мира, в котором они живут, всегда считал отца неуязвимым. Дарителем смерти, а не получателем ее. Теперь Кросс должен сам беречь себя от врагов, быть может, даже от Клерикуцио. В конце концов, он богат, ему принадлежит часть «Занаду» стоимостью в полмиллиарда, и смерть его окупится.
Это заставило его задуматься над жизнью, которую он ведет. Ради чего? Чтобы состариться, как отец, пускаясь на рискованные авантюры, а затем напороться на пулю? Правда, Пиппи наслаждался жизнью, властью, деньгами, но теперь Кроссу эта жизнь показалась пустой. Его отец никогда не знал счастья любви к женщине, подобной Афине.
Ему всего двадцать шесть лет; он может начать новую жизнь. Он подумал об Афине и о том, что завтра впервые увидит, как его любимая работает, понаблюдает за ее «жизнью понарошку» и познакомится со всеми масками, которые она может надеть. Как бы Пиппи полюбил ее, он любил всех красивых женщин. Но тут Кроссу в голову пришла мысль о жене Вирджинио Баллаццо. Пиппи обожал ее, ел за ее столом, обнимал ее, танцевал с ней, играл в боччи с ее мужем, а затем запланировал убийство обоих.
Кросс со вздохом встал и вернулся в номер. Занимался рассвет, и лучи солнца пригасили неоновое зарево, повисшее над Стрипом, будто грандиозный театральный занавес. Взглянув вниз, Кросс увидел флаги всех крупнейших отелей-казино – «Сэндз», «Кесарс-Пэлас», «Фламинго», «Дезерт-Инн» и извергающийся вулкан «Миража». «Занаду» – крупнейший из всех. Кросс взглянул на флаги, развевающиеся над виллами «Занаду». В каком же сне он жил до сих пор! И теперь этот сон развеялся. Гронвельт мертв, а отец убит.
Вернувшись в комнату, Кросс поднял телефонную трубку и позвонил Лиа Вацци, приглашая его подняться и разделить с ним завтрак. Они вернулись с похорон в Квоге вместе. Потом заказал завтрак на двоих. Вспомнил, что Лиа обожает блинчики – все еще экзотическое для него блюдо после стольких лет жизни в Америке. Охранник привел Вацци одновременно с прибытием завтрака. Они поели в кухоньке номера.
– И что же ты думаешь? – поинтересовался Кросс у Лиа.
– Я думаю, что нам следует прикончить этого детектива Лоузи, – отозвался Лиа. – Я же тебе говорил об этом давным-давно.
– Значит, ты не веришь его рассказу? – поинтересовался Кросс.
Лиа нарезал свои блинчики полосками.
– Этот рассказ сплошной стыд и позор. Да не может такого быть, чтобы Квалифицированный Специалист вроде твоего отца позволил шельмецу подойти хотя бы близко.
– Дон считает, что это правда. Он проводил расследование.
Лиа взял одну из сигар и стакан бренди, приготовленный для него Кроссом.
– Я ни за что не стану перечить дону Клерикуцио, но позволь мне убить Лоузи просто для пущей уверенности.
– А что, если за его спиной стоят Клерикуцио? – спросил Кросс.
– Дон – человек чести, – возразил Лиа. – Старой закваски. Если бы он убил Пиппи, он должен был бы убить и тебя. Он знает тебя. Он понимает, что ты будешь мстить за отца, а он – человек осмотрительный.
– И все же, – не унимался Кросс, – на чью сторону ты бы встал, на мою или Клерикуцио?
– У меня нет выбора. Я был чересчур близок с твоим отцом и чересчур близок с тобой. Мне не позволят жить, если ты поляжешь.
Кросс впервые выпил бренди с Лиа за завтраком.
– Может быть, это всего лишь одна из глупых случайностей, – проронил он.
– Нет, – не согласился Лиа. – Это Лоузи.
– Но у него не было повода. И все же надо выяснить. Я хочу, чтобы ты сформировал команду из шести человек, самых верных тебе, чтобы ни души из анклава. Вели им приготовиться и ждать моих приказов.
– Прости меня, – с необычайной серьезностью проговорил Лиа. – Я никогда не оспаривал твоих приказов. Но в данном случае прошу, чтобы ты консультировался со мной по вопросам стратегии.
– Хорошо, – согласился Кросс. – В следующие выходные я планирую слетать во Францию на два дня. Тем временем выясни о Лоузи все, что сможешь.
– Ты летишь со своей невестой? – улыбнулся Лиа.
Кросса позабавила его учтивость.
– Да, и с ее дочерью.
– Это с той, у которой недостает четверти мозгов? – поинтересовался Лиа. Он вовсе не намеревался никого обидеть. Эта итальянская идиома распространяется и на гениальных людей, отличающихся рассеянностью.
– Да. Там есть доктор, который может ей помочь.
– Браво, желаю тебе всего наилучшего. А эта женщина, она знает про дела Семьи?
– Господи помилуй! – воскликнул Кросс, и оба рассмеялись. А Кросс призадумался, каким образом Лиа узнал так много о его частной жизни.

Глава 17

Кроссу впервые предстояло увидеть Афину за работой в кино, увидеть, как она разыгрывает фальшивые эмоции, притворяется кем-то другим.
Он встретился с Клавдией в ее кабинете в административном здании «ЛоддСтоун»; они собирались полюбоваться на Афину вместе. В кабинете присутствовали еще две женщины, и Клавдия представила его:
– Это мой брат Кросс, а это режиссер Дита Томми. И Фалина Фант, работающая сегодня в картине.
Томми пристально рассмотрела Кросса, подумав, что он достаточно хорош собой, чтобы сниматься в кино, – разве что не выказывает ни малейшей искорки огня, ни малейшей страсти, на экране он будет выглядеть холодным и мертвым, как мраморная статуя. И утратила интерес к нему.
– Я как раз ухожу, – сказала она, пожимая ему руку. – Искренне сожалею о вашем отце. Кстати, добро пожаловать на мою съемочную площадку, Клавдия и Афина ручаются за вас, хотя вы и один из продюсеров.
Тут Кросс заметил присутствие и другой женщины – с темно-шоколадной кожей, невероятно дерзким выражением лица и потрясающей фигурой, едва прикрытой одеждой. Фалина держалась куда менее официально, чем Томми.

Предыдущая страница 27 Следующая страница


Последний дон 28

– Я не знала, что у Клавдии такой миловидный брат – да к тому же и богатый, насколько я слышала. Если вам когда-нибудь понадобится кто-нибудь, чтобы составить компанию за обедом, – позвоните мне, – заявила Фалина.
– Непременно. – Кросс не удивился приглашению. Многие танцовщицы в «Занаду» держались не менее прямолинейно. Эта девушка игрива по природе, знает свою красоту и не собирается только из-за каких-то там условностей упускать мужчину, который понравился ей с первого взгляда.
– Мы просто стараемся дать Фалине чуть побольше работы в фильме, – пояснила Клавдия. – Дита считает, что она талантлива, и я с ней согласна.
– Ага, теперь я встряхну своей попкой десять раз вместо шести, – ухмыльнулась Кроссу Фалина. – А еще скажу Мессалине: «Все женщины Рима любят тебя и надеются на твою победу». – Мгновение помолчав, она добавила: – Я слышала, вы один из продюсеров. Может, вы сможете заставить их дать мне встряхнуть попкой двадцать раз.
Кросс ощутил в ней нечто потаенное, такое, что она пыталась скрыть вопреки своей жизнерадостности.
– Я всего лишь один из денежных мешков. Каждому иной раз приходится встряхнуть своей попкой. – Кросс улыбнулся и с чарующей простотой добавил: – В любом случае желаю вам успеха.
Подавшись вперед, Фалина поцеловала его в щеку. Кросс ощутил аромат ее духов – насыщенный и эротичный, а затем почувствовал объятия в благодарность за его доброжелательность. А затем Фалина отстранилась.
– Мне надо сказать кое-что вам и Клавдии, но по секрету. Я не хочу попасть в неприятности, особенно теперь.
Клавдия, сидевшая за своим компьютером, нахмурилась и не ответила. Кросс на шаг отступил от Фалины. Он не любил сюрпризов.
Фалина заметила их реакцию. Голос ее чуточку задрожал.
– Я искренне сожалею о вашем отце. Но вам следует это услышать. Марлоу, тот парень, что якобы ограбил его, мой друг детства, мы вместе выросли, и я очень хорошо его знаю. Якобы этот детектив Джим Лоузи застрелил Марлоу, который якобы застрелил вашего отца. Но я знаю, что у Марлоу в жизни не было пистолета. Он боялся огнестрельного оружия до потери пульса. Марлоу по мелочи приторговывал наркотиками и играл на кларнете. И он был просто очаровательным трусишкой. Джим Лоузи и его партнер Фил Шарки время от времени прихватывали его и возили по городу, чтобы он указывал им торговцев. Марлоу так боялся тюрьмы, что был стукачом, и вдруг ни с того ни с сего заделался грабителем и убийцей. Я знаю Марлоу, он и мухи не обидел бы.
Клавдия не проронила ни слова. Помахав ей, Фалина двинулась к двери, но с порога вернулась.
– Помните, это наш с вами секрет.
– Все прошло и забыто, – с самой доброжелательной улыбкой ответил Кросс. – К тому же ваш рассказ ничего не изменит.
– Я просто хотела сбросить груз с души, – пояснила Фалина. – Марлоу был таким хорошим мальчиком. – И удалилась.
– И что же ты думаешь? – спросила Клавдия. – Что это значит, черт возьми?
– От наркоманов всегда можно ждать любых сюрпризов, – пожал плечами Кросс. – Ему нужны были деньги на наркоту, вот он и пошел на гоп-стоп и прокололся.
– Пожалуй, – согласилась Клавдия. – А Фалина так мягкосердечна, что поверит чему угодно. Но какая ирония, что наш отец умер подобным образом.
– Всякому может когда-нибудь не повезти. – Кросс поглядел на нее с каменным лицом.
Всю вторую половину дня он провел, наблюдая за съемками. Одна сцена показывала, как безоружный герой обороняется против трех вооруженных мужчин. Кроссу это показалось оскорбительным, просто нелепым. Героя никогда не следует ставить в столь безнадежное положение. Все это доказывает, что он чересчур глуп, чтобы быть героем. Затем он любовался тем, как Афина снимается в любовной сцене и в сцене скандала. Кросс был чуточку разочарован, она будто и не играла, другие актеры затмевали ее своей игрой. Кросс был чересчур неопытен, чтобы понять, что на пленке действия Афины будут выглядеть куда более выразительно, что камера совершит для нее это чудо.
И он не открыл настоящей Афины. Игра происходила лишь в нескольких коротких промежутках времени с долгими паузами между ними. Происходящее было напрочь лишено напряжения, от которого экран буквально сотрясается. Перед камерой Афина даже казалась менее красивой.
В ту ночь, проведенную вместе с ней в Малибу, Кросс ничего не сказал Афине об этом. После того как оба натешились любовными ласками и Афина стала готовить полночный ужин, она сказала:
– Я была сегодня не в ударе, правда? – И одарила его кошачьей ухмылкой, всегда наполнявшей душу Кросса несказанным удовольствием. – Я не хотела демонстрировать тебе свои лучшие приемы. Я знала, что ты стоишь там, пытаясь меня разгадать.
Кросс рассмеялся. Его всегда восхищало, насколько точно она проникает в его мысли.
– Да, ты была не в ударе. Не хочешь ли ты, чтобы я в пятницу слетал с тобой в Париж?
Афина удивилась. Кросс понял, что она удивилась, по ее глазам. Лицом она ни капельки себя не выдала, прекрасно умея держать себя в руках. Афина немного поразмыслила.
– Ты бы мне очень помог. И мы могли бы вместе посмотреть Париж.
– И вернуться в понедельник, – подсказал Кросс.
– Да. Я должна сниматься во вторник утром. До конца съемок осталось всего недели две-три.
– А затем? – поинтересовался Кросс.
– А затем я уйду от дел и буду заботиться о дочери, – сказала Афина. – Кроме того, я больше не хочу держать ее в секрете.
– А доктор в Париже – последняя инстанция?
– Никто не может быть последней инстанцией, – возразила Афина. – Во всяком случае, в подобных вопросах. Но предпоследняя уж наверняка.
В пятницу вечером они вылетели в Париж специально нанятым самолетом. Афина замаскировала свою внешность париком, а макияж скрывал ее красоту настолько, что она выглядела даже дурнушкой. Просторная одежда защищала от посторонних взглядов ее фигуру и придавала Афине вид матроны. Кросс был изумлен. У нее изменилась даже походка.
В самолете Бетани увлеченно смотрела из иллюминатора на землю. Принялась бродить по салону, выглядывая изо всех иллюминаторов подряд. Она казалась чуточку ошарашенной, и выражение ее обычно бесстрастного лица стало почти нормальным. С самолета они отправились в маленький отель неподалеку от Георг-Мендель-авеню, где для них был забронирован номер с двумя отдельными спальнями, разделенными гостиной, – одна для Кросса, а вторая для Афины с Бетани. Было десять утра; Афина сняла свой парик и грим и переоделась. Выглядеть дурнушкой в Париже было бы для нее невыносимо. В полдень все трое прибыли в клинику – маленькое шато, возведенное на частной земле, обнесенной стальным забором. Стоявший у ворот охранник проверил их имена и впустил.
Встретившая их у дверей горничная провела пришедших в огромную гостиную, сплошь уставленную мебелью. Доктор уже дожидался их там.
Доктор Оселл Жерар оказался крупным, тяжеловесным мужчиной, тщательно одетым в элегантно скроенный костюм в узенькую коричневую полоску и белую рубашку с темно-коричневым шелковым галстуком в тон костюму. Круглолицему доктору следовало бы носить бороду, чтобы скрыть отвислые щеки. Его толстые губы были темно-красными. Он представился Афине и Кроссу, проигнорировав ребенка. И Афина, и Кросс тут же почувствовали неприязнь к нему. Этот человек не был похож на доктора, подходящего для своей щепетильной профессии.
На столе все было накрыто к чаю с пирожными. Прислуживала горничная. К ним присоединились две сестры милосердия – молодые женщины, одетые в строгие профессиональные костюмы: белые шапочки, блузки и юбки цвета слоновой кости. Сестры милосердия пристально наблюдали за Бетани на протяжении всей трапезы.
– Мадам, – обратился доктор Жерар к Афине, – я бы хотел поблагодарить вас за весьма щедрый взнос в пользу нашего Медицинского института для детей-аутистов. От моего внимания не ускользнула ваша просьба о конфиденциальности, вот почему я провожу этот осмотр здесь, в моей частной клинике. Теперь изложите мне конкретно, чего вы ожидаете от меня. – Его сочный бас, наделенный магнетической силой, тотчас же привлек внимание Бетани, и она уставилась на доктора, но он по-прежнему игнорировал ее.
Афина нервничала, этот человек ей в самом деле не нравился.
– Я хочу вашей оценки. Я хочу, чтобы она жила нормальной жизнью, если возможно, и я отдам все, только бы этого добиться. Я хочу, чтобы вы приняли ее в свой институт, желаю жить во Франции и помогать в ее обучении.
Она выложила это с очаровательной печалью и надеждой, с таким самоотречением, что обе сестры милосердия воззрились на нее почти восхищенно. Кросс осознавал, что она пускает в ход все свое актерское мастерство, чтобы убедить доктора принять Бетани в институт. Заметил, как она протянула руки, чтобы ласково пожать ладошку Бетани.
Все это не произвело впечатления только на доктора Жерара. Он даже не взглянул на Бетани, обращаясь непосредственно к Афине:
– Не надо самообольщаться. Вся ваша любовь не поможет этому ребенку. Я изучил ее историю болезни, и нет никаких сомнений, что она стопроцентная аутистка. Она не может ответить на вашу любовь. Она не живет в вашем мире. Она не живет даже в мире животных. Она живет на другой звезде, в абсолютнейшем одиночестве. – Помолчав, он продолжал: – Вашей вины тут нет. Равно, я полагаю, и ее отца. Это одно из загадочных осложнений людской природы. Вот что я могу сделать: я осмотрю ее и подвергну более тщательным тестам, а затем скажу, что мы можем сделать в институте, а чего не можем. Если я не смогу помочь, вы должны будете забрать ее домой. Если мы что-то сможем, вы оставите ее у меня во Франции на пять лет.
Он заговорил с одной из сиделок по-французски; та вышла и вернулась с огромным альбомом репродукций знаменитых полотен, дала альбом Бетани, но тот был чересчур велик, чтобы уместиться у девочки на коленях. Тут доктор Жерар впервые заговорил с ней. Заговорил по-французски. Она тотчас же положила каталог на стол и начала переворачивать страницы. Вскоре она с головой ушла в разглядывание иллюстраций.
– Я вовсе не хочу вас обижать, – доктор чувствовал себя не в своей тарелке, – но все это только в интересах вашего ребенка. Я знаю, что мистер Де Лена не ваш муж, но, случаем, не он ли отец вашего ребенка? Если так, я бы хотел подвергнуть тестам и его.
– Я еще не была с ним знакома, когда моя дочь родилась, – ответила Афина.
– Bon, – развел руками доктор, – подобные вещи весьма возможны.
– Быть может, доктор разглядел кое-какие симптомы и у меня, – рассмеялся Кросс.
Надув толстые алые губы, доктор кивнул и дружелюбно улыбнулся.
– У вас и в самом деле имеются определенные симптомы. Как и у всех нас. Кто знает? Сантиметр туда, сантиметр сюда, и все мы могли бы стать аутистами. Теперь я должен провести внимательный осмотр ребенка и кое-какие тесты. Это займет как минимум четыре часа. Почему бы вам обоим тем временем не прогуляться по нашему очаровательному Парижу? Мистер Де Лена, вы здесь впервые?
– Да.
– Я хочу остаться с дочерью, – возразила Афина.
– Как пожелаете, мадам. – Доктор обернулся к Кроссу: – Наслаждайтесь прогулкой. Сам я не в восторге от Парижа. Если город может быть аутистом, Париж как раз таков.
Вызвали такси, и Кросс вернулся в отель. Ему не хотелось осматривать Париж без Афины, к тому же он нуждался в отдыхе и приехал в Париж, чтобы прояснить голову, разобраться во многом.
Пораскинул умом над рассказом Фалины. Он помнил, что Лоузи прибыл в Малибу один, а детективы обычно работают парами. Надо будет перед отъездом из Парижа попросить Вацци разобраться в этом.
В четыре часа Кросс снова был в гостиной доктора. Его ждали. Бетани с головой ушла в каталог живописи, Афина была бледна – единственный внешний признак, который она не могла разыграть, как знал Кросс. Попутно Бетани поглощала пирожные, и доктор отодвинул тарелку от нее, сказав что-то по-французски. Бетани не протестовала. Затем пришедшая сестра милосердия увела девочку в комнату для игр.
– Простите меня, – сказал доктор Кроссу, – но я должен задать вам ряд вопросов.
– Все, что пожелаете, – ответил Кросс.
Встав со стула, доктор начал вышагивать по комнате.
– Я скажу вам то, что сказал мадам. В подобных случаях чудеса абсолютно невозможны. При долгой выучке могут быть достигнуты грандиозные улучшения – в определенных случаях, но не во многих. Что же до мадемуазель, существуют некоторые пределы. Она должна задержаться в моем институте в Ницце как минимум на пять лет. Но там у нас имеются учителя, которые испробуют все возможные способы ей помочь. За это время мы узнаем, сможет ли она жить почти нормальной жизнью. Или должна быть госпитализирована навечно.
Афина заплакала. Поднесла к глазам маленький голубой платочек, и Кросс учуял запах духов.
– Мадам согласилась, – бесстрастно поглядел на нее доктор. – Она вступит в институт в качестве учителя… Вот. – Он сел прямо напротив Кросса. – Имеются очень добрые знаки. У девочки настоящее дарование живописца. Определенные чувства у нее бодрствуют, не угасли. Она заинтересовалась, когда я заговорил по-французски – на языке, который она не понимает, но улавливает. Это очень добрый знак. Еще один добрый знак: сегодня днем дитя выказало определенные признаки, что она скучает о вас, она испытывает некоторые чувства по отношению к другому человеку, и это качество можно развить. Это весьма необычно, но вполне объяснимо, тут нет ничего таинственного. Когда я углубился в этот предмет, она сказала, что вы красивый. Теперь – только не обижайтесь, пожалуйста, мистер Де Лена, – я задаю этот вопрос только из медицинских соображений, ради помощи ребенку, ни в чем вас не обвиняя. Не стимулировали ли вы девочку каким-либо образом в сексуальном отношении – вероятно, непреднамеренно?
Кросс был так ошарашен, что рассмеялся.
– Я и не знал, что она реагирует на меня. А сам я никогда не давал ей повода.
Щеки Афины залились румянцем гнева.
– Это нелепость! – заявила она. – Он ни разу не оставался с ней наедине.
– Не ласкали ли вы ее физически, хотя бы раз? – стоял на своем доктор. – Я не имею в виду пожатие руки, поглаживание волос или даже поцелуй в щеку. Девочка уже созрела, она отреагирует просто на инстинктивном уровне. Вы будете не первым мужчиной, поддавшимся искушению подобной невинности.
– Быть может, ей известно о моих отношениях с ее матерью, – предположил Кросс.
– Ей нет дела до ее матери, – возразил доктор. – Простите меня, мадам, это одна из истин, с которой вы должны смириться: ее не волнует ни красота, ни слава ее матери. Для нее они не существуют в самом буквальном смысле. Она простирает свои чувства именно к вам. Подумайте. Скажем, какая-то невинная ласка, что-нибудь нечаянное.
– Если бы я сделал такое, я бы вам сказал, – холодно посмотрел на него Кросс. – Если только это ей поможет.
– Вы чувствуете нежность к этой девочке? – осведомился доктор.
Кросс немного поразмыслил и признал:
– Да.
Откинувшись на спинку стула, доктор Жерар сцепил пальцы.
– Я вам верю. И это внушает мне великую надежду. Если она может реагировать на вас, то, возможно, мы сумеем помочь ей научиться реагировать на других. Быть может, когда-нибудь она научится сносить свою мать, а вам этого будет вполне достаточно, я прав, мадам?
– О, Кросс, – выдохнула Афина, – надеюсь, ты не сердишься.
– Да нет, в общем, все в порядке, – отозвался Кросс.
– Вы не оскорбились? – внимательно посмотрел на него доктор Жерар. – Большинство мужчин были бы крайне огорчены. Отец одного пациента просто ударил меня. Но вы не сердитесь. Объясните мне почему.
Кросс не мог объяснить этому человеку и даже Афине, как подействовал на него вид Бетани в ее обнимающей машине. Как напомнил он ему Тифани и прочих танцовщиц, с которыми он занимался любовью и которые оставляли его с чувством пустоты в душе. Его взаимоотношения со всеми Клерикуцио, даже с собственным отцом, вызывали в нем ощущение изоляции и отчаяния. И, наконец, как все жертвы, оставленные им позади, казались жертвами некоего призрачного мира, становившегося реальным только в его сновидениях.
– Быть может, потому, что я тоже аутист, – Кросс поглядел доктору прямо в глаза. – А может быть, потому, что на моей совести кое-какие преступления похуже, которые мне надо скрывать.
– А-а, – откинувшись на спинку стула, удовлетворенно проронил доктор. Помолчал и впервые улыбнулся. – Не хотите ли пройти у меня несколько тестов?
Оба рассмеялись.
– Ну, мадам, – произнес доктор Жерар, – как я понимаю, вы вылетаете в Америку завтра утром. Почему бы вам не оставить свою дочь у меня сейчас же? Мой медперсонал весьма квалифицирован, и могу заверить вас, что девочка не будет о вас скучать.
– Но я буду скучать о ней, – не согласилась Афина. – Можно мне оставить ее при себе на сегодняшнюю ночь и привести обратно завтра утром? У нас чартерный самолет, так что я могу улететь, когда пожелаю.
– Несомненно, – одобрил доктор. – Привозите ее утром. Я отправлю ее в Ниццу в сопровождении моих медсестер. У вас есть телефонный номер института, и вы можете звонить мне, когда только пожелаете.
Они встали, чтобы уйти. Афина порывисто поцеловала доктора в щеку. Доктор залился румянцем, он был вовсе не так уж бесчувствен к ее красоте и славе, несмотря на свою непривлекательную наружность.
Остаток дня Афина, Бетани и Кросс провели, прогуливаясь по улицам Парижа. Афина купила Бетани новую одежду – полный гардероб, купила новые принадлежности для живописи и огромный чемодан, чтобы уложить в него эти вещи. Затем все это отослали в отель.
Пообедали в ресторане на Елисейских полях. Бетани ела с жадностью, особенно пирожные. За весь день она не проронила ни слова и никак не реагировала на жесты Афины, выражающие любовь.
Кроссу ни разу не доводилось видеть столь пылких изъявлений любви. Разве что еще ребенком, когда его мать Налин гладила Клавдию по волосам.
За обедом Афина держала Бетани за руку, смахивала крошки с ее лица и все толковала, что вернется во Францию через месяц, чтобы следующие пять лет быть в школе рядом с нею.
Бетани не обращала на мать никакого внимания.
Афина с энтузиазмом рассказывала Бетани, как они будут вместе учить французский язык, вместе ходить по музеям, чтобы увидеть все великие полотна, как Бетани сможет посвящать живописи столько времени, сколько ей самой захочется. Описывала, как они смогут объехать всю Европу, побывать в Испании, Италии и Германии.
А затем Бетани заговорила впервые за весь день.
– Я хочу свою машину.
Как всегда, Кросс был потрясен ощущением праведности ребенка. Эта красивая девочка казалась копией портрета кисти великого художника, но копией, лишенной души мастера, будто Господь позабыл вложить в это тело душу.
Обратно к отелю они шагали уже в сумерках. Бетани шла между ними, и они раскачивали ее за руки, как на качелях. И раз уж Бетани позволила им такое, вроде бы даже восхитилась, они не оставляли это занятие до самого отеля.
Именно в этот миг в душе Кросса всколыхнулось ощущение счастья – точь-в-точь такое же, как на пикнике. А ведь они всего-навсего шли втроем, держась за руки. Кросс одновременно и удивился, и ужаснулся собственной сентиментальности.
Наконец они возвратились в отель. Уложив Бетани в постель, Афина вернулась в гостиную номера, где ее дожидался Кросс. Они присели бок о бок на диван цвета лаванды, держась за руки.
– Влюбленные в Париже, – улыбнулась Афина. – А ведь мы ни разу не спали вместе на французской кровати.
– А тебе не страшно оставлять Бетани одну? – поинтересовался Кросс.
– Нет. Она не будет скучать о нас.
– Пять лет – срок долгий. И ты хочешь на пять лет отказаться от жизни и своей профессии?
Встав с дивана, Афина принялась вышагивать из угла в угол.
– Я упиваюсь возможностью жить, никого из себя не разыгрывая, – с пылом заговорила она. – В детстве я мечтала быть великой героиней, взойти на гильотину вроде Марии-Антуанетты, пылать на костре, подобно Жанне д'Арк, быть этакой Марией Кюри, спасающей человечество от какой-то страшной болезни. И, конечно, самое нелепое – отречься от всего ради любви к великому человеку. Я мечтала прожить героическую жизнь и не сомневалась, что попаду в рай. Что буду чиста душой и телом. Отвергала мысль о любом деле, которое осквернит меня, особенно ради денег. Была решительно убеждена, что ни под каким видом никогда не причиню вреда другому человеку. Все будут любить меня, и в том числе я сама. Я знала, что умна, все говорили мне, что я прекрасна, и доказала, что не только компетентна, но и талантлива.
И чем же кончила? Влюбилась в Боза Сканнета. Спала с мужчинами не по любви, а ради карьеры. Дала жизнь человеческому существу, которое никогда не полюбит ни меня, ни кого-либо другого. Потом прибегла к хитроумным маневрам, чтобы вытребовать убийство моего мужа. Не так уж двусмысленно вопрошала, кто убьет моего мужа, представляющего для меня такую большую угрозу. – Она пожала Кроссу руку. – И я благодарю тебя за это.
– Ничего этого ты не делала, – в утешение ей сказал Кросс. – Просто такова твоя участь, как говорят в моей семье. Что же до Сканнета, он был камнем в твоем ботинке, как гласит еще одна наша семейная поговорка, так почему же тебе было не избавиться от него?
Афина подарила ему короткий поцелуй в губы.
– А теперь у меня есть свой странствующий рыцарь без страха и упрека. Единственная проблема в том, что ты не ограничиваешься убийством драконов.
– А если через пять лет ей не станет лучше, как говорил доктор, что тогда? – поинтересовался Кросс.
– Мне наплевать на то, что говорят. Надежда всегда остается. Я буду с ней до конца жизни.
– И не будешь скучать по своей работе?
– Конечно, буду, и тебя мне будет недоставать, – промолвила Афина. – Но, в конце концов, я делаю то, что считаю правильным, а не представляюсь героиней из фильма. – В голосе ее прозвучала улыбка, словно эта мысль ее позабавила, а затем Афина добавила невыразительным тоном: – Я хочу, чтобы она любила меня, вот и все, чего я хочу.
Поцеловав друг друга на прощанье, они разошлись по отдельным спальням.
Назавтра утром они отвезли Бетани в клинику. Афине было нелегко проститься с дочерью. Обнимая девочку, она плакала, но Бетани ничуть не прониклась ее чувствами. Оттолкнула мать и приготовилась оттолкнуть Кросса, но он вовсе и не собирался ее обнимать.
На мгновение Кросса охватил гнев на Афину за то, что она так беспомощна перед дочерью. Наблюдавший за этим доктор сказал Афине:
– Когда вы вернетесь, вам придется пройти очень серьезную выучку, чтобы иметь дело с этим ребенком.
– Я постараюсь вернуться как можно быстрее, – сообщила Афина.
– Вам незачем торопиться, – заверил доктор. – Она живет в мире, где время попросту не существует.
Во время полета обратно в Лос-Анджелес Кросс и Афина сошлись на том, что он отправится в Вегас и не станет провожать Афину до Малибу. Это был единственный ужасный момент за все путешествие. Добрых полчаса Афина была сломлена своим горем и плакала, не говоря ни слова. Потом успокоилась.
При расставании она сказала Кроссу:
– Мне жаль, что мы так и не занялись любовью в Париже.
Но Кросс понимал, что эти слова – простая любезность. В это самое время одна мысль о близости была для нее отталкивающей. Сейчас Афина, как и ее дочь, спряталась от окружающего мира в свою скорлупу.
В аэропорту Кросса встречал большой лимузин, за рулем которого сидел солдат из охотничьей хижины. На заднем сиденье был Лиа Вацци. Лиа сразу закрыл стеклянную перегородку, чтобы водитель не слышал разговор.
– Детектив Лоузи наведывался ко мне снова, – сообщил он. – Следующий визит станет для него последним.
– Проявляй терпение, – сказал Кросс.
– Симптомы мне знакомы, уж в этом ты мне поверь. Тут что-то другое. Команда из анклава в Бронксе перебралась в Лос-Анджелес, и я не знаю, по чьему приказу. Я бы сказал, что тебе нужны телохранители.
– Пока нет, – возразил Кросс. – Ты собрал свою команду из шести человек?
– Да. Но эти люди не станут действовать против Клерикуцио напрямую.
Вернувшись в «Занаду», Кросс нашел там записку от Эндрю Полларда, полное личное дело Джима Лоузи, оказавшееся весьма интересным чтивом. И кое-какие сведения, давшие основания для немедленных действий.
Кросс взял из кассы казино сто штук, сплошь сотенными купюрами. Сказал Лиа, что им предстоит поездка в Лос-Анджелес. И добавил, что водителем должен быть сам Лиа, чтобы больше никого с ними не было. Показал ему записку Полларда. Они вылетели в Лос-Анджелес на следующий день и взяли напрокат машину, чтобы поехать в Санта-Монику.

Фил Шарки подстригал газон перед домом. Выбравшись из машины вместе с Лиа, Кросс назвался другом Полларда, нуждающимся в информации. Лиа внимательно изучил лицо Шарки. Затем вернулся обратно в машину.
Фил Шарки выглядел не так впечатляюще, как Джим Лоузи, но достаточно грозно. Кроме того, на его лице было написано, что годы службы в полиции подточили его веру в род человеческий. В нем чувствовалась неусыпная подозрительность и серьезность манер, присущие лучшим полицейским. Но он отнюдь не чувствовал себя счастливым.

Предыдущая страница 28 Следующая страница


29 Марио Пьюзо

Шарки пригласил Кросса в дом – настоящую хижину, внутри все выглядело запущенным и потрепанным; заброшенный вид жилища, где нет места ни женщине, ни детям. Первым делом Шарки позвонил Полларду, чтобы убедиться в личности посетителя, потом без каких-либо любезностей – предложения сесть или выпить – заявил:
– Валяйте, спрашивайте.
Открыв портфель, Кросс извлек пакет с сотенными бумажками.
– Здесь десять штук. Это всего лишь за то, что вы согласились на этот разговор. Но разговор предстоит не такой уж короткий. Как насчет пива и местечка, чтобы присесть?
Лицо Шарки расплылось в ухмылке. «Он приветлив на курьезный манер, хороший партнер как фараон», – подумал Кросс. Шарки небрежно сунул деньги в брючный карман.
– Вы мне нравитесь. Вы умны. Вы знаете, что языки развязывают деньги, а не чушь собачья.
Они сели за круглый столик на заднем крыльце хижины с видом через Оушн-авеню на песчаный пляж и море и потягивали пиво из бутылок. Шарки похлопал себя по карману, словно хотел убедиться, что деньги все еще на месте.
– Если я услышу правильные ответы, – поведал Кросс, – последует еще двадцать штук сразу после разговора, затем, если вы будете держать язык за зубами насчет моего визита сюда, я загляну к вам еще через два месяца со следующими пятьюдесятью штуками.
Шарки ответил ему ухмылкой, но теперь в ней мелькнул намек на озорство.
– Через два месяца вам будет наплевать, кому я скажу, не так ли?
– Да, – подтвердил Кросс.
Теперь Шарки стал серьезен.
– Я не скажу вам ничего такого, что может навлечь обвинения хоть на кого-нибудь.
– Ну, тогда вы не знаете, кто я на самом деле, – заметил Кросс. – Может быть, вам лучше позвонить Полларду снова.
– Я знаю, кто вы такой, – отрубил Шарки. – Джим Лоузи сказал мне, что я должен вам всячески угождать. Во всех отношениях. – Затем он напустил на себя вид заинтересованного слушателя, неотъемлемый от его профессии.
– Вы с Джимом Лоузи были партнерами последние десять лет, – изрек Кросс, – и оба зарабатывали неплохие деньги на стороне. А затем вы ушли на пенсию. Я бы хотел знать почему.
– Значит, вы целите в Джима, – резюмировал Шарки. – Это очень опасно. Он самый отважный и самый умный легавый из всех, кого я когда-либо знал.
– А как насчет честности? – поинтересовался Кросс.
– Мы были легавыми, да вдобавок в Лос-Анджелесе. Вам известно, что это за хренотень? Если бы мы делали свое настоящее дело и вышибали мозги латинам и черным, против нас возбудили бы иски, и мы лишились бы работы. Единственно, кого мы могли арестовывать, не впутываясь в неприятности, были белые охламоны, имеющие денежки. Слушайте, у меня нет никаких предубеждений, но с какой стати мне бросать белых парней за решетку, когда я не могу бросить за решетку других? Это несправедливо.
– Но, насколько я понимаю, у Джима полон сундук медалей, – заметил Кросс. – Да и у вас таковые имеются.
– Нетрудно стать героем-легавым в этом городке, если у вас хотя бы малость не тонка кишка, – развел руками Шарки. – Масса этих парней не знала, что можно прийти к соглашению, если потолковать по-хорошему. Некоторые из них были отъявленными убийцами. Так что нам приходилось обороняться, и мы получили кое-какие медали. И поверьте мне, мы никогда не напрашивались на поединок.
Кросс сомневался в каждом слове Шарки. Джим Лоузи был прирожденным сторонником силовых мер, несмотря на свои шикарные одежды.
– А вы были партнерами во всем? – спросил Кросс. – Вы знали обо всем, что происходит?
– Это с Джимом-то Лоузи? – рассмеялся Шарки. – Он всегда был боссом. Иной раз я даже не знал в точности, что мы делаем. Я даже не знал, сколько нам платят. Все это улаживал Джим и давал мне то, что, по его словам, было моей долей по справедливости. – Он мгновение помолчал. – Он играл по собственным правилам.
– Так как же вы делали деньги?
– Мы состояли на зарплате у ряда крупных игровых синдикатов, – пояснил Шарки. – Порой от нас откупались наркодельцы. Было время, когда Джим Лоузи не брал наркоденег, но потом все полицейские на свете начали их брать, ну, и мы тоже.
– А вы с Лоузи когда-нибудь прибегали к услугам негра по имени Марлоу, чтобы он указал вам крупных торговцев наркотиками? – осведомился Кросс.
– Ясное дело. Марлоу. Чудный парнишка, пугавшийся собственной тени. Мы прибегали к его услугам сплошь и рядом.
– И когда вы услыхали, что Лоузи пристрелил его при попытке бегства с места убийства при грабеже, не были ли вы удивлены?
– Да какого черта тут удивляться? Наркоманы продвигаются. Но они так затраханы, что вечно проваливают дело. А Джим в этой ситуации никогда не говорит: «Стой, стрелять буду», как нас учили. Просто стреляет.
– Но не странное ли совпадение, – стоял на своем Кросс, – что их дорожки пересеклись подобным образом?
Впервые за время разговора с лица Шарки сползло уверенное выражение, уступив место печали.
– Это очень скользкий вопрос. Все это дело очень скользкое. Но теперь, полагаю, я должен выложить вам кое-что. Джим Лоузи был отважным, женщины любили его, а мужчины были о нем очень высокого мнения. Я был его партнером и чувствовал то же самое. Но, правду говоря, он всегда был скользким типом.
– Значит, это могло быть подстроено, – подытожил Кросс.
– Нет-нет, – возразил Шарки. – Вы должны понять: эта работа заставляет тебя брать на лапу. Но она не всегда делает тебя убийцей. Джим Лоузи ни за что так не поступил бы. Я ни за что в такое не поверю.
– Так почему же вы ушли на пенсию после этого? – справился Кросс.
– Просто Джим начал действовать мне на нервы.
– Не так уж давно я встретился с Лоузи в Малибу. Он был один. Он часто работает без вас?
– Время от времени, – снова ухмыльнулся Шарки. – В том конкретном случае он отправился попытать счастья с актрисой. Вы удивитесь, если узнаете, насколько часто он добивался успеха по этой части с большими звездами. Иной раз он приглашал на ленч каких-то людей и не хотел, чтобы я болтался поблизости.
– Еще одно. Не был ли Джим Лоузи расистом? Он ненавидел негров?
Шарки бросил на него взгляд лукавого изумления.
– Конечно, был. Вы один из этих дерьмовых либералов, верно? Вы думаете, что это ужасно? Тогда пойдите и поработайте легавым годик. Вы проголосуете за то, чтобы их всех отправили в зоопарк.
– У меня есть еще один вопрос. Вам не доводилось видеть его в компании коротышки в забавной шапочке?
– А, парнишка-итальянец, – сказал Шарки. – Мы вместе поели за ленчем, а потом Джим велел мне исчезнуть. Пугающий тип.
Кросс открыл «дипломат» и достал еще два конверта с деньгами.
– Тут двадцать штук. И помните, держите язык за зубами, и получите еще пятьдесят. Лады?
– Я знаю, кто вы такой.
– Еще бы вам не знать. Я велел Полларду сказать вам, кто я такой.
– Я знаю, кто вы на самом деле, – с заразительной ухмылкой заявил Шарки. – Вот почему я не отобрал у вас весь портфель прямо сейчас. И почему я буду держать рот на замке целых два месяца. Если идет речь о выборе между вами и Лоузи, я не знаю, кто убивает быстрее.

Кросс Де Лена осознавал, что перед ним встали грандиозные проблемы. Он знал, что Джим Лоузи состоит на «зарплате» у Семьи Клерикуцио. Что он получает пятьдесят тысяч в год в качестве зарплаты и премии за специальные работы, но убийства в их число не входят. Этого было вполне достаточно, чтобы Кросс пришел к окончательному решению. Его отца убили Данте и Лоузи. Прийти к такому решению было несложно, его не сковывали рамки закона, требующие улик. А его выучка у Клерикуцио помогла ему вынести вердикт о виновности. Кросс прекрасно знал, насколько отец был компетентен и силен духом. Ни один грабитель не подошел бы даже близко к нему. А еще Кроссу был известен характер и компетенция Данте. И то, насколько сильно Данте недолюбливал его отца.
Самый большой вопрос, действовал ли Данте на свой страх и риск, или приказ об убийстве отдал ему дон? Но Клерикуцио это было ни к чему; отец Кросса был лоялен им более сорока лет, а это в глазах Семьи немаловажный фактор. Он был великим генералом в войне против Сантадио. И Кросс уж не в первый раз принялся гадать, почему никто никогда не открывал ему детали этой войны – ни его отец, ни Гронвельт, ни Джорджио, ни Пити, ни Винсент. И чем больше Кросс об этом думал, тем больше проникался уверенностью в одном: дон не имеет отношения к убийству его отца. Дон Доменико очень консервативный человек. Он вознаграждает за верную службу, а не наказывает за нее. Он крайне прямолинеен, вплоть до жестокости. Но ключевую роль сыграл другой аргумент: дон никогда не позволил бы Кроссу остаться в живых, если бы убил Пиппи. А это недвусмысленное доказательство невиновности дона.
Дон Доменико верит в Бога, иногда верит в рок, но не верит в совпадения. Дон ни в коем случае не принял бы вероятности совпадения того, что Джим Лоузи был фараоном, который убил грабителя, застрелившего Пиппи. Он наверняка провел бы собственное расследование и открыл бы связь Данте с Лоузи. И установил бы не только виновность Данте, но и его мотивы.
А как насчет Роз-Мари, матери Данте? Что известно ей? Когда она услыхала о смерти Пиппи, с ней случился крайне серьезный припадок, она вопила какие-то невразумительные слова, непрерывно рыдала, так что дону пришлось отослать ее в психиатрическую лечебницу в Ист-Хемптоне, которую он основал много лет назад. Она пробудет там не меньше месяца.
Визиты к Роз-Мари в клинику дон всегда строжайше пресекал, делая исключение только для Данте, Джорджио, Винсента и Пити. Но Кросс частенько посылал ей туда цветы и корзинки с фруктами. Из-за чего же Роз-Мари так расстроилась, черт возьми? Может, ей известно, что Данте виновен, и она понимает его мотивы? В этот миг Кроссу вспомнилось, как дон говорил, что Данте будет его наследником. Зловещий признак. Кросс решился навестить Роз-Мари в лечебнице вопреки запретам дона. Он пойдет с цветами и фруктами, конфетами и сырами, с выражением искренней любви, но с целью вынудить ее предать собственного сына.

Два дня спустя Кросс вошел в вестибюль психиатрической лечебницы в Ист-Хемптоне. У дверей стояло двое охранников, и один из них сопроводил Кросса к регистратуре.
Сидевшая за окошком женщина средних лет была хорошо одета. Как только Кросс изложил свое дело, она одарила его очаровательной улыбкой и сказала, что нужно подождать полчаса, пока Роз-Мари проходит небольшую медицинскую процедуру. Когда процедура окончится, его известят.
Кросс сел в зале ожидания, смежном с вестибюлем, где имелись столы и кресла. Взял голливудский журнал. Читая его, наткнулся на статью о Джиме Лоузи, герое-детективе из Лос-Анджелеса. В статье описывались героические достижения полицейского, увенчанные победой над грабителем-убийцей Марлоу. Кроссу показались забавными две вещи: его отец был назван владельцем агентства по финансовым услугам и представлен типично беззащитной жертвой варварского преступления; и еще – красной нитью сквозь всю статью проводилась мысль, что, будь у нас побольше таких полицейских, как Лоузи, уличная преступность всегда была бы под контролем.
Тут по его плечу постучала сиделка – внушительная, мощного сложения женщина. С любезной улыбкой она предложила:
– Я провожу вас наверх.
Взяв коробку конфет и принесенные цветы, Кросс последовал за ней вверх по короткому лестничному пролету, а потом по длинному коридору, обрамленному с обеих сторон шеренгами дверей. У последней двери сиделка извлекла универсальный ключ и открыла ее. Жестом пригласив Кросса войти, она закрыла дверь за его спиной.
Роз-Мари, одетая в серый халат, с волосами, заплетенными в аккуратные косички, смотрела маленький телевизор. Увидев Кросса, она подскочила с койки и с рыданиями бросилась к нему в объятия. Расцеловав ее в обе щеки, Кросс отдал ей конфеты и цветы.
– О, ты пришел повидать меня, – проговорила Роз-Мари. – Я думала, что ты ненавидишь меня за то, что я сделала с твоим отцом.
– Ты ничего не делала с моим отцом, – возразил Кросс, провожая ее обратно к койке. Затем выключил телевизор и опустился на колени рядом с койкой. – Я тревожился о тебе.
– Ты всегда был так красив, – протянув руку, она погладила его по волосам. – Я ненавидела тебя за то, что ты сын своего отца. Я обрадовалась, когда он отправился на тот свет. Но я всегда знала, что должно случиться нечто ужасное. Я источала в воздух и в землю яд, который должен был его отравить. Как ты думаешь, мой отец спустит это на тормозах?
– Дон всего лишь человек, – сказал Кросс. – Он никогда не станет возлагать вину на тебя.
– Он одурачил тебя, как и всех остальных. Никогда не доверяй ему. Он предал собственную дочь, он предал собственного внука и предал собственного племянника Пиппи. А теперь предаст тебя.
Голос ее возвысился до фальцета, и Кросс испугался, что с ней случится очередной припадок.
– Успокойся, тетя Роз. Просто расскажи мне, с чего ты так расстроилась, что угодила сюда. – Он поглядел ей прямо в глаза, подумав о том, как, должно быть, она была красива в молодости, когда невинность еще светилась в ее взгляде.
– Пусть тебе расскажут о Войне с Сантадио, – прошептала Роз-Мари, – тогда ты все поймешь.
Она поглядела мимо Кросса и накрыла голову руками. Кросс обернулся. Дверь распахнулась, на пороге молча стояли Винсент и Пити. Спрыгнув с дивана, Роз-Мари убежала в спальню и захлопнула дверь за собой.
На гранитном лице Винсента были написаны сочувствие и отчаяние.
– Господи Боже, – он подошел к двери спальни и постучал, сказав сквозь нее: – Роз, открой. Мы твои братья, мы не сделаем тебе ничего плохого…
– Какое совпадение, что мы здесь встретились, – произнес Кросс. – Я тоже решил навестить Роз-Мари.
Винсент не стал тратить время на ерунду.
– Мы здесь не ради визита к ней. Дон хочет увидеть тебя в Квоге.
Кросс оценил ситуацию. Очевидно, медсестра из регистратуры позвонила кому-то в Квог. И так же очевидно, что дон не хочет, чтобы Кросс разговаривал с Роз-Мари. То, что сюда посланы Пити и Винсент, означает, что это не покушение, иначе они бы так беззаботно не подставлялись.
Его подозрения подтвердились, когда Винсент сказал:
– Кросс, я поеду с тобой в твоей машине. Пити поедет на своей.
Покушения в Семье Клерикуцио никогда не совершалось один на один.
– Нельзя же оставить Роз-Мари вот так, – заметил Кросс.
– Очень даже можно, – возразил Пити. – Сиделка ее утихомирит.
По пути Кросс попытался затеять беседу.
– Винсент, вы приехали сюда и вправду быстро.
– Вел Пити, – пояснил Винсент. – Он чертов маньяк. – И, мгновение помолчав, добавил встревоженным тоном: – Кросс, тебе же известны правила, так почему же ты навестил Роз-Мари?
– Ну, Роз-Мари была одной из моих любимых тетушек, когда я подрастал.
– Дону это не по душе. Он просто вне себя. Он говорит, что это не в духе Кросса. Он знает.
– Я все объясню, – сказал Кросс. – Я в самом деле тревожился о вашей сестре. Как ее дела?
– На сей раз она может застрять надолго, – вздохнул Винсент. – Ты же знаешь, в юности у нее были шуры-муры с твоим предком. Кто бы мог подумать, что убийство Пиппи так сильно вышибет ее из колеи.
Кросс уловил в голосе Винсента нотку фальши. Ему что-то известно. Но сказал только:
– Мой отец всегда обожал Роз-Мари.
– В последние годы она была не в восторге от него, – заметил Винсент. – Особенно когда с ней случался очередной припадок. Ты бы только послушал, что она говорила о нем в этом состоянии.
– Вы участвовали в Войне с Сантадио, – небрежно обронил Кросс. – Как же получилось, что вы никогда не говорили об этом со мной?
– Потому что мы никогда не говорим о прошлых операциях, – растолковал Винсент. – Отец учил нас, что это бессмысленно. Надо просто делать дело. В настоящем и без того хватает неприятностей, о которых должна болеть голова.
– Однако мой отец был большим героем, верно? – поинтересовался Кросс.
Винсент улыбнулся всего лишь на мгновение, его каменное лицо почти смягчилось.
– Твой отец был гением. Он мог спланировать операцию, как Наполеон. Когда план принадлежал ему, никогда и ничего не могло пойти наперекосяк. Ну, раз или два просто по невезению.
– Значит, он планировал Войну против Сантадио, – подытожил Кросс.
– Задай эти вопросы дону. А теперь давай поговорим о чем-нибудь другом.
– Ладно. Меня что, вырубят, как моего отца?
И тут обычная для Винсента ледяная невозмутимость изменила ему. Схватившись за руль, он вынудил Кросса остановить машину на обочине шоссе.
– Ты что, с ума сошел?! – сдавленным от полноты чувств голосом проговорил Винсент. – Ты думаешь, что Семья Клерикуцио пойдет на такое? В жилах твоего отца текла кровь Клерикуцио. Он был нашим лучшим солдатом, он спас нас. Дон любил его, как родного сына. Господи Боже, да как ты мог задать подобный вопрос?
– Я просто испугался, – кротко пояснил Кросс, – когда вы, ребята, выскочили, как чертики из табакерки.
– Выезжай на дорогу, – с неудовольствием бросил Винсент. – Мы с твоим отцом, Джорджио и Пити вместе сражались в очень тяжелые времена. Мы ни в коем случае не могли пойти друг против друга. Пиппи просто не повезло, напоролся на умалишенного грабителя.
Остаток пути они проехали в молчании.
В Квоге у ворот особняка их встретили обычные двое охранников, и еще один сидел на крыльце. Не наблюдалось никакой подозрительной активности.
Дон Клерикуцио и Джорджио дожидались их в покое. На стойке лежала коробка гаванских сигар и стояла кружка с черными итальянскими сигарками.
Дон Клерикуцио сидел в одном из громадных коричневых кожаных кресел. Кросс подошел к нему и был изумлен, когда дон, оттолкнувшись от подлокотников, не по годам проворно встал ему навстречу, чтобы обнять. После чего указал Кроссу на огромный кофейный столик, уставленный блюдами с разнообразными сырами и сухими мясными изделиями.
Ощутив, что дон еще не готов к разговору, Кросс приготовил себе сандвич из сыра маццарелла и прошутто – тоненьких ломтиков темно-красного мяса в обрамлении очень нежного белого сала. Белая круглая головка маццареллы была настолько свежа, что все еще отпотевала молоком. Она была увенчана толстой соленой шишкой, вроде узла на веревке. Дон всегда похвалялся, что ни за что не станет есть маццареллу, приготовленную более получаса назад.
Винсент и Пити тоже налегли на еду, а Джорджио играл роль бармена – подал вино дону и безалкогольные напитки остальным. Дон ел только истекающую соком маццареллу, позволяя ей таять на языке. Пити поднес ему одну из витых сигарок и огонь. «Какой у старика замечательный желудок», – подумал Кросс.
– Кроччифисио, – внезапно произнес дон Клерикуцио, – то, чего ты хотел добиться от Роз-Мари, я скажу тебе сам. Ты подозреваешь, что со смертью твоего отца что-то неладно. Ты заблуждаешься. Я провел дознание, и все обстоит именно так, как рассказано. Пиппи не повезло. Он был осмотрительнейшим человеком своей профессии, но столь нелепые случайности все-таки происходят. Позволь мне вернуть твоей душе покой. Твой отец был моим племянником и Клерикуцио, да еще одним из моих дражайших друзей.
– Расскажите мне о Войне с Сантадио, – попросил Кросс.

Книга VII

Война с Сантадио

Глава 18

– Опасно вести себя рассудительно с глупыми людьми, – сказал дон Клерикуцио, прихлебывая вино из бокала. Отложил сигарку в сторону. – Надо проявлять неусыпную бдительность. Это долгий рассказ, и все происходило не так, как кажется. Прошло почти тридцать лет… – Поманив троих своих сыновей, он добавил: – Если я забуду что-то важное, подскажите мне.
Все трое улыбнулись при мысли, что он способен забыть что-то важное.
Свет в покое представлял собой золотистое зарево, подкрашенное сигарным дымом. И даже аромат пищи был настолько пряным, что казалось, виден буквально воочию.
– Я пришел к этому убеждению после того, как Сантадио… – дон на минутку смолк, чтобы отхлебнуть вина. – То были времена, когда Сантадио были равны нам по силе. Но Сантадио завели слишком много врагов, они привлекали слишком пристальное внимание властей и не имели понятия о справедливости. Они создавали мир без каких-либо ценностей, а мир без справедливости не может существовать.
Я выдвигал Сантадио множество предложений, шел на уступки, хотел жить в мире. Но их сила внушала им ощущение могущества, как и водится с людьми, склонными к насилию. Они верили, что могущество – это все. Так и дошло до войны между нами.
– К чему Кроссу знать об этом? – перебил Джорджио. – Какой прок ему или нам от этого?
Винсент отвел глаза от Кросса, а Пити уставился прямо на него, чуточку запрокинув голову и оценивающе прищурив глаза. Ни один из трех сыновей не хотел, чтобы дон поведал эту историю.
– Потому что это наш долг перед Пиппи и Кроччифисио, – сказал дон. И обратился прямо к Кроссу: – Делай из этого рассказа какие угодно выводы, но я и мои сыновья невинны в преступлении, в котором ты нас подозреваешь. Пиппи был для меня сыном. А ты для меня почти что внук. У нас у всех в жилах течет кровь Клерикуцио.
– Никому из нас добра от этого не будет, – снова вклинился Джорджио.
Дон Клерикуцио нетерпеливо отмахнулся от него и обратился к сыновьям:
– Правдиво ли то, что я пока сказал?
Они кивнули, а Пити заметил:
– Нам следовало искоренить их с самого начала.
– Мои сыновья были молоды, – пожав плечами, пояснил дон Кроссу, – твой отец был молод, ни одному из них не исполнилось еще и тридцати. Я не хотел терять их жизни в великой войне. А дон Сантадио, помилуй Бог его душу, имел шесть сыновей, но считал их скорее солдатами, нежели своими сыновьями. Джимми Сантадио был старшим и работал с нашим старым другом Гронвельтом, помилуй Бог и его. Тогда половина отеля принадлежала Сантадио. Джимми был лучшим в их команде, единственным, кто видел, что мир – наиболее подходящее решение для всех нас. Но старик и остальные его сыновья жаждали крови.

Предыдущая страница 29 Следующая страница


Последний дон 30

Затевать кровавую войну было не в моих интересах. Мне нужно было время, чтобы прибегнуть к доводам рассудка, чтобы убедить их в разумности своих предложений. Я бы уступил им все наркотики, а они отдали бы мне весь игровой бизнес. Я хотел их половину «Занаду», а в обмен они бы контролировали все наркотики в Америке – грязное дело, требующее насилия и твердой руки. Весьма разумное предложение. Наркотики сулили куда больше денег, и в этом деле не требовалась далеко идущая стратегия. Грязный бизнес с массой оперативной работы. Все это было на руку сильным Сантадио. Я хотел, чтобы Клерикуцио контролировали все азартные игры – это не так рискованно, как наркотики, не так прибыльно, но при разумном руководстве было бы куда более на руку нашей Семье. Я всегда ставил конечной целью стать членом законопослушного общества, а игровой бизнес мог обернуться легальной золотой жилой без ежедневного риска и грязной работы. Касательно этого время подтвердило мою правоту.
К несчастью, Сантадио хотели заполучить все. Все. Если вдуматься, племянник, это было очень опасное время для всех нас. К тому моменту ФБР знало о существовании Семей и о нашем сотрудничестве. Правительство, опираясь на свои ресурсы и технику, повалило множество Семей. Стена omerta дала трещину.
Молодые люди, рожденные в Америке, сотрудничали с властями ради спасения собственной шкуры. К счастью, я учредил анклав в Бронксе и привозил новых людей с Сицилии, чтобы они служила мне солдатами.
Единственное, чего я никогда не мог понять, это как женщины могут причинить столько бед. Моей дочери Роз-Мари тогда было восемнадцать лет. Как же она подпала под чары Джимми Сантадио? Она говорила, что они – будто Ромео и Джульетта. Кто такие Ромео и Джульетта? Господи Боже, что это были за люди? Определенно не итальянцы. Когда мне было рассказано об этом, я пересмотрел свое мнение. Я вновь повел переговоры с Семьей Сантадио, я пошел на уступки, чтобы обе Семьи могли существовать бок о бок. Они же по своей глупости сочли это признаком слабости. С чего и началась вся эта трагедия, затянувшаяся на долгие-долгие годы.
Тут дон резко оборвал свой рассказ. Джорджио налил себе бокал вина, взял ломоть хлеба и кусок молочного сыра. Затем остановился позади дона.
– Почему сегодня? – осведомился Джорджио.
– Потому что мой замечательный племянник тревожится из-за того, как умер его отец, и мы обязаны разогнать всяческие подозрения, каковые он может к нам питать, – пояснил дон.
– Я не питаю к вам подозрений, дон Доменико, – возразил Кросс.
– Все подозревают всех и вся, – откликнулся дон. – Такова человеческая натура. Но позвольте мне продолжить. Роз-Мари была молода и понятия не имела о мирских делах. Ее сердце было разбито, когда началось противостояние обеих Семей. Она толком не представляла, почему это происходит. И решила свести всех вместе, веря, что любовь способна победить все, как впоследствии уведомила она меня. Она тогда была очень влюблена. И была светом моей жизни. Моя жена умерла молодой, а я больше не женился, потому что мысль делить Роз-Мари с чужой женщиной была невыносима для меня. Я ни в чем ей не отказывал и возлагал огромные надежды на ее будущее. Но вынести женитьбу с Сантадио было выше моих сил. Я запретил это. Тогда я тоже был молод. Я думал, что мои дети будут повиноваться моим приказам. Я хотел, чтобы она пошла в колледж, вышла за кого-нибудь из другого мира. Джорджио, Винсент и Пити должны были поддерживать меня в этой жизни, я нуждался в их помощи. И я питал надежды, что их дети тоже смогут ускользнуть в лучший свет. В том числе мой самый младший сын Сильвио. – Дон указал на фотографию, стоящую на каминной полке покоя.
Кросс ни разу не разглядывал эту фотографию пристально и не знал ее истории. Фото изображало молодого человека лет двадцати, очень похожего на Роз-Мари, только более кроткого, с более интеллигентным взглядом серых глаз. Это лицо выдавало настолько добрую душу, что Кросс задумался, не обошлось ли тут без ретуши.
В воздухе лишенной окон комнаты густым облаком повис сигарный дым. Джорджио закурил огромную гаванскую сигару.
– Я любил Сильвио даже сильнее, чем Роз-Мари, – продолжал дон Клерикуцио. – Его душа была добрее, чем у большинства людей. Его приняли в университет со стипендией. На него возлагали самые серьезные надежды. Но он был чересчур невинен.
– Он был лишен инстинкта самосохранения, – вставил Винсент. – Никто другой из нас бы не погиб. Во всяком случае, как он, даже не пытаясь защищаться.
– Роз-Мари и Джимми Сантадио, – подхватил рассказ Джорджио, – уединились в мотеле «Коммак». И Роз-Мари пришла в голову мысль, что если Джимми и Сильвио потолкуют, то им удастся свести обе Семьи. Она позвонила Сильвио, и он отправился в мотель, не сказав никому ни слова. Они втроем обсудили стратегию. Сильвио всегда звал Роз-Мари «Рой». Последнее, что он сказал: «Все будет в порядке, Рой. Папа ко мне прислушается».
Но Сильвио так и не поговорил с отцом. К несчастью, двое братьев Сантадио, Фонса и Итало, играли роль телохранителей своего брата Джимми.
Сантадио со своей неистовой манией преследования заподозрили, что Роз-Мари заманивает их брата Джимми в ловушку. Или, по крайней мере, подбивает его на женитьбу, которая снизит их собственное влияние в их Семье. И Роз-Мари, наделенная неистовой отвагой и решимостью выйти за их брата, представляла для них угрозу. Она не подчинялась даже собственному отцу, великому дону Клерикуцио. Ее ничто не могло остановить.
Узнав покидавшего мотель Сильвио, они подстерегли его в переулке Роберт-Мозес и застрелили. Забрали у него бумажник и наручные часы, чтобы это выглядело ограблением – типичный для менталитета Сантадио поступок, акт чистейшей агрессии.
Дона Клерикуцио их уловка не ввела в заблуждение ни на миг. Но затем к нему прибыл Джимми Сантадио – безоружный и без телохранителей. Он потребовал частной аудиенции у дона.
– Дон Клерикуцио, – сказал он, – я горюю почти так же сильно, как вы. Я отдаю свою жизнь в ваши руки, если вы считаете, что ответственность лежит на Сантадио. Я говорил с отцом, он такого приказа не отдавал. И он уполномочил меня сказать, что пересмотрит все ваши предложения. Он дал мне позволение жениться на вашей дочери.
Подошедшая Роз-Мари взяла Джимми за руку. Лицо ее было настолько жалобным, что на мгновение сердце дона растаяло. Горе и страх наделили ее трагической красотой. Глаза ее, темные и сверкающие слезами, просто поражали. А на лице запечатлелось ошеломленное, непостижимое выражение.
Отвернувшись от дона, она поглядела на Джимми Сантадио с такой любовью, что дон Клерикуцио чуть ли не впервые в жизни начал склоняться к милосердию. Разве можно сделать несчастной такую красивую дочь?
– Джимми был просто в ужасе от того, что ты можешь подумать, будто его Семья имеет к этому какое-то отношение, – промолвила Роз-Мари отцу. – Я знаю, что они тут ни при чем. Джимми твердо обещал мне, что его Семья согласится на наши предложения.
Дон Клерикуцио уже вынес вердикт, обвиняющий Семью Сантадио в убийстве. Никакие доказательства ему не требовались, но милосердие – дело другое.
– Я верю и принимаю тебя, – сказал дон, искренне поверивший в невиновность Джимми, хотя разницы это уже не составляло. – Роз-Мари, я благословляю тебя на брак, но не в этом доме, равно как и никто из моей Семьи не будет присутствовать на свадьбе. А ты, Джимми, скажи своему отцу, что после женитьбы мы сядем вместе, чтобы обсудить наши дела.
– Спасибо, – сказал Джимми Сантадио. – Я все прекрасно понимаю. Свадьба состоится в нашем доме в Палм-Спрингз. Через месяц вся моя Семья будет там, и ваша Семья получит приглашение. Если вы предпочтете не приходить, то быть по сему.
Дон почувствовал себя оскорбленным.
– Так быстро после этого? – указал он на гроб.
И тут Роз-Мари бросилась к дону в объятия. Он ощутил ее ужас.
– Я беременна, – прошептала она.
– А-а, – дон улыбнулся Джимми Сантадио.
– Я назову его в честь Сильвио, он будет точь-в-точь такой же, как Сильвио, – снова зашептала Роз-Мари.
Погладив ее по черным волосам, дон поцеловал дочь в щеку.
– Хорошо. Хорошо. Но я все равно не приду на свадьбу.
Теперь Роз-Мари снова собралась с духом. Подняла свое лицо к отцу, поцеловала его в щеку и произнесла:
– Папа, кто-нибудь все-таки должен прийти. Кто-то же должен подвести меня к алтарю.
Дон обернулся к стоящему рядом Пиппи.
– Семью на свадьбе будет представлять Пиппи. Он мой племянник и любит потанцевать. Пиппи, ты подведешь свою кузину к алтарю и будешь ее посаженым отцом, а затем все можете танцевать хоть на дне морском.
Пиппи склонился, чтобы поцеловать Роз-Мари в щеку.
– Я приду, – проговорил он с напускной куртуазностью, – а если Джимми не покажется, мы удерем вместе.
Роз-Мари подняла на него благодарный взгляд и бросилась к нему в объятия.
Месяц спустя Пиппи Де Лена вылетел из Вегаса в Палм-Спрингз, чтобы принять участие в свадьбе. Этот месяц он провел с доном Клерикуцио в Квоге, совещаясь с Джорджио, Винсентом и Пити.
Дон дал четкие инструкции, что операцией должен командовать Пиппи, что его инструкции надо выполнять, будто они исходят от самого дона, какие бы приказы тот ни отдал.
Только Винсент осмелился спросить у дона:
– А что, если Сантадио не убивали Сильвио?
– Это неважно, – ответил дон, – но от этого дела смердит их глупостью, каковая в будущем навлечет на нас опасность. Нам всего лишь придется вступить с ними в борьбу в другой раз. Конечно, они виновны. Недобрая воля сама по себе – убийство. Если Сантадио невиновны, тогда мы должны признать, что против нас выступает сам рок. Чему вы предпочтете верить?
Впервые в жизни Пиппи увидел, что дон будто потерял рассудок от горя. Проводил долгие часы в часовне, расположенной в подвале дома. Ел очень мало, пил больше вина, что было для него весьма необычно. И на несколько дней поставил в своей спальне фото Сильвио в рамке. Однажды в воскресенье попросил священника, проводившего мессу, выслушать его исповедь.
А в последний день встретился с Пиппи наедине.
– Пиппи, – сказал дон, – операция очень рискованная. Все может сложиться так, что возникнет вопрос, не следует ли оставить Джимми Сантадио в живых. Ни в коем случае. Но никто не должен знать, что это мой приказ. Этот грех должен лечь на твою голову. Он не должен запятнать ни меня, ни Джорджио, ни Винсента, ни Пити. Ты готов принять эту вину?
– Да, – ответил Пиппи. – Вы не хотите, чтобы ваша дочь ненавидела и упрекала вас. Или своих братьев.
– Может возникнуть ситуация, при которой Роз-Мари окажется под угрозой.
– Да, – подтвердил Пиппи.
– Сделай все возможное, чтобы защитить моих детей, – вздохнул дон. – Однако окончательное решение остается за тобой. Но я никогда не давал тебе приказа убить Джимми Сантадио.
– А если Роз-Мари откроет, что…
Дон поглядел Пиппи Де Лене прямо в глаза.
– Она мое дитя и сестра Сильвио, она никогда не предаст нас.

В особняке Сантадио в Палм-Спрингз, построенном в испанском стиле, гармонирующем с окружающей пустыней, было сорок комнат всего лишь на трех этажах. От грандиозной россыпи песков особняк отгораживала высокая стена из красного кирпича, защищающая не только дом, но и просторный плавательный бассейн, теннисный корт и аллею для игры в боччи.
В день свадьбы на газонах перед домом уставили огромную жаровню для мяса, платформу для оркестра и деревянную танцплощадку. Танцплощадку со всех сторон окружали длинные банкетные столы. У громадных бронзовых ворот имения стояли три больших грузовика ресторанного обслуживания.
Пиппи Де Лена прибыл в субботу рано утром с чемоданом, битком набитым свадебными вещами. Ему отвели комнату на втором этаже, сквозь окна которой вливался золотистый свет пустынного солнца. Пиппи начал распаковывать вещи.
До церемонии обручения, которое должно было состояться в храме в Палм-Спрингз около полудня, оставалось всего полчаса. По окончании ритуала гости вернутся в дом, чтобы отпраздновать это событие.
Раздался стук в дверь, и в комнату вошел Джимми Сантадио. С сияющим от счастья лицом он энергично обнял Пиппи. Джимми, еще не надевший свой свадебный костюм, одетый в просторные белые брюки и серебристо-серую шелковую рубашку, выглядел чрезвычайно обаятельным. Чтобы выразить свою дружбу, он задержал ладони Пиппи в своих.
– Просто великолепно, что ты приехал, – проговорил Джимми, – и Рой в восторге оттого, что к алтарю поведешь ее именно ты. Но теперь, пока еще ничего не началось, старик хочет повидаться с тобой.
Все еще не выпуская его руку, Джимми повел Пиппи на первый этаж, а затем по длинному коридору в комнату дона Сантадио. Дон Сантадио, одетый в синюю ситцевую пижаму, лежал в постели. Он был куда дряхлее дона Клерикуцио, но имел такой же острый взгляд и манеру слушать с пристальнейшим вниманием; его круглая, как бильярдный шар, голова сверкала лысиной. Поманив к себе Пиппи, он раскрыл ему свои объятья.
– Как замечательно, что ты приехал, – проскрипел старик. – Я рассчитываю, что ты поможешь нашим двум Семьям обняться, как мы обнялись с тобой. Ты голубь мира, который так нужен нам. Благословляю тебя. Благословляю тебя. – Откинувшись на подушки, он прикрыл глаза. – Как я счастлив сегодня!
В комнате находилась сиделка – коренастая женщина средних лет. Джимми представил ее как свою кузину. Сиделка прошептала, что им следует удалиться, старый дон собирается с силами, чтобы попозже принять участие в праздновании. На мгновение Пиппи усомнился в правильности намеченного плана. Совершенно очевидно, что дон Сантадио долго не протянет. Затем главой Семьи станет Джимми. Быть может, все еще может утрястись. Впрочем, дон Клерикуцио никогда не смирится с убийством Сильвио; настоящий мир между Семьями не воцарится никогда. Как бы то ни было, дон отдал очень четкие инструкции.
Тем временем двое из братьев Сантадио, Фонса и Итало, обшаривали комнату Пиппи в поисках оружия и рации. Прокатную машину Пиппи тоже тщательно обыскали.
Сантадио щедро приготовились к свадьбе своего принца. По всему имению были расставлены огромные плетеные корзины, полные экзотических цветов. Стояли красочные палатки с барменами, разливающими шампанское. Шут в средневековом костюме показывал детям фокусы, а из динамиков, развешанных по всему имению, гремела музыка. Каждому гостю дали лотерейный билет. Позже должен был состояться розыгрыш приза в двадцать тысяч долларов. Разве может что-нибудь сравниться с подобным великолепием?
По всему аккуратно подстриженному газону были расставлены огромные, ярко раскрашенные тенты для защиты гостей от пустынной жары. Зеленые тенты над танцплощадкой, красные над оркестром. Синие – над теннисным кортом, где разместили свадебные подарки, в том числе серебряный «Мерседес» для невесты и большой частный самолет для жениха от самого дона Сантадио.
Церемония обручения прошла просто и быстро, после чего гости вернулись в имение Сантадио, где их уже ждал играющий оркестр. Столы с едой и три отдельных бара были установлены в собственных тентах – стены одного украшали сцены охоты на вепрей, а других – высокие бокалы с красочными тропическими напитками.
Молодожены протанцевали первый танец в гордом, великолепном одиночестве. Они танцевали в тени тента, и красное пустынное солнце, украдкой заглядывавшее во все уголки, осыпало их позолотой, когда пара оказывалась в луче света. Они лучились такой любовью друг к другу, что толпа ликовала и аплодировала. Роз-Мари никогда не выглядела такой прекрасной, а Джимми Сантадио – таким молодым.
Как только оркестр смолк, Джимми вытащил Пиппи из толпы, чтобы представить его двум с лишним сотням гостей.
– Это Пиппи Де Лена, – объявил он, – проводивший невесту до алтаря и представляющий Семью Клерикуцио. Он мой дражайший друг. Его друзья – мои друзья. Его враги – мои враги. – Подняв бокал, он провозгласил: – Выпьем за него! А первый танец с невестой принадлежит ему.
Когда Пиппи танцевал с Роз-Мари, она прошептала ему:
– Ты помиришь Семьи, правда ведь, Пиппи?
– Ясное дело, – отозвался Пиппи, закружив ее.
Пиппи был гвоздем празднества, на свете не бывало более компанейского гостя. Он протанцевал все танцы подряд, порхая легче любого юноши. Он плясал с Джимми, а потом с остальными братьями – Фонсой, Итало, Бенедиктом, Джино и Луи. Танцевал с детьми и матронами. Вальсировал с дирижером и распевал с оркестром разухабистые песни на сицилийском диалекте, ел и пил с таким самозабвением, что его смокинг запестрел кляксами томатного соуса, фруктовых соков, коктейлей и вина. Он метал шары боччи с таким азартом, что игровая площадка на целый час стала центром празднества. После боччи Джимми Сантадио увлек Пиппи в сторонку.
– Я рассчитываю, что ты сумеешь все наладить. Когда наши Семьи будут вместе, ничто не сможет остановить нас. Меня и тебя. – Джимми Сантадио был само очарование.
Пиппи собрал всю свою искренность до последней капли, чтобы ответить:
– Непременно. Непременно, – одновременно гадая, настолько ли Джимми Сантадио честен, насколько кажется. Но он наверняка должен знать, что кто-то из его Семьи совершил убийство.
Казалось, Джимми проник в его мысли.
– Клянусь тебе, Пиппи, я тут ни при чем. – Он крепко сжал ладонь Пиппи обеими руками. – Мы неповинны в смерти Сильвио! Ни на гран. Клянусь головой отца.
– Верю, – Пиппи пожал Джимми руки. На мгновение его вновь охватили сомнения, но они уже не играли никакой роли. Слишком поздно.
Красное пустынное солнце угасло. Смеркалось, и по всему имению вспыхнули огни. Это послужило сигналом к началу официального обеда. И все братья – Фонса, Итало, Джино, Бенедикт и Луи – провозглашали тосты за жениха и невесту, за их совместное счастье, за особые добродетели Джимми, за Пиппи Де Лену, их замечательного нового друга.
Старый дон Сантадио был слишком болен, чтобы встать с постели, но он послал свои сердечнейшие пожелания, в которых упомянул о том, что подарил сыну самолет, и все встретили эти слова громогласным «ура!». Затем невеста собственными руками отрезала огромный кусок свадебного торта и отнесла его к старику в спальню. Но он спал, так что Роз-Мари отдала торт сиделке, пообещавшей покормить дона, когда он проснется. Наконец, ближе к полуночи, веселье угасло. Джимми и Роз-Мари удалились в свои свадебные покои, известив гостей, что завтра утром уезжают на медовый месяц в Европу и теперь нуждаются в отдыхе. По этому поводу гости насмешливо заулюлюкали, отпуская вульгарные шуточки, очень веселые и доброжелательные.
Покинув имение, сотни автомобилей гостей умчались в пустыню. Официанты погрузили посуду в грузовики ресторанного обслуживания, свернули шатры, собрали столы и стулья, затем убрали платформу и поспешно осмотрели территорию, чтобы не оставлять за собой никакого мусора. Наконец поставили точку и они, отложив окончание уборки на завтра.
По требованию Пиппи после отъезда гостей была назначена церемониальная встреча с пятью братьями Сантадио. Они должны были обменяться подарками, чтобы отпраздновать рождение новой дружбы между двумя Семьями.
В полночь все шестеро встретились в огромной столовой особняка Сантадио. У Пиппи был при себе «дипломат», набитый часами «Ролекс» (настоящими, а не левыми подделками). Там же лежало просторное японское кимоно, вручную расписанное эротическими сценками восточной любви.
– Давайте отнесем его Джимми прямо сейчас! – воскликнул Фонса.
– Слишком поздно, – жизнерадостно возразил Итало. – Джимми и Роз-Мари уже пошли по третьему разу.
И все рассмеялись.

Луна пустыни заливала имение белым ледяным светом. Китайские фонарики, развешанные по стенам имения, вычерчивали в белом лунном свете красные круги.
Большой грузовик с золотой надписью на борту «РЕСТОРАННОЕ ОБСЛУЖИВАНИЕ» с рокотом подкатил к воротам имения Сантадио.
Один из двух охранников подошел к грузовику, и водитель заявил ему, что они вернулись, чтобы забрать забытый генератор.
– Так поздно? – поинтересовался охранник.
Пока он говорил, помощник водителя выбрался из кабины и двинулся ко второму охраннику. Оба охранника отяжелели от свадебного угощения и выпивки.
А затем с идеальной синхронностью разыгралось сразу два действа: сунув руку куда-то между ног, водитель извлек пистолет с глушителем и выпустил три пули прямо в лицо первому охраннику. Одновременно помощник водителя зажал второму охраннику рот и большим острым ножом перерезал ему горло одним молниеносным движением.
Мертвые охранники повалились на землю. Послышался мягкий гул мотора, в задней части кузова грузовика быстро опустилась большая металлическая платформа, и двадцать солдат Клерикуцио выпрыгнули из него. Солдаты в натянутых на головы масках-чулках, одетые в черное, вооруженные пистолетами с глушителями, под предводительством Джорджио, Пити и Винсента рассыпались по имению. Специальная команда перерезала телефонные провода. Еще одна команда распределилась по всей территории имения. Десять людей в масках вместе с Джорджио, Пити и Винсентом ворвались в столовую.
Братья Сантадио только-только подняли бокалы с вином, чтобы выпить за Пиппи, и тут он попятился от них. Не было произнесено ни слова. Агрессоры открыли огонь, и шквал пуль разнес пятерых братьев Сантадио в клочья. Один из людей в масках – Пити – подошел к ним, чтобы добить, выпустив каждому по пуле под подбородок. Под ногами хрустело битое стекло. Еще один человек в маске – Джорджио – вручил Пиппи маску, черные брюки и свитер. Пиппи быстро переоделся, бросив снятые вещи в мешок, протянутый еще одним участником нападения. Пиппи, все еще безоружный, повел Джорджио, Пити и Винсента вдоль по длинному коридору к спальне дона Сантадио. Распахнул дверь.
Наконец-то пробудившийся дон Сантадио ел свадебный торт. Бросив один-единственный взгляд на четверку вошедших, он перекрестился и накрыл лицо подушкой. Блюдо с тортом соскользнуло на пол.
Сиделка читала в углу комнаты. Пити наскочил на нее, как большой кот, забил ей рот кляпом, а затем привязал к стулу тонкой нейлоновой веревкой.
К постели двинулся Джорджио. Протянув руки, он мягко отстранил подушку от головы дона Сантадио. Мгновение поколебался и произвел два выстрела – первый в глаз, а второй, приподняв круглую лысую голову, снизу-вверх от подбородка.
Они перегруппировались. Винсент наконец-то вооружил Пиппи, вручив ему длинный серебристый шнур. Пиппи повел их из комнаты вдоль по длинному коридору, а затем вверх, на третий этаж, где находилась комната новобрачных. Коридор был усыпан цветами и уставлен корзинками с фруктами.
Пиппи толкнул дверь комнаты молодоженов. Она оказалась запертой. Сняв одну перчатку, Пити извлек отмычку, без труда отпер дверь и толкнул ее.
Роз-Мари и Джимми были распростерты на кровати. Они только-только покончили с любовными ласками, и тела их буквально источали истому и чувственную негу. Прозрачное неглиже Роз-Мари сбилось, задравшись выше талии, бретельки сползли, обнажив ее груди. Правая ладонь Роз-Мари покоилась на волосах Джимми, а левая на его животе. Джимми был абсолютно обнажен, но, едва увидев вошедших, соскочил с кровати и стянул с нее простыню, чтобы прикрыть ею наготу, будто халатом. Он понял все.
– Не здесь, выйдем, – бросил он, двинувшись им навстречу.
Роз-Мари все еще не понимала, что происходит. Когда Джимми двинулся к двери, она бросилась к нему, но он уклонился. Вышел из дверей в окружении Джорджио, Пити и Винсента. А затем Роз-Мари взмолилась:
– Пиппи, Пиппи, пожалуйста, не надо! – И лишь когда трое из пришедших обернулись, чтобы поглядеть на нее, Роз-Мари поняла, что это они, ее братья. – Джорджио, Пити, Винсент! Не надо! Не надо!
Это был самый трудный момент для Пиппи. Если Роз-Мари проболтается, Семья Клерикуцио обречена. И его долг – убить ее. Дон не отдавал специальных инструкций на сей счет; да и как мог он одобрить убийство собственной дочери? Подчинятся ли приказу братья Роз-Мари? И откуда она знает, что это они? Приняв решение, Пиппи вышел в коридор с Джимми и тремя братьями Роз-Мари и закрыл за собой дверь.
По данному поводу дон отдал весьма недвусмысленные распоряжения. Джимми Сантадио должен быть задушен. Пожалуй, просто из милосердия, чтобы его тело не было изувечено и близкие могли его оплакать. Вероятно, дань традиции не проливать крови приговоренных к смерти близких.
Внезапно Джимми Сантадио выпустил простыню и резким движением сорвал маску с головы Пиппи. Джорджио схватил его за руку, Пиппи за другую. Бросившийся на пол Винсент обхватил ноги Джимми. Затем Пиппи набросил шнур Джимми на шею и пригнул его к полу. На губах Джимми заиграла искаженная усмешка, он поглядел Пиппи прямо в глаза с каким-то странным состраданием, будто зная, что рок или некий таинственный бог непременно отплатит Пиппи за этот поступок.
Пиппи затянул шнур, Пити помог ему, и все пятеро рухнули на пол коридора, где белая простыня приняла тело Джимми Сантадио, будто саван. И в этот миг в комнате новобрачных заголосила Роз-Мари…

Закончив рассказ, дон закурил еще сигарку и отхлебнул вина.
– Пиппи разработал план от начала и до конца, – поведал Джорджио. – Мы были абсолютно чисты, а Сантадио истреблены под корень. Гениальная работа.
– Это решило все проблемы, – подхватил Винсент. – С той поры мы не знали бед.
– Это было мое решение, и оно было ошибочным, – вздохнул дон Клерикуцио. – Но откуда ж нам было знать, что Роз-Мари сойдет с ума? Мы были в кризисе и ухватились за единственную возможность нанести решающий удар. Тебе следует помнить, что в то время мне не было еще и шестидесяти, я был слишком высокого мнения о своем могуществе и интеллекте. Я не сомневался, что это непременно станет для моей дочери трагедией, но полагал, что вдовы горюют не вечно, а Сантадио убили моего сына Сильвио. Как я мог простить такое, пусть даже ради дочери? Зато я многое постиг. Нельзя придти к разумному решению с глупыми людьми. Мне следовало искоренить их с самого начала. До встречи влюбленных. Тогда я спас бы и сына, и дочь. – Он минутку помолчал. – Так что, видишь ли, Данте – сын Джимми Сантадио. А ты, Кросс, в младенчестве лежал в одной коляске с ним в свое первое лето в этом доме. И все эти годы я старался восполнить Данте утрату отца. Я пытался помочь дочери избыть свое горе. Данте был воспитан как Клерикуцио и будет вместе с моими сыновьями моим наследником.
Кросс пытался понять, что же происходит. Все его тело трепетало от отвращения к Клерикуцио и миру, в котором они живут. Он думал о своем отце Пиппи, сыгравшем роль змея-искусителя, заманившего Сантадио навстречу их собственной гибели. Как мог такой человек быть его отцом? Кросс думал о своей возлюбленной тетушке Роз-Мари, прожившей все эти годы с разбитым сердцем и расстроенным умом, знавшей, что ее муж убит ее отцом и ее братьями, что ее предала собственная семья. И теперь, когда вина Данте подтвердилась, даже о нем Кросс думал не без сострадания. И еще ему не давала покоя мысль о доне. Старик наверняка не верит байке об ограблении Пиппи. Так почему же он с виду принял ее – он, человек, никогда не веривший в совпадения. Быть может, это неспроста?
Проникнуть в мысли Джорджио Кросс никогда не мог. Верит ли тот в убийство при попытке ограбления? Совершенно очевидно, что Винсент и Пити эту версию приняли без задней мысли. Но теперь Кросс постиг суть особых уз, связывавших его отца, дона и трех его сыновей. Все они были солдатами во время резни, искоренившей Сантадио. И его отец помиловал Роз-Мари.
– И Роз-Мари ничего не разболтала? – поинтересовался Кросс.
– Нет, – саркастически отозвался дон. – Она поступила даже лучше. Она лишилась рассудка. – В голосе его прозвучали горделивые нотки. – Я отправил ее в Сицилию и привез обратно как раз вовремя, чтобы Данте родился на американской земле. Как знать, не исключено, что когда-нибудь он станет президентом Соединенных Штатов. Я мечтал о великом будущем для этого мальчика, но сочетание крови Клерикуцио и Сантадио оказалось для него непосильной ношей.
– И знаешь, что самое ужасное? – заключил дон. – Твой отец Пиппи совершил ошибку. Ему не следовало миловать Роз-Мари, хотя его решение пришлось мне очень по душе. – С тяжким вздохом он отхлебнул вина и, поглядев Кроссу прямо в лицо, добавил: – Остерегайся. Мир не переделаешь, да и себя тоже.

Во время полета обратно в Вегас Кросс ломал голову над этой загадкой. Почему дон наконец-то поведал ему историю Войны с Сантадио? Чтобы не дать ему навестить Роз-Мари и услышать иную версию? Или предостерегал, запрещая мстить за убийство отца, потому что в нем замешан Данте? Дон так и остался для Кросса загадкой. Но одно ясно наверняка. Если отца убил Данте, тогда он должен убить и Кросса. И уж наверняка это известно дону Клерикуцио.

Глава 19

Данте Клерикуцио вовсе не требовалось выслушивать этот рассказ. Его мать Роз-Мари нашептывала эту историю ему на ушко с той поры, когда ему исполнилось два года, – всякий раз, когда с ней случался очередной припадок, когда она горевала об утраченной любви мужа и брата Сильвио, когда ужас перед Пиппи и собственными братьями захлестывал ее душу.
Лишь во время самых тяжелых припадков Роз-Мари обвиняла в смерти мужа своего отца дона Клерикуцио. Дон всегда отрицал, что отдал такой приказ, равно как отрицал и то, что резня – дело рук его сыновей и Пиппи. Но, услышав из уст дочери обвинение во второй раз, дон засадил ее в лечебницу на месяц. После этого она только ругалась и молола всякий вздор, но больше никогда не обвиняла его напрямую.
Но в ушах Данте вечно стоял ее шепот. Будучи ребенком, он любил своего деда и верил в его невиновность, но злоумышлял против своих трех дядьев, хотя они всегда относились к нему с нежностью. Особенно пылко он мечтал отомстить Пиппи, и хотя это были лишь детские фантазии, ему казалось, что матери они пришлись бы во благо.
Когда Роз-Мари чувствовала себя нормально, она пеклась об овдовевшем доне Клерикуцио с предельной любовью. Трое ее братьев тоже удостаивались ее сестринской заботы. Но от Пиппи она шарахалась. И поскольку в такие периоды она была настроена столь мило, ей было трудно убедительно выразить злобу. Сам склад ее лица, изгиб рта, ласковые, блестящие карие глаза опровергали ее ненависть. А всю свою ошеломительную жажду любви, которую уже не могла подарить ни одному мужчине, Роз-Мари изливала на своего ребенка Данте. Осыпала его подарками, как и его дед, как и дядья, хотя их мотивы были куда менее чисты, к их любви примешивались укоры совести. В периоды улучшения Роз-Мари никогда не рассказывала Данте эту историю.
Но во время припадков она сквернословила, сыпала проклятьями, даже лицо ее обращалось в уродливую маску гнева. Данте это всегда ставило в тупик. Когда ему было лет семь, в мысли его закралось сомнение.
– А как ты узнала, что это был Пиппи и мои дяди? – спросил он.
Роз-Мари радостно захихикала. Данте она казалась в этот момент ведьмой из сказок.
– Они считают себя ужасно умными, считают, что учли все с этими своими масками, специальной одеждой и шапками. Но знаешь, что они забыли? Пиппи так и не переобул свои бальные туфли. Патентованная кожа и черные бантики. А твои дядюшки всегда, когда они вместе, становятся особым образом. Джорджио впереди, Винсент чуть позади, а Пити справа. Да еще то, как они поглядели на Пиппи, чтобы узнать, не отдаст ли он приказ убить меня. Потому что я узнала их. То, как они заколебались, чуть ли не отпрянули. Но они убили бы меня, непременно убили бы. Мои собственные братья!… – И тут же разрыдалась настолько бурно, что Данте испугался.

Предыдущая страница 30 Следующая страница


31 Марио Пьюзо

Даже будучи маленьким семилетним мальчиком, он попытался утешить ее.
– Дядя Пити никогда не причинил бы тебе вреда. А дедушка убил бы их, если бы они осмелились. – В своем дяде Джорджио и даже дяде Винни он не был так уверен. Но для Пиппи прощения в его детском сердечке не находилось никогда.
Ко времени, когда Данте исполнилось десять, он научился предугадывать припадки матери, и, когда она манила его, чтобы снова поведать историю Сантадио, он быстро уводил ее прочь, в безопасное уединение ее собственной спальни, чтобы дед и дядья ничего не услышали.
А когда Данте возмужал, он был чересчур умен, чтобы позволить ввести себя в заблуждение внешнему благообразию Семьи Клерикуцио. Его злорадная натура насмешника понуждала его выказывать деду и дядьям, что правда ему известна. А еще он чувствовал, что дядья недолюбливают его. Данте было предназначено войти в благополучное общество законопослушных граждан – должно быть, выучив финансовые хитромудрости и заняв место Джорджио. Но Данте подобная участь не импонировала. Однажды он даже подковырнул дядьев заявлением, что подобная сторона жизни Семьи – только для маменькиных сыночков. Джорджио выслушал эту реплику с такой холодностью, что шестнадцатилетний Данте на мгновение устрашился.
– Ладно, тебе это не грозит, – сказал дядя Джорджио. В голосе его прозвучала печаль, едва уловимо подкрашенная нотками гнева.
Когда Данте бросил высшую школу перед самым окончанием, его послали работать в строительную компанию Пити в Бронксе. Будучи прилежным рабочим, Данте вкалывал на стройках вовсю и развил огромные мышцы. Пити ставил его командовать бригадами солдат анклава. Когда Данте достаточно повзрослел, дон провозгласил, что мальчик станет солдатом под командованием Пити.
Дон пришел к этому решению, получил отзыв Джорджио о характере Данте и кое-каких его поступках. Мальчишку обвиняли в изнасиловании миловидной одноклассницы по высшей школе и покушении с перочинным ножиком на другого одноклассника, его ровесника. Он умолял дядьев не говорить деду об этом, и они обещали, но, конечно, тотчас же доложили дону обо всем. От обвинений Данте избавили ценой огромных денежных сумм, не дав делам уйти в суд.
И на протяжении всех юношеских лет его ревность к Кроссу Де Лене все возрастала. Кросс вырос высоким, невероятно красивым юношей, любезным и обаятельным. Все женщины в клане Клерикуцио обожали его, прямо-таки сюсюкали вокруг него. Кузины флиртовали с ним, хотя никогда не уделяли подобного внимания внуку дона. Данте в своих ренессансных шапочках, озорной и насмешливый, невысокий и ужасно мускулистый, просто-напросто пугал этих юных девушек. Данте был чересчур умен, чтобы не заметить этого.
Когда Данте брали в охотничью хижину в Сьерра-Неваде, он больше наслаждался ловлей капканами и силками, чем стрельбой. Когда же он влюбился в одну из кузин, что было совершенно естественно в тесном кружке клана Клерикуцио, то начал домогаться ее чересчур прямолинейно. И еще он был слишком хорошо знаком с дочерьми солдат Клерикуцио, живших в Бронксе. Наконец, Джорджио, игравший роль поучающего и карающего родителя, свел его с владельцем высококлассного нью-йоркского борделя, чтобы малость утихомирить.
Но невероятное любопытство и проницательность Данте сделали его единственным представителем этого поколения Клерикуцио, по-настоящему знавшим, что же представляет из себя Семья на самом деле. Так что в конце концов было принято решение дать ему оперативную выучку.
С течением времени Данте все острее ощущал, как разрастается пропасть, отделяющая его от Семьи. Дон любил его, как всегда, и дал ясно понять, что Данте станет наследником империи, но больше не делился с внуком своими мыслями, больше не оделял его своими откровениями, своими тайными жемчужинками мудрости. А еще дон никогда не поддерживал предложения и соображения Данте по поводу стратегии.
Его дядья – Джорджио, Винсент и Пити – не испытывали к нему столь же теплых чувств, как в детстве. Пити, правду говоря, держался более дружески, но, с другой стороны, именно он и был наставником Данте.
Данте был достаточно умен, чтобы догадываться, что, пожалуй, сам во всем виноват: нечего было выказывать свою осведомленность об уничтожении Сантадио и его отца. Он даже задавал Пити вопросы о Джимми Сантадио, и дядя рассказал ему, как они уважали его отца и как все горевали о его смерти. Дон Клерикуцио и его сыновья понимали, что Данте известна истинная история, что Роз-Мари в своих припадках открыла секрет, но никогда не заговаривали об этом. Никогда не признавали. Желая отплатить хоть чем-то, они обхаживали Данте, как принца.
Но больше всего на формировании характера Данте сказалась его жалость и любовь к матери. Во время припадков она воспламеняла его ненавистью к Пиппи Де Лене; своего отца и братьев она уже реабилитировала.
Все это, вместе взятое, помогло дону Клерикуцио принять окончательное решение, ибо дон читал мысли внука так же легко, как молитвенник. Дон решил, что Данте не должен участвовать в окончательном отступлении под эгиду законопослушного общества. Его кровь Сантадио и (дон никогда не кривил душой) Клерикуцио чересчур взрывоопасная смесь. Посему Данте присоединится к обществу Винсента и Пити, Джорджио и Пиппи Де Лены. Все они будут сражаться в последней битве плечом к плечу.
И Данте оказался хорошим солдатом, хотя и слишком неукротимым. Его независимость подталкивала его к тому, чтобы пренебрегать правилами Семьи, а порой он даже не подчинялся конкретным приказам. Его неистовство оказывалось полезным, когда сбитый с толку Bruglione или недисциплинированный солдат преступал черту закона Семьи и должен был отправиться в более незатейливый мир. Данте не был обязан отчитываться ни перед кем, кроме самого дона, а дон по каким-то таинственным соображениям отказывался распекать его лично.
Данте боялся за будущее матери. Это будущее зависело от дона, а ее припадки случались все чаще и чаще, и Данте заметил, что дон начинает мало-помалу терять терпение. Особенно когда Роз-Мари устроила грандиозную выходку, нарисовав ногой круг, а потом плюнула в его центр, вопя, что больше никогда не переступит порог этого дома. Тогда-то дон и сбыл ее в лечебницу на несколько дней.
Так что Данте решил хитростью отогнать ее припадки, восстановить ее природные любезность и дружелюбие. Но он всегда боялся, что в конечном итоге не сможет ее защитить. Если только не станет таким же могущественным, как сам дон.
На всем белом свете Данте боялся одного-единственного человека – старого дона. Это ощущение родилось из его детских взаимоотношений с дедом. А еще оно проистекало из ощущения, что сыновья боятся дона Клерикуцио ничуть не меньше, чем любят его. Что всегда изумляло Данте. Дону уже за восемьдесят, он уже дряхлый и слабый старик, редко покидает особняк, его вершина давным-давно позади. Так чего ж его бояться?
Правда, он хорошо ест, имеет импозантную наружность, и единственный физический урон, причиненный ему неумолимым временем, – отсутствие зубов, поэтому диета дона теперь ограничивается только макаронами, тертым сыром, тушеными овощами и супами. Мясные блюда для него готовили из крошечных кусочков мяса, тушенных в томатном соусе.
Но старый дон почти на краю могилы, так что предстоит перераспределение власти. Что, если Пиппи станет правой рукой Джорджио? Что, если Пиппи захватит власть силой? А если такое случится, Кросс быстро пойдет наверх, особенно благодаря тому, что приобрел такое богатство от своей доли в «Занаду».
Данте уверял себя, что руководствуется и практическими соображениями, а не только ненавистью к Пиппи, осмелившемуся критиковать его перед лицом собственной Семьи.
Впервые Данте завязал отношения с Джимом Лоузи, когда Джорджио решил, что Данте пора приобщать к власти, и поручил ему доставлять Лоузи плату от Семьи.
Конечно, были приняты меры предосторожности для защиты Данте на случай, если Лоузи когда-нибудь решится на предательство. Были подписаны контракты, доказывающие, что Лоузи работает в качестве консультанта в охранной корпорации, находящейся под контролем Семьи. Контракт предписывал необходимость соблюдения тайны и подчеркивал, что Лоузи должен получать оплату исключительно наличными. Но в налоговой декларации охранной корпорации эти деньги указывались как затраты, проходившие через липовую компанию.
Данте выплачивал Лоузи гонорары несколько лет, прежде чем завязать с ним более тесные отношения. Репутация Лоузи его ничуть не пугала. Будучи человеком, играющим ключевую роль в возможности детектива отложить денежки на старость в самую большую кубышку, Данте крепко держал его за горло. Лоузи приложил руку ко всему: защищал торговцев наркотиками, брал деньги Клерикуцио за защиту игрового бизнеса, даже участвовал в силовых операциях по вынуждению кое-каких весьма могущественных торговцев недвижимостью на выплаты дополнительных гонораров за защиту.
Данте пустил в ход все свое обаяние, чтобы произвести на Лоузи хорошее впечатление; Лоузи импонировали и его злорадное чувство юмора, и его пренебрежение общепринятыми моральными принципами. Особенно чутко Данте отзывался на горестные сетования Лоузи по поводу его войны против черномазых, разрушающих устои западной цивилизации. Сам Данте был напрочь лишен каких-либо расовых предрассудков. Негры никак не влияли на его жизнь, а если бы и повлияли, Данте их просто выполол бы без раздумий и жалости.
Данте и Лоузи объединяла одна могучая общая страсть. Оба по характеру были денди, очень заботились о своей наружности, и оба имели сходные сексуальные стремления, заключавшиеся в том, чтобы главенствовать над женщинами. Не столько ради возбуждения, сколько для ощущения собственного могущества. Они начали проводить время вместе всякий раз, когда Данте приезжал на Запад. Вместе обедали и фланировали по ночным клубам. Причем Данте ни разу не осмелился привести Лоузи в Вегас и в «Занаду», да это и не соответствовало его намерениям.
Данте любил рассказывать Лоузи, как поначалу он выставляет себя беззаветным, чудаковатым дамским угодником, а все женщины для него – царицы, полновластно распоряжающиеся могуществом своей красоты. И какой царственный восторг испытывает он потом, загоняя их в угол и лишая возможности уклониться от нежелательной половой близости. Лоузи, относившийся к уловкам Данте немного свысока, рассказывал, что с самого начала ломает сопротивление дамочек своей экстраординарной мужественностью, а после унижает их.
Оба провозгласили, что ни за что не заставят женщину заниматься сексом, если она не отвечает на их ухаживания. Оба сошлись в том, что Афина Аквитана будет грандиозной наградой, если когда-нибудь предоставит им хотя бы крохотный шансик. Они вместе рыскали по лос-анджелесским клубам, подцепляя там женщин, чтобы после сравнить свои наблюдения и посмеяться над тщеславными бабенками, считавшими, что можно дойти до крайнего предела, а потом отказаться от финального акта. Порой протесты бывали чересчур страстными, и тогда Лоузи демонстрировал свой значок и говорил женщинам, что привлечет их за проституцию. Поскольку многие из них при случае не отказывались малость поднажиться за счет интимных отношений, угроза срабатывала.
Порой устраивали мальчишники, оркестрованные Данте. Лоузи, когда не рассказывал свои «черномазые» байки, то пытался изложить классификацию шлюх.
Первыми в списке шли отъявленные проститутки, протягивающие одну руку за деньгами, а второй хватающие тебя за член. Затем следовали шлюхи, которых влечет к тебе, они по-дружески трахаются с тобой, а утром, прежде чем ты удалишься, просят тебя выписать чек, чтобы помочь им оплатить квартиру.
Далее следуют шлюхи, любящие тебя, но любящие и других, завязывающие долговременные отношения, поддерживаемые ювелирными подарками к каждому празднику, в том числе и на День Труда. И, наконец, вольнонаемные – работающие от звонка до звонка секретарши, стюардессы, продавщицы из бутиков, приглашающие тебя после дорогого обеда зайти на чашечку кофе, а затем пытающиеся выставить тебя с голой задницей за порог, не побаловав даже рукоблудством. Вот как раз таких-то оба бонвивана и любили больше всего. Секс с ними был настолько увлекателен, напоен драмой, слезами и приглушенными мольбами о снисходительности и терпении, наделяющими процесс траханья куда большим смаком, чем любовь.
Однажды ночью, после обеда в ресторане «Ле Шинуа», Данте предложил прогуляться по бульвару. Присев на скамейку, они наблюдали за толпой. Мимо бесчисленной вереницей проплывали красивые молоденькие девушки на роликовых досках; преследующие их сутенеры всех мастей, всячески старающиеся улестить девушек; шлюхи, торгующие футболками, украшенными лозунгами, совершенно невразумительными для обоих повес; «хари-кришны» с чашами для сбора милостыни; группы бородатых певцов с гитарами; семейные группки с фотоаппаратами и видеокамерами и отражавшие все это многообразие черные воды Тихого океана, на чьих песчаных пляжах отдельные парочки барахтались под одеялами, якобы скрывавшими их блуд от посторонних глаз.
– Я могу посадить здесь всех до единого по тому или иному обвинению, – рассмеялся Лоузи. – Вот же зверинец хренов!
– Даже этих милых красоток на роликовых досках?
– Я просто упеку их за ношение кисок, как опасного оружия.
– Тут не так уж много черномазых, – заметил Данте.
Лоузи вытянулся на скамейке и проговорил, очень недурно имитируя южный акцент:
– По-моему, я шо-то не в меру наваливаюсь на моих черных братков. Как завсегда говорят либералы, это все с ихнего рабства.
Данте молча ждал ударной реплики.
Сцепив руки за головой, Лоузи откинул полу пиджака так, чтобы виднелась кобура, отпугивающая отчаянных хулиганов. Никто не обратил на это внимания. Окружающие, едва ступив на бульвар, узнавали в нем фараона.
– Рабство, – изрек Джим Лоузи, – деморализует. Они вели слишком легкую жизнь, сделавшую их чересчур зависимыми. Свобода дается чрезмерно тяжелой ценой. На плантациях о них заботились – трехразовое питание, бесплатное проживание, их одевали и обеспечивали им хорошее медицинское обслуживание, потому что они были ценной собственностью. Они не отвечали даже за собственных детей. Только вообрази: владельцы плантации трахали их дочерей и обеспечивали этим детям работу до конца их жизни. Разумеется, они работали, но они же всегда пели, значит, труд их был не так уж тяжел. Держу пари, что пять белых парней способны выполнить работу сотни ниггеров.
Данте подобные рассуждения забавляли. Неужто Лоузи говорит это всерьез? Впрочем, неважно, он выражает эмоциональную точку зрения, а не рациональную. Они вдыхали ароматы ночи, окружающий мир вселял в них приятное чувство уверенности. Эти люди никогда не представляли для них опасности. Затем Данте сказал:
– У меня есть для тебя по-настоящему важное предложение. Что тебя интересует прежде всего: гонорар или риск?
– Как всегда, деньги вперед, – осклабился Лоузи.
– Две сотни штук авансом. Год спустя должность главы службы безопасности отеля «Занаду» с зарплатой в пять раз выше нынешней. Накладные расходы за счет фирмы. Большой автомобиль, комната, стол и все киски, которых ты сможешь заглотить. Вся проверка подноготной отельных танцорок на тебе. Плюс те же гонорары, что и сейчас. Да еще тебе больше не придется идти на риск, выступая основным исполнителем.
– Предложение более чем соблазнительное, – согласился Лоузи. – Но кого-то надо застрелить. Это и есть риск?
– Для меня, – отрезал Данте. – Исполнителем буду я.
– А почему не я? У меня есть значок, легализующий мои действия.
– Потому что тебе не прожить после этого и полугода.
– А что мне-то делать? – осведомился Лоузи. – Щекотать твою задницу перышком?
Данте объяснил суть операции. Лоузи присвистнул, выражая восторг перед смелостью замысла.
– А почему Пиппи Де Лену?
– Потому что он вот-вот станет предателем.
Во взгляде Лоузи все еще светилось сомнение. Для него это будет первым случаем хладнокровного наемного убийства. Данте решил подлить масла в огонь.
– Помнишь то самоубийство Боза Сканнета? Этот удар нанес Кросс, не лично, а через субъекта по имени Лиа Вацци.
– А как он выглядит? – спросил Лоузи. Как только Данте описал Вацци, Лоузи понял, что именно этот человек сопровождал Сканнета, когда Джим остановил того в вестибюле отеля. – А где мне найти этого Вацци?
Данте задумался на добрую минуту. Стоит ли преступать единственный воистину святой закон Семьи? Закон дона. Но это поможет убрать Кросса с дороги, а после смерти Пиппи Кросса придется опасаться.
– Я никогда и никому не скажу, откуда я это узнал, – подсказал Лоузи.
Еще мгновение поразмыслив, Данте выложил:
– Вацци живет в принадлежащей моей семье охотничьей хижине в Сьерра-Неваде. Но не предпринимай ничего, пока мы не покончим с Пиппи.
– Разумеется, – отозвался Лоузи. И решил, что поступит, как сам пожелает. – Я получу свои две сотни штук авансом, верно?
– Верно, – подтвердил Данте.
– Вроде бы недурно. И еще одно. Если Клерикуцио возьмутся за меня, я продам тебя с потрохами.
– Не волнуйся, – дружелюбно заверил Данте, – если я услышу о таком, я прикончу тебя первым. А теперь давай обсудим детали.

Все прошло, как было задумано.
Когда Данте выпустил шесть пуль в грудь Пиппи Де Лены и Пиппи шепотом назвал его «проклятым Сантадио», Данте почувствовал такое ликование, какого ему не доводилось испытывать ни разу в жизни.

Глава 20

Лиа Вацци впервые преднамеренно ослушался приказа своего босса Кросса Де Лены.
Это было неизбежно. Детектив Джим Лоузи нанес еще один визит в охотничью хижину и снова задавал вопросы о смерти Сканнета. Лиа отрицал всякое знакомство со Сканнетом и твердил, что просто случайно оказался в вестибюле отеля именно в это время. Похлопав его по плечу, Лоузи дал ему легкую пощечину.
– Ладно, ты, морская свинья, – проговорил он. – Скоро я до тебя доберусь.
Лиа мысленно подписал Лоузи смертный приговор. Что бы там еще ни случилось – а Лиа понял, что будущее его под угрозой, – об участи Лоузи он позаботится. Но надо проделать это очень аккуратно. В Семье Клерикуцио действуют весьма суровые правила. Никогда не причиняй вреда полицейскому.
Лиа вспомнил, как возил Кросса на встречу с Филом Шарки, ушедшим на пенсию партнером Лоузи. Лиа никогда не верил, что Шарки будет держать язык за зубами, дожидаясь обещанных пятидесяти штук. Теперь же и вовсе проникся уверенностью, что Шарки проинформировал Лоузи о встрече и, видимо, разглядел Вацци, дожидавшегося в машине. Если это так, то и Кросс, и сам Лиа в большой опасности. По сути дела, Лиа не доверял суждению Кросса; полицейские наверняка держатся друг за дружку, как мафиози. У них есть своя собственная omerta.
Лиа взял двух своих солдат, чтобы довезли его из охотничьей хижины до Санта-Моники к дому Фила Шарки. Он не сомневался, что простого разговора с Шарки будет достаточно, чтобы понять, извещал ли тот Лоузи о визите Кросса.
Возле дома Шарки царило запустение, на газоне не было ничего, кроме брошенной газонокосилки. Но дверь гаража была распахнута, внутри стояла машина, так что Лиа подошел по бетонной дорожке к двери и позвонил. Никакого отклика. Лиа продолжал звонить. Повернул ручку двери, дверь оказалась не заперта, осталось только принять решение. Войти или сию же минуту уехать? Лиа вытер свои отпечатки с ручки и кнопки звонка кончиком галстука. Затем вошел в тесную прихожую, громко окликнув Шарки по имени. По-прежнему ни звука в ответ. Лиа двинулся по дому; в обеих спальнях было пусто, он заглянул в шкафы и под кровати, прошел через гостиную, заглянул под диван и за занавески. Затем отправился в кухню и к столику на веранде, где стоял пакет молока и бумажная тарелка с недоеденным бутербродом: белый хлеб с сыром и высохшим, пожелтевшим по краям майонезом.
В кухне обнаружилась коричневая дверь с жалюзи; открыв ее, Лиа увидел неглубокий полуподвал без окон, с деревянной лестницей всего в две ступеньки.
Спустившись в полуподвал, Лиа заглянул за груду сломанных велосипедов. Распахнул огромные дверцы гардероба. Внутри одиноко висела форма полицейского, на полу стояла пара грубых черных башмаков, а на них покоилась фуражка уличного полицейского с галуном. И все.
Подойдя к одному из стоящих на полу сундуков, Лиа потянул за крышку. Она оказалась удивительно легкой. Сундук был доверху наполнен аккуратно сложенными серыми одеялами.
Поднявшись по ступенькам, Лиа постоял на веранде, глядя на океан. Закапывать труп в песок было бы слишком глупо, так что Лиа отбросил эту мысль. Возможно, кто-то заехал и забрал Шарки с собой. Но тогда убийца рисковал попасться кому-нибудь на глаза. Кроме того, убивать Шарки было опасно. Так что, заключил Лиа, если этот человек и мертв, то находится в этом доме. Тотчас же вернулся в подвал и выбросил все суконные одеяла из сундука. И действительно, на дне сперва показалась крупная голова, а затем и поджарое тело. В правом глазу Шарки зияла дыра, окруженная тонкой корочкой подсохшей крови, будто красная монета. Убит он был довольно давно; восковую кожу лица трупа испещрили крохотные черные точечки. Будучи Квалифицированным Специалистом, Лиа с первого же взгляда понял, что это означает. Некто доверенный смог подойти настолько близко, что выстрелил в упор прямо в глаз: эти точечки – крупинки пороха.
Осторожно свернув одеяла, Лиа положил их обратно поверх трупа, после чего покинул дом. Он не оставил ни единого отпечатка пальцев, но понимал, что волокна с одеял наверняка прилипли к его одежде. Надо радикально уничтожить ее. И обувь тоже. Он велел солдатам отвезти себя в аэропорт и, пока дожидался рейса на Вегас, купил в одном из магазинов в пассаже аэропорта полную смену одежды и новые туфли. Затем приобрел дорожную сумку и сунул старую одежду в нее.
В Вегасе он остановился в «Занаду», оставив для Кросса записку. Затем тщательнейшим образом вымылся в душе, оделся в новую одежду и сел ждать звонка Кросса.
Как только Кросс позвонил, Лиа сказал, что должен с ним повидаться. На встречу он взял с собой сумку со старой одеждой и первым делом заявил Кроссу:
– Ты только что сэкономил пятьдесят штук.
Поглядев на него, Кросс улыбнулся. Лиа, обычно очень опрятный и консервативный, купил цветастую рубашку, голубые полотняные штаны и светлый пиджак, тоже голубой, и теперь смахивал на низкопробного жиголо из казино.
Лиа рассказал о Шарки. Попытался испросить прощения за свои действия, но Кросс лишь отмахнулся.
– Ты со мной в одной упряжке и должен защищать себя. Но что из этого всего следует, черт возьми?
– Все просто, – пояснил Лиа. – Шарки – единственный, кто связывал Лоузи с Данте. Без него твои утверждения становятся голословными. Данте заставил Лоузи убить своего партнера.
– Какого черта Шарки оказался настолько глупым?
– Решил, что может вытрясти из Лоузи деньгу, – пожал плечами Лиа, – а потом получить еще полтинник и от тебя. Деньги, которые ты ему дал, позволили Шарки понять, что Лоузи играет по-крупному. В конце концов, двадцать лет он был детективом и догадался, что к чему. У него и в мыслях не было, что старый дружок Лоузи прикончит его. На Данте он не рассчитывал.
– Они хватили лишку, – заметил Кросс.
– В данной ситуации непозволительно иметь лишнего игрока, – растолковал Лиа. – Должен признаться, я очень удивлен, что Данте разглядел эту опасность. Видимо, он надавил на Лоузи, на самом деле не горевшего желанием убивать старого напарника. У каждого из нас бывают припадки сентиментальности.
– Значит, теперь Данте вертит Лоузи как хочет, – подытожил Кросс. – Я считал Лоузи более крепким мужиком.
– Ты говоришь о двух разных классах животных. Лоузи внушителен, а Данте безумен.
– Значит, Данте известно, что я знаю о нем.
– Из чего вытекает, что я должен действовать очень стремительно, – подчеркнул Лиа.
– Надо дать им «Причастие», – кивнул Кросс. – Они должны исчезнуть.
– Ты думаешь, что сможешь ввести в заблуждение дона Клерикуцио? – рассмеялся Лиа.
– Если мы все запланируем, как надо, никто не сможет нас обвинить, – ответил Кросс.
Следующие три дня Лиа провел с Кроссом за разработкой плана. За это время он собственными руками уничтожил свои старые вещи в мусоросжигателе отеля. Кросс в одиночестве упражнялся в гольфе, проходя восемнадцать лунок, а Лиа сопровождал его в качестве водителя тележки. Лиа никогда не мог понять, почему гольф пользуется во всех Семьях такой популярностью. Ему это казалось лишь странным чудачеством.
Вечером третьего дня они сидели на балконе пентхауза, наблюдая за толпами, текущими по Стрипу далеко внизу. Кросс выставил бренди и гаванские сигары.
– Как бы хитроумны они ни были, моя смерть, последовавшая так скоро за смертью отца, скомпрометирует Данте в глазах дона, – промолвил Кросс. – Думаю, мы можем и подождать.
Лиа пыхнул сигарой.
– Не слишком долго. Теперь им известно, что ты толковал с Шарки.
– Мы должны накрыть обоих одновременно. Не забывай, речь идет о «Причастии». Тела их не должны найти.
– Ты ставишь телегу впереди лошади. Сначала нам надо убедиться, что мы сумеем их убить.
– Это будет крайне нелегко, – вздохнул Кросс. – Лоузи опасный и осторожный человек. Данте может дать отпор. Надо изолировать их в одном месте. Можно ли проделать это в Лос-Анджелесе?
– Нет, – возразил Лиа. – Это территория Лоузи. Он играет там чересчур заметную роль. Надо проделать это в Вегасе.
– И нарушить правила, – указал Кросс.
– Если это будет «Причастием», то никто не узнает, где они были убиты, – возразил Лиа. – Мы уже нарушаем правила, убивая офицера полиции.
– По-моему, я знаю, как заманить их в Вегас одновременно. – Кросс изложил Лиа свой замысел.
– Надо использовать наживку покрупнее, – заметил Лиа. – Надо постараться, чтобы Лоузи и Данте наверняка приехали сюда, когда нам это понадобится.
Кросс выпил еще порцию бренди.
– Лады, вот тебе наживка покрупнее. – Кросс высказал идею, Лиа одобрительно кивнул, и Кросс продолжал: – Их исчезновение станет нашим спасением. И введет всех в заблуждение.
– Кроме дона Клерикуцио, – досказал Лиа. – Он единственный, кого следует бояться.

Книга VIII

«Причастие»

Глава 21

Просто невероятное везение, что Стив Столлингс умер лишь после того, как был отснят последний его крупный план в «Мессалине». Пересъемка могла бы обойтись в миллионы долларов.
Последней снималась батальная сцена, на самом деле происходившая в середине фильма. В пятидесяти милях от Вегаса возвели город в пустыне, изображавший базу персидской армии, разрушенную императором Клавдием (Стив Столлингс) при поддержке его жены Мессалины (Афина).
В конце съемочного дня Стив Столлингс удалился в свой номер в отеле маленького городка. Он запасся на ночь кокаином, алкоголем и двумя подружками и собирался надавать всем по заднице, потому что чувствовал себя по уши в дерьме. Прежде всего потому, что его роль в фильме была срезана до характерной, а не главной. Он понимал, что переходит на вторые роли – неминуемая участь стареющих звезд. Далее, Афина держала его на дистанции на протяжении всех съемок, а он-то надеялся на большее. Да вдобавок – обижаться на такое, как сам Стив догадывался, было слишком по-детски – на заключительной вечеринке и показе чернового монтажа ему отказали в обхождении, приличествующем звезде: ему не предоставили одну из знаменитых вилл отеля «Занаду».
После стольких лет в кинобизнесе Стив Столлингс знал, как работают механизмы власти. Когда он был Капитальной Звездой, его мнение главенствовало над любыми другими. Теоретически парадом командует глава студии, дающий картине зеленый свет. Могущественный продюсер, принесший студии «собственность», – тоже босс, он собирает воедино составные части – то есть звезд, режиссера, сценарий, – надзирает над разработкой сценария и добывает деньги из независимых источников, от людей, которым воздается должное как сопродюсерам, но не имеющим никакой власти. На этот период боссом является он.
Но стоит отснять первый кадр, и бразды правления переходят к режиссеру. При условии, что это Первоклассный или даже более могущественный Капитальный режиссер. (То есть такой, который обеспечит посещаемость в первые недели демонстрации фильма и привлечет к участию в фильме Суперзвезды.)
Режиссер распоряжается фильмом от начала и до конца. Все идет через него – костюмы, музыка, декорации, манера актерской игры. Кроме того, гильдия режиссеров имеет самый могущественный профсоюз в кинобизнесе. Ни один именитый режиссер не примет работу, если он отнимает ее у другого режиссера.
Но все эти люди, при всем их могуществе, вынуждены кланяться Суперзвезде. Режиссер, имеющий две Суперзвезды в одном и том же фильме, смахивает на человека, оседлавшего двух диких жеребцов. Его гениталии могут разлететься на все четыре стороны.
Раньше Стив Столлингс был такой звездой, а теперь понял, что вышел из этого разряда.
Съемочный день выдался довольно изнурительный, и теперь Стиву Столлингсу нужно было расслабиться. Он принял душ, съел большой бифштекс, а когда пришли обе девушки – местные дарования, и притом недурные собой, – накачал их кокаином и шампанским. Он ослабил вожжи своей осмотрительности; раз уж его карьера вошла в полосу сумеречных лет, ему больше не требуется проявлять осторожность. Стив налег на марафет. Обе девушки были одеты в футболки с девизом «ЦЕЛОВАТЕЛЬНИЦЫ ЗАДНИЦЫ СТИВА СТОЛЛИНГСА», воздающим должное его ягодицам, перед которыми по всему миру преклоняются фанаты обоего пола. Девушки пребывали в соответственном благоговении и только после кокаина стащили свои футболки и набросились на него. Это немного развеселило Стива. Он принял еще понюшку, девушки ласкали его, стаскивая рубашку и трусы. Пока они баловались его гениталиями, Столлингс погрузился в мечтания наяву, их ласки умиротворили его.

Предыдущая страница 31 Следующая страница


Последний дон 32

Завтра, на заключительной вечеринке, он увидит все жертвы своих чар. Он дрючил Афину Аквитану, дрючил Клавдию, написавшую сценарий, дрючил даже Диту Томми – давным-давно, когда она еще окончательно не сориентировалась в своей истинной сексуальной ориентации. Он трахал жену Бобби Бентса и, хотя после смерти она уже не в счет, жену Скиппи Дира. Душа Стива всегда преисполнялась ощущением добродетельно исполненного долга, когда во время банкета он озирал и подсчитывал всех женщин, столь безмятежно сидевших со своими мужьями и любовниками. Он состоял в близости со всеми ими без исключения.
Тут его отвлекли от мечтаний. Одна из девушек сунула палец ему в задний проход, а это всегда раздражало Стива, страдавшего геморроем. Он поднялся с постели, чтобы нюхнуть еще малость кокаинчика и осушить бокал шампанского, но вино расстроило его желудок. Он ощутил дурноту и утратил ориентацию в пространстве. Перестал понимать, где находится.
И вдруг нахлынула невероятная усталость: ноги подкосились, бокал выпал из руки. Стив пришел в полнейшее замешательство. Откуда-то издалека донесся девичий визг, повергший его в ярость, а затем – самое последнее, что он ощутил, – в его голове полыхнула молния.
Дальнейшее разыгралось только благодаря сочетанию глупости и злого умысла. Одна из девушек завизжала, потому что Стив Столлингс повалился на кровать, придавив ее своим телом, и лежал с разинутым ртом и вытаращенными глазами, столь явно мертвый, что обе девушки запаниковали и верещали без умолку. Визг привлек персонал отеля и ряд людей, игравших в крохотном казино отеля, оборудованном только игровыми автоматами, столиком для игры в кости и большим круглым покерным столом. Направившись на визг, эти люди поднялись по лестнице.
Там, стоя перед уже распахнутой дверью номера Столлингса, несколько человек глазели на его обнаженное тело, распростертое на кровати. Казалось, всего лишь через пару минут из города набежала еще толпа – сотни людей. Они набивались в комнату, чтобы дотронуться до трупа.
Поначалу это были лишь благоговейные прикосновения простых смертных к человеку, пробуждавшему любовь женщин всей планеты; затем некоторые дамочки начали целовать его, другие стали притрагиваться к его яичкам, его пенису, одна из женщин вынула из сумочки ножницы и отрезала изрядную прядь блестящих волос, обнажив покрывающий его череп седой пушок.
А злой умысел проистек от того, что одним из первых на место происшествия прибыл Скиппи Дир, почему-то не сумевший вызвать полицию тотчас же. У него на глазах к трупу Стива Столлингса хлынула первая волна женщин. Он ясно видел, что рот Столлингса открыт, будто тот был пойман врасплох во время пения, а на лице застыло изумленное выражение.
Первая женщина, приблизившаяся к нему, – Дир видел ее совершенно отчетливо – ласково закрыла ему глаза и рот, прежде чем бережно поцеловать в лоб. Но ее оттолкнула в сторону следующая волна, которая повела себя куда менее сдержанно. И Дир ощутил вспыхнувшее в груди злорадство, зуд рогов, наставленных ему Столлингсом много лет назад, и позволил вторжению продолжаться. Столлингс часто похвалялся, что ни одна женщина не может устоять перед ним, и тут он определенно угодил в точку. Даже после смерти женщины продолжали ласкать его тело.
Лишь когда исчез кусок уха Стива, а его самого перевернули на бок, чтобы стали видны его знаменитые ягодицы, покрытые смертной бледностью, как и все тело, – только тут Дир наконец-то позвонил в полицию, взял ситуацию под контроль и решил все проблемы. Так всегда поступают продюсеры. Это их кредо.
Скиппи принял все меры, чтобы вскрытие было проведено тотчас же, а затем тело переправили в Лос-Анджелес, где три дня спустя состоятся похороны.
Вскрытие показало, что Столлингс умер от мозговой аневризмы; когда аорта лопнула, кровь в самом буквальном смысле ударила ему в голову.
Дир отловил двух девушек, составлявших Стиву компанию, и пообещал им, что не станет возбуждать против них судебное преследование за употребление кокаина и что с ними будут подписаны контракты на небольшие роли в его новом фильме. Он будет платить им по тысяче в неделю в течение двух лет, однако в контракте имелась и клауза об аморальности: если они хоть словом обмолвятся перед кем-нибудь об обстоятельствах смерти Столлингса, контракт будет расторгнут.
Затем Скиппи выкроил время для звонка Бобби Бентсу в Лос-Анджелес, чтобы рассказать о проделанном, а заодно позвонил Дите Томми, сообщив ей о новости и велев передать всей съемочной группе «Мессалины» – и именитым, и не упоминаемым в титрах, – чтобы те непременно посетили просмотр и заключительную вечеринку в Вегасе. Затем, чувствуя себя куда более выбитым из колеи, чем признался бы даже себе, принял две таблетки снотворного и погрузился в сон.

Глава 22

Смерть Стива Столлингса никак не повлияла на просмотр и заключительную вечеринку в Вегасе. По этой части Скиппи Дир был экспертом. И еще – по эмоциональной структуре кинопроизводства. Действительно, Столлингс был звездой, но он уже вышел из разряда Суперзвезд. Правда, он занимался любовью со множеством женщин в телесном смысле и еще с миллионами – в их воображении, но его любовь всегда была всего лишь навсего обоюдной забавой. Даже женщины, занятые в картине, – Афина, Клавдия, Дита Томми и еще три других звезды – горевали куда меньше, чем могли бы вообразить романтики. Все сошлись в том, что Стив Столлингс хотел продолжения шоу, и ничто не расстроило бы его больше, чем отмена заключительной вечеринки и просмотра только из-за его смерти.
В кинопроизводстве с большинством любовников в конце картины прощаются так же вежливо, как в прежние времена прощались на балу с партнерами по танцам.
Скиппи Дир утверждал, что идея провести заключительную вечеринку в отеле «Занаду» и показать черновой монтаж картины в тот же вечер принадлежит ему. Он знал, что Афина покинет страну в ближайшие дни, и хотел убедиться в том, что ее не придется переснимать ни в каких кадрах. Но на самом деле идею провести заключительную вечеринку и показ фильма в «Занаду» подкинул ему Кросс, даже попросил об этом как об одолжении.
– Это станет грандиозной рекламой для отеля, – сказал Кросс. – И вот что я сделаю для тебя. Я бесплатно приму всех участников картины и всех, кого ты пригласишь, на одну ночь обеспечу каждому полный пансион – проживание, еду и напитки. Тебе с Бентсом я дам виллу, дам виллу Афине. Обеспечу охрану, чтобы на просмотр чернового монтажа не пробрался кто-нибудь нежелательный, например, пресса. Ты ведь уже не первый год вопишь, что хочешь виллу.
Дир поразмыслил над предложением.
– Только ради рекламы?
– А еще ради того, чтобы ты завлек сюда сотню человек, битком набитых наличностью, – ухмыльнулся ему Кросс. – Казино получит изрядную ее долю.
– Бентс не играет в азартные игры, – заметил Дир. – А я играю. Ты загребешь мои деньги.
– Я дам тебе пятьдесят штук в кредит. А если проиграешь, мы не станем выжимать из тебя платеж.
Это убедило Дира.
– Ладно. Но это должно быть чисто моей идеей, иначе я не смогу продать ее студии.
– Определенно, – согласился Кросс. – Но, Скиппи, мы с тобой сделали массу дел. Я всегда приходил к шапочному разбору. На этот раз ты уж постарайся выкрутиться. – Он улыбнулся Диру. – Не разочаруй меня хоть теперь.
Чуть ли не впервые в жизни Дира охватили недобрые предчувствия, он даже и сам не понял почему. Кросс не произносил никаких угроз. Он казался абсолютно искренним и радушным; просто излагал факты, и все.
– Не волнуйся, – заверил Скиппи Дир. – Мы заканчиваем съемки через три недели. Готовь свои дальнейшие планы.
Затем Кросс позаботился, чтобы Афина непременно приняла приглашение участвовать в заключительной вечеринке и просмотре чернового монтажа.
– Мне это в самом деле нужно ради отеля и шанса снова повидаться с тобой, – сказал он ей.
Афина согласилась. Теперь Кроссу оставалось только расстараться, чтобы Данте и Лоузи непременно пришли на вечеринку.
Он пригласил Данте в Вегас для разговора о «ЛоддСтоун» и плане Лоузи снять картину, основанную на его собственных приключениях в полицейском департаменте. Уже ни для кого не секрет, что Лоузи с Данте теперь закадычные дружки.
– Замолви за меня словечко перед Джимом Лоузи, – попросил Кросс. – Я хочу быть сопродюсером этого фильма и готов покрыть половину бюджета.
Данте это позабавило.
– Ты и в самом деле серьезно взялся за кинобизнес. Почему?
– Большие деньги. И телки.
– У тебя и без того есть большие деньги и телки, – рассмеялся Данте.
– Классные большие деньги и классные телки, – растолковал Кросс.
– А почему ты не приглашаешь меня на эту вечеринку? – поинтересовался Данте. – И почему это я ни разу не получал виллу?
– Замолви за меня словечко перед Лоузи, – заявил Кросс, – и получишь и то, и другое. Привози Лоузи с собой. Плюс, если подыскиваешь подружку, могу свести тебя с Тиффани. Ты видел ее шоу.
Для Данте Тиффани была предельным воплощением чистой похоти: невероятно крупные груди, гладкое продолговатое лицо с толстыми губами и широким ртом, высокий рост и длинные, изящные ноги. Впервые Данте проявил энтузиазм.
– Только без дураков. Она вдвое больше меня. Воображаешь? По рукам!
Все было шито белыми нитками, но Кросс делал ставку на тот факт, что запрет на насильственные действия в Вегасе, распространяющийся на все Семьи, усыпит подозрительность Данте.
И тут Кросс как бы между прочим добавил:
– Даже Афина приедет. А она-то и есть главная причина, по которой я хочу остаться в кинобизнесе.

Бобби Бентс, Мело Стюарт и Клавдия прилетели в Вегас на самолете студии. Афина и остальные исполнители ролей прибыли со съемок в собственных трейлерах, как и Дита Томми. Штат Невада должен был представлять сенатор Уэввен, а также невадский губернатор, которого Уэввен собственноручно избрал на эту должность.
Данте и Лоузи должны будут получить апартаменты в одной из вилл. Оставшиеся апартаменты в ней займут Лиа Вацци и его люди.
Сенатор Уэввен с губернатором и их свиты займут еще одну виллу. Кросс организовал для них приватный обед с лучшими танцовщицами. Он надеялся, что их присутствие поможет спустить следствие на тормозах, буде таковое случится. Что они прибегнут к своему политическому влиянию, чтобы утихомирить прессу и официальное преследование.
Кросс пустился во все тяжкие, нарушая чуть ли не все правила до единого. Виллу получила Афина, но Клавдия, Дита Томми и Молли Фландерс тоже получили апартаменты в этой вилле. Остальные апартаменты в ней заняла команда из четырех солдат Лиа Вацци, предназначенная для охраны Афины.
Четвертую виллу отвели Бентсу, Скиппи Диру и их свитам. Остальные три виллы заняли двадцать человек Лиа, которые сменят обычную охрану. Однако ни один из членов команды Вацци не будет занят в реальной операции, и об истинной цели Кросса им ничего не известно. Исполнителями станут сам Лиа и Кросс.
Кросс на два дня закрыл казино «Жемчужина» при виллах. Большинству голливудских работников, как бы они ни преуспевали, не по карману платить за ставки в этом казино. А сверхбогатых гостей, уже забронировавших виллы, известили, что в помещениях производится ремонт и реконструкция, и принять их не могут. В своем плане Кросс и Лиа Вацци предусмотрели, что убийство Данте достанется Кроссу, а детектива прикончит Лиа. Если дон признает их виновными и решит, что Данте казнил Лиа, то может истребить всю его семью. Если же дон узнает правду, то не станет распространять месть на Клавдию. В конце концов, в ее жилах течет кровь Клерикуцио.
Кроме того, у Лиа имелась личная вендетта против Лоузи, он ненавидел всех представителей правительства, так почему бы не получить чуточку удовольствия от такого опасного предприятия.
Настоящая проблема заключалась в том, как изолировать этих двоих друг от друга и заставить их тела исчезнуть. В Семьях по всей Америке всегда действовало правило, что никого не следует казнить в Вегасе, чтобы азартные игры оставались приемлемыми для общественности. И дон был одним из строжайших блюстителей этого правила.
Кросс надеялся, что Данте и Лоузи не заподозрят западни. Им неизвестно, что Лиа обнаружил тело Шарки и посему знает об их намерениях. Еще одной проблемой оставалось предотвращение удара Данте против Кросса. И тогда Лиа внедрил в лагерь Данте своего шпиона.

Молли Фландерс вылетела рано утром в день вечеринки, у нее имелось дело к Кроссу. С собой она привезла судью верховного суда Калифорнии и монсеньера католической епархии Лос-Анджелеса. Они послужат свидетелями, когда Кросс подпишет завещание, подготовленное и привезенное Молли. Кросс знал, что его шансы остаться в живых невелики, и тщательно обдумал, кому должна достаться его половина отеля «Занаду». Его доля тянет на пятьсот миллионов долларов, а это вам не раз плюнуть.
Завещание оставляло жене и детям Лиа солидную пенсию на всю жизнь. Остальное имущество должно быть разделено между Клавдией и Афиной, с оговоркой, что своей долей Афина распоряжается в интересах собственной дочери Бетани. Кросс рассудил, что больше никто на свете не дорог ему настолько, чтобы оставлять им деньги.
Когда Молли, судья и монсеньор прибыли в пентхауз, судья похвалил Кросса за здравомыслие, заставившее его подготовить завещание в столь юном возрасте. Монсеньор спокойно обозрел роскошный номер, будто взвешивая меру грехов его владельца.
Оба были добрыми друзьями Молли, делавшей для них кое-какую работу на благотворительных началах. Об ответном одолжении она их попросила по настоянию Кросса, желавшего получить свидетелей, которых Клерикуцио не сумеют ни подкупить, ни запугать.
Кросс угостил их напитками, и с подписанием завещания было покончено. Оба свидетеля удалились. Хотя они и были приглашены, но не желали подрывать свои репутации, посетив заключительную киновечеринку в азартном аду Лас-Вегаса. Как-никак они невыборные чиновники государства.
Кросс и Молли остались в номере одни. Молли отдала ему оригинал завещания.
– Ты оставила себе копию, правда? – спросил Кросс.
– Конечно. Должна сказать, была удивлена, когда ты изложил мне свои намерения. Я и понятия не имела, что вы с Афиной настолько близки. Кроме того, она и сама довольно богата.
– Ей может понадобиться больше денег, чем у нее есть.
– Из-за дочери? – осведомилась Молли. – Я о ней знаю, я личный адвокат Афины. Ты прав, Бетани эти деньги могут понадобиться. Просто я представляла тебя другим.
– Правда? И каким же?
– Я догадываюсь, что о Бозе Сканнете позаботился ты, – негромко проронила Молли. – Я представляла тебя безжалостным мафиози. Я помню о несчастном парнишке, которого я вытащила из петли по обвинению в убийстве с изнасилованием. И что ты упомянул его. И что он был убит позднее и якобы во время какой-то наркоразборки.
– А теперь ты видишь, как заблуждалась, – улыбнулся ей Кросс.
– Я была очень удивлена, когда ты позволил Бобби Бентсу вырвать у тебя из-под носа твою долю в прибылях с «Мессалины», – холодно поглядела на него Молли.
– Это все семечки, – отмахнулся Кросс, подумав о доне и Дэвиде Редфеллоу.
– Послезавтра Афина улетает во Францию, – сообщила Молли. – Довольно надолго. Ты летишь с ней?
– Нет. У меня слишком много дел здесь.
– Ладно, увидимся на просмотре и вечеринке. Может быть, черновой монтаж фильма даст тебе представление о том, на какую кучу денег Бентс тебя грабанул.
– Не имеет значения.
– Знаешь, Дита вставила кадр в начале чернового монтажа. Посвящение Стиву Столлингсу. Бентс будет просто вне себя.
– Почему? – поинтересовался Кросс.
– Потому что Стив перетрахал всех женщин, до которых Бентс не сумел добраться, – растолковала Молли. И добавила: – Какое же все мужики дерьмо.
После чего удалилась.
Кросс вышел посидеть на балкон. Улицы Вегаса под ним были запружены толпами людей, втекавших в казино отелей, выстроившихся по обе стороны Стрипа. Вспыхивающие неоновые вывески объявляли их названия: «Кесарс-Пэлас», «Сэндз», «Мираж», «Аладдин», «Дезерт-Инн», «Стардаст» – пурпурные, красные, зеленые, смешивающиеся в бесконечную радугу, уводящую взгляд к пустыне и высящимся по ту сторону пустыни горам. Даже палящее послеполуденное солнце не могло пригасить это сияние.
Съемочная группа «Мессалины» начнет прибывать только после трех, и тогда Кросс увидится с Афиной – в последний раз, если что-нибудь пойдет не так. Взяв трубку балконного телефона, Кросс позвонил в виллу, где разместил Лиа Вацци, и велел ему подняться в пентхауз, чтобы еще разок обсудить планы.
«Мессалину» завершили в полдень, Дита Томми хотела, чтобы в последнем кадре восходящее солнце озарило картину жуткой бойни на поле брани. Афина и Стив Столлингс смотрели сверху. Дита сняла дублера Столлингса, ради маскировки его лицо пряталось в тени. Было уже почти три часа пополудни, когда грузовик с платформой, огромные трейлеры, служившие жилищами персоналу, автокухни, трейлеры гримуборных и автомобили с оружием доисторических времен въехали в Вегас. Приехала и масса другого народу, потому что Кросс устроил по этому случаю прием в добром старом вегасском стиле.
Он обеспечил полный бесплатный пансион всем трудившимся над «Мессалиной», вплоть до подсобных работников, включавший проживание, еду и напитки. Студия «ЛоддСтоун» включила в список более трехсот имен. Несомненно, это был щедрый поступок, и, несомненно, Кросс выказывал добрую волю. Но эти три сотни человек оставят значительную часть своей зарплаты в кассе казино. Это Кросс усвоил у Гронвельта. «Когда люди чувствуют себя хорошо, когда они хотят отпраздновать, они играют».
Черновой монтаж фильма «Мессалина» будет прокручен в десять вечера, но без музыки и спецэффектов. После просмотра состоится заключительная вечеринка. Огромный бальный зал «Занаду», в котором проводился прием в честь Большого Тима, разделили на две части. Одну для показа фильма, а вторую, размером побольше, – для буфета и оркестра.
К четырем часам вечера все уже были в отелях и виллах. Такое событие не мог пропустит никто: все бесплатно, на стыке двух шикарных миров – Голливуда и Лас-Вегаса.
Строжайшая безопасность доводила прессу до умопомешательства. Ей категорически отказали в доступе в виллы и бальный зал. Было невозможно даже сфотографировать участников этого грандиозного события – ни кинозвезд, ни режиссера, ни сенатора с губернатором, ни продюсера, ни главу студии. Корреспонденты не могли пробиться даже на просмотр чернового монтажа. Они ходили вокруг казино, предлагая огромные взятки игрокам и персоналу низкого пошиба в обмен за их пропуска в бальный зал. Некоторым репортерам повезло.
Четыре члена съемочной группы, пара циничных каскадеров и две женщины из обслуживающего персонала продали свои пропуска репортерам по тысяче долларов за штуку.

Данте Клерикуцио и Джим Лоузи наслаждались роскошью своей виллы.
– Грабитель мог бы прожить целый год на одном только золоте из ванной, – потряхивая от удивления головой, вслух заметил Лоузи.
– Нет, не смог бы, – возразил Данте. – Не позже чем через полгода он отправился бы на тот свет.
Они сидели в гостиной апартаментов Лоузи. В обслуживание они не звонили, потому что огромный кухонный холодильник был битком набит подносами с сандвичами и канапе с черной икрой, бутылками импортного пива и тончайшими винами.
– Значит, мы устроены, – отметил Лоузи.
– Угу, – поддержал Данте, – а когда со всем покончим, я попрошу у дедушки отель. Тогда мы будем устроены на всю жизнь.
– Важно заманить его сюда одного.
– Я это обеспечу, не волнуйся, – заверил Данте. – Если дойдет до худшего, мы вывезем его в пустыню.
– Как ты затащишь его в эту виллу? – поинтересовался Лоузи. – Вот что важно.
– Я скажу ему, что Джорджио прилетел сюда инкогнито и хочет повидать его. Затем сделаю дело, а ты уберешь за мной. Ты же знаешь, что ищут на местах преступления. – Задумчивым тоном Данте продолжал: – Лучше всего бросить его в пустыне. Быть может, его никогда не найдут. – Он мгновение помолчал и добавил: – Ты помнишь, что Кросс уклонился от разговора с Джорджио в ночь, когда умер Пиппи. Он не осмелится на такое во второй раз.
– А что, если осмелится? Я буду ждать тут всю ночь, сидя как на иголках.
– Вилла Афины совсем рядом. Загляни к ней на огонек, глядишь, и повезет.
– Слишком большой хай подымется, – заметил Лоузи.
– Мы можем взять ее в пустыню вместе с Кроссом, – ухмыльнулся Данте.
– Ты рехнулся, – ответил Лоузи и понял, что это действительно так.
– Почему бы и нет? – отозвался Данте. – Почему бы малость не позабавиться? Пустыня достаточно велика, чтобы сбыть туда пару трупов.
Лоузи подумал о теле Афины, ее очаровательном лице, ее голосе, ее царственном ореоле. О, они с Данте позабавятся. Он уже стал убийцей, почему бы не стать заодно и насильником? Марлоу, Пиппи Де Лена и его давний напарник Фил Шарки. Он уже трижды убийца и почему-то стесняется совершить изнасилование. Он превратился в одного из злодеев, которых арестовывал всю свою жизнь. Сколько переживаний из-за женщины, столько лет торговавшей своим телом. Но этот окаянный коротышка в забавной шапочке – настоящий фрукт.
– Пожалуй, попытаю судьбу, – сказал Лоузи. – Приглашу ее выпить, и если придет, значит, сама напросилась.
Данте позабавила рассудительность Лоузи.
– Да все они на это напрашиваются. Мы сами напрашиваемся.
Они еще раз прошлись по деталям, а затем Данте вернулся в свои апартаменты. Наполнил ванну: ему хотелось воспользоваться дорогими благовониями виллы. Пока он лежал в горячей ароматной воде, погрузив свои черные, курчавые волосы в белую густую пену, он думал о том, какой станет его участь. Когда они с Лоузи избавятся от трупа Кросса в пустыне за много миль от Вегаса, начнется самая трудная часть операции. Надо будет убедить деда в своей невиновности. Если дойдет до худшего, можно будет и признаться в смерти Пиппи, и дед простит – дон всегда выказывал к нему особую любовь.
Кроме того, Данте сейчас Молот Семьи. Он попросит роль Bruglione Запада и господство над отелем «Занаду». Джорджио выступит против, но Винсент и Пити займут нейтральную позицию. Их устраивают доходы от их легальных предприятий. Старик будет жить не вечно, а Джорджио – белый воротничок. Придет время, когда полководец станет императором. Он не отступит в благочинное общество. Он поведет Семью обратно к славе. Он никогда не отречется от власти над жизнью и смертью окружающих.
Выбравшись из ванны, Данте принял душ, чтобы смыть мыло со своих жестких кудрей. Умастил тело одеколонами из затейливых флаконов, уложил волосы при помощи ароматических гелей в тонких тюбиках, внимательно изучив инструкции по употреблению. Затем подошел к чемодану со своими ренессансными шапочками и выбрал одну, в форме пирога, украшенную драгоценными камнями, сплетенную из золотых и пурпурных нитей. Лежа в чемодане, она выглядела нелепо, но стоило Данте надеть ее на голову, как он сам был очарован. В шапочке он выглядел, как принц. Особенно благодаря россыпи зеленых самоцветов, пришитых спереди. Вот таким Афина и увидит его сегодня вечером, а если не повезет с ней, то Тиффани. Но обе эти телки могут и подождать, если надо.
Заканчивая с одеванием, Данте думал о том, какой станет его жизнь. Он будет жить в вилле, роскошью не уступающей любому дворцу. У него будет неисчерпаемый запас прекрасных женщин, гарем на самообеспечении, отплясывающий и распевающий в концертном зале отеля. Он сможет питаться в шести разных ресторанах, с шестью разными национальными кухнями. Он сможет заказывать смерть врага и вознаграждать друга. Он будет настолько близок к образу римского императора, насколько позволяют современные обстоятельства. И на дороге у него стоит только Кросс.

Джим Лоузи, наконец-то оставшись в одиночестве в своих апартаментах, раздумывал о том, какой оборот приняла его жизнь. Во время первой половины своей карьеры он был великим фараоном, истинным рыцарем, стоящим на защите общества. Он питал сильнейшую ненависть ко всем преступникам, особенно черным. А потом постепенно изменился. Он отвергал обвинения прессы в том, что фараоны ведут себя по-варварски. Само общество, которое он оборонял от сброда, нападало на него. Его начальники в своей форме с аксельбантами якшались с политиками, моловшими вздор перед народом. И все это чушь собачья, насчет того, что нельзя ненавидеть черных. А что ж тут такого дурного? Они совершают большинство преступлений. И разве он не свободный американец, который может ненавидеть, кого пожелает? Они как тараканы, пожирающие цивилизацию. Они не хотят работать, не хотят учиться, несение светоча цивилизации для них – шутка, если только оно не означает игру в баскетбол при свете луны. Они грабят безоружных граждан, они обращают своих женщин в проституток и относятся с невыносимым презрением к закону и его блюстителям. Работа Лоузи – защищать богатых от злобы бедных. А сам он хотел стать богатым. Он хотел иметь одежду, автомобили, пищу, напитки и, более всего, женщин, таких, которых могут позволить себе только богатые. И уж наверняка это будет чисто по-американски.
Все началось со взяток за защиту игорного бизнеса, затем небольших подставок наркоторговцев, чтобы заставить их платить за «крышу». Он гордился своим статусом «фараона-героя» – свидетельством признания выказанной им отваги, но статус не приносил денежного вознаграждения. Ему по-прежнему приходилось довольствоваться дешевой одеждой и не сорить деньгами, чтобы умудриться прожить от зарплаты до зарплаты. Это он-то, охранявший богатых от бедных, не получал вознаграждения и, по сути, был одним из бедных. Но последней каплей стало то, что в глазах общества он пользовался куда меньшим уважением, чем любой преступник. Некоторые из его друзей – блюстителей закона – за выполнение своего долга угодили под суд, а там и за решетку или вылетели с работы. Насильники, воры, грабители, разбойники, выходящие на дело при ярком свете дня, имеют больше прав, чем легавые.
Мало-помалу за годы Лоузи мысленно выстроил собственную философию. Пресса и телевидение поносят блюстителей закона. Чертовы права Миранды, окаянные защитники прав человека. Попробовали бы эти треклятые адвокатишки попатрулировать улицы с полгодика, сразу разрешили бы линчевание.
В конце концов он начал прибегать к уловкам, побоям и угрозам, чтобы вынудить некоторых подонков признаться в своих преступлениях и убрать их подальше от общества. Но Лоузи еще не продался окончательно, слишком уж хорошим он был фараоном. Он не желал продаться и стать убийцей.
Надо выкинуть это из головы; он станет богачом. Он швырнет свой значок и статейки о своей отваге в лицо правительству и общественности. Он станет начальником охраны отеля «Занаду» с окладом в десять раз выше, чем у него сейчас, и из этого рая в пустыне будет с удовольствием наблюдать, как Лос-Анджелес рушится под напором лавины преступников, которым больше не будет противостоять Лоузи. Сегодня он посмотрит фильм «Мессалина» и сходит на заключительную вечеринку. А может быть, даже подцепит Афину. Тут его рассудок как-то съежился, а по жилам разлилась сладкая боль при мысли о воплощении такого сексуального могущества. На вечеринке он всучит Скиппи остросюжетный фильм, основанный на его карьере, карьере величайшего фараона-героя в Лос-анджелесском департаменте полиции. Данте сказал, что Кросс хочет вложить денежки в фильм, вот что по-настоящему забавно. К чему убивать субъекта, желающего инвестировать твой фильм? Все просто. Если пойти на попятную, Данте прикончит самого Лоузи. А Лоузи при всем своем апломбе понимал, что убить Данте ему не удастся. Уж слишком хорошо он знал Клерикуцио.
На мгновение он припомнил Марлоу – славного негритосика, очень даже милого, всегда такого веселого и готового к сотрудничеству. Марлоу всегда ему нравился, и единственное, о чем Лоузи сейчас жалел, – что пришлось убить этого парня.
До просмотра и вечеринки еще не один час. Можно сходить поиграть в главное казино, но азартные игры – для дурачков. Лоузи отверг эту идею. Ему предстоит великая ночь. Сперва кино и вечеринка, а затем, в три часа утра, надо будет помочь Данте прикончить Кросса Де Лену и похоронить его в пустыне.

Бобби Бентс пригласил на пять часов вечера ведущих участников «Мессалины» в свою виллу, чтобы выпить с ними: Афину, Диту Томми, Скиппи Дира и, в качестве любезности, Кросса Де Лену. Однако Кросс отказался от приглашения, сославшись на груз обязанностей, свалившихся ему на плечи в отеле именно в этот особый вечер.
Бентс привез с собой последнее «завоевание» – свеженькую с виду девушку по имени Иоганна, открытую искателем талантов в заштатном городишке в Орегоне. С ней был подписан контракт на пятьсот долларов в неделю сроком на два года. Красивая, но совершенно бездарная, зато окруженная таким ярким ореолом девственной невинности, что он привлекал уже сам по себе. Но в глубине ее глаз таился четкий расчет, она отказывалась спать с Бобби Бентсом, пока он не пообещал привезти ее в Вегас на просмотр «Мессалины».
Скиппи Дир, получивший апартаменты в вилле, смежные с апартаментами Бентса, предпочел просиживать штаны у Бентса и этим мешал тому по-быстрому перепихнуться с Иоганной, отчего у Бентса испортилось настроение. Скиппи расписывал идею остросюжетного фильма, от которого совсем потерял голову. Терять голову по поводу интеллектуальной собственности – должностная обязанность продюсера.
Дир рассказывал Бентсу о Джиме Лоузи, величайшем герое из фараонов Лос-анджелесского департамента полиции – крупном, симпатичном сукином сыне, быть может, даже способном сыграть эту роль лично, поскольку кино повествует о его собственной жизни. Это одна из тех великих «истинных» биографий, под соусом которой можно скормить зрителю самые отчаянные нелепости.
И Дир, и Бентс знали, что Лоузи, исполняющий роль самого себя, – чистейшая фантазия, изобретенная для того, чтобы провести Лоузи за нос, заставив его продать сюжет задешево, а также чтобы подогреть интерес публики. Скиппи Дир изложил сюжет с большим энтузиазмом. Никто не способен лучше продать несуществующую собственность, чем он. В момент чистого упоения он схватил трубку телефона и, прежде чем Бентс успел запротестовать, пригласил детектива на пятичасовой коктейль. Лоузи спросил, не страшно ли, если он придет не один, и Дир заверил его, что не страшно, – подразумевая, что Лоузи придет с подружкой. Будучи кинопродюсером, Скиппи Дир любил эклектичную смесь разных социальных кругов. Никогда не знаешь, какое при этом может произойти чудо.

Кросс Де Лена и Лиа Вацци находились в пентхаузе «Занаду», подвергая ревизии детали дела, предстоящего им нынче ночью.
– Все мои люди на местах, – сообщил Лиа. – Я контролирую прилегающую к вилле территорию. Никому из них не известно, что мы с тобой сделаем, они не будут ни в чем участвовать. Однако до меня долетела весточка, что Данте отправил команду из анклава копать твою могилу в пустыне. Сегодня тебе надо проявлять предельную осторожность.
– Меня больше тревожит то, что будет завтра, – отозвался Кросс. – Когда нам придется иметь дело с доном Клерикуцио. Как ты думаешь, купится он на эту историю?
– Навряд ли, но это наша единственная надежда.
– У меня нет выбора, – развел руками Кросс. – Данте убил моего отца и теперь собирается убить меня. – Немного помолчав, он добавил: – Надеюсь, дон был с самого начала не на его стороне. Иначе у нас не останется ни малейшего шанса.

Предыдущая страница 32 Следующая страница


33 Марио Пьюзо

– Мы можем протрубить отбой и выложить свои беды дону лично, – осторожно предложил Лиа. – Пусть примет решение и действует.
– Нет, – отрезал Кросс. – Он не может принять решение, направленное против собственного внука.
– Конечно, ты прав. И все равно, дон чуточку размяк, позволил этим голливудским надуть тебя, а в юности он подобного никогда не позволял. Не из-за денег, а из-за проявленного к нему неуважения.
Подлив бренди в бокал Лиа, Кросс поднес огонь к его сигаре, не пожелав распространяться о Дэвиде Редфеллоу. Вместо этого шутливым тоном спросил:
– Как тебе понравился твой номер?
– Чушь какая, – пыхнул сигарой Лиа. – Такой красивый. И ради чего? Откуда у людей возникает желание жить подобным образом? Это уж чересчур. Подобное обессиливает. Пробуждает зависть. Неразумно оскорблять бедняков подобным образом. С чего ж тогда им не хотеть прикончить тебя? Мой отец был одним из богатейших людей на Сицилии, но никогда не жил в такой роскоши.
– Ты не понимаешь Америку, Лиа, – растолковал Кросс. – Всякий бедняк, заглянувший внутрь этой виллы, возликует. Потому что в глубине души он знает, что когда-нибудь будет жить в точно таком же дворце.
В этот момент зазвонил приватный телефон в пентхаузе. Кросс снял трубку. Сердце его подскочило: Афина.
– Мы не можем встретиться перед началом просмотра? – спросила она.
– Только если ты придешь в мой номер. Я в самом деле не могу его покинуть.
– Как это по-рыцарски, – холодно бросила Афина. – Тогда можно встретиться после заключительной вечеринки. Мне придется уехать рано утром, и ты мог бы зайти в мою виллу.
– Честное слово, не могу.
– Я утром вылетаю в Лос-Анджелес. Затем, послезавтра, вылетаю во Францию. А мы не сможем встретиться наедине, пока ты не приедешь туда… Если вообще приедешь.
Кросс поглядел на Лиа, отрицательно тряхнувшего головой и нахмурившегося. И сказал Афине:
– Ты не могла бы прийти сюда сейчас же? Пожалуйста!
Ему пришлось прождать долгую минуту, прежде чем она произнесла:
– Да, дай мне только час времени:
– Я вышлю за тобой машину с охраной, – сказал Кросс. – Тебя будут ждать у дверей виллы. – Повесив трубку, он повернулся к Лиа: – Надо за ней присматривать. Данте достаточно чокнутый, чтобы решиться на что угодно.

Коктейль в вилле Бентса проходил под знаком красоты.
Мело Стюарт привел юную актрису с грандиозной сценической репутацией, которую он со Скиппи Диром собирался сделать исполнительницей главной женской роли в истории Джима Лоузи. Она была наделена явно египетской красотой – крупные черты, царственные манеры. С Бентсом была его новая находка, невинная девственница Иоганна, сценическую фамилию ей еще не придумали. Афину, никогда не выглядевшую столь лучезарно, окружали ее подруги: Клавдия, Дита Томми и Моли Фландерс. Афина держалась необычайно тихо, но все равно Иоганна и театральная актриса Лайза Роунгейт смотрели на нее чуть ли не с благоговением и завистью. Обе пришли к Афине – королеве, место которой надеялись занять.
– А ты не пригласил моего брата? – поинтересовалась Клавдия у Бобби Бентса.
– Как же, пригласил. Он чересчур занят.
– Спасибо, что дал семье Эрнеста его проценты, – усмехнулась Клавдия.
– Молли просто ограбила меня, – ответил Бентс. Ему всегда нравилась Клавдия, быть может, потому, что она нравилась Марриону, так что на ее шутку он не обиделся. – Держала мортиру у моего виска.
– Но все равно ты мог выступить поприжимистее. Маррион бы это одобрил.
Бентс поглядел на нее невидящим взором, внезапно ощутив приступ слезливости. Никогда уже не будет на свете человека, подобного Марриону. Бентс до сих пор горевал о нем.
Тем временем Скиппи Дир, зажав Иоганну в углу, рассказывал ей о своем новом фильме, где есть грандиозная эпизодическая роль невинной молодой девушки, жутко изнасилованной и убитой торговцем наркотиками.
– Ты просто рождена для этой роли. Опыта у тебя маловато, но, если я сумею протащить это мимо Бобби, ты можешь прийти для пробы. – Он выдержал паузу и, намекая на звездный час, ждущий ее впереди, проронил с теплой уверенностью: – По-моему, тебе следует сменить имя. Иоганна – чересчур громоздко для твоей карьеры.
От его внимания не ускользнуло, как зарделось ее лицо; воистину трогательно видеть, как молодые девушки верят в собственную красоту, стремятся быть звездами так же страстно, как девушки эпохи Возрождения хотели быть святыми. Перед его глазами вдруг встала циничная усмешка Эрнеста Вейла, и Дир подумал: «Смейся, смейся, сколько хочешь, и все равно это духовная нужда. В обоих случаях это чаще ведет к мученичеству, чем к славе, но таковы уж условия сделки».
Далее, как и следовало ожидать, Иоганна отправилась потолковать с Бентсом. Дир подошел к Мело Стюарту и его новой подружке Лайзе. Несмотря на ее театральный талант, Скиппи сомневался в ее будущем на киноэкране. Камера чересчур жестока к красоте подобного рода. А живой ум сделает ее непригодной для многих ролей. Но Мело настаивал, чтобы она была главной героиней в картине Лоузи, а порой Мело нельзя отказывать. К тому же главная женская роль в фильме – дерьмо собачье, пойди туда – сбегай сюда.
Дир расцеловал Лайзу в обе щеки.
– Я видел тебя в Нью-Йорке. Чудесная постановка. – Мгновение помедлив, он добавил: – Надеюсь, ты согласишься на роль в моем новом фильме. Мело считает, что это станет твоим прорывом в кино.
– Мне еще надо посмотреть сценарий, – одарила его холодной улыбкой Лайза.
Как всегда в подобных случаях, Дир ощутил всколыхнувшееся в душе недовольство. Ей предоставляют единственный шанс в жизни, а она еще кочевряжится, хочет увидеть дерьмовый сценарий. Мело иронически улыбнулся.
– Конечно, – заверил Дир. – Но поверь мне, я не пошлю тебе сценарий, недостойный твоего таланта.
Мело, всегда проявлявший в бизнесе куда больше пыла, чем в любви, заявил:
– Лайза, мы можем гарантировать тебе главную женскую роль в первоклассном остросюжетном фильме. Сценарий не такое священное писание, как в театре. В наших силах менять его, как тебе понравится.
Лайза улыбнулась ему чуть теплее.
– Вы тоже верите в эту чушь? Сценические пьесы переписываются. Как ты думаешь, что мы с ними делаем, когда выезжаем на гастроли?
Прежде чем они успели ответить, в апартаменты вошли Джим Лоузи и Данте Клерикуцио. Дир ринулся поприветствовать пришедших и представить их остальным собравшимся.

Лоузи и Данте являли собой почти комическую пару. Лоузи высокий, обаятельный, безупречно одетый – строгая рубашка, в костюме и при галстуке, несмотря на невыносимый июльский зной Лас-Вегаса. И рядом с ним Данте, с бугрящимися под футболкой громадными мышцами, в ярко разукрашенной ренессансной шапочке на черных курчавых волосах и ужасно низкий. Все остальные собравшиеся, эксперты в области мира иллюзий, поняли, что эти двое отнюдь не иллюзорны, несмотря на столь нелепый вид. Слишком уж недвижны и холодны были их лица. Такое не сымитируешь. Лоузи тотчас же обратился к Афине, выложив, что с нетерпением ждет, когда сможет увидеть ее в «Мессалине». Он отринул свою манеру запугивания и чуть ли не лебезил перед ней. Женщины всегда находили его очаровательным, неужели Афина станет исключением?
Данте завладел бокалом и уселся на диван. Никто к нему даже близко не подходил, кроме Клавдии. За истекшие годы они виделись не больше трех раз, объединяли их только детские воспоминания. Клавдия поцеловала Данте в щеку. В детстве он часто мучил ее, но у Клавдии все-таки остались о нем теплые воспоминания. Данте обнял ее.
– Cugina, ты просто красавица. Если бы ты так выглядела, когда мы были детьми, я бы ни за что не лупил тебя.
Клавдия стащила у него с головы ренессансную шапочку.
– Кросс рассказывал мне о твоих шапочках, ты в них выглядишь очень мило. – Она надела шапочку себе на голову. – Даже у Папы Римского нет такой милой шапочки.
– А ведь у него масса шапок, – заметил Данте. – Кто бы мог подумать, что ты станешь таким большим винтом в кинобизнесе.
– А что ты поделываешь? – поинтересовалась Клавдия.
– Заправляю мясной компанией. Поставляем мясо в отели. – Данте улыбнулся и спросил: – Послушай, ты не могла бы представить меня своей прекрасной звезде?
Клавдия подвела его к Афине, все еще зажатой в угол Джимом Лоузи, включившим свое обаяние на полную катушку. Увидев ренессансную шапочку Данте, Афина улыбнулась. Данте выглядел обезоруживающе комично.
– Я убежден, что вашу картину ждет великая судьба, – продолжал Лоузи рассыпаться в любезностях. – Может быть, после заключительной вечеринки вы позволите мне быть вашим телохранителем и сопроводить вас обратно в виллу, после чего мы могли бы вместе выпить, – разыгрывал он роль доброго полицейского.
Но Афина с блеском отвергла его поползновения.
– Я бы с радостью, – тепло улыбнулась она. – Но я задержусь на вечеринке всего лишь на полчасика и не хочу, чтобы вы ее прозевали. Мне надо завтра успеть на утренний рейс, а потом я лечу во Францию. У меня просто слишком много дел.
Данте восхищался ею, видя ее отвращение и страх перед Лоузи. Но при этом она ухитрилась заставить Лоузи подумать, что его ухаживания способны достичь цели.
– Я могу полететь с вами в Лос-Анджелес, – предложил Лоузи. – В котором часу ваш вылет?
– Вы очень любезны, – отозвалась Афина, – но это маленький частный чартер, и все места уже заняты.

Наконец-то вырвавшись обратно к себе в виллу, Афина позвонила Кроссу и сказала, что сейчас выходит.
Первое, что бросилось Афине в глаза, – строжайшие меры безопасности. У лифта, ведущего в пентхауз отеля «Занаду», стояла охрана. Лифт открывался специальным ключом. В потолке самого лифта имелись телекамеры, а когда двери открылись, она оказалась в вестибюле, где находилось пять человек. Один встретил ее у дверей лифта, другой сидел за столом с рядом телемониторов, а двое в углу помещения играли в карты. И еще один читал «Спортз иллюстрейтед» на диване.
Все устремили на нее восхищенные, чуточку изумленные взгляды, воздававшие должное ее редкостной красоте и встречавшиеся Афине множество раз. Но эти взгляды давным-давно перестали будоражить ее тщеславие. Теперь они лишь заставили острее ощутить надвигающуюся грозу.
Сидящий за столом охранник нажал кнопку, открывшую дверь в апартаменты Кросса. Едва Афина переступила порог, как дверь за ней закрылась. Афина оказалась в деловой части апартаментов. Вышедший встретить ее Кросс проводил Афину в жилые комнаты. Мимолетно поцеловал в губы и повел в спальню. Ни слова не говоря, оба разделись и обнялись. Кросс испытал безмерное облегчение, сжимая ее в объятиях, глядя в ее лучезарное лицо.
– Всем делам на свете я предпочел бы просто смотреть на тебя, – вздохнул он.
В ответ она приласкала его, притянула его голову к себе в поцелуе, а потом увлекла на кровать. Афина чувствовала, что этот человек любит ее совершенно искренне, сделает все, что она прикажет, а в ответ она удовлетворит любые его желания. Впервые за долгое-долгое время она откликалась на ласки партнера не только телом, но и душой. Она любила его по-настоящему и по-настоящему упивалась близостью с ним. И все же всегда понимала, что он чем-то опасен, даже для нее.
Через час они оделись и вышли на балкон.
Лас-Вегас купался в неоновых огнях, а закатное солнце заливало улицы и вычурные отели потоками золотого света. Сразу за городом начиналась пустыня, а за ней – горы. Они будто оказались на необитаемом острове; зеленые флаги вилл обвисли в полнейшем безветрии.
– Я увижу тебя на просмотре и вечеринке? – крепко держа Кросса за руку, спросила Афина.
– Увы, у меня это не выходит, но зато я увижусь с тобой во Франции.
– Я заметила, что пробиться к тебе ужасно трудно. Запертый лифт и масса охраны.
– Это всего лишь на пару дней, – пояснил Кросс, – в городе слишком много чужаков.
– Я познакомилась с твоим кузеном Данте, – сообщила Афина. – Этот детектив вроде бы его приятель. Очаровательная парочка. Лоузи очень беспокоился о моем благополучии и моих делах. Данте тоже предложил свою помощь. Им очень хочется, чтобы я добралась в Лос-Анджелес в целости и сохранности.
– Доберешься, – пожал ей руку Кросс.
– Клавдия сказала, что вы с Данте кузены. Почему он ходит в этих курьезных шапочках?
– Данте отличный парень, – проронил Кросс.
– Но Клавдия сказала, что вы враждуете с самого детства.
– Конечно, – добродушно отозвался Кросс, – но от этого он не делается скверной личностью.
Они погрузились в молчание. Улицы внизу были забиты автомобилями и пешеходами, мигрирующими из отеля в отель, чтобы пообедать и поиграть, мечтая об удовольствии, подстегиваемом риском.
– Значит, мы видимся с тобой в последний раз, – проронила Афина, пожав Кроссу руку, словно хотела опровергнуть собственные слова.
– Я же сказал, что приеду к тебе во Францию, – повторил Кросс.
– Когда?
– Не знаю. Если не приеду, знай, что я мертв.
– Все обстоит настолько серьезно? – спросила Афина.
– Да.
– И ты не можешь ничего мне открыть?
Кросс немного помолчал, потом сказал:
– Ты будешь в полной безопасности. Думаю, и со мной ничего не случится. Больше я тебе ничего не могу сказать.
– Я подожду. – Поцеловав его, Афина вышла из спальни и покинула апартаменты.
Когда за ней закрылась дверь, Кросс вышел на балкон и увидел, как она выходит из отеля и приближается к колоннаде. Проводил взглядом автомобиль со своими охранниками, доставивший ее в виллу. А затем снял трубку телефона и позвонил Лиа Вацци. И велел еще более неусыпно охранять Афину.

К десяти часам вечера театральная часть бального зала отеля «Занаду» была набита битком. Публика дожидалась показа первого чернового монтажа «Мессалины». В зале имелась директорская ложа с мягкими креслами и телефоном. Одно пустое сиденье было занято букетом цветов с именем Стива Столлингса. Другие сиденья заняли Клавдия, Дита Томми, Бобби Бентс со своей спутницей Иоганной и Мело Стюарт с Лайзой. Телефоном немедленно завладел Скиппи Дир.
Афину, пришедшую последней, встретили громогласные овации съемочной группы и каскадеров. Основной состав, исполнители эпизодических ролей и сидевшие в креслах аплодировали и целовали ее в щеку, пока Афина пробиралась к своему креслу, находящемуся в центре. Затем Скиппи Дир снял трубку телефона и велел киномеханику начинать.
Появилась строка «Посвящается Стиву Столлингсу» на черном фоне, и аудитория встретила ее приглушенными уважительными аплодисментами. Бобби Бентс и Скиппи Дир выступали против этой вклейки, но Дита Томми наложила на их мнение свое вето, Господь ведает почему, сказал Бентс. Впрочем, гори она синим пламенем, это всего лишь черновой монтаж, и, кроме того, сентиментальный настрой сработает на пользу фильму.
А потом на экране развернулась картина… Афина просто околдовывала, на экране она была даже более сексуальной, чем в реальной жизни, и проявляла мудрость, ничуть не удивлявшую никого из знавших ее достаточно близко. В самом деле, Клавдия писала диалоги специально так, чтобы подчеркнуть это ее качество. При постановке картины не скряжничали, а узловые эротические сцены сделали в хорошем вкусе.
Не осталось ни малейших сомнений, что «Мессалина» после всех своих злоключений станет крупнейшим гвоздем сезона. А ведь это без заключительной музыки и спецэффектов. Дита Томми была в экстазе, она наконец-то перейдет в разряд Суперрежиссеров. Мело Стюарт уже прикидывал в уме, сколько запросить за следующую картину Афины; Бентс, выглядевший не настолько счастливым, тревожился в точности по тому же поводу. Скиппи подсчитывал деньги, которые заработает; наконец-то ему будет по карману собственный самолет.
Но их восторги были ничто по сравнению с упоением Клавдии. Ее творение вышло на экраны. И слава автора оригинального сценария принадлежит исключительно ей. А благодаря Молли Фландерс она получит проценты с валового дохода. Конечно, Бенни Слай малость переписал сценарий, но не настолько, чтобы воздавать ему должное.
Все сгрудились вокруг Афины и Диты Томми, поздравляя их. Молли тем временем не сводила глаз с одного из каскадеров. Эти трюкачи – чокнутые ублюдки, зато имеют крепкие тела и бесподобны в постели.
Случайно сброшенный на пол букет Стива Столлингса топтали ногами, даже не замечая этого. Молли увидела, что Афина отделилась от толпы, подняла его и положила обратно на кресло. Она встретилась с Молли взглядом, и обе пожали плечами; Афина застенчиво усмехнулась, словно говоря: «Таково уж кино».
Толпа переместилась в другую половину бального зала. Там играл оркестрик, но первым делом все ринулись к буфетным столам. Затем начались танцы. Молли подошла к каскадеру, таращившемуся по сторонам; на подобных вечеринках это самые разнесчастные люди, они чувствуют, что их работу не ценят, и чертовски возмущаются тем, что хилому киногерою позволено избивать их на экране, хотя в реальной жизни они могли бы прикончить этого мозгляка с одного удара. «Как и положено каскадеру, член уже в полной боевой готовности», – подумала Молли, когда он повел ее на танцплощадку.

Афина провела на вечеринке только час. Принимая всеобщие поздравления, она вела себя очень милостиво, но притом, наблюдая за собой со стороны, ненавидела себя за снисходительность. Она потанцевала с главным осветителем и остальными членами съемочной группы, а потом с каскадером, чья агрессивность вынудила ее покинуть вечеринку.
У зала ее ждал «Роллс» отеля с вооруженным водителем и двумя охранниками. Выбравшись из машины у своей виллы, Афина с удивлением увидела Джима Лоузи, приближающегося от соседней виллы.
– Вы были просто великолепны в сегодняшнем фильме, – заявил он. – Я ни разу не видел у женщины более прекрасного телосложения. Особенно попки.
Афина насторожилась бы, если бы водитель и оба охранника тотчас же не выбрались бы из машины и не заняли боевые позиции. В ее театральную выучку входила оценка мизансцены, в которой актеры занимают подобные позиции. Афина отметила, что все встали так, чтобы ни один не перекрыл другому сектор обстрела. Она также отметила, что Лоузи смотрит на них с легким презрением.
– Это была не моя попка, – возразила Афина, – но все равно спасибо. – Она улыбнулась.
Внезапно Лоузи взял ее за руку.
– Вы самая великолепная из женщин, которых я встречал. Почему бы вам не попытать судьбу с настоящим мужиком вместо этих липовых педиков-актеров?
– Я тоже актриса, – выдернула Афина руку, – и мы не липовые. Спокойной ночи.
– Нельзя ли мне пропустить с вами глоточек в доме? – спросил Лоузи.
– Простите, – отрезала Афина и позвонила в виллу. Дверь открыл швейцар, которого Афина еще ни разу не видела.
Лоузи сделал попытку войти вслед за ней, и тут, к удивлению Афины, швейцар шагнул наружу и быстро втолкнул ее в виллу. Трое охранников образовали барьер между Лоузи и дверью.
Лоузи поглядел на них с презрением.
– Что за фигня?
Швейцар остался за порогом.
– Охрана мисс Аквитаны, – объяснил он. – Вы должны уйти.
Лоузи извлек свое удостоверение полицейского.
– Видите, кто я такой. Я из вас дерьмо сделаю, а потом усажу вас всех за решетку.
– Вы из Лос-Анджелеса, – взглянув на удостоверение, возразил швейцар. – Здесь у вас нет ни малейших полномочий. – И извлек собственное удостоверение. – А я из округа Лас-Вегас.
Афина Аквитана оставалась за порогом. Ее удивило, что новый швейцар оказался детективом, но теперь она начала понимать смысл происходящего.
– Не стоит раздувать это дело, – промолвила она и закрыла дверь за всеми.
Оба детектива убрали свои удостоверения. Лоузи одарил каждого из них суровым взглядом.
– Я запомню вас, парни.
Ни один из них не отреагировал.
Лоузи развернулся. Ему предстоит подцепить на крючок более важную рыбку. В ближайшие два часа Данте Клерикуцио завлечет в их виллу Кросса Де Лену.

Данте Клерикуцио в заломленной набекрень ренессансной шапочке оттягивался на вечеринке на всю катушку, используя развлечения для внутренней подготовки к серьезным действиям. Девушка из обслуживания привлекла его внимание. Но не поощрила его, потому что ее собственное внимание было сосредоточено на одном из каскадеров. Каскадер бросал на Данте испепеляющие взоры. «Твое счастье, – подумал Данте, – что сегодня у меня есть дела поважнее». Он поглядел на часы: быть может, старина Джим сумел заманить Афину. Тиффани так и не показалась, несмотря на обещание. Данте решил начать на полчаса раньше. И позвонил Кроссу, воспользовавшись частным номером через телефонистку.
– Алло, – произнес Кросс, сняв трубку.
– Мне надо незамедлительно увидеть тебя, – сказал Данте. – Я в бальном зале. Грандиозная вечеринка.
– Тогда подымайся.
– Нет, – возразил Данте. – Есть приказ. Не по телефону и не в твоем номере. Спускайся.
Последовала долгая пауза. Затем Кросс сказал:
– Сейчас спускаюсь.
Данте расположился так, чтобы видеть Кросса, приближающегося к бальному залу. Его вроде бы не охраняли. Данте натянул шапочку поплотнее и вспомнил об их общем детстве. Кросс был единственным мальчишкой, внушавшим Данте страх, и они часто дрались именно из-за этого страха. Но ему нравилась внешность Кросса, часто вызывавшая у него зависть. Еще Данте завидовал уверенности кузена в себе. Очень жаль…
Убив Пиппи, Данте понял, что не может оставить Кросса в живых. После всего ему придется предстать перед доном. Но Данте никогда не сомневался в любви деда к нему. Тот всегда выказывал свою любовь. Может, дону это придется и не по вкусу, но он ни за что не прибегнет к своей ужасной власти ради наказания возлюбленного внука.
Кросс стоит у него на дороге. Надо заманить Кросса в виллу, где уже дожидается Лоузи. А дальше все просто. Он застрелит Кросса, затем они отвезут труп в пустыню и похоронят. Никаких выкрутасов, как всегда внушал Пиппи Де Лена. Машина, предназначенная для транспортировки, уже припаркована позади виллы.

Предыдущая страница 33 Следующая страница


Последний дон 34

– Чего тебе? – поинтересовался Кросс. Облик его не выдавал никаких подозрений и даже опаски. – Очень милая новая шапка, – заметил Кросс с улыбкой. Данте всегда завидовал этой улыбке, выглядевшей так, будто этот тип читает его мысли, словно открытую книгу.
Данте разыграл свою партию очень неторопливо, очень под сурдинку. Взял Кросса под руку и повел его на улицу под огромную красочную маркизу, обошедшуюся отелю «Занаду» в десять миллионов долларов. Мерцание синих, красных и лиловых огней озаряло их фигуры холодными сполохами, разбеленными светом луны.
– Прилетел Джорджио, – прошептал Данте, – он в моей вилле. Совершенно секретно. И хочет видеть тебя прямо сейчас. Вот почему я ничего не мог сказать по телефону. – Данте обрадовался, увидев озабоченность Кросса. – Он мне велел ничего тебе не говорить, но он напуган. По-моему, он что-то выяснил насчет твоего старика.
Тут Кросс подарил Данте угрюмый, чуть ли не сердитый взгляд. Потом сказал:
– Ладно, пошли. – И повел Данте через территорию отеля к виллам.
Четверо охранников у ворот территории вилл узнали Кросса и жестами показали, что можно проходить.
Распахнув дверь роскошным жестом, Данте сорвал с головы свою ренессансную шапочку.
– Только после вас, – с озорной улыбкой промолвил он, от чего лицо его приняло проказливое выражение.
Кросс вошел.

Шагая к собственной вилле, Джим Лоузи едва сдерживал бушевавшую в душе холодную ярость на охранников Афины, давших ему от ворот поворот. И все же какой-то уголок его сознания оценивал ситуацию, подавая сигнал тревоги. С какой стати столько охраны? Впрочем, черт побери, она кинозвезда, а стычка с Бозом Сканнетом должна была напугать ее до чертиков.
Открыв дверь виллы собственным ключом, он вошел. Внутри царило запустение, все ушли на вечеринку. На подготовку к приему Кросса в запасе больше часа. Джим подошел к своему чемодану и отпер его. Там лежал его «глок» – сверкающий, очищенный от смазки. Джим открыл второй чемодан, где имелся тайник. Внутри лежал полный магазин. Вставив магазин в пистолет, детектив надел подмышечную кобуру и сунул оружие в нее. Все готово. Попутно Джим отметил, что не нервничает, он никогда не нервничал в подобных ситуациях. Именно благодаря этому и стал хорошим легавым.
Покинув спальню, Лоузи прошел в кухню. В вилле не счесть коридоров. Вытащил из холодильника бутылку импортного пива и поднос с бутербродами. Надкусил один. Черная икра. Джим издал негромкий вздох удовольствия, ему еще ни разу в жизни не доводилось пробовать такой вкуснятины. Вот так и надо жить. Вот так он и будет жить до самой смерти – черная икра, танцовщицы, а может статься, когда-нибудь и Афина. Надо только сделать сегодняшнюю работу.
Неся поднос и бутылку, он вернулся в просторную гостиную. К его ужасу, пол и мебель оказались застеленными полиэтиленом, наполнявшим всю комнату призрачными белыми отблесками. И там, в тоже накрытом полиэтиленом кресле, покуривая тонкую сигару, сидел человек с бокалом персикового бренди в руке – Лиа Вацци.
«Что за хрен собачий?» – подумал Лоузи. Поставив поднос и бутылку на кофейный столик, он сказал Лиа:
– Я тебя разыскивал.
Лиа затянулся сигарой и отхлебнул бренди.
– А теперь ты меня нашел, – он встал. – И можешь дать мне еще одну пощечину.
Лоузи был слишком опытен, чтобы не всполошиться. Он мгновенно понял, что к чему. Еще до того он ломал голову, почему остальные апартаменты в вилле не заняты, это показалось ему странным. Небрежным жестом Джим расстегнул свой пиджак, ухмыляясь Лиа. «На этот раз пощечиной не кончится», – подумал он. Данте с Кроссом подойдут только через час, за время ожидания можно и поработать. Теперь, с оружием под рукой, он не боялся встречи один на один с Лиа.
И вдруг в комнату хлынули люди. Они появлялись из кухни, смежного фойе, из комнаты видео телевидения. И все до единого выше и шире в плечах, чем Джим Лоузи. Пистолеты достали только двое.
– Вам известно, что я фараон? – спросил у них Лоузи.
– Нам всем это известно, – самым сердечным тоном заверил его Лиа. И подступил поближе. В то же самое время двое вооруженных уткнули свои пистолеты в спину Лоузи.
Пошарив у Лоузи в пиджаке, Лиа извлек «глок», передал пистолет одному из своих людей и быстро охлопал Лоузи.
– Ну, – проговорил Лиа, – у тебя всегда была на языке масса вопросов. Вот он я. Спрашивай.
Лоузи все еще не испытывал настоящего страха. Он только беспокоился, что Данте может сейчас подойти вместе с Кроссом. Он просто не верил, что человек вроде него, ухитрившийся выжить в таком множестве опасных ситуаций, может в конце концов оказаться в безвыходном положении.
– Я знаю, что это ты решил Сканнета, – заявил Лоузи. – И привлеку тебя за это рано или поздно.
– Тогда постарайся сделать это пораньше, – отозвался Лиа. – Позже уже не будет. Да, ты прав, и теперь можешь умереть счастливым.
Лоузи по-прежнему не мог поверить, что кто-либо отважится хладнокровно убить полицейского. Разумеется, наркоторговцы ввязываются в перестрелки, и, разумеется, какой-нибудь полоумный ниггер способен выпустить в тебя пулю только потому, что ты показал значок полицейского, равно как и удирающие грабители банка, но ни у кого из бандитов не хватит пороху прикончить полицейского. Слишком уж большой поднимется хай.
Лоузи взмахнул рукой, чтобы толкнуть Лиа и перехватить инициативу. Но внезапно живот ему прошила хлесткая волна огня, и ноги подкосились. Лоузи начал валиться на колени. Что-то массивное ударило его по голове, в заполыхавшем ухе зазвенело так, что оно вдруг оглохло. Преклонив колени на мягкий, как громадная подушка, ковер, детектив поднял голову. Над ним стоял Лиа Вацци, держа в руках тонкий шелковый шнурок.
Лиа целых два дня потратил на то, чтобы сшить из темно-коричневого брезента два мешка с затягивающимися горловинами. Каждый мешок мог вместить крупное тело. Кровь из такого мешка не вытекает, а затянув горловину, его можно закинуть на плечо, словно армейский рюкзак. Лоузи не заметил двух мешков, лежавших на диване. Теперь солдаты сунули его тело в один из них, а Лиа затянул горловину и прислонил мешок к дивану в вертикальном положении. Приказал своим людям окружить виллу, но не показываться, пока он лично не вызовет их самым недвусмысленным образом. А что надо будет делать после, они знали и так.

Кросс и Данте прошагали от ворот к вилле Данте. Ночной воздух казался тягостным от жара, источаемого землей, не остывшей от солнца пустыни. Оба взмокли. Данте мысленно отметил, что Кросс одет в слаксы, рубашку с открытым воротом и застегнутый на все пуговицы пиджак, а значит, может быть вооружен…
Семь вилл с зелеными флагами, едва полощущимися на ветру, при свете луны являли собой величественное зрелище. Виллы с изящными балкончиками, зелеными оборчатыми маркизами над окнами и огромными белыми дверями с позолотой казались пришедшими сюда из иной эпохи. Данте придержал Кросса за локоть.
– Погляди-ка, разве это не прекрасно? Я слыхал, ты трахаешь эту грандиозную бабу из кино. Поздравляю. Когда устанешь, дай мне знать.
– Разумеется, – дружелюбно отозвался Кросс. – Ты и твоя шапочка вроде бы понравились ей.
Сняв шапочку, Данте с энтузиазмом проговорил:
– Мои шапки нравятся всем и каждому. Она и в самом деле сказала, что я ей понравился?
– Она тобой очарована, – сухо бросил Кросс.
– Очарована, – раздумчиво проронил Данте. – Просто класс!
«Интересно, удалось ли Лоузи затащить Афину в виллу на выпивку?» – промелькнуло у него в голове. Это было бы кстати, как пирожное к чаю. Данте польстило, что ему удалось вывести Кросса из равновесия, он уловил в тоне кузена легкое раздражение.
Они подошли к двери виллы. Охраны нигде не было видно. Данте нажал на кнопку звонка, подождал, а затем позвонил снова. Не дождавшись отклика, вытащил из кармана свой ключ и отпер дверь. Они вошли в апартаменты Лоузи.
«Может, Лоузи таки спутался с Афиной», – подумал Данте. Чертовская недисциплинированность во время операции, но на месте Лоузи он и сам бы так поступил.
Данте повел Кросса в гостиную и изумился, увидев, что стены и мебель покрыты прозрачным полиэтиленом. К дивану в стоячем положении был прислонен огромный коричневый рюкзак, а на диване, под пленкой, лежал такой же пустой рюкзак.
– Господи Боже, что за черт? – Данте обернулся к Кроссу.
Кросс держал в руке очень маленький пистолет.
– Чтобы кровь не запятнала мебель, – пояснил Кросс. – Должен тебе признаться, я никогда не считал твои шапки симпатичными и никогда не верил, что моего отца убил грабитель.
«Черт возьми, где же Лоузи?» – подумал Данте. Позвал его, мысленно отметив, что такой малокалиберный пистолет не сможет его остановить.
– Всю свою жизнь ты был Сантадио, – сказал Кросс.
Данте развернулся боком, чтобы представлять из себя как можно более узкую мишень, и ринулся на Кросса. Его тактика сработала: пуля угодила в плечо, и на долю секунды Данте обрадовался, что победит, но затем пуля взорвалась, отхватив ему полруки. И Данте понял, что надежды нет. И тут же, по-настоящему удивив Кросса, здоровой рукой начал срывать полиэтилен с пола. С хлещущей из жил кровью, с листами полиэтилена в руках Данте попытался заковылять прочь от Кросса, заслоняясь пленкой, будто серебристым щитом.
Кросс сделал шаг вперед. Не спеша выстрелил сквозь пластик, затем еще раз. Пули разорвались, и крохотные обрывки пластика, залитого алым, почти полностью залепили Данте лицо. Кросс выстрелил снова, и левое бедро Данте повисло буквально на ниточке. Данте рухнул на белый ковер, по которому начали расползаться алые кляксы. Опустившись на колени рядом с Данте, Кросс завернул его голову в пленку и выстрелил снова. Ренессансная шапочка, по-прежнему сидевшая на макушке Данте, будто взорвалась изнутри, но осталась на своем месте. Кросс увидел, что ее удерживают на волосах какие-то заколки, но черепа под ней не стало. Она словно зависла над разверстой раной.
Встав, Кросс убрал пистолет в кобуру, спрятанную сзади за поясом. И в этот момент в комнату вошел Лиа. Они переглянулись.
– Все, – сказал Лиа. – Помойся в ванной и возвращайся в отель. И избавься от своей одежды. Я возьму пистолет и приберу.
– А ковры и мебель? – спросил Кросс.
– Я позабочусь обо всем. Вымойся и ступай на вечеринку.
Когда Кросс ушел, Лиа закурил сигару, лежавшую на мраморном столике, одновременно высматривая на нем пятна крови. Ни единого, зато диван и пол просто пропитались ею. Ну что ж, ничего не попишешь.
Он завернул тело Данте в пленку и, прибегнув к помощи двух солдат, затолкал его в пустой брезентовый мешок. Затем собрал всю оставшуюся в комнате пленку и затолкал ее в тот же мешок. Покончив с этим, затянул горловину. Первым в гараж виллы вынесли мешок с Лоузи и швырнули его в фургон. Затем проделали такое же путешествие с трупом Данте.
Лиа Вацци специально переоборудовал фургон. Пол в нем был двойной, и в получившемся подполье умещалось как раз двое. Лиа и его солдаты втиснули оба мешка в полость, а затем установили покрытие пола на место.
Будучи Квалифицированным Специалистом, Лиа приготовился ко всему. В фургоне стояли две канистры с бензином. Он собственноручно отнес их обратно в виллу и облил бензином пол и мебель. Поставил запал, который даст ему пять минут, чтобы отъехать. Затем забрался в фургон и тронулся в долгий путь до Лос-Анджелеса.
Впереди и позади него ехали члены его команды. Уже светало, когда он въехал на площадку перед пирсом, у которого уже дожидалась яхта. Выгрузил оба мешка и поднял их на борт. Яхта тут же отвалила от берега.
Было уже около полудня, когда он проводил взглядом железную клетку с обоими трупами, медленно погружающуюся в океан. Данте и Лоузи приняли свое последнее Причастие.

Молли Фландерс скрылась вместе с каскадером у него в комнате в отеле, а не в вилле, потому что Молли, несмотря на свою склонность к не столь уж сильным мира сего, не была лишена доброго старого голливудского снобизма и не хотела, чтобы стало известно, что она трахается со всякой шушерой.
Гости начали рассасываться с вечеринки уже на рассвете. Зловещее багряное солнце поднималось на востоке, а навстречу ему тянулся тоненький голубой дымок.
Приняв душ и переодевшись, Кросс отправился на вечеринку. Его усадили с Клавдией, Бобби Бентсом, Скиппи Диром и Дитой Томми, отмечавшими верный успех «Мессалины». Внезапно на улице послышались крики тревоги. Голливудская группа выбежала из зала, и Кросс последовал за ней. Над неоновыми огнями Стрипа торжествующе вздымалась прозрачная колонна огня, переходящая в чудовищное грибовидное лилово-розовое облако на фоне желтоватых гор.
– Ох, Боже мой! – выдохнула Клавдия, уцепившись за руку Кросса. – Это одна из твоих вилл!
Кросс хранил молчание, наблюдая, как зеленый флаг виллы скрывается за пеленой огня и дыма, и слыша вой сирен пожарных машин, несущихся по Стрипу. Двадцать миллионов долларов пошли дымом, чтобы скрыть пролитую им кровь. Квалифицированный Специалист Лиа Вацци никогда не скаредничал, сводя риск к минимуму.

Глава 23

Поскольку детектив Джим Лоузи был в отпуске, его исчезновение обнаружили лишь через пять дней после пожара в «Занаду». Об исчезновении Данте Клерикуцио, конечно, сообщать властям вообще не стали.
Следствие привело полицейских к трупу Фила Шарки. Подозрения пали на Лоузи, и был сделан вывод, что он бежал, чтобы скрыться от закона.
Лос-анджелесские детективы пришли допросить Кросса, потому что в последний раз Лоузи видели в отеле «Занаду». Но между Кроссом и Лоузи не было никакой явной связи. Кросс объяснил, что виделся с детективом лишь мельком во время вечеринки.
Но блюстители закона Кросса ничуть не тревожили. Он дожидался вестей от дона Клерикуцио.
Клерикуцио наверняка знают, что Данте пропал, наверняка знают, что в последний раз его видели в «Занаду». Почему же тогда они не связываются с Кроссом, чтобы получить сведения? Неужели все сойдет ему с рук настолько легко? Кросс не уверовал в такую возможность ни на миг.
Он продолжал управлять отелем день за днем, полностью сосредоточившись на планах перестройки выгоревшей виллы. Лиа Вацци на славу постарался, чтобы уничтожить следы крови.
Клавдия приехала навестить брата. От волнения она буквально не находила себе места. Кросс заказал обед прямо в номер, чтобы они могли потолковать наедине.
– Ты просто не поверишь, – начала Клавдия. – Твоя сестра станет главой студии «ЛоддСтоун»!
– Поздравляю, – по-братски обнял ее Кросс. – Я всегда говорил, что ты будешь самой крутой из Клерикуцио.
– Ради тебя я посетила похороны нашего отца. Я дала понять это всем и каждому, – нахмурилась Клавдия.
– Несомненно, – рассмеялся Кросс, – и взбаламутила всех, кроме самого дона, сказавшего: «Пускай себе делает картины, и благослови ее Господь».
– На него мне наплевать, – пожала плечами Клавдия. – Но позволь мне рассказать тебе о случившемся, потому что все это выглядит очень странно. Когда все мы улетели из Вегаса на самолете Бобби, все казалось хорошо, как никогда. Но когда мы приземлились в Лос-Анджелесе, все демоны ада сорвались с привязи. Детективы арестовали Бобби. И знаешь, за что?
– За вшивые фильмы, – насмешливо предположил Кросс.
– Нет, ты послушай, это полнейшая нелепость. Помнишь ту девицу Иоганну, которую Бентс притащил на заключительную вечеринку? Помнишь, как она выглядела? Ну, выяснилось, что ей всего пятнадцать лет. Бобби вменили в вину развращение малолетних и вдобавок белое рабство, потому что он вывез ее за границу штата. – Клавдия широко распахнула глаза от волнения. – Но все это было подстроено. Мать и отец Иоганны кричмя кричали, что их бедная доченька была изнасилована человеком, который на сорок лет старше ее.
– Ну, с виду ей ни за что не дашь пятнадцати, – заметил Кросс. – Хотя она смахивала на основательную потаскуху.
– Разразился бы ужасный скандал. Но добрый старый Скиппи взял командование на себя, на время снял Бентса с крючка. Спас его и от ареста, и от огласки этого дела в прессе. Так что все вроде бы уладилось.
Кросс улыбался. Очевидно, старина Дэвид Редфеллоу не утратил своих навыков.
– Это отнюдь не забавно, – с упреком заметила Клавдия. – Бедолага Бобби был кем-то подставлен. Девица клялась, что Бобби силком заставил ее заниматься сексом в Вегасе. Отец и мать девицы вопили, что им наплевать на деньги, они хотят только помешать будущим насильникам молодых невинных девушек. Вся студия встала с ног на голову. Дора и Кевин Маррионы были так разобижены, что начали поговаривать о продаже студии. Затем Скиппи снова взял командование в свои руки. Он подписал с девицей контракт на главную роль в низкобюджетном фильме по сценарию ее отца. За очень хорошие деньги. Затем за кучу бабок нанял Бенни Слая срочно переписать сценарий. Кстати, получилось недурно. Бенни – настоящий гений. Все было улажено. А потом окружной прокурор Лос-Анджелеса вдруг начал настаивать на продолжении судебного преследования. И это окружной прокурор, избранный с помощью «ЛоддСтоун», окружной прокурор, которому Элай Маррион оказывал просто королевские почести! Скиппи даже предложил ему работу в юридическом отделе студии за миллион в год на пять лет, но тот отверг предложение. Настаивает на увольнении Бобби Бентса с поста главы студии. Тогда он пойдет на сделку. Никто в толк не возьмет, с чего он так заартачился.
– Неподкупный выборный чиновник, – развел руками Кросс. – Такое случается.
И снова подумал о Дэвиде Редфеллоу. Редфеллоу стал бы пылко возражать: дескать, такого животного и на свете нет. И Кросс мысленным взором увидел, как Редфеллоу организовал все это. Наверное, сказал окружному прокурору: «Я даю вам взятку за то, чтобы вы выполнили собственный долг!» Что же до денег, Редфеллоу тут дошел до предела. «Двадцать», – прикинул Кросс. Что такое жалкие двадцать миллионов, черт возьми, когда речь идет о покупке студии за десять миллиардов? И для окружного прокурора ни малейшего риска. Он действует в строжайшем согласии с буквой закона. Воистину элегантный план.
– Словом, Бентс должен сойти с высот, – продолжала тараторить Клавдия. – А Дора и Кевин с радостью продадут студию за пять зеленых светов на их собственные фильмы и миллиард долларов наличными в их карманы. А потом этот итальянский коротышка появляется в студии, созывает собрание и объявляет, что он новый владелец. И ни с того ни с сего назначает главой студии меня. Скиппи чуть не рехнулся. Теперь я его босс. Ну, не безумие ли?
Кросс просто забавлялся, наблюдая за сестрой, а затем улыбнулся.
Внезапно Клавдия подалась назад и поглядел на брата. Ее глаза вдруг потемнели; настолько проницательного и разумного взгляда Кросс еще не встречал. Но Клавдия сказала с добродушной улыбкой:
– В точности как парни, верно, Кросс? Ну, я прорвалась в точности как ребята. А мне даже не пришлось ни с кем трахаться…
– В чем дело, Клавдия? – удивился Кросс. – Я думал, ты рада.
– Я рада, – улыбнулась Клавдия. – Но я не дура. А поскольку ты мой брат и я люблю тебя, хочу, чтоб ты знал, все это меня ничуть не одурачило. – Подойдя к нему, она присела на кушетку рядом. – Я лгала, когда сказала, что приехала на похороны папы только ради тебя. Я приехала, потому что хотела принадлежать к некоему кругу, к которому принадлежишь ты. Я приехала, потому что не могла больше оставаться в стороне. Но мне ненавистно то, что они отстаивают, Кросс. И дон, и остальные.
– Означает ли это, что ты не хочешь командовать студией?
– Нет, – расхохоталась Клавдия, – я хочу признать, что я все еще Клерикуцио. И хочу делать хорошие картины и зарабатывать кучу денег. Кино – великий уравнитель, Кросс. Я могу снимать хорошие фильмы о великих женщинах… Давай поглядим, что будет, когда я приложу таланты Семьи во имя добра, а не во имя зла. – Оба рассмеялись. Потом Кросс обнял ее и поцеловал в щеку.
– По-моему, это великолепно, просто великолепно.
И он подразумевал не только ее, но и себя. Ибо если дон Клерикуцио сделал ее главой студии, значит, он не связывает исчезновение Данте с Кроссом. План сработал.
Покончив с обедом, они болтали еще не один час. Когда Клавдия встала, чтобы уйти, Кросс взял из стола кошель с черными фишками.
– Попытай счастья за столами нашего заведения.
Дав ему шутливую пощечину, Клавдия отозвалась:
– Только если ты больше не станешь опекать меня, будто маленькую девочку. В прошлый раз мне хотелось тебя чем-нибудь оглоушить.
Кросс обнял ее, ощутив радость от того, что она так близко. И в приступе минутной слабости признался:
– Знаешь ли, я отписал тебе треть своего состояния на случай, если со мной что-нибудь стрясется. А я очень богат. Так что, если захочешь, ты всегда можешь послать студию куда подальше.
– Кросс, – с сияющими глазами ответила Клавдия, – спасибо за заботу обо мне, но я в любом случае могу послать студию куда подальше и без твоего состояния… – И вдруг она встревожилась. – Что-нибудь стряслось? Ты болен?
– Нет-нет. Я просто хотел, чтобы ты знала.
– Слава Богу, – выдохнула Клавдия. – Ну, раз уж я вошла, может быть, ты сможешь выйти. В смысле, вырваться из Семьи. Освободиться. Стать свободным.
– Я свободен, – рассмеялся Кросс. – И очень скоро уеду, чтобы жить с Афиной во Франции.

Под вечер десятого дня в «Занаду» наведался Джорджио Клерикуцио, чтобы встретиться с Кроссом, и у того внезапно засосало под ложечкой – чувство, перерастающее в панику, если не взять его под контроль.
Своих телохранителей Джорджио оставил на улице в компании охраны отеля. Но Кросс ни на миг не обольщался иллюзиями; его собственные телохранители подчинятся любому приказу Джорджио. А вид Джорджио отнюдь не внушал ему надежды. Джорджио как-то осунулся и сильно побледнел. Кросс впервые в жизни видел, что Джорджио не вполне уверен в себе.
– Джорджио, – изобразил Кросс бурную радость, – какой приятный сюрприз! Позвольте мне позвонить, чтобы для вас приготовили виллу.
– Мы не можем найти Данте, – устало улыбнулся ему Джорджио. Немного помолчал. – Он скрылся из виду, и в последний раз его видели в «Занаду».
– Господи, это уже серьезно! Но вы же знаете Данте, его не всегда удержишь в узде.
На сей раз Джорджио даже не взял на себя труд улыбнуться.
– Он был с Джимом Лоузи, а Лоузи тоже пропал.
– Забавная парочка, – заметил Кросс. – Меня это удивляло.
– Они были приятелями. Старику это было не по вкусу, но Данте платил этому типу зарплату.
– Я помогу всем, чем сумею, – заверил Кросс: – Опрошу весь персонал отеля, но вы же знаете, Данте и Лоузи не были официально зарегистрированы. Мы никогда не регистрируем никого из жильцов вилл.
– Можешь проделать это, когда вернешься. Дон хочет увидеть тебя лично. Он даже зафрахтовал самолет, чтобы я привез тебя.
Кросс молчал добрую минуту. И наконец промолвил:
– Соберу чемодан. Джорджио, это серьезно?
– Не знаю, – Джорджио посмотрел ему прямо в глаза.

На чартерном рейсе до Нью-Йорка Джорджио изучал содержимое «дипломата», битком набитого бумагами. А Кросс не строил никаких догадок, хотя все это дурной знак. В любом случае Джорджио ни за что не сообщит ему никаких сведений.
Самолет встретили три закрытые машины с шестеркой солдат Клерикуцио. Джорджио сел в одну машину и дал Кроссу знак сесть в другую. Еще одна скверная примета. Уже занимался рассвет, когда машины въехали в охраняемые ворота имения Клерикуцио в Квоге.
Двери дома охраняли двое часовых. По всей территории расположились солдаты, но ни женщин, ни детей видно не было.
– Черт возьми, где они все, в Диснейленде? – спросил Кросс у Джорджио, но тот пропустил шутку мимо ушей.
Первое, что увидел Кросс в гостиной, – кружок из восьми человек, а в центре кружка двое мужчин очень любезно беседовали между собой. Сердце Кросса ушло в пятки. Пити и Лиа Вацци. Наблюдавший за ними Винсент выглядел сердитым.
Пити и Лиа вроде бы держались на самой короткой ноге. Но Лиа был одет только в брюки и рубашку, без пиджака и галстука. Обычно Лиа одевается очень официально, значит, его обыскали и обезоружили. Он и в самом деле смахивал на жизнерадостную мышку в окружении веселых, злых котов. Лиа печально кивнул Кроссу. Пити даже не посмотрел в его сторону. Но когда Джорджио повел Кросса в покой, Пити встал и последовал за ними, как и Винсент.
Там их уже дожидался дон Клерикуцио. Сидя в огромном кресле, он покуривай одну из своих кривых сигарок. Подойдя к нему, Винсент вручил дону бокал с вином, взятый со стойки бара. Кроссу не предложили ничего. Пити остался стоять у дверей. Джорджио сел на диван рядом с доном и жестом пригласил Кросса сесть рядом.
Лицо дона, изможденное годами, не выдавало ни следа эмоций. Кросс поцеловал его в щеку. Дон поглядел на него, и печаль смягчила его черты.
– Итак, Кроччифисио, все проделано очень искусно. Но теперь ты должен растолковать нам свои основания. Я дед Данте, а моя дочь – его мать. Эти люди были ему дядями. Ты должен отвечать перед всеми нами.

Предыдущая страница 34 Следующая страница


35 Марио Пьюзо

Кросс старался держать себя в руках.
– Не понимаю.
– Данте, – хрипло выговорил Джорджио. – Где он?
– Боже мой, да откуда мне знать? – с напускным удивлением ответил Кросс. – Он мне не докладывается. Может быть, развлекается в Мексике.
– Ты не понимаешь, – произнес Джорджио. – Нечего дурака валять. Ты уже признан виновным. Куда ты его сбыл?
Стоявший у бара Винсент отвернулся, будто был не в силах смотреть Кроссу в лицо. Сзади послышались шаги Пити, подошедшего поближе к дивану.
– А где доказательства? – осведомился Кросс. – Кто говорит, что я убил Данте?
– Я, – прозвучал ответ дона. – Пойми, я провозгласил тебя виновным. А этот приговор обжалованию не подлежит. Я привез тебя сюда, чтобы ты попросил о помиловании, но ты должен оправдать убийство моего внука.
Услышав этот голос, его сдержанные интонации, Кросс понял, что все кончено и для него, и для Лиа Вацци. Но Вацци уже знает обо всем, это было видно по его глазам.
Винсент обернулся к Кроссу, и его гранитные черты оттаяли.
– Скажи моему отцу правду, Кросс, это твой единственный шанс.
Дон кивнул.
– Кроччифисио, твой отец был не просто моим племянником, в чьих жилах текла кровь Клерикуцио, как и у тебя. Твой отец был моим доверенным другом. И потому я выслушаю твои основания.
Кросс собрался с духом.
– Данте убил моего отца. Я признал его виновным, как вы признали виновным меня. И убил он моего отца ради мести и из-за своих амбиций. В душе он был Сантадио.
Дон не отозвался.
– Как я мог не отомстить за своего отца? – продолжал Кросс. – Как я мог забыть, что он подарил мне жизнь? И я чересчур уважал Клерикуцио, как и мой отец, чтобы заподозрить, что вы имеете отношение к его убийству. И все же, думаю, вы знали о вине Данте и не шевельнули даже пальцем. Так как же я мог прийти к вам, чтобы просить о восстановлении справедливости?
– Доказательства, – потребовал Джорджио.
– Человека, подобного Пиппи Де Лене, невозможно застать врасплох, – заявил Кросс. – А появление Джима Лоузи, с другой стороны, чересчур уж невероятное совпадение. Ни один из присутствующих здесь не верит в совпадения. Всем вам известно, что Данте виновен. Дон, вы же сами рассказывали мне историю Сантадио. Кто знает, что планировал Данте совершить после того, как убьет меня? А он наверняка не сомневался, что должен со мной покончить. Затем со своими дядьями. – Упомянуть самого дона Кросс не осмелился. – Он рассчитывал на вашу любовь, – сказал он дону.
Дон отложил свою сигарку. Лицо его хранило непроницаемое, чуточку печальное выражение.
И тут заговорил Пити. Пити был с Данте ближе других.
– Куда ты девал тело? – снова спросил Пити.
И Кросс не смог ответить ему, не смог проронить ни слова.
Последовало долгое молчание. А затем дон наконец-то поднял голову, оглядел всех и заговорил:
– Похороны для молодых – дело пустое, что они свершили, чтобы их поминать? Разве они заслужили великое уважение? У молодежи нет ни сострадания, ни благодарности. А моя дочь и без того сумасшедшая, так к чему же нам множить ее горести, зачеркнув надежды на ее выздоровление? Ей будет сказано, что ее сын бежал, и пройдет не один год, прежде чем она поймет правду.
И тут все в комнате как-то расслабились. Пити наконец-то вышел вперед и сел на диван рядом с Кроссом. И Винсент, оставшийся за стойкой, поднес бокал бренди к губам жестом, смахивающим на приветственный тост.
– Но, по справедливости или нет, ты совершил преступление против Семьи, – продолжал дон. – И должен понести наказание. Ты потеряешь деньги, а Лиа Вацци – жизнь.
– Лиа не имеет к Данте ни малейшего отношения, – возразил Кросс. – К Лоузи – да. Позвольте мне выкупить его. Мне принадлежит половина «Занаду», я передам права на собственность этой половины вам в качестве уплаты за меня и Вацци.
Дон Клерикуцио поразмыслил над его словами.
– Ты лоялен, – подытожил он, повернулся к Джорджио, а затем к Винсенту и Пити. – Если вы трое согласны, то согласен и я.
Те промолчали. Дон вздохнул, будто сожалея о чем-то.
– Отпишешь нам половину своей доли, но ты должен покинуть наш круг. Вацци должен вернуться на Сицилию – либо вместе со своей семьей, либо без оной, как пожелает. Больше я ничего сделать не могу. Вы с Вацци больше никогда не должны беседовать между собой. А еще я в твоем присутствии приказываю моим сыновьям никогда не мстить за смерть племянника. Ты имеешь неделю на улаживание своих дел и подписание необходимых бумаг для Джорджио. – Затем интонации дона смягчились. – Позволь мне заверить тебя, что я не догадывался о планах Данте. А теперь ступай с миром и помни, что я всегда любил твоего отца, как сына.
Когда Кросс покинул дом, дон Клерикуцио выбрался из кресла, сказав Винсенту:
– В постель.
Винсент помог ему подняться по лестнице, потому что ноги уже плохо держали дона. Возраст наконец-то начал подтачивать его тело.

Эпилог

Ницца, Франция
Квог

В свой последний день в Вегасе Кросс Де Лена сидел на балконе пентхауза, озирая залитый солнцем Стрип. Огромные отели – «Кесарс-Пэлас», «Фламинго», «Дезерт-Инн», «Мираж» и «Сэндз» – сверкали своими неоновыми вывесками, бросавшими вызов самому солнцу.
Дон Клерикуцио отдал весьма конкретные указания об условиях изгнания: Кросс больше никогда не должен возвращаться в Лас-Вегас. Как счастлив был здесь его отец Пиппи, а Гронвельт и вовсе превратил этот город в собственную Валгаллу, но Кросс никогда не разделял их чувств. Действительно, он наслаждался удовольствиями Вегаса, но эти удовольствия всегда отдавали для него металлическим привкусом стали.
Зеленые флаги семи вилл вяло обвисли в недвижном воздухе пустыни, но один из них висел на пепелище – черном скелете, призраке Данте. Но Кросс больше никогда не увидит всего этого. Он любил «Занаду», любил своего отца, Гронвельта и Клавдию. И все же он в каком-то смысле предал их. Гронвельта – тем, что изменил отелю; отца – тем, что был несправедлив к Клерикуцио; а Клавдию – тем, что она верит в его невинность. Теперь он освободился от всех. И начнет новую жизнь.
К чему приведет его любовь к Афине? Его предупреждали об опасности романтической любви и Гронвельт, и отец, и даже старый дон. Любовь – гибельный недостаток для великого человека, которому предстоит править собственным миром. Так почему же он пропустил их советы мимо ушей? Почему он вверил свою участь в руки женщины?
Все просто: ее облик, звук ее голоса, плавность ее движений, ее радость и печаль – все это приносит ему счастье. В ее присутствии мир для Кросса окрашивается всеми цветами радуги. Еда становится вкусней, солнце теплей, а сладостная жажда близости с ней делает жизнь священной. И когда Кросс спал с Афиной, предрассветные кошмары не тревожили его.
Прошло уже три недели с той поры, как он в последний раз виделся с Афиной, но голос ее слышал только сегодня утром. Он звонил ей во Францию, чтобы сообщить о своем приезде, и уловил нотки счастья в ее голосе при вести, что он еще жив. Возможно, она любит его. И теперь, меньше чем через двадцать часов, он свидится с ней.
Кросс верил, что когда-нибудь Афина полюбит его по-настоящему, что она вознаградит его за любовь, что она никогда не будет осуждать его и, словно некий ангел, спасет его от ада.

Афина Аквитана была, пожалуй, единственной женщиной во Франции, при помощи косметики и одежды старавшейся уничтожить собственную красоту. Нельзя сказать, чтобы она хотела выглядеть уродиной, она не мазохистка, но она начала считать свою физическую красоту слишком опасной для собственного внутреннего мира. Власть над другими людьми, приносимая ей красотой, стала претить Афине. Ей стало претить тщеславие, все еще пагубно влияющее на душу. Оно мешало окончательно выйти на ту жизненную стезю, которую Афина избрала для себя раз и навсегда.
В первый день работы в Институте детей-аутистов в Ницце она хотела выглядеть, как дети, ходить, как ходят они. Она чересчур отождествилась с ними. В тот день она расслабила мимические мышцы, отчего лицо ее приобрело бездушную невозмутимость, и нелепо ковыляла бочком, как некоторые из детей с нарушениями двигательных функций.
– О, очень хорошо, – с сарказмом сказал заметивший это доктор Жерар, – но вы идете не в том направлении. – Затем взял ее руки в ладони и мягко произнес: – Вы не должны отождествлять себя с их несчастьем, вы должны бороться против него.
Афина устыдилась. Снова ее актерское тщеславие подвело ее. Но забота об этих детях принесла ей душевный покой. Им неважно, что ее французский не идеален, они все равно не улавливают смысла слов.
Даже огорчительные реалии жизни не обескуражили Афину. Дети порой ведут себя, как вандалы, не признают общепринятых норм. Дерутся между собой и со своими няньками, размазывают свои фекалии по стенам, справляют малую нужду где вздумают. Порой они просто пугают своим неистовством, своим отвращением к окружающему миру. И только по ночам в тесной квартирке, снятой в Ницце, Афина чувствовала свою полнейшую беспомощность, штудируя труды института. Там приводились истории болезни детей, и эти истории повергали ее в ужас. Потом Афина заползала в постель и рыдала. В отличие от историй, прожитых ею в кино, истории болезни невероятно редко кончались счастливо.
Когда же Кросс позвонил, что приедет повидаться с ней, Афина ощутила, как ее душу захлестнула радость и надежда. Он все еще жив и поможет ей! Затем ее охватила тревога, и Афина решила проконсультироваться с доктором Жераром.
– Как по-вашему, что будет лучше всего? – спросила она.
– Он может весьма помочь Бетани, – ответил доктор Жерар. – Я бы очень хотел увидеть, как девочка будет общаться с ним на протяжении некоторого периода времени. И это может очень благотворно повлиять на вас. Матери не должны становиться мученицами из-за детей.
Афина думала о его словах всю дорогу до аэропорта в Ницце, куда поехала встретить Кросса.
В аэропорту Кроссу пришлось перейти из самолета в низко подвешенный терминал. Воздух оказался ароматным и свежим, совсем непохожим на обжигающую сернистую жару Вегаса. Вокруг бетонной площадки перед выходом из терминала росло множество роскошных алых и лиловых цветов.
На площадке его дожидалась Афина, и Кросс подивился ее гениальному умению преображаться. Полностью скрыть свою красоту Афина не могла, но зато сумела замаскировать ее. За темными стеклами очков в позолоченной оправе ее изумрудно-зеленые глаза посерели. Одежда сделала Афину толще и тяжеловеснее. Светло-русые волосы она спрятала под синюю широкополую шляпу из джинсовой ткани с висячими полями. Кросс ощутил восторженный трепет собственника, ибо только одному ему было ведомо, насколько прекрасна эта женщина на самом деле.
Увидев приближающегося Кросса, Афина сняла очки и сунула их в карман блузки. Кросс улыбнулся ее непреодолимому тщеславию.
Менее часа спустя они были в номере отеля «Негреско», в котором когда-то Наполеон уложил в постель Жозефину. Во всяком случае, так утверждала реклама на дверях отеля. Пришедший официант постучал, внес поднос с бутылкой вина и изящной тарелкой крохотных канапе и оставил его на столике балкона с видом на Средиземное море.
Поначалу оба ощутили неловкость. Афина доверчивым, но все же каким-то повелительным жестом взяла Кросса за руку, и прикосновение ее теплой кожи наполнило его жаждой близости. Но Кросс видел, что она еще не совсем готова.
Номер был прекрасно обставлен – куда изящнее, чем любая из вилл «Занаду». Кровать покрывал темно-красный шелковый балдахин, в тон шторам, украшенным золотыми лилиями. Столы и стулья отличались элегантностью, просто неведомой в мире Вегаса.
Афина вывела Кросса на балкон, и он мимоходом вслепую поцеловал ее в щеку. А потом Афина просто не могла удержаться, схватила влажную хлопчатобумажную салфетку, обернутую вокруг бутылки с вином, и стерла с лица всю маскировочную косметику. Оставшиеся на лице капельки воды сверкали, розовая кожа будто светилась изнутри. Положив ладонь Кроссу на плечо, Афина ласково поцеловала его в губы. С балкона отрывался вид на каменные дома Ниццы, окрашенные в зеленовато-голубоватые блеклые тона древнего полотна. Внизу жители Ниццы шагали по Променад-дез-Англе, на каменистом пляже молодежь чуть ли не нагишом плескалась в сине-зеленой воде, а дети тем временем копались в пересыпанном галькой песке. А подальше патрулировали горизонт сверкающие белизной яхты, похожие на чаек.
Когда Афина с Кроссом сделали по первому глотку вина, до их слуха донесся негромкий рокот. Из устья в каменном парапете, напоминающего пушечное жерло, а на самом деле представляющего собой огромную сточную трубу, в девственно синюю морскую воду хлынул бурый поток.
Отвернувшись, Афина спросила у Кросса:
– И долго ты тут пробудешь?
– Пять лет, если ты мне позволишь.
– Это глупо, – нахмурилась Афина. – Что ты тут будешь делать?
– Я богат. Может, куплю небольшую гостиницу.
– А что случилось с «Занаду»?
– Мне пришлось продать свою долю. – Кросс немного помолчал. – О деньгах нам беспокоиться незачем.
– У меня есть деньги, – возразила Афина. – Но ты должен понять, я собираюсь прожить здесь пять лет, а затем отвезти ее домой. Мне наплевать, что об этом скажут, я больше никогда не верну ее в лечебницу, я буду заботиться о ней до конца жизни. А если с ней что-нибудь случится, то посвящу свою жизнь детям вроде нее. Так что, как видишь, мы никогда не сможем жить с тобой вместе.
Кросс прекрасно ее понял и не торопился с ответом.
Когда же он заговорил, голос его звучал уверенно и решительно:
– Афина, единственное, в чем я уверен, – это то, что я люблю тебя и Бетани. Ты должна поверить в это. Я понимаю, это будет нелегко. Но мы должны приложить все силы. Ты хочешь помочь Бетани, а не стать великомученицей. Для этого нам надо совершить последний рывок. Я сделаю все на свете, чтобы помочь тебе. Послушай, мы словно игроки в моем казино. Все шансы против нас, но всегда остается возможность перехитрить судьбу.
Кросс видел, что Афина поддается, и продолжал бить в ту же точку.
– Давай поженимся. Давай заведем других детей и заживем нормальной человеческой жизнью. И давай попытаемся с детьми выправить то, что в нашем мире не так. В каждой семье случаются несчастья. Я знаю, что мы можем преодолеть их. Поверишь ли ты мне?
Наконец-то Афина посмотрела ему прямо в глаза.
– Только если ты поверишь, что я по-настоящему люблю тебя.
В спальне, во время близости, они приняли друг друга на веру; Афина поверила, что Кросс в самом деле поможет ей спасти Бетани, а Кросс – что Афина действительно любит его. Наконец-то обернувшись к нему, она прошептала:
– Я люблю тебя. Правда, люблю.
Кросс склонил голову, чтобы поцеловать ее. Она снова проговорила:
– Я воистину люблю тебя. – И Кросс подумал: «Какой же человек на свете способен ей не поверить?»

Оставшись в одиночестве своей спальни, дон натянул прохладные простыни до подбородка. Смерть уже на подходе, а он чересчур искушен, чтобы не уловить ее близости. Но все прошло именно так, как он запланировал. Ах, как легко перехитрить молодежь!
В последние пять лет он видел, какую великую опасность представляет Данте для его генерального плана. Данте противился бы окончательному переходу Семьи Клерикуцио в законопослушное общество. И все же что мог он, дон, поделать сам? Приказать убить сына своей дочери, своего собственного внука? Но подчинились ли бы Джорджио, Винсент и Пити подобному приказу? А если бы подчинились, не считали ли бы отца чудовищем? Не стал бы их страх перед ним сильнее любви к нему? А Роз-Мари, что сталось бы тогда с ее рассудком, ибо она наверняка угадала бы правду?
Но когда был убит Пиппи Де Лена, смерть Данте была предрешена. Дон тотчас же постиг истинную суть происшествия, выяснил связь Данте с Лоузи и вынес свое суждение.
Он послал Винсента и Пити охранять Кросса, бронеавтомобиль и все прочее. А затем, чтобы предупредить Кросса, поведал ему историю Войны с Сантадио. Как же мучительно трудно утверждать в этом мире справедливость. А когда он уйдет в мир иной, кто сможет принимать эти ужасные решения? И сейчас, раз и навсегда, дон решил, что Клерикуцио должны совершить последнее отступление.
Винни и Пити будут заниматься исключительно своими ресторанами и строительными компаниями. Джорджио станет покупать компании на Уолл-стрит. Отступление пройдет по полной программе. Даже анклав в Бронксе больше не будет пополняться. Клерикуцио наконец-то окажутся в безопасности и станут бороться против новых преступников, взрастающих по всей Америке. Дон не станет винить себя за прошлые ошибки, за утрату счастья дочери и смерть внука. Как ни крути, он все-таки освободил Кросса.
Уже погружаясь в сон, дон вдруг узрел видение. Он будет жить вечно, кровь Клерикуцио на веки вечные вольется в жилы человечества. И это он, собственной персоной, один-одинешенек положил начало этой родословной, положил это деяние на чашу своих добродетелей.
Но… о, как же порочен этот мир, ввергающий человека во грех!

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Книга I (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 3)
  • Книга II (Страница 4)
    • Глава 3 (Страница 4)
  • Книга III (Страница 6)
    • Глава 4 (Страница 7)
    • Глава 5 (Страница 9)
  • Книга IV (Страница 11)
    • Глава 6 (Страница 11)
  • Книга V (Страница 13)
    • Глава 7 (Страница 13)
    • Глава 8 (Страница 15)
    • Глава 9 (Страница 19)
  • Книга VI (Страница 20)
    • Глава 10 (Страница 20)
    • Глава 11 (Страница 21)
    • Глава 12 (Страница 22)
    • Глава 13 (Страница 23)
    • Глава 14 (Страница 24)
    • Глава 15 (Страница 26)
    • Глава 16 (Страница 26)
    • Глава 17 (Страница 27)
  • Книга VII (Страница 29)
    • Глава 18 (Страница 29)
    • Глава 19 (Страница 30)
    • Глава 20 (Страница 31)
  • Книга VIII (Страница 31)
    • Глава 21 (Страница 31)
    • Глава 22 (Страница 32)
    • Глава 23 (Страница 34)
  • Эпилог (Страница 35)


Марио Пьюзо

Последний дон

 Читать книгу

Аннотация

Имя Марио Пьюзо не нуждается в рекламе. Потому что он автор знаменитого романа «Крестный отец». И в книге «Последний дон» он продолжает повествование о той же Семье – но тридцать лет спустя. Старый дон задумал подарить внукам счастливую судьбу богатых законопослушных граждан. Но события тридцатилетней давности вдруг отзываются кровавым эхом и могут привести к катастрофе. И только дон в силах предотвратить ее. Вопрос только, какой ценой – большой или малой кровью? Ведь это кровь Семьи…

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Марио Пьюзо - Биография

Марио Пьюзо

На основную страницу

Биография

Известный американский писатель Марио Пьюзо родился 15 октября 1920 года в Нью-Йорке. Учился в Нью-Йоркской Новой школе социальных исследований и в Колумбийском университете.

Во время Второй мировой войны Марио Пьюзо служил в частях ВВС США, воевал в Восточной Азии и в Германии. Затем он около двадцати лет работал в правительственных учреждениях в Нью-Йорке и за границей.

Первая книга писателя, «Темная арена», увидела свет в 1955 году, а с 1963 года он начал работать внештатным журналистом и вскоре всерьез занялся писательским делом.

Как писатель Пьюзо прославился во всем мире вышедшим в 1969 году романом «Крестный отец», в котором рассказывалось о корнях итальянской мафии, о коррупции, насилии и законах чести. Книга в 1970-е годы долгое время занимала первые места в списке бестселлеров. Главное действующее лицо романа - Дон Корлеоне демонстрирует борьбу за власть среди заправил преступного мира. В центре внимания писателя оказалось то, как передаются из поколения в поколение семейные ценности, изменяясь под влиянием общества.

В 1972 году выдающийся режиссер Фрэнсис Форд Коппола перенес бестселлер Марио Пьюзо на экран, а затем продолжил кинематографическую историю семьи Корлеоне во второй части «Крестного отца». Эти две части гангстерской трилогии были удостоены нескольких премий «Оскар», в том числе за лучший фильм и за лучший сценарий - созданныйв сотрудничестве Пьюзо и Копполой.

Хотя лента «Крестный отец III», вышедшая на экраны в 1990 году, уже не основывалась на литературном первоисточнике, сценарий к ней также был написан Марио Пьюзо вместе с режиссеромфильма Копполой. В трилогии снимались Марлон Брандо, Аль Пачино, Роберт Де Ниро, Энди Гарсия.

Перу писателя принадлежат романы «Пусть умирают дураки», повествующий об игорном бизнесе, «Сицилиец», в котором Пьюзо вернулся к теме итальянской мафии, «Последний Дон», «Четвертое К». В 1987 году «Сицилийца» экранизировал Майкл Чимино, а в 1997 году на телевидении появился сериал «Последний Дон».

Скончался Марио Пьюзо 2 июля 1999 года в своем доме на Лонг-Айленде, в Нью-Йорке. Его последний роман, «Омерта» был закончен незадолго до смерти.