Марио Пьюзо - Омерта

1 Марио Пьюзо

«Омерта: сицилианский кодекс чести, запрещающий сообщать кому-либо о преступлениях, которые могли совершить люди, вызвавшие подозрения».
Энциклопедический словарь

Посвящается Ивлин Мерфи

Пролог

1967

В сложенном из грубого камня доме в деревне Кастельламмаре-дель-Гольфо, расположенной на средиземноморском побережье Сицилии, умирал великий дон мафии. Винченцо Дзено, человека чести, всю жизнь любили и уважали за справедливость и непредвзятость решений, помощь, которую он оказывал нуждающимся в ней, и беспощадность к тем, кто посмел пойти против его воли.
Рядом с ним сидели три его бывших соратника, каждому из которых он помог добиться власти и высокого положения: Раймонде Априле, обосновавшийся в Нью-Йорке, но не порвавший с Сицилией, Октавий Бьянко из Палермо и Бенито Кракси из Чикаго.
Дон Дзено был последним из истинных вождей мафии, всю жизнь неукоснительно соблюдавшим ее традиции. Он имел свою долю во всех деловых предприятиях, но только не в торговле наркотиками, проституции и прочих противозаконных деяниях. Бедняк, пришедший в его дом за деньгами, никогда не уходил с пустыми руками. Он выправлял несправедливости закона: верховный судья Сицилии мог выносить свои решения, но, если правда была на стороне проигравшего, дон Дзено накладывал вето на это решение, благо для этого у него были и воля, и средства.
Ни один любвеобильный молодчик не бросал соблазненную им дочь самого бедного крестьянина, если дон Дзено разобъяснял ему преимущества освященного церковью брачного союза.
Ни один банк не смел забрать землю не вернувшего кредит фермера, если не было на то согласия дона Дзено. Ни один юноша, жаждущий получить образование, не оставался за воротами университета из-за отсутствия денег на обучение.
Если они принадлежали к его cosca, его клану, их мечты становились реальностью. Законы, принимаемые в Риме, не учитывали традиций Сицилии, а потому не имели силы; дон Дзено брал над ними верх любой ценой.
Но дону перевалило за восемьдесят, и в последние годы его власть начала слабеть. Он проявил слабость, женившись на юной красавице, которая родила ему славного мальчугана. И старик, понимая, что конец близок, а без него cosca подвергнется сильному давлению со стороны более могущественных кланов Корлеоне и Клерикуцио, тревожился о будущем сына.
Он поблагодарил трех своих друзей за проявленное к нему уважение: они проехали немало миль, откликнувшись на его просьбу. А потом высказал им свое желание. Дон хотел, чтобы его сына Асторре увезли в безопасное место и воспитали в традициях чести, которым его отец следовал всю свою жизнь.
– Я смогу умереть с чистой совестью, – сказал дон, хотя его друзья знали, что за долгую жизнь он приговорил к смерти сотни людей, – если буду уверен в безопасности моего сына. Ибо в этом двухлетнем мальчонке я уже вижу душу и сердце настоящего мафиозо. Ныне это большая редкость.
Он добавил, что хочет выбрать одного из них в опекуны ребенку и успешное выполнение этого ответственного поручения в будущем будет с лихвой вознаграждено.
– Как странно, – взгляд дона Дзено затуманился. – Согласно традициям, истинным мафиозо является первый сын. Но со мной все вышло иначе. Только на восьмидесятом году жизни моя мечта стала явью. Человек я не суеверный, но, если бы был таким, мог бы поверить, что в этом ребенке дух самой Сицилии. Глаза у него такие же зеленые, как оливки, растущие на моих лучших деревьях. И натура сицилийская – романтичная, музыкальная, широкая. Но при этом обиды он не забывает, несмотря на столь юный возраст. Сейчас, однако, он нуждается в защите.
– И вы хотите, чтобы мы ее обеспечили, дон Дзено? – спросил Кракси. – Я с радостью возьму вашего сына в свой дом и воспитаю, как собственного.
Бьянко бросил на него негодующий взгляд.
– Я знаю мальчика с рождения. Он мне уже как сын. Я воспитаю его в своем доме.
Раймонде Априле молча смотрел на дона Дзено.
– А ты, Раймонде? – спросил дон.
– Если вы выберете меня, ваш сын станет моим сыном, – ответил тот.
Дон задумался, все трое были достойными людьми. В Кракси он ценил ум. Бьянко был самым честолюбивым и могущественным. Априле, очень сдержанный, в вопросах чести всегда придерживался той же позиции, что и дон. И не знал жалости.
Дон Дзено, даже умирая, понимал, что опека над его сыном больше всего нужна Раймонде Априле. Он больше всех выигрывал от любви ребенка, и он, безусловно, мог научить его сына, как выжить в этом предательском мире.
Дон Дзено долго молчал, прежде чем вынести окончательное решение.
– Раймонде, ты будешь ему отцом. А я смогу уйти с миром.
Хоронили дона, как императора. Засвидетельствовать свое почтение прибыли главы всех сицилийских семей, министры из Рима, владельцы крупнейших латифундий и, конечно же, сотни членов обширного клана Дзено. И двухлетний Асторре Дзено, одетый во все черное, с горящими глазами, восседал на черном, запряженном лошадьми катафалке, словно римский император.
Службу отслужил кардинал Палермо.
– В болезни и полном здравии, в радости и горе мы все знали, что дон Дзено всегда оставался нашим верным другом, – такими словами закончил он свою речь, а потом процитировал последние слова дона: «Я вверяю себя богу. Он простит мои грехи, ибо каждый день своей жизни я старался прожить по справедливости».
После похорон Раймонде Априле увез Асторре Дзено в Америку, где мальчик стал полноправным членом его семьи.

Глава 1

Когда братья Стурцо, Фрэнки и Стейс, свернули на подъездную дорожку дома Хескоу, они увидели четверых очень высоких подростков, играющих в баскетбол в маленьком дворике. Едва Фрэнки и Стейс вылезли из огромного «Бьюика», им навстречу вышел Джон Хескоу, высокий, широкоплечий, с обширной лысиной, окруженной венчиком волос, и маленькими поблескивающими синими глазками.
– Как вовремя я вышел из дома! – воскликнул Хескоу. – Аккурат чтобы встретить дорогих гостей.
Игра приостановилась.
– Это мой сын Джоко, – гордо представил Хескоу самого высокого из подростков.
Джоко протянул громадную лапищу Фрэнки.
– Слушай, а сыграй с нами? – предложил тот.
Джоко оглядел гостей. Шесть футов роста, крепкие, подтянутые. В рубашках от Ральфа Лорена, красной и зеленой, брюках, кроссовках. Добродушные, симпатичные. Он решил, что им чуть больше сорока.
– Почему нет? – Джоко улыбнулся.
Стейс ответил ему ослепительной улыбкой.
– Вот здорово! Мы проехали три тысячи миль, и нам надо поразмяться.
Джоко повернулся к своим приятелям, самую малость уступающим ему в росте.
– Я возьму их к себе против вас троих. – Играл он лучше остальных, вот и решил, что даст Друзьям отца шанс на победу.
– Вы только не усердствуйте. – Джон Хескоу повернулся к приятелям сына. – Они уже старички, так что им трудно угнаться за вами.
Стоял декабрь, воздух паром вырывался изо рта. Блеклое зимнее солнце отражалось от стеклянной крыши и стен цветочных теплиц Хескоу: торговля цветами служила ширмой его основному занятию.
Молодые приятели Джоко начали расслабленно, не ожидая серьезного сопротивления. Но их ждал сюрприз: Фрэнки и Стейс без труда проскакивали мимо них, чисто выходя на кольцо. Джоко оставался не у дел: мяч ему не давали.
Молодежь попыталась использовать преимущество в росте, но старички на удивление легко блокировали их броски. Наконец один из юношей вышел из себя и встретил проход Фрэнки выставленным локтем. А в следующее мгновение оказался на земле. Джоко так и не понял, как это случилось. Зато Стейс стукнул мячом братца по голове со словами: «Хватит, играть надо». Фрэнки помог парню встать, похлопал по заду, сказал:
«Слушай, я извиняюсь». Игра продолжалась еще пять минут, но потом «старички» выдохлись и молодежь могла брать их голыми руками. Так что Фрэнки и Стейс решили, что на сегодня баскетбола хватит.
Хескоу принес всем по стакану лимонада, и подростки окружила Фрэнки, который обладал харизмой и иногда действовал на площадке, как заправский профессионал. Фрэнки обнял парня, которого сшиб с ног, обаятельно улыбнулся ему.
– Прислушайтесь к советам старичка. Никогда не ведите мяч перед тем, как отдать пас. Никогда не прекращайте борьбы, даже если вы отстаете на двадцать очков. И никогда не встречайтесь с женщиной, у которой больше одной кошки.
Подростки рассмеялись.
Фрэнки и Стейс пожали руки каждому, поблагодарили за игру и следом за Хескоу вошли в нарядный, выкрашенный зеленой краской дом.
– Эй, а вы отлично играете! – крикнул им вслед Джоко.
В доме Джон Хескоу сразу отвел братьев наверх, в отведенную им комнату. С тяжелой дверью и очень хорошим замком. Братья это заметили, когда Хескоу, переступив порог, закрыл за собой дверь.
В просторной комнате с примыкающей к ней ванной стояли две односпальные кровати (Хескоу знал, что братья любят спать в одной комнате) и громадный сундук, окованный металлическими полосами, с тяжелым висячим замком. Хескоу достал ключ, открыл замок, откинул крышку, выставив напоказ несколько пистолетов, автоматических винтовок, коробок с патронами.
– Пойдет? – спросил он.
– Глушителей нет, – отметил Фрэнки.
– В этом деле глушители вам не понадобятся.
– Это хорошо, – кивнул Стейс. – Ненавижу глушители. Ни в кого не могу попасть с глушителем.
– Ладно, вы, парни, принимайте душ, устраивайтесь, а я разгоню молодежь и приготовлю ужин.
Как вам мой мальчик?
– Отличный парень, – ответил Фрэнки.
– Вам понравилось, как он играет? – Хескоу аж покраснел от гордости за сына.
– Лучше всех.
– Стейс, а ты как думаешь? – повернулся Хескоу ко второму брату.
– Могу только согласиться.
– Ему предлагают спортивную стипендию в Вилланове «Вилланова – частный университет в Пенсильвании, основан в 1842 г.». Оттуда прямой путь в НБА.
Когда братья спустились вниз, Хескоу уже ждал их в столовой. Он приготовил мясо с грибами и огромную миску зеленого салата. На столе, накрытом на троих, стояла бутылка красного вина.
Стурцо и Хескоу сели за стол. Давние друзья, они многое знали о прошлом друг друга. Хескоу развелся тринадцать лет тому назад. Его бывшая жена и сын жили в паре миль к западу, в Бабилоне. Но Джоко частенько бывал у отца, который уделял сыну очень много времени.
– Вроде бы вы собирались приехать завтра утром, – заметил Хескоу. – Если в я знал, что вы приедете сегодня, то попросил бы парня не заглядывать ко мне. А когда вы позвонили, я уже не мог их выпроводить.
– Все нормально, – заверил его Фрэнки. – Они нам не помешали.
– А вы здорово с ними смотрелись, – Хескоу улыбнулся. – У вас не было желания податься в профессионалы?
– Нет, – мотнул головой Стейс. – Мы слишком маленькие, всего шесть футов. Великаны нам не по зубам.
– Только не произноси таких слов в присутствии моего сына! – в притворном ужасе воскликнул Хескоу. – Ему с ними играть.
– Никогда, – ответил Стейс. – Можешь не беспокоиться.
Хескоу отпил вина. Ему нравилось работать с братьями Стурцо. Такие веселые парни, не то что та шваль, с которой обычно приходилось иметь дело. Они прекрасно ладили с окружающим их миром, а прежде всего – друг с другом. От них так и веяло уверенностью и в себе, и в завтрашнем дне.
Все трое ели медленно, не торопясь. Тарелки Хескоу наполнял прямо из сковородки.
– Я давно уже хотел тебя спросить, – Фрэнки повернулся к Хескоу. – Почему ты поменял фамилию?
– С тех пор много воды утекло, – вздохнул Хескоу. – Я не стыдился того, что я – итальянец.
Но беда в том, что выглядел я как гребаный немец. Светлые волосы, синие глаза, нос картошкой. Не вязалась моя внешность с итальянской фамилией.
Близнецы добродушно рассмеялись. Они знали, что он вешает им лапшу (точнее, спагетти) на уши, но ничего не имели против.
Когда они покончили с салатом, Хескоу налил всем кофе, поставил на стол тарелку с итальянскими пирожными. Предложил сигары, но братья отказались, предпочтя «Мальборо». Сигареты больше подходили к их загорелым, иссеченным ветром западным лицам.
– Пора переходить к делу, – Стейс выпустил струю дыма. – Должно быть, оно серьезное, раз уж нам пришлось проехать три тысячи гребаных миль. Мы могли бы и прилететь.
– Не так уж мы и напрягались, – возразил ему Фрэнки. – Мне поездка очень даже понравилась.
Мы же увидели Америку собственными глазами.
Отлично провели время. А какие хорошие люди встречались нам в маленьких городках!
– Все так, – кивнул Стейс. – Но дорога выдалась длинная.
– Мне не хотелось, чтобы вы оставляли следы в аэропортах, – пояснил Хескоу. – Проверки всегда начинаются там. А искать будут по полной программе. Но вас, ребята, это не смущает, так?
– Мне без разницы, – ответил Стейс. – Так кто это будет?
– Дон Раймонде Априле.
Последовала долгая пауза, и впервые Хескоу уловил холод смерти, идущий от братьев Стурцо.
– Ты заставил нас проехать три тысячи миль, чтобы предложить такую работу? – ровным, спокойным голосом спросил Фрэнки.
– Джон, мы рады, что повидались с тобой, – с улыбкой добавил Стейс. – А теперь заплати наш «отказной» гонорар, и мы поедем. – Близнецы рассмеялись, Хескоу – нет: он шутки не понял.
Один из приятелей Фрэнки, журналист, сотрудничавший с различными изданиями, как-то объяснил близнецам, что редакция может возместить все расходы по написанию статьи, а потом отказаться от нее, заплатив лишь малую часть вознаграждения, которое полагалось за публикацию. Близнецам эта идея приглянулась. И теперь они брали деньги даже за то, что выслушивали предложение. В данном случае из-за дальней дороги и участия в переговорах их обоих «отказной» гонорар составлял двадцать тысяч.
Но работа Хескоу заключалась в том, чтобы уговорить близнецов взять заказ.

1 Следующая страница


Омерта 2

– Дон отошел от дел три года тому назад, – мягко напомнил он. – Все его друзья сидят в тюрьме. Никакой власти у него больше нет. Вы получите миллион баксов. Половину после того, как покончите с ним, вторую – через год. Разумеется, этот год вам придется вести себя тихо. Все схвачено. Вам остается только нажать на спусковой крючок.
– Миллион баксов, – повторил Стейс. – Это большие деньги.
– Мой клиент знает, что убить дона Априле – дело серьезное. Поэтому он хочет привлечь лучших специалистов. С холодной головой и твердой рукой. А лучше вас никого нет.
– Мало кто решится на такой риск, – вставил Фрэнки.
– Да, – кивнул Стейс. – С этим придется жить до конца жизни. А убийц дона Априле будут искать не только копы и феды «Феды – жаргонное прозвище агентов Федерального бюро расследований.».
– Я клянусь вам, что нью-йоркская полиция рвать подметки не будет. ФБР же просто отмахнется от этого дела.
– А старые друзья дона? – спросил Стейс.
– У мертвых друзей нет. – Хескоу помолчал. – Когда дон отошел от дел, он оборвал все связи.
Волноваться не о чем.
Фрэнки повернулся к брату:
– Забавно, не так ли? Все наши заказчики всегда говорят нам о том, что волноваться не о чем.
Стейс рассмеялся.
– Все потому, что стрелять-то не им. Джон, ты наш давний друг. Мы тебе доверяем. А если ты ошибаешься? Любой может ошибиться. Что будет, если у дона остались друзья? Ты знаешь его методы. Никакой пощады. А когда нас поймают, мы не просто умрем. Сначала нам придется провести пару часов в аду. А потом придет черед родственников. В том числе и твоего сына. Покойники в НБА не играют. Может, нам надо знать, кто за это платит?
Хескоу наклонился к ним, кровь прилила к лицу.
– Я не могу вам этого сказать. Вы же знаете.
Я всего лишь посредник. И я подумал обо всем этом дерьме. Вы же не держите меня за идиота?
Всем известно, кто такой дон. Но он беззащитен.
Я получил гарантии на самом высоком уровне.
Полиция будет только имитировать расследование. ФБР не ударит пальцем о палец. И верхушка мафии вмешиваться не станет. Дело беспроигрышное.
– Я и представить не мог, что увижу в прицеле дона Априле, – по голосу Фрэнки чувствовалось, что предложение льстит его самолюбию. – Убить человека, которого в его мире все боялись и уважали.
– Фрэнки, это не баскетбольный матч, – напомнил брату Стейс. – Если мы проиграем, нам не удастся пожать руки победителям и уйти с корта.
– Стейс, на кону миллион баксов. И Джон никогда нас не подводил. Думаю, надо соглашаться.
Стейс почувствовал нарастающее возбуждение.
Какого черта? Он и Фрэнки смогут постоять за себя. А миллион баксов предлагают не каждый день. Цифра произвела должное впечатление.
– Хорошо, – кивнул Стейс, – мы в доле. Но если ты ошибся, помолим господа проявить милосердие к нашим душам. – В детстве Стейс прислуживал в церкви.
– А дон не находится под надзором ФБР? – спросил Фрэнки. – Нам это не помешает?
– Нет, – покачал головой Хескоу. – Когда все его друзья угодили за решетку, дон отошел от дел, как джентльмен. ФБР это оценило. Его оставили в покое. Я это гарантирую. А теперь о деле.
Ему потребовалось полчаса, чтобы изложить все детали.
– Когда? – спросил наконец Стейс.
– В воскресенье утром, – ответил Хескоу. – Два дня поживете здесь. Потом улетите на частном самолете из Ньюарка.
– Нам понадобится очень хороший водитель, – заметил Стейс. – Можно сказать, уникальный.
– За руль сяду я. – Хескоу помолчал, а потом добавил, с нотками извинения в голосе:
– Оплата больно хорошая.
В этот уик-энд Хескоу ухаживал за братьями Стурцо, как за малыми детьми. Готовил им еду, выполнял все поручения. В жизни ему довелось повидать многое, но иной раз при взгляде на гостей у него по коже пробегал холодок. Они никогда не расслаблялись, каждое мгновение были настороже, но при этом вели себя очень дружелюбно и даже поработали с ним в теплице.
Перед ужином братья сыграли друг против друга в баскетбол, и Хескоу, как зачарованный, наблюдал за мускулистыми телами. Фрэнки отличали быстрота и точность. Стейс брал разумностью действий. Хескоу даже подумал, что Фрэнки мог прижиться в НБА. Однако в реальной жизни Хескоу поставил бы на Стейса. Тут ударной силой был именно он.

Глава 2

После мощных ударов по семьям мафии, нанесенных ФБР в девяностых годах, уцелели лишь двое. К дону Раймонде Априле, самому уважаемому, вызывавшему наибольший страх, ФБР не удалось подступиться. А дон Тиммона Портелла, могуществом практически не уступавший дону Априле, но сильно проигрывающий в человеческих качествах, по всеобщему убеждению, уцелел лишь благодаря счастливому стечению обстоятельств.
Но будущее не сулило радостных перспектив.
Принятый в 1970 году закон РИКО «Закон РИКО (RICO Act) – закон о коррумпированных и находящихся под влиянием рэкетиров организациях. Принят в 1970 г, с целью борьбы с организованной преступностью. Разрешал конфискацию после предъявления обвинительного акта незаконно приобретенных или используемых активов обвиняемого и предусматривал возмещение убытков истца в тройном размере, если последний мог доказать, что ответчик систематически занимался рэкетом.», энергичность действий следственных бригад ФБР, солдаты американской мафии, забывшие об омерте, – все это убедило дона Раймонде Априле, что ему пора уходить со сцены.
Свою семью дон Априле возглавлял тридцать лет и уже стал легендой. Вырос он на Сицилии, так что не было в нем напыщенности и самодовольства главарей мафии, рожденных в Америке.
Куда больше напоминал он сицилийцев, которые правили городами и деревнями в девятнадцатом веке, обладая личной харизмой, руководствуясь законом чести, не зная пощады к врагу. Дон Априле также доказал, что ему свойственна и стратегическая мудрость славных героев прошлого.
И теперь, в шестьдесят два года, он навел полный порядок в своих делах. Избавился от врагов, выполнил свои обязательства перед друзьями и детьми. Он мог с чистой совестью наслаждаться старостью, забыв о дисгармонии мира, в котором довелось жить, свыкаясь с ролью джентльмена-банкира и столпа общества.
Трое его детей выросли, выучились, стали первоклассными специалистами в выбранной ими сфере деятельности и продолжали успешно работать. Старший сын дона Априле, Валерий, тридцати семи лет от роду, сам счастливый отец семейства, полковник американской армии, преподавал в Уэст-Пойнте «Уэст-Пойнт – разговорное название Военной академии сухопутных войск США.». Его карьеру предопределила детская застенчивость Валерия. Чтобы выработать в нем мужской характер, дон Априле определил сына в кадетское училище в Уэст-Пойнте.
Второй сын дона Априле, Маркантонио, благодаря загадочной мутации генов к тридцати пяти годам стал одним из директоров национальной телевещательной компании. Еще ребенком он частенько уходил в себя и жил в воображаемом мире.
Дон полагал это недостатком. И даже теперь, когда имя сына частенько мелькало в прессе, а созданные им программы получали самые лестные отзывы, дону это нравилось, но не убеждало, что его Маркантонио состоялся как личность. В конце концов, он был его отцом. И кто может знать сына лучше, чем отец?
Его дочь Николь в детстве любя называли Никки, но в шестилетнем возрасте девочка на полном серьезе заявила, что будет откликаться только на полное имя. Во всех спорах она была главным и любимым партнером дона Априле. Получив юридическое образование, к двадцати девяти годам она стала известным специалистом по корпоративному праву, активно боролась за права женщин и защищала бедных и несчастных преступников, которые не могли позволить себе компетентного, а следовательно, дорогого адвоката.
Особенно преуспела она в спасении убийц от электрического стула, женщин, отправляющих на тот свет мужей, – от тюрьмы, насильников – от пожизненного заключения. Она яростно боролась против смертной казни, верила в исправление любого преступника и критиковала экономическое устройство Соединенных Штатов. Она полагала, что такая богатая страна, как Америка, обязана заботиться о бедных, невзирая на их недостатки. При всем этом она досконально знала корпоративное право, могла провести самые сложные переговоры, добиваясь нужного результата, а железная воля сочеталась в ней с потрясающей внешностью. Дон не соглашался с Николь ни в чем.
Асторре звался племянником дона Априле, хотя проводил с ним гораздо больше времени, чем Валерий, Маркантонио или Николь. С трех до шестнадцати лет дон не выделял его среди остальных детей, до того самого момента, как одиннадцать лет тому назад отправил в ссылку на Сицилию. В Америку Асторре вернулся уже после того, как дон отошел от дел.
Дон тщательно спланировал свой уход. Он разделил свою империю, чтобы успокоить потенциальных врагов, и вознаградил верных друзей. Дон знал, что благодарность долго не живет и поток подарков не должен иссякать. Особые усилия дон предпринял, чтобы задобрить Тиммону Портеллу.
Портелла представлял опасность в силу своей эксцентричности и патологической страсти к убийствам. Зачастую он приказывал убивать без всякой надобности, не говоря уже о поводе.
Как Портелла избежал ареста в устроенной ФБР охоте на главарей мафии, для всех осталось загадкой. Все-таки он был типичным доном, родившимся в Америке, привыкшим переть напролом, не стесняясь в выборе средств, с взрывным темпераментом. Здоровенный, с огромным животом, в одежде Портелла отдавал предпочтение ярким цветам, словно палермский picciotto, молодой член мафии, стоящий на низшей ступени иерархической лестницы. Дожив до пятидесяти лет, он так и не женился и постоянно менял женщин.
А если кого и любил, так это своего младшего брата Бруно, умственно отсталого, но такого же жестокого, как и Тиммона.
Дон Априле никогда не доверял Портелле и дело с ним имел крайне редко. Но прекрасно понимал, насколько тот опасен, а потому попытался нейтрализовать. И пригласил Тиммону Портеллу на деловую встречу.
Портелла приехал со своим братом Бруно. Априле принял их радушно и сразу перешел к делу.
– Мой дорогой Тиммона, я отхожу от всех моих дел, оставляя себе только банки. Теперь ты будешь у всех на глазах, так что тебе надо быть вдвойне осторожным. Если тебе потребуется совет, не колеблясь, звони мне. Кое-какие связи у меня все равно останутся.
Бруно, которого репутация дона приводила в благоговейный трепет, радостно улыбнулся, довольный тем уважением, которое дон выказывал его брату. Но Тиммона понял и тайный смысл слов дона. Он знал, что его предупредили.
И почтительно кивнул в ответ.
– Никому из нас не сравниться с тобой в здравомыслии, – ответил он. – И я с уважением отнесусь к любому твоему решению. Рассчитывай на меня как на друга.
– Очень хорошо, очень хорошо. – Дон чуть улыбнулся. – И вот о чем я хочу тебя предупредить. Этот агент ФБР, Силк, дьявольски хитер.
Ни в чем и никогда не доверяй ему. Он опьянел от успехов, и следующей его мишенью станешь ты.
Они выпили, после чего братья Портелла откланялись и отбыли.
– Великий человек! – уже в машине воскликнул Бруно.
– Да, – протянул Портелла. – Был великим.
Дон остался доволен встречей. Он заметил тревогу, мелькнувшую в глазах Портеллы, и окончательно убедился, что этого человека он уже может не опасаться.
Дон Априле попросил Курта Силка, главу Нью-Йоркского отделения ФБР, о личной встрече. За долгие годы их противостояния дон, к своему удивлению, начал восхищаться Силком. Тому удалось отправить в тюрьму большинство главарей мафии Восточного побережья.
Дон Раймонде избежал общей участи, потому что знал тайного информатора Силка, того самого, кто и обеспечил его успех. А восхищался дон Силком потому, что последний всегда играл честно, не пытался подтасовывать факты или бросить тень на детей дона. Поэтому дон и счел необходимым предупредить Силка о грозящей опасности.
Встреча произошла в загородном доме дона в Монтауке. Силк должен был приехать один, что запрещалось правилами Бюро. Но директор ФБР лично разрешил Силку принять участие в этой встрече, хотя и настоял на том, чтобы Силк воспользовался специальным записывающим устройством. Его вживили в тело Силка, пониже грудной клетки, и обнаружить его не представлялось возможным. Широкая общественность ничего не знала о существовании таких приборов, и их изготовление велось под строгим контролем. Силк прекрасно понимал цель записи – зафиксировать все то, что он скажет дону Априле.
Они встретились в золотой октябрьский полдень на просторной веранде. Силку не удалось установить в доме подслушивающие устройства, а судья не разрешил вести круглосуточное наблюдение за домом. В тот день люди дона его не обыскали, что в немалой степени удивило Силка.
Очевидно, дон Раймонде Априле не собирался предлагать ему что-то противозаконное.
Как всегда, Силка удивляло и даже чуть тревожило впечатление, которое производил на него дон. Даже зная о том, что этот человек приказал убить добрую сотню людей и бессчетное число раз нарушал законы, Силку никак не удавалось возненавидеть его. Но при этом он верил, что такие люди есть зло, и винил их в том, что они разрывали и без того непрочную ткань общественного порядка.
Дон Априле был одет в темный костюм, темный галстук и белую рубашку. В лице его не было ничего жестокого, наоборот, на нем читались доброжелательность и сострадание. И Силку оставалось только гадать, как в одном человеке могли сочетаться такое лицо и абсолютная безжалостность.
Дон тактично не протянул Силку руки, чтобы не ставить агента ФБР в неудобное положение.
Знаком предложил гостю сесть и приветственно кивнул.
– Я хочу, чтобы вы взяли меня и мою семью под вашу защиту… точнее, защиту общества.
Силк изумленно воззрился на него. Куда клонит старик?
– Последние двадцать лет я был для вас врагом. Вы преследовали меня, но я всегда испытывал к вам чувство благодарности, потому что играли вы честно. Не пытались подсунуть компрометирующие улики, никого не склоняли к даче ложных показаний. Вы отправили в тюрьму большинство моих друзей и прилагали все силы, чтобы я последовал за ними.
Силк улыбнулся.
– До сих пор прилагаю.
Дон согласно кивнул.
– Я избавился от всех сомнительных предприятий, оставив себе лишь несколько банков, а это, безусловно, респектабельный бизнес. Я отдаю себя под защиту общества. И вы в немалой степени облегчите себе жизнь, если больше не будете преследовать меня. Потому что теперь в этом нет никакой необходимости.
Силк пожал плечами:
– Это решает Бюро. Я столько лет пытался добраться до вас, так чего останавливаться? Вдруг мне повезет.
Дон помрачнел, его лицо прорезали морщины усталости.
– В обмен я могу вам кое-что предложить. На мое решение повлияли те огромные успехи, которых вы достигли в последние годы. Но дело в том, что я знаю вашего главного осведомителя. Знаю, кто он. И никому об этом не говорил.
Силк на несколько секунд замялся с ответом, а потом заговорил бесцветным голосом:
– У меня такого осведомителя нет. И потом, решает Бюро – не я. Так что вы напрасно потратили мое время.
– Нет, нет, я не ищу никакой выгоды, речь идет лишь об услуге. Позвольте мне, учитывая мой возраст, поделиться с вами личным опытом.
Не пользуйтесь силой только потому, что она на вашей стороне. И пусть ощущение победы не кружит вам голову, если сердце подсказывает вам, что в этой победе есть капелька трагедии. Позвольте сказать, что теперь я воспринимаю вас как друга, а не врага, и прошу подумать о том, что вы приобретете или потеряете, отказавшись от моего предложения.
– Если вы действительно отошли от дел, какая мне польза от вашей дружбы? – улыбнулся Силк.
– Мое доброе отношение, – ответил дон. – А это немаловажно, даже если речь идет о ничтожнейшем из людей.
Позднее, когда Силк прокрутил пленку своему заместителю Биллу Бокстону, тот спросил:
– И что сие должно означать?
– Тебе еще есть чему учиться. Слышать надо не только слова, но и то, что стоит за ними. Дон поставил меня в известность, что он далеко не так беззащитен, как может показаться, и будет приглядывать за мной.
– Ерунда, – отмахнулся Бокстон. – Они не посмеют поднять руку на федерального агента.
– Это правда. Поэтому я не откажусь от намерения отправить его в тюрьму, независимо от того, отошел он от дел или нет. Однако сомнения у меня остаются. Может, он действительно хочет…
Изучив истории наиболее известных династий Америки, этих «баронов-разбойников» «"Бароны-разбойники" – презрительное прозвище основателей крупных промышленно-финансовых корпораций, сколотивших свои состояния в период первичного накопления капитала во второй половине XIX и начале XX вв., зачастую при помощи обмана и грубой силы (сам термин пошел от прозвища мелких феодалов в средневековой Европе, взимавших подати за проезд через свои земли).», которые, не зная жалости, создавали свои империи, попирая все законы и нормы человеческой морали, дон Априле, как и они, увлекся благотворительностью. Он мог себе это позволить, потому что построил свою империю: ему принадлежали десять банков в крупнейших городах мира. Он участвовал в строительстве больницы для бедных. Он поддерживал художников, писателей, актеров. Он учредил кафедру изучения эпохи Возрождения в Колумбийском университете.
Действительно, Йельский и Гарвардский университеты отказались от его двадцати миллионов на постройку студенческого общежития имени Христофора Колумба (первооткрывателя Америки в ту пору в интеллектуальных кругах не жаловали). Йель, впрочем, согласился взять деньги при условии, что общежитие назовут в честь Сакко и Ванцетти «Сакко и Ванцетти – анархисты, деятели рабочего движения. 5 мая 1920 г, были арестованы по обвинению в убийстве с целью ограбления кассира обувной фабрики. Процесс проходил в обстановке панического страха перед развитием рабочего движения и „красной опасности“. Несмотря на отсутствие прямых улик, 14 июня 1921 г, признаны виновными и приговорены к смертной казни на электрическом стуле. 23 августа 1927 г, казнены без рассмотрения апелляции невзирая на признание арестованного к тому времени настоящего убийцы кассира.», но дона Сакко и Ванцетти не вдохновляли. Он презирал мучеников.
Человек не столь достойный посчитал бы себя униженным и оскорбленным и затаил обиду, но только не дон Раймонде Априле. Он просто отдал эти деньги католической церкви на ежедневные мессы в память его жены, уже двадцать пять лет пребывавшей на небесах.

Предыдущая страница 2 Следующая страница


3 Марио Пьюзо

Он пожертвовал миллион долларов Ассоциации друзей нью-йоркской полиции и еще миллион – Обществу защиты нелегальных иммигрантов. Все три года, прошедших после его отхода от дел, он стремился улучшить мир, в котором ему довелось жить. Он откликнулся на все просьбы о пожертвованиях, кроме одной. Дон Априле отказал в материальной поддержке развернутой Николь кампании за запрещение смертной казни, ее крестового похода, конечной целью которого являлось исключение высшей меры наказания из уголовного законодательства.
Пусть это покажется удивительным, но три года добрых дел и щедрости позволили практически вычеркнуть из памяти общества те тридцать лет, на протяжении которых дона Раймонде Априле выставляли исключительно в черном цвете.
Многие великие покупали доброе отношение к себе, прощение за предательство друзей и жестокие, непопулярные решения. И дон был не чужд этой слабости.
Тридцать лет он прожил, ни на йоту не отходя от установленных им строгих моральных норм, пусть они и расходились с моральными нормами, по которым жило общество. В своде заповедей, которыми он руководствовался, и следовало искать причины уважения, которым пользовался дон все эти годы, и безграничного страха, который служил основой его могущества. Потому что главная заповедь гласила: никакой жалости.
– И дело тут было не в особой внутренней жестокости, патологическом желании причинять боль, а в абсолютной убежденности, что неповиновение у людей в крови. Даже Люцифер, ангел, и тот посмел пойти против воли бога, за что его и низвергли с небес.
Поэтому честолюбивому человеку, стремящемуся к власти, просто не оставалось другого выбора. Конечно, можно попытаться убедить оппонента, заинтересовать. Но если все усилия не давали нужного результата, оставалось только одно – убить. Никаких иных угроз, которые могли вызвать желание отомстить. Непонятливых и упрямых просто убирали из этого мира.
Предательство дон почитал величайшим из преступлений. А потому страдал не только предатель, но его семья и ближайшие друзья. Уничтожалось все, связанное с ним. Ибо многие храбрые, гордые люди ради достижения своих целей могли рискнуть жизнью, но думали дважды, прежде чем подставить под удар своих близких. Отсюда и тот ужас, который наводил на всех дон Априле. А для завоевания не столь уж необходимой любви он полагался на свою щедрость в земных благах.
Необходимо отметить, что он не знал жалости и к себе. Обладая невероятной властью, он не смог предотвратить смерть молодой жены, которая родила ему троих детей. Шесть месяцев на его глазах она умирала от рака долгой и мучительной смертью. Этого времени вполне хватило на то, чтобы прийти к печальному выводу: она наказана за все совершенные им смертные грехи. И он сам наложил на себя покаяние: второй раз не женится; детей отошлет, чтобы они учились жить в законопослушном обществе, не имея ничего общего с его миром, полным опасности и ненависти; поможет им найти свой путь, но они не будут принимать участия в его делах. С печалью в душе он отказал себе в истинных радостях отцовства.
Итак, Николь, Валерий и Маркантонио отправились в частные школы-интернаты. От своей личной жизни дон Априле отгородил их глухой стеной. Когда они приезжали домой на каникулы, он играл роль любящего отца, но не подпускал к себе. Они так и не стали частью его мира.
Несмотря ни на что, даже зная о его репутации, дети любили дона Априле, пусть никогда и не говорили об этом между собой.
Никто не мог упрекнуть дона в сентиментальности. Близких друзей он мог пересчитать по пальцам, домашних животных не держал, всячески избегал праздничных мероприятий. Лишь однажды, много лет тому назад, он совершил поступок, изумивший всех его коллег.
Дон Априле, вернувшись с Сицилии с маленьким ребенком, узнал, что жена его умирает от рака, а трое детей пребывают в отчаянии. Не желая, чтобы тягостная атмосфера отрицательно подействовала на впечатлительного ребенка, дон решил поручить его заботам одного из своих ближайших сподвижников, Фрэнку Виоле, и его жене. Как выяснилось, выбор дон сделал неудачный. В то время Фрэнк Виола уже лелеял планы занять место дона.
Но едва жена дона умерла, трехлетний Асторре Виола вновь стал членом его семьи, после того как его приемный отец покончил с собой в багажнике своего автомобиля, а мать умерла от мозгового кровотечения. Именно тогда дон Априле взял Асторре в свой дом и стал для него дядей.
Когда Асторре подрос и начал спрашивать о родителях, дон Раймонде сказал, что забрал его из сиротского приюта. Асторре, не по годам умный и проницательный, по-прежнему пытался докопаться до истины, и дон, чтобы избежать дальнейших расспросов, объяснил мальчику, что его родители, бедные крестьяне, не могли прокормить ребенка и отдали богатому иностранцу, а сами умерли в маленькой сицилийской деревушке. Дон видел, что такое объяснение не устроило мальчика. Ему, конечно, не хотелось обманывать Асторре, но он прекрасно понимал, что происхождение ребенка, его мафиозные корни – все это пока должно оставаться тайной. Ради безопасности как Асторре, так и собственных детей дона Априле.
Дон Раймонде обладал даром предвидения и знал, что успех не может навеки вечные сопутствовать ему, слишком предательский его окружал мир. Возможно, поначалу он даже не осознавал цели, которую поставил перед собой, но великие интуитивно чувствуют, что может потребоваться им в будущем. И в этом случае, честно говоря, он действовал из сострадания. Едва ли дон разглядел в трехлетнем Асторре мужчину, которым тот стал, когда вырос. И едва ли он уже тогда мог предположить, какую важную роль будет играть Асторре в его семье.
Дон не сомневался, что источником славы и процветания Америки стало появление великих семей, а высший свет общества сформировался из людей, предки которых совершили тягчайшие преступления против этого самого общества.
Именно эти люди, гонясь за богатством, построили Америку, а их прегрешения за давностью лет были забыты и обратились в пыль. Но разве могли они поступить иначе? Им следовало оставить Великие равнины индейцам, которые не могли построить трехэтажный дом? А Калифорнию – мексиканцам, которые и представить себе не могли, как соорудить акведуки, давшие жизнь тысячам и тысячам акров земли? Америка привлекала со всего мира миллионы бедняков, чтобы их трудом прокладывать железные дороги, возводить дамбы, строить небоскребы. Да, статую Свободы мог придумать только гений-рекламщик. И ведь все обернулось к лучшему. Да, без трагедий не обошлось, но такова уж правда жизни. Зато Америка превратилась в рог изобилия. И толика несправедливости – не такая уж большая цена, учитывая, чего ей удалось достичь. Отдельные личности всегда становились жертвами продвижения вперед – как цивилизации в целом, так и отдельно взятых государств.
Но к великим людям это не относилось. Жертвенность не была их уделом. Так или иначе, преступными деяниями, аморальными поступками, иезуитской хитростью они мчались на гребне волны человеческого прогресса.
Таким человеком был и дон Раймонде Априле.
Он добивался власти умом и безжалостностью.
Он вызывал страх, он стал легендой. Но его дети, став взрослыми, не верили большинству чудовищных историй, которые рассказывали об их отце.
Одна из таких историй относилась к тому времени, когда дон Априле только возглавил семью.
Среди прочего, он контролировал строительную компанию, которой руководил Томми Лиотти.
Благодаря контрактам, которые обеспечивал дон, компания приносила большие прибыли, а Лиотти разбогател. Человек он был веселый, остроумный, и дону нравилось его общество. Недостаток у него был только один: он не знал меры в спиртном.
Томми женился на лучшей подруге жены дона, Лизе, симпатичной женщине с острым язычком, которая считала сроим долгом честить мужа, который не находил в себе никаких изъянов. Словесные перепалки имели неприятные последствия. Трезвым Томми пропускал шпильки жены мимо ушей, пьяным мог отвесить ей оплеуху, чтобы она прикусила язык.
К несчастью, Томми отличала недюжинная сила, поскольку в молодости он не один год проработал на стройплощадках. Ему вообще нравилось ходить в рубашках с короткими рукавами, демонстрируя могучие бицепсы.
Все это тянулось два года. Поначалу Томми хоть немного сдерживался, но со временем стал бить жену в полную силу. И однажды вечером сломал ей нос и вышиб несколько зубов. Потребовалось хирургическое вмешательство, стоившее немалых денег. Женщина не решалась пожаловаться жене дона Априле, понимая, что после этой жалобы она неминуемо станет вдовой, а мужа она, несмотря ни на что, любила.
Сам дон не имел привычки вмешиваться в семейные отношения своих подчиненных. Найти правых и виноватых в таких разборках не представлялось возможным. Если бы Томми убил жену, он бы и ухом не повел. Но постоянные избиения грозили навредить бизнесу. Рассерженная жена могла дать некие показания, сообщить сведения, не предназначавшиеся для чужих ушей.
К примеру, о том, что муж держит дома значительные суммы наличными, которые шли на взятки чиновникам, отвечающим за городское строительство.
И дон Априле вызвал мужа на ковер. Очень тактично объяснил ему, что вмешивается в его семейную жизнь только потому, что ситуация может выйти из-под контроля и отразиться на бизнесе. Посоветовал Томми сразу убить жену или развестись с ней, но прекратить побои. Томми заверил его, что такого больше не повторится. Но дон ему не поверил. Он заметил в глазах Томми особый блеск, блеск свободы. По разумению дона Априле, блеск этот был одной из величайших загадок жизни. Он свидетельствовал о том, что человек будет делать то, что считает нужным, невзирая на последствия. Великие люди вступали в союз с ангелами, идя на огромные жертвы. Злые – жаждали утолить свои прихоти, зная, что за это им придется гореть в аду.
Так получилось и с Томми Лиотти. После разговора с доном прошел почти год, и язычок Лизы все сильнее хлестал мужа. В результате, несмотря на предупреждение дона, несмотря на любовь к жене и детям, Томми так жестоко избил Лизу, что она попала в больницу с переломанными ребрами и пневмотораксом.
Используя свои политические связи, Томми огромной взяткой сумел подкупить одного из судей. А потом уговорил жену вернуться к нему.
Дона Априле случившееся разозлило, и он решил, что пора принимать меры. Прежде всего ознакомился с некоторыми практическими аспектами. Достал копию завещания Томми и выяснил, что тот, как и положено хорошему семьянину, оставлял все свое состояние жене и детям.
Так что Лизе предстояло стать богатой вдовой.
А потом послал к Томми спецкоманду с особыми инструкциями. Неделю спустя посыльный принес судье длинную коробку, перевязанную лентами в которой, словно дорогие лайковые перчатки, лежали отрубленные по локоть руки Томми Лиотти, одна с дорогим «Ролексом» на запястье, несколько лет тому назад подаренным доном в знак особого расположения. На следующий день тело нашли в воде неподалеку от моста Верразано «Мост Верразано-Нэрроуз построен в 1959 – 1964 гг., соединяет районы Нью-Йорка Бруклин и Ричмонд у входа в Нью-Йоркскую гавань. Назван в честь итальянского мореплавателя Джованни ди Верразано, служившего французскому королю Франциску I, который в 1524 г, исследовал Атлантическое побережье Северной Америки и, по некоторым сведениям, открыл Нью-йоркскую гавань.».
От другой истории по коже пробегал холодок.
Такое случается, когда читаешь хороший рассказ о привидениях. Когда дети дона уже учились в частных школах, один молодой и талантливый журналист, сделавший себе имя на неизвестных подробностях жизни знаменитостей, отыскал их всех и втянул во вроде безобидный разговор о всяком и разном. Журналист весьма остроумно высмеял их наивность, школьную форму, юношеский идеализм, стремление сделать мир лучше.
Всему этому он противопоставил репутацию их отца, хотя и указал, что дона Априле никогда не признавали виновным в совершении преступления.
Статья получила известность, ею зачитывались в редакциях газет и журналов еще до публикации.
О таком успехе мечтал любой журналист. Она нравилась решительно всем.
Журналист любил жить на природе и каждый год с женой и двумя детьми уезжал в охотничий домик, который купил в штате Нью-Йорк. Поохотиться, порыбачить, отдохнуть от цивилизации.
В тот год они поехали на длинный уик-энд по случаю Дня благодарения «Национальный праздник США, ежегодно отмечаемый в четвертый четверг октября. Посвящен первому урожаю, собранному пилигримами из Плимутской колонии в 1621 г, после голодной зимы. Впервые отмечался при президенте Дж. Вашингтоне 26 ноября 1789 г. В 1863 г, президент Линкольн объявил его национальным праздником и нерабочим днем.». В субботу охотничий домик, расположенный в десяти милях от ближайшего города, загорелся. Помощь подоспела лишь через два часа. К этому времени от домика остались головешки, а от журналиста и его близких – обугленные кости. Пресса, конечно же, подняла крик, полиция провела тщательное расследование, но не обнаружила никаких следов поджога. И вынесла заключение, что погибшие отравились дымом и не смогли выбраться из горящего дома. Дело закрыли.
Но самое интересное началось позже. Через несколько месяцев после трагедии поползли слухи. Анонимы извещали ФБР, полицию, средства массовой информации о том, что пожар стал местью небезызвестного дона Априле. Пресса, естественно, потребовала провести повторное расследование. Его провели, с тем же результатом. Однако пусть доказательств причастности дона Априле к смерти журналиста и его семьи не нашли, история эта стала еще одним подтверждением жестокости дона.
В данном случае общественное мнение полностью разошлось с мнением властей. Последние нисколько не сомневались, что дон тут ни при чем. Все знали, что мстить журналистам не имеет смысла. Их пришлось бы убивать тысячами, но проку от этого не было бы никакого. И дон слишком умен, чтобы идти на такой риск. Однако история эта не канула в Лету. Некоторые агенты ФБР высказывали предположение, что дон сам способствовал появлению этого слуха. И не давал ему умереть. В назидание новым поколениям писак.
Дона отличала не только жестокость, но и щедрость. Тот, кто служил ему верой и правдой, богател и мог ничего не бояться в этом тревожном мире. Дон щедро награждал, но карал беспощадно. Таким его знали и друзья, и враги.
После встреч с Портеллой и Силком дон Априле перешел к последнему этапу перехода на заслуженный отдых. Он вызвал в Америку Асторре Виолу, положив конец его одиннадцатилетней ссылке.
Ему требовалась помощь, и он знал, что Асторре в полной мере подготовлен для того, чтобы выполнить стоящие перед ним задания. Дон симпатизировал Асторре, выделяя его среди своих детей. Даже ребенком, не по годам общительный, Асторре всегда был лидером. Он любил дона, но не боялся его, что иной раз случалось с остальными детьми. В десять лет Асторре уже однозначно выражал свою независимость от двадцатилетнего Валерия и восемнадцатилетнего Маркантонио.
А когда Валерий, тогда курсант военного училища, попытался задать ему трепку и поставить на место, незамедлительно дал отпор. Маркантонио относился к племяннику куда как дружелюбнее и купил ему первое банджо, чтобы поощрить его увлечение пением. Асторре принял подарок с достоинством, вежливо поблагодарив, как и положено у взрослых.
Кому Асторре подчинялся, так это Николь. Она была на два года старше, но относилась к нему как к кавалеру, чего он, собственно, и требовал от нее с самого детства. Он безропотно выполнял все ее поручения, она слушала итальянские баллады, которые он ей пел. И била по щекам, когда он пытался ее поцеловать. Ибо с раннего детства Асторре влекла женская красота.
А Николь росла красавицей. Большие темные глаза, чувственный рот, нервное лицо, на котором отражались все эмоции. Она набрасывалась на любого, кто пытался доказать ей, что живет она в мужском мире, где женщина – существо второго сорта и должна знать свое место. Она чуть не плакала из-за того, что физически слабее своих братьев и Асторре, что может добиваться своего не силой, а красотой. Но при этом она не знала страха и цепляла всех, даже своего отца, несмотря на его репутацию.
После смерти жены, когда дети еще не подросли, у дона Априле вошло в привычку проводить один летний месяц на Сицилии. Он любил размеренную жизнь своей родной деревни, неподалеку от города Монтелепре, там ему принадлежал дом, когда-то загородная резиденция графа, которая называлась Вилла Грация.
После нескольких ежегодных поездок он нанял домоправительницу, сицилийскую вдову, которую звали Катерина. Ее отличала не только красота, но и умение поддерживать в доме безупречный порядок. Крестьяне уважали ее, слуги слушались. Она стала любовницей дона. Но об этом не знали ни дети, ни друзья, хотя ему было сорок лет и у его ног лежал весь мир.
Асторре Виоле исполнилось десять лет, когда он впервые поехал с доном Раймонде Априле на Сицилию. Дона попросили уладить серьезный конфликт между кланами Корлеоне и Клерикуцио. И, естественно, он хотел отдохнуть в тишине и покое Виллы Грация.
Компания десятилетнего Асторре пришлась дону по душе. Мальчик всегда пребывал в прекрасном расположении духа, его симпатичное смуглое личико лучилось счастьем. И постоянно пел, а если не пел, то мог поддержать разговор.
Прежде всего дон разобрался с делами, предложив устроивший всех компромисс и установив хрупкий мир. А уж потом отправился на виллу и наслаждался отдыхом, вспоминая детство, проведенное в этой самой деревушке. Он ел лимоны, апельсины, оливки, вместе с Асторре отправлялся в долгие прогулки под ярким сицилийским солнцем, превращавшим камень домов и скалы в раскаленные сковороды. Он рассказывал маленькому мальчику истории давно умерших Робин Гудов Сицилии, об их борьбе с маврами, французами, испанцами, Папой. Естественно, рассказывал он и о местном герое, великом доне Дзено.
В первые же несколько дней Асторре собрал под свое крыло местную ребятню. Дону оставалось только гадать, как ему это удалось, потому что сицилийских мальчишек распирало от гордости и они никого не боялись. Многие из десятилетних херувимчиков уже умели обращаться с lupara, дробовиком, с которым не расставался ни один сицилиец.
Долгие летние вечера дон Априле, Асторре и Катерина проводили под открытым небом в великолепном саду виллы, ели и пили, вдыхая аромат цветущих апельсиновых и лимонных деревьев.
Иногда дон приглашал друзей детства поужинать и поиграть в карты. Асторре помогал Катерине подавать напитки.
Катерина и дон не афишировали свои отношения, но в деревне все понимали, и ни один мужчина не пытался ухаживать за ней. В ней видели не просто домоправительницу, но хозяйку дома.
Никогда раньше дон Априле так хорошо не отдыхал.
Но за три дня до отъезда случилось невероятное: дона похитили, когда он прогуливался по улицам деревни.
В соседней провинции Чинези, едва ли не самой бедной на Сицилии, один маленький деревенский клан возглавлял жестокий, не знающий страха бандит по фамилии Фиссолини. В своей деревне он обладал абсолютной властью и практически не поддерживал связей с другими кланами острова. Он понятия не имел о том, какой властью обладает дон Априле, представить себе не мог, что власть эта может дотянуться и до его забытой богом деревеньки. Он решил похитить дона Априле и получить за него выкуп. Он, конечно, понимал, что нарушает один из неписаных законов: похищая дона Априле, он вторгался на территорию другой семьи, но рассудил, что ради такой богатой добычи стоит рискнуть.
Cosca, семья, клан, – базовая ячейка мафии и обычно состоит из кровных родственников. Законопослушные граждане, к примеру, адвокаты или врачи, не рвут, а наоборот, укрепляют связи со своим кланом, потому что он отстаивает их интересы. Каждый клан – замкнутая организационная структура, но он может вступать в союз с более сильным и более влиятельным кланом. Всю совокупность кланов обычно и называют мафией.
Но у нее нет единого вожака или командира.
Каждый клан обычно специализируется в определенной сфере на определенной территории.
Один контролирует цену воды и препятствует правительству в сооружении дамб, которые могут понизить эту цену. В определенном смысле этот клан рушит государственную монополию на власть.
Другой может держать под контролем рынок продовольствия и товаров первой необходимости.
В то время самыми могущественными на Сицилии считались cosca Клерикуцио из Палермо, этот клан подмял под себя все новое строительство на острове, и cosca Корлеоне из Кордеоне, который контролировал многих римских политиков и обеспечивал транспортировку наркотиков по всему миру. Существовали и такие жадные кланы, которые брали деньги с романтических юношей за право петь под балконами любимых. Все кланы регулировали преступность. Они не терпели тех, кто грабил добропорядочных граждан, честно отдающих своему клану долю дохода. И грабителей, и насильников ждало одно наказание – смерть.
И уж, конечно, все кланы не выносили прелюбодеяний. В таких случаях казнили и мужчину, и женщину. Никаких вопросов ни у кого не возникало.
Cosca Фиссолини перебивался с хлеба на воду.
Клан этот контролировал продажу святых икон, брал плату с фермеров за охрану стада и похищал потерявших бдительность богачей.
И когда дон Априле и маленький Асторре неспешно шагали по улице деревни, рядом в визге тормозов остановились два армейских грузовика с Фиссолини, не представлявшим себе, на кого он поднял руку, и его людьми.
Десять человек, вооруженных винтовками, окружили дона Априле, схватили, подняли и швырнули в кузов грузовика. Асторре тут же забрался в кузов, чтобы остаться с доном. Бандиты попытались его вышвырнуть, но он крепко ухватился за железную стойку. Через час грузовики подъехали к подножию гор, окружающих Монтелепре. Люди пересели на лошадей и ослов и двинулись в горы.
Во время путешествия мальчик смотрел на все широко раскрытыми зелеными глазами, но не произнес ни слова.
Перед самым заходом солнца они добрались до большой пещеры. Поужинали жареной бараниной, домашним хлебом и вином. В пещере под деревянным навесом стояла громадная статуя Девы Марии: несмотря на жестокость, Фиссолини истово верил в бога. Он представился дону и мальчику, едва те принялись за еду. Пленники сразу поняли, что перед ними главарь банды. Невысокого роста, коренастый, как горилла, в руке он держал винтовку, из-за ремня торчали рукоятки двух револьверов. Его грубое лицо словно высекли из сицилийского камня, но в глазах пробегали веселые искорки. Он наслаждался жизнью и теми подарками, которые она дарила ему. А как еще он мог воспринимать сидящего перед ним богатого американца? Однако злобы к американцу Фиссолини не питал.
– Господин мой, – обратился он к дону, – о мальчике можете не беспокоиться. Завтра утром он отнесет в город записку с требованием выкупа.
Асторре ел с жадностью. Такой вкуснятины, как жаренная на костре баранина, пробовать ему еще не доводилось. Но после таких слов он оторвался от еды.
– Я остаюсь с дядей Раймонде.
Фиссолини рассмеялся.
– Хорошая еда придает храбрости. Чтобы выказать вам уважение, я сам поджарил барашка.
С травами, которые собирала моя мать.
– Я остаюсь с моим дядей, – отчеканил Асторре.
Дон Априле встретился взглядом с Фиссолини.
– Вечер сегодня удался… еда, горный воздух, ваша компания. Я мечтал побывать в горах. Но я настоятельно советую вам завтра утром отвезти нас в мою деревню.
Фиссолини поклонился ему.
– Я знаю, что вы богаты. Но так ли вы могущественны? Я собираюсь запросить за вас всего лишь сто тысяч американских долларов.
– Я расцениваю это как оскорбление, – ответил дон. – Вы бросите тень на мою репутацию.
Удвойте сумму. И накиньте пятьдесят тысяч за мальчика. Вам заплатят. Но потом за вашу жизнь никто не даст и цента. – Он помолчал. – Я удивлен, что вы пошли на такой риск.
Фиссолини вздохнул.
– Господин мой, я – бедняк. Естественно, в моей провинции я могу брать что хочу, но Сицилия – проклятая страна, и здешние богачи слишком бедны, чтобы прокормить таких, как я. Вы должны понимать, что вы – мой единственный шанс разбогатеть.
– Но вы могли прийти ко мне и предложить свои услуги. Для способного человека у меня всегда найдется работа.
– Вы так говорите, потому что сейчас слабы и беззащитны. Слабые всегда щедры. Но я последую вашему совету и удвою сумму выкупа. Хотя меня и будет грызть совесть. Ни одна человеческая жизнь столько не стоит. А мальчика я отпущу за так. К детям я питаю слабость… у меня их четверо, и всех надо кормить.
Дон Априле посмотрел на Асторре.
– Ты пойдешь.
– Нет. – Мальчик поник головой, потом вскинул глаза на дядю. – Я хочу остаться с тобой.
– Тогда разрешите ему остаться, – повернулся дон Априле к бандиту.
Фиссолини покачал головой.
– Он вернется в город. Я тоже должен беречь свою репутацию. Не хочу, чтобы меня считали похитителем детей. И потом, господин мой, при всем моем уважении к вам, мне придется возвращать вас по кускам, если они не заплатят выкуп.
Но если заплатят, даю вам слово Пьетро Фиссолини, что с ваших усов не упадет ни один волосок.
– Деньги вам заплатят, – спокойно ответил дон. – А потом… не будем омрачать вечер. Племянник, спой этим господам одну из своих песен.

Предыдущая страница 3 Следующая страница


Омерта 4

Асторре пел, бандиты слушали, как зачарованные, а потом хвалили его и ерошили волосы. Действительно, такое было для них в диковинку: нежный детский голос, наполняющий горы любовными песнями.
Из пещеры принесли одеяла и спальные мешки.
– Господин мой, – спросил Фиссолини, – что вы хотели бы съесть на завтрак? Может, пойманную поутру рыбу из здешней речки? А на ленч спагетти с телятиной? Только скажите.
– Спасибо, – ответил дон Априле. – Хватит куска сыра и фруктов. Спокойной ночи. – Заметив тоску в глазах Асторре, он погладил мальчика по голове. – Завтра ты будешь спать в своей постели.
Асторре лег рядом с доном и уснул, едва закрыв глаза. Только услышал слова дона: «Держись рядом со мной» – и почувствовал, как дон обнял его.
Спал Асторре крепко и проснулся от какого-то стука, когда солнце уже вышло из-за гор. Поднялся, увидел, что вокруг полным-полно, никак не меньше пятидесяти, вооруженных людей. Дон Априле, спокойный, уверенный в себе, преисполненный достоинства, сидел на большом валуне и пил кофе из глиняной кружки.
Увидев, что мальчик встал, дон Априле подозвал его взмахом руки.
– Асторре, хочешь кофе? – спросил он, а потом указал на стоявшего перед ним мужчину. – Это мой добрый друг, Бьянко. Он нас спас.
Асторре перевел взгляд на гиганта, который производил куда более грозное впечатление, чем Фиссолини, несмотря на толстое брюхо, костюм, галстук и отсутствие револьверов за поясом и винтовки в руках. Седоволосый, с большими глазами, покрасневшими от бессонной ночи, он в полной мере обладал харизмой правителя. Но, похоже, маскировал принадлежащую ему власть мягким баритоном.
– Дон Априле, прошу извинить меня за то, что я прибыл так поздно и вам пришлось спать на земле, словно простому крестьянину. Но я выехал сразу, как только мне сообщили о случившемся.
Я всегда знал, что Фиссолини кретин, но такого от него не ожидал.
Вновь застучал молоток, Асторре повернулся на звук и увидел, что двое молодых парней сколачивают крест. Потом его взгляд ухватил Фиссолини и его десятерых бандитов. Кого-то связали и бросили на землю. Других привязали к деревьям.
Они напоминали стаю мух, облепивших кусок мяса.
– Дон Априле, кого из этих мерзавцев вы желаете судить первым?
– Фиссолини, – ответил дон. – Он – главарь.
Бьянко подтащил Фиссолини к дону. Его спеленали по рукам и ногам, так что он чем-то напоминал мумию. Бьянко и один из его людей поставили Фиссолини на ноги.
– Фиссолини, нельзя же быть таким идиотом, – Бьянко покачал головой. – Неужели так сложно сообразить, что дон Априле находится под моей защитой, ибо в противном случае я бы похитил его сам? Или ты думал, что берешь взаймы бутылку масла? Или уксуса? Я когда-нибудь заходил на твою территорию? Но ты всегда был упрям, и я знал, что до добра это не доведет. Ладно, поскольку тебе предстоит висеть на этом кресте, как Иисусу, извиняйся перед доном Априле и его маленьким мальчиком. А потом я проявлю милосердие и пристрелю тебя, перед тем как прибить тебя к кресту.
– Ну, – дон пристально смотрел на Фиссолини. – Объясни, чем вызвано проявленное тобой неуважение.
Фиссолини гордо выпрямился.
– У меня и в мыслях не было проявить неуважение лично к вам, господин мой. Я не знал, что вы – человек влиятельный и у вас такие могущественные друзья. Этот дурак Бьянко мог бы заранее ввести меня в курс дела. Господин мой, я допустил ошибку и должен за это заплатить. – Он замолчал, а потом повернул голову к Бьянко и заорал на него:
– Пусть твои люди перестанут забивать гвозди! Я от этого шума оглохну. Ты не сможешь запугать меня до смерти перед тем, как убьешь!
Фиссолини вновь посмотрел на дона.
– Накажите меня, но помилуйте моих людей.
Они выполняли мои приказы. У них семьи. Вы погубите целую деревню, если убьете их.
– Они же мужчины, которые должны отвечать за свои действия, – с нотками сарказма в голосе ответил дон. – Я оскорблю их, если они не разделят твою судьбу.
Вот тут Асторре своим детским умом осознал, что речь идет о жизни и смерти.
– Дядя, отпусти его, – прошептал он.
Дон не подал вида, что услышал его.
– Продолжай, – бросил он Фиссолини.
– Я не собираюсь вымаливать у вас свою жизнь. Но эти десять человек – мои ближайшие родственники, моя семья. Если вы убьете их, погибнут их жены и дети. Трое из них – мои зятья.
Они полностью мне доверяли. Выполняли любой мой приказ. Если вы позволите им уйти, перед смертью я заставлю их принести вам клятву верности. И они мне повинуются. Иметь десять верных друзей не так уж и плохо. Мне сказали, что вы великий человек, но люди действительно становятся великими, когда способны проявить милосердие. Разумеется, это не должно войти в привычку, но один раз никому не повредит, – и он улыбнулся Асторре.
Дон Раймонде Априле не в первый раз оказывался в подобной ситуации, так что о решении своем он знал заранее. Он не верил в чувство благодарности, наоборот, пребывал в твердом убеждении, что научить человека чему-либо может только смерть. А потому бесстрастно посмотрел на Фиссолини и покачал головой. Бьянко шагнул к бандиту.
Но тут Асторре дернул дона за рукав, поймал его взгляд. Он все понял. И решил защитить Фиссолини.
– Он не собирался причинить нам вред. Он лишь хотел получить наши деньги.
Дон улыбнулся.
– Разве этого мало?
– Но у него были на то причины. Ему нужны деньги, чтобы кормить семью. И мне он нравится. Пожалуйста, дядя.
Дон вновь улыбнулся.
– Браво, – изрек он и надолго замолчал, не замечая Асторре, дергающего его за рукав. Впервые за много лет у дона возникло желание проявить милосердие.
Люди Бьянко курили маленькие сигары, очень крепкие, и легкий утренний ветерок уносил дым.
Один из них подошел к дону, предложил сигару.
Асторре понял, что это не просто вежливость, а знак уважения. Дон взял сигару, мужчина чиркнул спичкой, сложил ладони корабликом, чтобы дон мог раскурить сигару. Дон выпустил струю дыма и лишь потом заговорил.
– Я не стану оскорблять тебя проявлением милосердия. Но я сделаю тебе деловое предложение.
Я признаю, что ты не угрожал мне лично, более того, с должным уважением принимал меня и мальчика. Предложение следующее. Ты живешь.
Твои люди живут. Но до конца ваших жизней вы служите мне верой и правдой.
Безмерное облегчение охватило Асторре, и он улыбнулся Фиссолини. А тот опустился на колени и поцеловал руку дона. Асторре заметил, что вооруженные люди усиленно задымили сигарами, и даже на глаза Бьянко, твердого, как скала, навернулись слезы.
– Благослови вас бог, господин мой, – прошептал Фиссолини.
Дон положил сигару на камень.
– Я принимаю твое благословение, но ты должен понимать, чего я от тебя жду. Бьянко пришел, чтобы спасти меня, и от тебя потребуется то же самое. Каждый год я выплачиваю ему определенную сумму, теперь получать деньги будешь и ты. Но предательства я не потерплю. Если ты меня подведешь, будут уничтожены не только ты, но и вся твоя семья. Твоя жена, дети, племянники, зятья.
Фиссолини поднялся с колен. Обнял дона и заплакал.
Тот день словно связал дона и его племянника в единое целое. Дон любил мальчика за то, что тот убедил его проявить милосердие, Асторре – дядю, который подарил ему жизни Фиссолини и его людей. И связь эта со временем только крепла.
В их последний вечер на Вилле Грация дон Априле пил кофе в саду, а Асторре, на удивление печальный, ел оливки.
– Тебе не хочется покидать Сицилию? – спросил дон.
– Мне хотелось бы жить здесь, – мальчик положил косточки оливок в карман.
– Мы будем приезжать сюда каждое лето, – пообещал ему дон.
Асторре взглянул на него, как на мудрого давнего друга, и на юном лице отразилась тревога.
– Катерина – твоя девчонка?
Дон рассмеялся.
– Она – моя очень хорошая подруга.
Асторре обдумал его ответ.
– Мои двоюродные братья и сестра знают о ней?
– Нет, мои дети о ней не знают, – дон с любопытством смотрел на мальчика, гадая, что за этим последует.
Лицо Асторре стало очень серьезным.
– Мои двоюродные братья и сестра знают, что у тебя есть такие могущественные друзья, как Бьянко, которые сделают все, о чем ты их попросишь?
– Нет.
– Тогда я им ничего не расскажу. Даже о похищении.
Дон почувствовал прилив гордости. Омерта была у мальчика в крови.
Поздно вечером Асторре ушел в дальний конец сада. Руками вырыл в земле ямку. Положил в нее косточки от оливок. Поднял глаза к усыпанному звездами ночному небу Сицилии и представил себя глубоким стариком, таким вот, как его дядя, сидящим в этом саду теплой ночью и наблюдающим, как растут его оливковые деревья.
После похищения дон уже не сомневался, что будущее мальчика предопределено судьбой. Он и Асторре каждый год ездили на Сицилию, пока Асторре не исполнилось шестнадцать. К тому времени у дона пусть смутно, но уже сформировались мысли о том, какую роль сыграет мальчик в его семье.
Но планы, которые дон строил в отношении Асторре, пришлось реализовывать гораздо раньше, чем он предполагал. Кризис вызвала его дочь.
В восемнадцать лет Николь влюбилась в Асторре, который был моложе ее на два года, и не пыталась этого скрывать. Юноша не пытался сопротивляться. Со всей страстью молодости они бросились друг другу в объятия.
Дона это совершенно не устраивало, но, как генерал, стремящийся выиграть сражение с наименьшими потерями, он не подал и виду, что знает о бурном романе.
Зато как-то вечером вызвал Асторре в свой кабинет и сказал, что тот отправляется в Англию учиться и изучать банковское дело под руководством некоего мистера Прайора из Лондона. Никаких других причин дон не назвал, зная, что мальчик и сам сообразит, что его отправляют в Европу, чтобы положить конец роману с Николь. Но он и представить себе не мог, что она подслушивает за дверью. Естественно, она ворвалась в кабинет. Еще более прекрасная в безрассудной ярости.
– Ты никуда его не пошлешь! – бушевала она. – Мы убежим вместе. "Дон улыбнулся.
– Вам обоим надо закончить школу.
Николь повернулась к покрасневшему от смущения Асторре.
– Асторре, ты не уедешь? Правда?
Юноша не ответил, и Николь разрыдалась.
Любого отца такая сцена тронула бы до глубины души, дона она разве что позабавила. Он видел, что дочь его – истинная мафиозо, а потому особо не волновался о последствиях. Как бы то ни было, потом она несколько недель не разговаривала с отцом и запиралась в своей комнате. Но дон знал, что разбитым навеки сердце его дочери не останется.
Еще больше занимал его Асторре, угодивший в ловушку, которой не удается миновать юношам, вступающим в пору зрелости. Конечно же, Асторре любил Николь. А ее страсть и любовь возвышали его в собственных глазах. Любой молодой человек не устоял бы перед чарами Николь. Но дон понимал и другое: Асторре требовался предлог, чтобы освободиться от обязательств, которые могли помешать достижению поставленной цели.
Дон улыбался. С инстинктами у парня был полный порядок, то есть пришла пора настоящей учебы.
И теперь, через три года после ухода на заслуженный отдых, дон Раймонде Априле ощущал себя в полной безопасности и испытывал чувство глубокой удовлетворенности, свойственное человеку, который на всех жизненных развилках делал правильный выбор. Даже с детьми у него начали устанавливаться более теплые отношения. На исходе жизни у него появилась возможность вкусить плоды отцовства.
Поскольку большую часть последних двадцати лет Валерий провел на заграничных военных базах, особой близости с отцом у него не было.
После того как его перевели в Уэст-Пойнт, они стали видеться гораздо чаще и разговаривать более открыто. Но обоим сближение давалось с трудом.
С Маркантонио все было иначе. У дона и его второго сына сразу установилось полное взаимопонимание. Маркантонио рассказывал, чем он занимается на телевидении, объяснял особенности драматургии телевизионных передач, свои обязанности перед зрителями, рассуждал о том, как телевидение, по его разумению, может улучшить мир, в котором они живут. Люди, формирующие общественное мнение, казались дону персонажами из сказок. Они его просто зачаровывали.
На семейных обедах Маркантонио и его отец частенько спорили, но по-дружески, к вящему удовольствию остальных. Как-то дон сказал Маркантонио:
– В жизни я никогда не видел таких хороших или таких плохих людей, как персонажи твоих постановок.
– Зато в их существование верят наши зрители, – отпарировал Маркантонио. – И мы должны оправдывать их ожидания.
На другом семейном обеде Валерий попытался объяснить дону, что послужило причиной войны в Персидском заливе, которая не только защитила экономические интересы Америки и права свободолюбивого народа Кувейта, но и стала поистине золотым дном (если говорить о рейтингах) для телевещательной компании, в которой работал Маркантонио. На все объяснения дон лишь пожимал плечами. Международные конфликты особо его не интересовали.
– Скажи мне, каким образом та или иная страна выигрывает войну? – спросил он Валерия. – Какой фактор является решающим?
Валерий задумался.
– Имеет значение уровень подготовки армии, талант генералов. Немаловажен исход решающих сражений, как выигранных, так и проигранных.
Когда я работал в разведывательной службе, мы проводили достаточно глубокий анализ. И пришли к следующему выводу: войну выигрывает страна, которая производит больше стали.
Дон кивнул, вполне удовлетворенный ответом.
Но самые теплые отношения сложились у него с Николь. Он гордился ее достижениями, красотой, взрывным характером, умом. И действительно, к тридцати двум годам она стала влиятельным адвокатом, приобрела обширные политические связи и никого и ничего не боялась.
Дон тайком помогал дочери: адвокатская фирма, в которой она работала, немало ему задолжала. А вот братья держались с ней настороженно.
По двум причинам. Во-первых, она так и не вышла замуж, во-вторых, слишком уж увлекалась общественной работой. Несмотря на восхищение успехами дочери, дон не воспринимал ее всерьез.
Она, в конце концов, была женщиной. Не нравились ему и мужчины, на которых она останавливала свой выбор.
На семейных обедах отец и дочь цапались постоянно, как две большие кошки, иной раз чуть ли не набрасывались друг на друга. В одном вопросе они просто не могли найти общего языка, придерживаясь противоположных позиций. Человеческую жизнь Николь полагала священной, смертная казнь вызывала у нее отвращение. Она организовала и возглавила Движение за отмену смертной казни.
– Почему? – спрашивал ее дон.

Предыдущая страница 4 Следующая страница


5 Марио Пьюзо

И Николь вспыхивала как спичка. Потому что она верила, что смертная казнь приведет к гибели человечества. Оправдание убийства, совершаемого при определенном наборе условий, могло вести к его оправданию при другом наборе, и так далее. А потому не способствовало эволюции и развитию цивилизации. Убеждения Николь приводили и к ее постоянным конфликтам с Валерием. Для чего, собственно, создается армия, как не для убийств? Причины Николь не интересовали.
Убийство всегда оставалось убийством и вело к людоедству, а то и к еще худшим последствиям.
При каждой возможности Николь участвовала в судебных процессах, везде и всюду защищая приговоренных к смертной казни. И хотя дон полагал это совершеннейшей чепухой и пустой тратой времени, на семейном обеде он поднял тост за ее победу на судебном процессе, в котором она участвовала на общественных началах, не получив ни цента вознаграждения. Ей удалось уберечь от смерти одного из самых знаменитых преступников последнего десятилетия, который убил своего лучшего друга и в извращенной форме изнасиловал вдову. Убегая, он убил и ограбил двух человек, работавших на бензоколонке. Потом успел изнасиловать и убить двенадцатилетнюю девочку. Череда преступлений оборвалась попыткой убить двух полицейских-патрульных. Николь удалось убедить присяжных в безумии своего подзащитного, и решением суда его отправили в закрытую психиатрическую клинику для преступников.
На следующем семейном обеде Николь вновь поздравляли с победой, в этот раз на разбирательстве в коллегии адвокатов. В недавнем судебном процессе она буквально прошла по острию ножа.
Процесс выиграла, но предстала перед коллегией адвокатов по обвинению в нарушении профессиональной этики, однако коллегия ее оправдала.
И теперь она светилась от счастья.
Дон, также пребывавший в прекрасном настроении, проявил к этому делу нехарактерный для него интерес. Он поздравил дочь с решением коллегии адвокатов, высказавшейся в ее пользу, но признался, что не очень понимает (или прикинулся, что не понимает), на чем основано обвинение в нарушении этики. Николь ему все подробно объяснила.
Она защищала тридцатилетнего мужчину, который изнасиловал и убил двенадцатилетнюю девочку, а потом так запрятал тело, что полиция не смогла его найти. Косвенные улики были очень серьезными, но при отсутствии трупа присяжные и судья едва ли приговорили бы обвиняемого к смертной казни. И родители жертвы многое отдали бы за то, чтобы достойным образом похоронить дочь.
Убийца признался Николь, своему адвокату, где спрятано тело, и уполномочил ее предложить обвинению сделку: выдача тела в обмен на пожизненное заключение. Однако, когда Николь начала переговоры с прокурором, тот пригрозил, что подаст на нее в суд, если она немедленно не сообщит, где находится тело девочки. Николь же стояла на том, что общество обязано охранять конфиденциальность отношений адвоката и клиента. Прокурор получил отказ, а известный судья заявил, что она вправе так поступать.
И прокурор после консультаций с родителями жертвы в конце концов согласился на сделку.
Убийца рассказал, что он расчленил тело, положил в ящик со льдом, который и закопал в одном из болот Нью-Джерси. Тело нашли, убийца получил пожизненный срок. А после процесса она предстала перед коллегией адвокатов. И сегодня с нее окончательно сняли обвинения в нарушении профессиональной этики.
Дон выпил за всех своих детей, а потом спросил Николь:
– Так ты считаешь, что вины за тобой нет?
Николь кивнула, лицо ее стало серьезным.
– Это же принципиальный момент. Каким бы серьезным ни был повод, мы не имеем права нарушить конфиденциальность отношений адвокат – клиент. Иначе они рухнут, как карточный домик. А вместе с тем и наша система судопроизводства.
– И ты не испытывала жалости к матери и отцу жертвы? – спросил дон.
– Разумеется, я их жалела, – раздраженно ответила Николь. – Но как я могла нарушить основополагающий принцип нашего законодательства? Я за это и пострадала, не так ли? Но ради торжества закона иной раз приходится идти на жертвы.
– Однако коллегия адвокатов сочла необходимым вызвать тебя на ковер.
– Чтобы спасти лицо. Это политический маневр. Обычные люди, не сведущие в тонкостях юриспруденции, не могут принять эти принципы, вот и поднялся шум. Но теперь все улеглось. Одному очень известному судье пришлось выступить в прессе и объяснить, что по Конституции я имела полное право сохранить эту информацию в тайне.
– Браво! – воскликнул дон. – В законе сюрпризов не счесть. Но, разумеется, только для адвокатов.
– Совершенно верно, – кивнула Николь. – Наша система судопроизводства исходит из возможности заключения сделки между обвинением и защитой. Да, в этом случае преступник получает меньшее наказание, чем то, которое заслуживает.
Но в этом есть и положительная сторона. Прощение лечит. И в долгосрочной перспективе те, кто совершает преступления против общества, получают шанс исправиться и стать его добропорядочными членами.
Когда дон заговорил, в его голосе звучали нотки сарказма.
– Но скажи мне, неужели ты хоть минуту верила, что этот человек невиновен в силу своего безумия? В конце концов, действовал он по своей воле.
Валерий не отрывал от Николь холодного взгляда. Ему уже перевалило за сорок, выправка у него оставалась армейская, но короткие усы заметно поседели. Будучи офицером разведки, ему приходилось принимать решения, не укладывающиеся в общепринятые нормы морали. Его интересовала логика Николь.
Маркантонио в большей степени, чем Валерий, понимал сестру. Для него не составляло тайны, что в своих устремлениях она подсознательно пыталась хоть частично компенсировать ущерб, причиненный обществу ее отцом. И его тревожило, как бы в порыве гнева с ее губ не сорвались слова, которые отец ей бы не простил.
Что же касалось Асторре, то Николь просто ослепляла его… Эти сверкающие глаза, эта взрывная энергия, с которой она реагировала на подзуживание отца. Он помнил их страстные объятия и чувствовал, что ее по-прежнему тянет к нему. Но он изменился, в нем ничего не осталось от юношеской пылкости. Вроде бы понимала это и Николь. Он часто задавался вопросом, знали ли ее братья об их давнишнем романе. И волновался о том, что ссора может разрушить семейные узы.
Он же очень любил эту семью, его единственное прибежище. Он надеялся, что Николь не зайдет слишком далеко. Но симпатии к ее взглядам он не испытывал. Жизнь на Сицилии многому его научила. Его лишь удивляло, что двое самых дорогих ему людей столь по-разному воспринимали окружающий их мир. И он подумал, что никогда не взял бы сторону Николь против ее отца, будь она хоть тысячу раз права.
Николь смело встретилась с отцом взглядом.
– Я не верю, что он действовал по своей воле.
Его вынудили к тому, что он совершил, обстоятельства его жизни: неадекватное восприятие реальности, наследственные черты, биохимические процессы в крови, пренебрежение лекарствами.
Он был безумен. Конечно же, я в это верю.
Дон на мгновение задумался.
– Скажи мне, если бы он признался тебе, что все это он выдумал, что с психикой у него полный порядок, ты бы все равно пыталась спасти ему жизнь?
– Да, – кивнула Николь. – Жизнь каждого человека священна. Государство не имеет права отнимать ее.
Дон насмешливо улыбнулся.
– В тебе говорит твоя итальянская кровь. Ты знаешь, что в современной Италии никогда не было смертной казни? Там все человеческие жизни священны. – От его сарказма братьев и Асторре передернуло, но Николь и бровью не повела.
– Только варварское государство может совершать предумышленное убийство, прикрываясь ширмой закона. Я думаю, в этом вы все согласитесь со мной. – Николь рассмеялась, потом добавила, вновь став серьезной:
– У нас есть альтернатива. Преступник проведет остаток жизни в психиатрической клинике или тюрьме, без надежды на освобождение. Он больше не будет представлять опасность для общества.
Дон холодно смотрел на нее.
– Давай не будем все мешать в кучу. Лично я одобряю право государства лишать человека жизни. Что же касается пожизненного заключения без досрочного освобождения, то это, извини, выдумки. Пройдет двадцать лет, и что-то да изменится. То ли найдут новые улики, то ли решат, что преступник полностью исправился, стал другим человеком и имеет право пользоваться всеми благами общества. О его жертвах давно позабудут, и он выйдет на свободу. И никому не будет дела…
Николь нахмурилась.
– Папа, я не хочу сказать, что о жертвах надо забыть. Но, отняв у преступника жизнь, мы не оживим его жертву. И чем дольше мы будем потакать убийствам, при любых обстоятельствах, тем дольше люди будут убивать.
Дон отпил вина, посмотрел на двух сыновей и Асторре.
– Предлагаю вернуться на грешную землю. – Он повернулся и заговорил с редкой для него страстностью:
– Ты говоришь, что человеческая жизнь священна? На основании каких улик? Где прецеденты? В войнах, унесших жизни миллионов, повинны все государства и религии. В любой исторический период врагов истребляли тысячами, в политическом противостоянии или при столкновении экономических интересов. А сколь часто возможность заработать деньги ставилась выше святости человеческой жизни? И ты сама предаешь забвению человеческую жизнь, когда стремишься снять своего клиента с крючка.
Темные глаза Николь сверкнули.
– Я не предаю ее забвению. Я не прощаю ему смерть. Я думаю, это варварство. Я лишь стараюсь предотвратить новые смерти.
Теперь дон заговорил спокойнее, но очень искренне:
– А главное, что жертва, дорогой тебе человек, лежит в земле. Он изгнан из этого мира. Мы никогда не увидим его лицо, не услышим голос, не прикоснемся к его коже. Он – во тьме, потерянный для нас и для всех.
Все, затаив дыхание, ждали, пока дон сделает еще глоток вина.
– А теперь, дорогая Николь, послушай меня.
Твой клиент, убийца, приговаривается к пожизненному заключению. Он останется за решеткой до конца своих дней. Твои слова. Но каждое утро он будет видеть восход солнца, есть, слушать музыку, кровь будет бежать в его венах, он будет интересоваться происходящим в мире. Его близкие по-прежнему смогут обнять его. Как я понимаю, он сможет даже читать книги, обретать знания, его научат мастерить столы и стулья. Короче, он будет жить. И это несправедливо.
Но Николь дону убедить не удалось, она твердо стояла на своем.
– Папа, чтобы приручить дикое животное, ему Не дают есть сырое мясо. Не дают, потому что, получив один кусок, оно будет ждать второго. Чем больше мы убиваем, тем легче дается нам каждое новое убийство. Неужели ты этого не видишь? – Дон не ответил, поэтому Николь продолжила:
– И как ты можешь решать, что справедливо, а что – нет? Где ты проводишь эту черту? – Вроде бы она оспаривала его точку зрения, но на самом деле молила избавить ее от сомнений, которые все эти годы не давали ей покоя, просила хоть немного приоткрыть завесу над его истинной жизнью.
Все ожидали от дона вспышки ярости, но он неожиданно улыбнулся.
– Я, конечно, не лишен слабостей, но никогда не дозволяю ребенку судить его или ее родителей.
Тут от детей прока нет, и живут они лишь благодаря нашему терпению. И я считаю, что как отца упрекнуть меня не в чем. Я воспитал троих детей, которые ныне – столпы общества, талантливые, добропорядочные, добившиеся немалых успехов.
И не такие уж беззащитные перед ударами судьбы. Можете вы меня в чем-нибудь упрекнуть?
Погасла и ярость Николь.
– Нет, – ответила она. – Как к отцу к тебе нет никаких претензий. Но ты кое-что оставляешь за кадром. Вешают тех, у кого нет за душой ни гроша. Богатым обычно удается избежать смертной казни.
Дон пристально посмотрел на Николь.
– Тогда почему ты не стремишься так изменить закон, чтобы богатых вешали наравне с бедными? Это куда как более разумно.
– Тогда нас останется очень мало, – с улыбкой пробурчал Асторре. И окончательно снял напряжение.
– Милосердие – величайшая добродетель человечества, – добавила Николь. – Просвещенное общество не казнит человеческое существо и воздерживается от наказания, насколько это дозволяют здравый смысл и чувство справедливости.
Вот тут дон вышел из себя.
– Откуда у тебя взялись такие идеи? Они не просто трусливы и потакают человеческим слабостям, они кощунственны. Кто может сравниться в безжалостности с богом? Он не прощает, он не освобождает от наказания. По его указу созданы рай и ад. Он не избавляет мир от горя и печалей. Проявлять милосердие – это его прерогатива. Так почему ты присваиваешь себе это божественное право? Это гордыня. Или ты думаешь, что сможешь создать лучший мир, потому что ты такая святая? Помни, святые могут только шептать молитвы на ухо богу, и такая возможность появляется у них лишь после мученического конца. Нет. Наш долг – разбираться с себе подобными. И с совершенными ими преступлениями. Мы сами вручаем наш мир дьяволу.
Николь аж задохнулась от злости, Валерий и Маркантонио улыбнулись. Асторре наклонил голову, словно в молитве.
Наконец к Николь вернулся дар речи.
– Папа, для моралиста ты слишком жесток.
И уж, конечно, не пример для подражания.
За столом воцарилось долгое молчание. Все раздумывали над своими достаточно сложными отношениями с доном. Николь никогда не верила историям, которые про него рассказывали, но боялась, что они окажутся правдой. Маркантонио вспомнил, как один из коллег застенчиво спросил его: «А как твой отец относился к тебе и другим детям?»
И Маркантонио, обдумав вопрос, зная, что коллега намекает на репутацию его отца, ответил очень даже серьезно: «Мой отец всегда был с нами предельно вежлив».
Валерий думал о том, сколь похож его отец на генералов, под началом которых он служил. Эти люди не терзались сомнениями насчет моральных принципов, а просто выполняли порученное им дело. И намеченные ими удары всегда достигали цели.
Асторре и здесь находился в особом положении. Он был единственным, кто знал, что репутация дона полностью соответствует действительности. Он помнил их разговор три года тому назад, когда он вернулся из ссылки. И получил от дона очень конкретные инструкции.
Дон сказал ему: "В моем возрасте человек может умереть, защемив палец дверью, или от черной родинки на спине, или от аритмии сердца.
Странно, но люди так редко задумываются о том, что они смертны. Чтобы умереть, совсем не обязательно иметь врагов. Но человек все равно должен заглядывать в будущее, планировать его. После моей смерти мои банки отойдут тебе. Ты будешь контролировать их и делиться прибылью с моими детьми. Учти, что есть группы заинтересованных лиц, которые хотят выкупить мои банки, одну из них возглавляет генеральный консул Перу. Федеральные ведомства продолжают расследовать мою деятельность на основе закона РИКО, чтобы наложить лапу на мои банки. Пусть расследуют.
Они ничего не найдут. Теперь насчет инструкций.
Ни при каких обстоятельствах не продавай банки.
Со временем они наберут мощь и будут приносить еще большую прибыль. А прошлое забудется.
Если случится что-то непредвиденное, вызови мистера Прайора, пусть помогает тебе как главный бухгалтер. Ты хорошо его знаешь. В банковском деле для него нет тайн, и он тоже получает долю прибыли, которую приносят банки. К тому же он присягнул мне на верность. Я познакомлю тебя с Бенито Кракси из Чикаго. Он очень влиятельный человек и также имеет долю прибыли.
Ему можно полностью доверять. Пока я поручу тебе импорт макарон, который приносит неплохие деньги. На жизнь тебе их хватит с лихвой.
А после моей смерти защита моих детей ляжет на тебя. Это жестокий мир, а я воспитал их слишком наивными".
Тремя годами позже Асторре все еще размышлял над словами дона. Время шло, и он уже склонялся к мысли, что услуги его так и останутся невостребованными. Мир, созданный доном, казался неуязвимым…
Но Николь выложила еще не все аргументы.
– Но ведь проявлять милосердие благородно, не так ли? – спросила она отца. – Ты знаешь, что проповедуют по этому поводу католические священники?
Дон ответил без запинки:
– Милосердие – это грех, притворство, будто обладаешь силами, которых нет. Проявляющий милосердие наносит жертве оскорбление, которому нет и не может быть прощения. На земле от нас этого никто не требует.
– Значит, ты не хотел бы, чтобы к тебе проявили милосердие? – спросила Николь.
– Никогда, – отчеканил дон. – Я не ищу милосердия и не желаю, чтобы оно мне оказывалось.
При необходимости я готов принять наказание за мои грехи.
На том же обеде полковник Валерий Априле пригласил всех на конфирмацию своего двенадцатилетнего сына, до которой оставалось два месяца. Его жена настояла, чтобы это событие состоялось в Нью-Йорке, в церкви, которую не одно десятилетие посещала ее семья. Дон, вступивший в новые взаимоотношения с обществом, приглашение принял.
В холодный воскресный декабрьский полдень семья Априле вошла в собор Святого Патрика на Пятой авеню, залитый лучами лимонно-желтого зимнего солнца. Дон Раймонде Априле, Валерий и его жена, Маркантонио, надеявшийся, что ему удастся быстренько удрать, Николь, вся в черном, этот цвет очень уж ей шел, наблюдали, как сам кардинал в красной шапочке, пригубливая вино, давал причастие и совершал церемониальную божественную пощечину.
Счастье и нежность читались на лицах тех, кто смотрел на перешагивающих порог зрелости мальчиков и девочек в белых мантиях с красными поясами, которые торжественно шествовали по проходам кафедрального собора под внимательными взглядами каменных ангелов и святых, подтверждая, что они будут служить богу до конца своих дней. На глаза Николь навернулись слезы, хотя она и не верила ни единому слову, произнесенному кардиналом. В душе ей хотелось смеяться над ними.
На ступенях, ведущих к собору, дети сняли мантии, оставшись в праздничных нарядах. Девочки – в платьях из белого кружева, мальчики – в темных костюмах, ослепительно белых рубашках и традиционных красных галстуках, призванных отгонять дьявола.
Дон Априле вышел из собора. По одну его руку стоял Асторре, по другую – Маркантонио. Дети собрались в кружок. Фотограф заснял Валерия и его жену, гордо державшую в руках мантию сына.
Дон Априле начал спускаться по лестнице. Один.
Глубоко вдохнул морозный воздух. Настроение у него было под стать этому чудесному дню.
И когда внук подбежал, чтобы обнять дона, он с любовью потрепал его по голове и положил на ладонь ребенка большую золотую монету – традиционный подарок в день конфирмации. А затем достал из кармана пригоршню маленьких золотых монет, чтобы раздать их другим мальчикам и девочкам. Их крики радости, сам город с высокими, сложенными из серого камня домами, умиротворяли его душу. Дон стоял в полном одиночестве, даже от Асторре его отделяли несколько ступенек.

Предыдущая страница 5 Следующая страница


Омерта 6

А когда посмотрел вниз, увидел огромный черный лимузин, медленно подкатывающий к собору словно для того, чтобы увезти его в далекое далеко.
В Брайтуотерсе в то воскресное утро Хескоу встал пораньше, сходил за свежим хлебом и газетами. Украденный автомобиль стоял в гараже – огромный черный седан, в кабине которого уже лежали оружие, маски и патроны. Джон проверил давление в шинах, количество бензина в баке, уровень масла, тормоза. Все было в норме. Вернулся в дом, чтобы разбудить Фрэнки и Стейса, но они, естественно, уже поднялись, а Стейс даже сварил кофе.
Завтракали они молча, читая воскресные газеты. Фрэнки особо интересовали результаты игр студенческого первенства по баскетболу.
В десять часов Стейс спросил:
– Машина готова?
– На все сто, – ответил Хескоу.
Они загрузились в автомобиль и поехали в город. Фрэнки сидел впереди, рядом с Хескоу, Стейс – на заднем сиденье. Дорога занимала час, еще один предстояло убить. Временной фактор имел первостепенное значение.
Уже в кабине Фрэнки проверил оружие. Стейс надел одну из масок, белый прямоугольник на пришитых к боковым торцам резинках, приспособленную для того, чтобы до самого последнего момента болтаться на шее.
В город они ехали, слушая по радио оперу.
Хескоу вел автомобиль на одной скорости, не тормозя и не разгоняясь. Выдерживая безопасную дистанцию от тех, кто ехал впереди и сзади. Стейс пробурчал что-то одобрительное, выказав тем самым внутреннее напряжение. Естественно, они немного нервничали, но страха совершенно не испытывали. Они знали, что должны показать все, на что способны. Потому что промахнуться не имели права.
По городу Хескоу буквально полз, останавливаясь едва ли не на каждом светофоре. Наконец они свернули на Пятую авеню, и Хескоу припарковал автомобиль в половине квартала от высоких дверей кафедрального собора. Зазвонили церковные колокола, эхо гулко отражалось от окрестных небоскребов. Хескоу вновь завел мотор. Трое мужчин наблюдали за детьми, высыпавшими на лестницу перед собором. Это их тревожило.
– Фрэнки, стреляй поверху, – прошептал Стейс.
И тут они увидели, как дон вышел из собора в сопровождении двоих мужчин, а потом чуть опередил их, в одиночестве спускаясь по ступеням.
Казалось, он смотрел прямо на них.
– Маски, – бросил Хескоу. Двинул автомобиль с места, и Фрэнки положил правую руку на дверную ручку. Левая сжимала «узи». Он весь подобрался, готовый выпрыгнуть на тротуар.
Автомобиль прибавил скорости и остановился аккурат перед собором, когда дон достиг последней ступеньки. Стейс выпрыгнул из кабины на мостовую, автомобиль разделял его и жертву.
Мгновением позже торец рукоятки упирался в крышу. Саму рукоятку Стейс сжимал обеими руками. На спусковой крючок он нажал дважды.
Первая пуля угодила дону в лоб. Вторая разорвала шею. Кровь хлынула на тротуар, марая желтый солнечный свет красными пятнами.
В то же мгновение Фрэнки, уже стоявший на тротуаре, дал длинную очередь из «узи» поверх голов.
Мужчины тут же запрыгнули в автомобиль, и Хескоу бросил его вперед. Несколько минут спустя они уже мчались в тоннеле, потом прямиком поехали в маленький аэропорт, где близнецы поднялись на борт частного самолета и отбыли в Калифорнию.
При первом выстреле Валерий сгреб в охапку жену и сына и повалил на ступени, прикрыв своим телом. Он практически ничего не видел. Так же, как и Николь, в изумлении смотревшая только на отца. Маркантонио просто не верил своим глазам. Действительность слишком уж резко отличалась от телефильма. Пуля, попавшая в лоб дона, развалила его череп, словно дыню, и в зазоре виднелся окровавленный мозг. Вторая пуля разворотила всю шею. Дон лежал на тротуаре в огромной луже крови. Казалось невероятным, что столько крови могло вылиться из одного человеческого тела. Маркантонио заметил двоих мужчин в белых масках на лицах, с оружием в руках, но не мог ничего сказать ни об их одежде, ни о цвете волос. Его парализовал шок. Он не знал, белые они были или черные, в одежде или без оной.
Он ничего не мог сказать даже про их рост, то ли они были десяти футовыми гигантами, то ли двухфутовыми карликами.
А вот у Асторре все чувства обострились, как только черный седан остановился у кафедрального собора. Он видел, как Стейс стрелял из пистолета, и ему показалось, что тот нажимал на курок левой рукой. Он видел, как Фрэнки стрелял из «узи», и насчет того, что тот левша, сомнений у него не осталось. Он даже сумел, пусть и мельком, разглядеть водителя, широкоплечего здоровяка с круглой головой. Оба киллера двигались с кошачьей грацией отлично натренированных атлетов. Падая на тротуар, Асторре попытался потянуть дона за собой, но опоздал на доли секунды.
И его окатила кровь дона.
Потом он увидел разбегающихся, вопящих от ужаса детей. Огромное красное пятно на асфальте, лежащего дона. И разом почувствовал ту ношу, которая теперь легла на его плечи, ту угрозу, которая нависла над его жизнью и жизнями самых близких ему людей.
Николь спустилась по лестнице, упала на колени, протянула руку к окровавленной, развороченной пулей шее дона. И разрыдалась.

Глава 3

Убийство дона Раймонде Априле произвело огромное впечатление на его прежних друзей и врагов. Кто посмел убить такого человека? И с какой целью? Он расстался со своей империей, так что поживиться у него было нечем. Мертвый, он уже не мог делать щедрые подарки или использовать свое влияние во благо тех, у кого возникли нелады с судьбой или законом.
Могла ли его смерть рассматриваться как чья-то запоздалая месть? Или кто-то мог нагреть на этом руки? Разумеется, поводом для убийства могла стать женщина, но он овдовел чуть ли не тридцать лет тому назад, и с тех пор никто не видел его с женщиной; не числился он в ценителях женской красоты. Дети дона были выше подозрений.
Убивали профессионалы, на которых они выйти не могли.
Более того, убийство дона многие восприняли чуть ли не как святотатство. Человек, который внушал такой страх, который тридцать лет железной рукой правил своей империей, недоступный ни слугам закона, ни конкурентам… как могло случиться, что его убили с такой легкостью? Он же ступил на путь праведный, отдал себя под защиту общества, но на этом пути судьба отмерила ему лишь коротких три года.
Удивляло и то, что смерть дона не вызвала всплеска интереса к его особе. Пресса очень скоро похоронила эту историю, полиция спустила расследование на тормозах, ФБР просто не стало вмешиваться, сославшись на то, что это местные дела. Выходило, что слава и власть дона Априле за три года испарились, как дым.
И преступный мир не выказывал ни малейшего интереса. Ответных ударов не последовало: все друзья и бывшие вассалы дона, казалось, забыли его. Даже дети вроде бы старались забыть о трагедии, смирившись с неизбежным.
Все, решительно все вычеркнули дона из жизни… за исключением Курта Силка.
Курт Силк, глава нью-йоркского отделения ФБР, решил внести свою лепту в расследование, хотя полицейское управление Нью-Йорка считало, что федералам там делать нечего. И начал с того, что побеседовал с членами семьи дона Априле.
Через месяц после похорон Силк в сопровождении своего заместителя Билла Бокстона заглянул к Маркантонио Априле. Оба понимали, что Маркантонио требует особого подхода. Руководитель отдела в одной из основных телевещательных компаний, он имел обширные связи в Вашингтоне. Через секретаря они договорились о встрече.
Маркантонио принял их в своем роскошном кабинете в штаб-квартире телекомпании. Радушно приветствовал их, предложил кофе, от которого они отказались. Высокий, симпатичный, смуглолицый мужчина в дорогом темном костюме и потрясающем розово-красном галстуке эксклюзивной работы модельера, изделия которого предпочитали носить многие телекомментаторы и ведущие ток-шоу.
– Мы помогаем в расследовании убийства Раймонде Априле, – объяснил Силк причину визита. – Вы не знаете кого-нибудь из тех, кто мог затаить зло на вашего отца?
Маркантонио улыбнулся.
– Просто не могу знать. Мой отец держал нас на расстоянии, не подпускал к себе даже внуков.
В его делах мы не принимали никакого участия, – и, словно извиняясь, Маркантонио взмахнул рукой.
Силку этот жест не понравился.
– И какая, вы думаете, на то была причина? – спросил он.
– Вам, господа, известно его прошлое. – Улыбка исчезла с лица Маркантонио. – Он не хотел, чтобы его дети каким-то боком имели отношение к тому, чем он занимался. Нас отправляли в школы, потом в колледжи, чтобы мы нашли свое место в этом мире. Он никогда не приезжал к нам пообедать. Но появлялся на выпускных вечерах. И мы, когда поняли мотивы его поведения, могли только поблагодарить его.
– Вы очень быстро заняли столь высокий пост, – продолжил Силк. – Может, он вам немного помогал?
Впервые в голосе Маркантонио послышались недружелюбные нотки.
– Никогда. На телевидении молодые люди достаточно часто делают карьеру. Отец посылал меня в лучшие школы, выделял мне достаточно большое содержание. Я использовал деньги на, как мне казалось, перспективные проекты, и обычно делал правильный выбор.
– И вашего отца это радовало? – Силк пристально смотрел на Маркантонио, стараясь по выражению лица понять то, что оставалось за словами.
– Я не уверен, что отец в полной мере понимал, чем я занимаюсь, но мои успехи определенно его радовали, – сухо ответил Маркантонио.
– Вы знаете, я гонялся за вашим отцом двадцать лет, но так и не смог его поймать. Он был очень умен.
– Мы тоже не смогли, – ответил Маркантонио. – Ни мой брат, ни моя сестра, ни я.
Силк рассмеялся, словно услышал добрую шутку.
– А вы не думаете о сицилийском следе? Нет у вас никаких мыслей на этот счет?
– Абсолютно, – без запинки ответил Маркантонио. – Но я надеюсь, что вы поймаете убийцу.
– А его завещание? Он умер очень богатым человеком.
– Насчет этого вы должны поговорить с моей сестрой Николь, – ответил Маркантонио. – Исполнитель завещания – она.
– Но вы знакомы с его содержанием?
– Да, – холодно ответил Маркантонио.
– Вы не можете назвать человека, который, по вашему разумению, желал зла вашему отцу? – вмешался Бокстон.
– Нет, – покачал головой Маркантонио. – Если бы я знал такого человека, то обязательно назвал бы вам его.
– Понятно. – Силк встал. – Я оставлю вам свою визитку. На всякий случай.
Прежде чем побеседовать с двумя другими детьми дона Априле, Силк решил встретиться с главным городским детективом. Афишировать эту встречу ему не хотелось, поэтому он пригласил Пола Ди Бенедетто в один из модных итальянских ресторанов Ист-Сайда. Ди Бенедетто любил красивую жизнь, особенно если платили другие.
За долгие годы им неоднократно приходилось работать рука об руку, и Силка вполне устраивал такой партнер. А теперь он с улыбкой наблюдал, как Пол отдает должное каждому блюду.
– Нечасто феды приглашают нас, простых копов, на такой пир. Наверное, тебе что-то нужно.
– Готовят здесь отменно. Ты согласен?
Ди Бенедетто повел широченными плечами.
Улыбнулся. Улыбка у него была потрясающая.
Она разительно меняла грубое лицо, превращая его в добрую мордашку какого-нибудь персонажа диснеевских мультфильмов.
– Курт, это не ресторан, а дерьмо. И работают тут инопланетяне из глубокого космоса. Да, еда выглядит как итальянская, пахнет, как итальянская, но по вкусу она напоминает марсианскую замазку. Говорю тебе, здешние повара – инопланетяне.
Силк рассмеялся.
– Ну хоть скажи, что вино хорошее.
– По вкусу вино напоминает лекарство, но я знаю, что это кровь морской свинки, смешанная с крем-содой.
– Тебе трудно угодить.
– Нет, – возразил Ди Бенедетто. – Мне угодить легко. В этом и проблема.
Силк вздохнул.
– Двести баксов из федерального бюджета, выброшено псу под хвост.
– Да нет же, – вновь улыбнулся Ди Бенедетто. – Я ценю доброе отношение. Так что у тебя случилось?
Силк заказал эспрессо.
– Я расследую убийство дона Априле. Это твое дело, Пол. Мы следили за ним долгие годы и ничего не смогли найти. Он отходит от дел, живет как добропорядочный гражданин. У него нет ничего такого, на что кто-то может позариться. Так зачем убивать? Кто-то пошел на очень большой риск.
– Профессиональная работа, – покивал Ди Бенедетто. – Высший пилотаж.
– И что из этого следует?
– Смысла в убийстве никакого. Ты посадил за решетку большинство главарей мафии, это тоже профессионализм высшего класса. Снимаю перед тобой шляпу. Возможно, ты даже заставил дона уйти на пенсию. А той мелкоте, что осталась, убивать его незачем.
– А как насчет принадлежащих ему банков?
Ди Бенедетто помахал сигарой.
– Это по твоей части. Мы занимаемся отбросами.
– Семья? Наркотики, женщины, что-нибудь?
– Нет, нет и нет. Законопослушные граждане.
Сделавшие блестящую карьеру. Дон об этом позаботился. Он хотел, чтобы они не имели ничего общего с его прошлым. – Ди Бенедетто помолчал, лицо его окаменело. – Это не месть. Он со всеми рассчитался. Но убили его не случайно. Должна быть причина. Кто-то от этого выигрывает. Вот мы и пытаемся разобраться, кто именно.
– А завещание?
– Регистрация назначена на завтра. Я спрашивал у его дочери. Она предложила мне подождать.
– И ты согласился?
– Естественно, – кивнул Ди Бенедетто. – Она – первоклассный адвокат, у нее обширные связи, ее контора имеет немалый политический вес. Так какого черта я буду на нее напирать? Наоборот, я глажу ее по шерстке.
– Может, мне удастся добиться большего.
– Я уверен, что удастся, – заверил его Ди Бенедетто.
Заместителя главного детектива Нью-Йорка Эспинеллу Вашингтон, афроамериканку шести футов роста, с коротко стриженными волосами и точеным лицом, Курт Силк знал добрых десять лет. Она наводила ужас и на полицейских, которыми командовала, и на преступников. Силка в частности и ФБР вообще она недолюбливала, а потому всегда старалась подчеркнуть свою независимость.
Заглянувшего в ее кабинет Силка она встретила вопросом:
– Курт, ты пришел, чтобы озолотить еще одного моего чернокожего брата?
Силк рассмеялся.

Предыдущая страница 6 Следующая страница


7 Марио Пьюзо

– Нет, Эспинелла. Мне нужна информация.
– Ну и ну, – она покачала головой. – За бесплатно? Ты и так обошелся городу в пять миллионов долларов.
Под пиджаком Эспинеллы легко угадывалась наплечная кобура с револьвером. Светло-коричневые брюк?! подчеркивали стройность ног. На правой руке сверкало кольцо с бриллиантом, грани которого могли разрезать щеку, как бритвой.
Она затаила зло на Силка, когда ФБР доказало необоснованность применения силы двумя ее детективами. В результате жертва получила внушительную компенсацию, а детективы угодили за решетку. Жертвой этой, враз ставшей богачом, был сутенер и торговец наркотиками, которого Эспинелла сама однажды избила до полусмерти. Несмотря на собственный цвет кожи, с черными преступниками она обходилась даже жестче, чем с белыми.
– Перестань избивать невиновных, и у меня не будет никаких претензий.
– Я и пальцем не касалась тех, кто действительно невиновен, – усмехнулась Эспинелла.
– Меня интересует убийство дона Априле.
– А что тебе до него? Это убийство подпадает под нашу юрисдикцию. Или ты хочешь защищать его гражданские права?
– Возможно, убийство связано с отмыванием денег и контрабандой наркотиков.
– Откуда ты это взял? – спросила Эспинелла.
– У нас свои источники информации.
Эспинелла вспыхнула как спичка.
– Гребаные феды, приходите, что-то вынюхиваете, а мне ничего сказать не хотите? Честного слова от вас не услышишь! Только и ждете, как бы арестовать хорошего копа! Грязную работу вы делать не желаете. Даже не знаете, что это такое.
Убирайся из моего кабинета!
Силк остался доволен результатом этих встреч.
Многое прояснилось. И Ди Бенедетто, и Эспинелла не горели желанием найти убийцу дона Априле. Не собирались они и сотрудничать с ФБР.
Расследование велось формально, из чего вытекал однозначный вывод: их подкупили.
Обвинение не было голословным. Силк знал, что наркотики распространяют только там, где полиция получает свою долю, и ему говорили, пусть в суде от этих показаний адвокаты не оставили бы камня на камне, что крупнейший наркодилер платит и Ди Бенедетто, и Эспинелле.
Перед тем как пообщаться с дочерью дона, Силк решил посетить его старшего сына, Валерия Априле. Для этого ему и Биллу Бокстону пришлось поехать в Уэст-Пойнт, где Валерий, полковник американской армии, преподавал тактику военных действий. Силку оставалось только гадать, что сие означает.
Валерий принял их в просторном кабинете.
Окна выходили на плац, где курсанты занимались строевой подготовкой. В отличие от брата особого дружелюбия он не выказывал. Силк спросил, не знает ли он врагов своего отца.
– Нет, – ответил Валерий. – Последние двадцать лет я прослужил на зарубежных военных базах. Бывал на семейных торжествах, если выпадала такая возможность. Мой отец с нетерпением ждал, когда же меня произведут в генералы. Хотел увидеть меня с большой звездой на погонах. Его вполне устроило бы даже звание бригадного генерала «Бригадный генерал – воинское звание между полковником и генерал-майором в сухопутных войсках, ВВС и морской пехоте США.».
– Так он был патриотом? – спросил Силк.
– Он любил эту страну, – сухо ответил Валерий.
– Он добился того, чтобы вас приняли в военное училище? – продолжил Силк.
– Полагаю, что да. Но генералом он меня сделать не смог. То ли в Пентагоне у него не было достаточного влияния, то ли я не тянул на генерала. Но в армии мне все равно нравится. Я нашел свое место в жизни.
– Вы уверены, что не сможете помочь нам выйти на его врагов? – спросил Силк.
– У него их не было. Из моего отца вышел бы великий генерал. Уходя на пенсию, он полностью обеспечил свои тылы. А если уж ему приходилось применять силу, он всегда наносил упреждающий удар. Благо возможности у него были.
– Вас, похоже, особо не волнует тот факт, что вашего отца убили. У вас нет желания отомстить?
– Не больше, чем за коллегу-офицера, павшего в сражении, – ответил Валерий. – Мне, разумеется, хочется, чтобы убийц нашли. Кому приятно видеть, как убивают твоего отца.
– Вам что-нибудь известно о завещании?
– Об этом вам надо спрашивать у моей сестры.
Во второй половине того же дня Силк и Бокстон сидели в кабинете Николь Априле. Здесь их ждал совсем другой прием. Чтобы добраться до кабинета, им пришлось преодолеть тройной секретарский барьер и личного телохранителя. Как показалось Силку, при необходимости девица могла бы разделаться с ним и Бокстоном в две секунды. Чувствовалось, что силой она не уступает мужчине. Поверх свитера и черных слаксов она носила просторный пиджак.
Николь встретила их без особой теплоты.
– Господа, я могу выделить вам ровно двадцать минут, – и протянула руку за удостоверением Силка. Внимательно изучила его. – Специальный агент, а? Не слишком ли большая шишка занялась столь рутинным расследованием?
Тон этот Силк слышал не раз, и всегда он вызывал у него неприязнь. Чуть пренебрежительный тон федеральных юристов, избираемый ими в контактах со следственной структурой, за которой они осуществляли надзор.
– Ваш отец был очень известным человеком, – ответил Силк.
– Да, до того как вышел на пенсию и вверил себя защите закона, – голос Николь переполняла горечь. Силк отметил про себя, что ей очень идет темно-фиолетовый костюм работы одного из известных кутюрье. Длинные черные волосы блестели, в ушах сверкали большие серьги-кольца.
На строгом лице выделялись большущие карие глаза.
– От этого его убийство выглядит еще более загадочным. Мы надеялись, что у вас есть какие-нибудь идеи насчет того, кто мог затаить на него зло.
– Загадочного тут ничего нет, – возразила Николь. – Его жизнь вы знаете гораздо лучше, чем я. Врагов у него было много. В их число входили и вы.
– Даже самые бескомпромиссные наши критики не обвиняли ФБР в том, что его агенты стреляли в вашего отца, – сухо ответил Силк. – И я не был ему врагом. Я всего лишь слуга закона. После того как он удалился от дел, врагов у него не стало. Он от них откупился. – Силк помолчал. – Мне представляется странным, что ни вы, ни ваши братья, судя по всему, не заинтересованы в том, чтобы найти человека, убившего вашего отца.
– Потому что мы не лицемеры, – ответила Николь. – Наш отец не был святым. Он знал правила игры, в которой участвовал. – Теперь она выдержала паузу. – И вы ошибаетесь насчет того, что мы не заинтересованы. Я как раз готовлю заявление с просьбой ознакомиться с фэбээровским досье отца. Согласно Закону о свободе информации «Закон о свободе информации, принятый в 1966 г., обязывает все федеральные ведомства США обеспечить гражданам свободный доступ ко всей информации, которой они располагают.» я имею на это право. Надеюсь, вы не будете чинить мне препятствий, иначе мы станем врагами.
– В этом вы вольны вести себя, как вам того хочется, – ответил Силк. – Но я полагаю, что вы можете мне помочь, ознакомив меня с содержанием завещания вашего отца.
– Я не составляла завещание.
– Но я слышал, что исполнитель завещания – вы. То есть вы должны знать его содержание.
– Завтра мы направляем завещание на утверждение в суд по делам о наследствах. Там вы с ним сможете ознакомиться.
– Можете вы нам чем-нибудь помочь? Сообщить что-то такое, что может пролить свет на совершенное преступление?
– Я могу сообщить вам только одно: пока будут силы, на пенсию не уйду.
– Так почему вы не хотите познакомить меня с завещанием сегодня?
– Потому что не обязана этого делать, – холодно ответила Николь.
– Я достаточно хорошо знал вашего отца. В подобной ситуации он бы руководствовался здравым смыслом.
Впервые во взгляде Николь мелькнуло уважение к собеседнику.
– Ваша правда. Хорошо. Перед смертью мой отец раздал очень многое. Нам он оставил свои банки. Мои братья и я получили сорок девять процентов акций, пятьдесят один процент отошел нашему кузену, Асторре Виоле.
– Можете вы что-нибудь рассказать о нем?
– Асторре моложе меня. Никогда не участвовал в деловой жизни отца, и мы все его любим, потому что он очаровательный чудик. Разумеется, сейчас я люблю его меньше.
Силк порылся в памяти. Вроде бы досье на Асторре Виолу он не видел. Неужели в ФБР его не было? Странно…
– Вы не могли бы дать мне его адрес и телефон? – спросил он.
– Могу. Но вы только зря потратите время. Уверяю вас.
– Я должен выяснить все подробности, – в голосе Силка слышались извиняющиеся нотки.
– А с чего вдруг такой интерес? – полюбопытствовала Николь. – Это же местное убийство.
– Все десять банков, принадлежащих вашему отцу, – международные. Возможны незаконные операции с валютой.
– Да, конечно, – покивала Николь. – Тогда я запрошу его досье немедленно. В конце концов, теперь часть банков принадлежит мне, – и она ослепительно улыбнулась.
Силк уже понял, что с ней придется держать ухо востро.
На следующий день Силк поехал в округ Уэстчестер на встречу с Асторре Виолой. Лесом они проехали к огромному особняку. На лугу, окруженном проволочным забором, паслись шесть лошадей. На стоянке у дома застыли четыре легковушки и мини-вэн. Силк запомнил номера двух автомобилей.
Женщина лет семидесяти открыла им дверь и провела в гостиную, заставленную звукозаписывающей аппаратурой. Четверо молодых людей играли стоя, пятый сидел за роялем. Классический джаз-банд: саксофон, контрабас, гитара и барабаны. Асторре хриплым голосом пел в микрофон.
Даже Силк мог сказать, что на такую музыку ни слушателей, ни покупателей не найдется.
Асторре перестал петь, повернулся к гостям.
– Вас не затруднит подождать пять минут, пока мы закончим запись? Потом мои друзья уедут, и я буду в полном вашем распоряжении.
– Конечно, подождем, – кивнул Силк.
– Принеси им кофе, – бросил Асторре служанке.
Силку это понравилось. Сюсюканья со слугами он не одобрял. Им полагалось отдавать распоряжения.
Но прождали Силк и Бокстон дольше, чем пять минут. Асторре записывал итальянскую песенку, аккомпанируя себе на банджо. Пел он на каком-то грубом, незнакомом Силку диалекте. Но пел с чувством, так что Силк не считал, что зря теряет время.
Наконец запись закончилась, и друзья Асторре отбыли. Он подошел к ним, вытирая с лица пот.
– Получилось не так уж и плохо, – он рассмеялся. – Как по-вашему?
Силку Асторре сразу понравился. Лет тридцати, с юношеским задором, не строящий из себя важную птицу. Высокий, хорошо сложенный, с легкой грацией боксера. Смуглый, с резкими чертами лица. Вроде бы не из тех, кто выставляет напоказ свое богатство, но шею обвивала плоская золотая цепь шириной в два дюйма с литым медальоном, на котором была изображена Дева Мария.
– Мне понравилось, – ответил Силк. – Вы делали запись для продажи?
Асторре широко улыбнулся.
– Если бы. Мастерства не хватает. Но мне нравятся эти песни, и записи я дарю друзьям.
Силк решил, что пора переходить к делу.
– Надеюсь, вы понимаете, что я должен задать вам несколько вопросов. Таков порядок. Знаете вы кого-нибудь, кто хотел бы причинить вред вашему дяде?
– Нет, – без запинки ответил Асторре, глядя Силку в глаза. Этот ответ агенту ФБР уже надоел.
У всех были враги, а уж тем более у Раймонде Априле.
– Вы унаследовали контрольный пакет в банках Раймонде Априле, – продолжил Силк. – Вас связывали близкие отношения?
– Откровенно говоря, я сам этого не понимаю, – ответил Асторре. – В детстве я был одним из его любимчиков. Он помог мне организовать собственное дело, а потом, казалось, забыл обо мне.
– Какое дело? – спросил Силк.
– Я импортирую из Италии высококачественные macaroni.
Силк ответил скептическим взглядом.
– Макароны?
Асторре улыбнулся: к такой реакции он уже привык.
– Вы знаете, что Ли Якокка «Якокка, Ли (Лидо Энтони, р. в 1924 г.) – один из лучших топ-менеджеров автостроительной промышленности. С 1970 по 1978 г, президент компании „Форд“, руководил разработкой концепции и созданием модели автомобиля „Мустанг“. В 1979 г. возглавил компанию „Крайслер“, находившуюся на грани банкротства, и к 1984 г, вывел ее в лидеры автостроительной промышленности. Автор бестселлера „Якокка: автобиография“ (1984 г.). Послужил прототипом главного героя знаменитой дилогии Гарольда Роббинса „Бетси“ и „Мустанг“.» никогда не говорит «автомобили» – только «машины»? Вот и в моем бизнесе мы не говорим pasta или spaghetti, только macaroni.
– А теперь вы будете банкиром? – спросил Силк.
– Почему не попробовать?
– И что ты думаешь? – спросил Силк Бокстона. Заместитель ему нравился. Бокстон, как и он сам, верил в Бюро, верил в неподкупность и честность его сотрудников и руководства, верил, что по эффективности оно даст сто очков вперед любому другому правоохранительному ведомству.
– Вроде бы говорил он откровенно, – ответил Бокстон. – Но они всегда так говорят.
Это точно, подумал Силк. И вдруг вспомнил о том, что медальон на золотой цепи за время разговора ни разу не шевельнулся, словно его приклеили к коже.
Самую важную встречу Силк провел последней: с Тиммоной Портеллой, единственным в Нью-Йорке, за исключением дона Априле, боссом мафии, избежавшим суда после проведенного Силком расследования.
Портелла руководил своим бизнесом из громадной квартиры-пентхауза, занимавшей большую часть крыши принадлежащего ему высотного здания, расположенного в Вест-Сайде. Система охраны здания ничуть не уступала Форт-Ноксу, а до своего поместья в Нью-Джерси Портелла добирался обычно на вертолете, для которого на крыше имелась посадочная площадка. Так что его нога чрезвычайно редко касалась тротуаров Нью-Йорка.
Портелла, мужчина необъятных размеров, в темном костюме и белоснежной рубашке, встретил Силка и Бокстона в своем кабинете, заставленном огромными кожаными креслами. Панорамные, во всю стену, окна из пуленепробиваемого стекла не мешали любоваться городским пейзажем.
Силк пожал мясистую руку, отметил качество темного галстука, свисавшего с толстой шеи.

Предыдущая страница 7 Следующая страница


Омерта 8

– Курт, чем я могу тебе помочь? – высоким тенором спросил Портелла. Бокстона он проигнорировал.
– Меня интересует дело Априле. Я подумал, может, ты сможешь сообщить мне что-нибудь интересное.
– Его убийство просто позор. Все любили Раймонде Априле. Для меня загадка, кто мог пойти на такое. В последние годы дон стал таким хорошим человеком. Святым, истинным святым. Раздавал деньги, словно Рокфеллер. Когда бог забрал его, душа у него была чиста.
– Бог его не забрал, – сухо ответил Силк. – Убивали профессионалы. Следовательно, должен быть мотив. – Во взгляде Портеллы что-то мелькнуло, но он промолчал, поэтому Силк продолжил:
– Ты много лет имел с ним общие дела. Ты должен что-то знать. Что ты можешь сказать насчет племянника, который наследует банки?
– Действительно, много лет тому назад какие-то дела у нас были, – кивнул Портелла. – Когда Априле уходил на заслуженный отдых, он мог с легкостью убить меня. Я, однако, жив, и это доказывает, что мы не были врагами. Насчет племянника я ничего не знаю, кроме того, что он музыкант. Поет на свадьбах, вечеринках, даже в маленьких ночных клубах. Один из тех молодых людей, от которых старики вроде меня без ума. Он продает хорошие итальянские макароны. – Он помолчал, вздохнул. – Убийство великого человека всегда окутано тайной.
– Ты знаешь, что твоя помощь не останется незамеченной.
– Разумеется. ФБР всегда играет честно.
Я знаю, что моя помощь мне зачтется. – И тепло улыбнулся Силку и Бокстону, продемонстрировав ровные, белые зубы.
– Я читал досье этого парня, – сказал Бокстон Силку по дороге на работу. – Он торгует наркотиками, контролирует проституцию, и он – убийца. Как получилось, что мы не смогли его посадить?
– Вреда от него меньше, чем от большинства остальных, – ответил Силк. – И мы его еще посадим.
Курт Силк приказал организовать электронное наблюдение за домами Николь Априле и Асторре Виолы. Федеральный судья подписал соответствующий ордер. Не то чтобы у Силка возникли какие-то подозрения, он просто хотел подстраховаться. Николь могла причинить немало хлопот, а у Асторре разве что не росли крылышки. Существование ангелов на грешной земле вызывало у Силка большие сомнения. О том, чтобы поставить «жучки» в доме Валерия, не могло быть и речи: он жил на территории военной академии.
Силк узнал, что лошади, которых он видел на лугу, – страсть Асторре. Что каждое утро перед верховой прогулкой он сам чистил и взнуздывал одну из них. Более того, на прогулку выезжал в классическом английском наряде, включая красную куртку и охотничье кепи из черной замши.
Ему с трудом верилось в беспомощность Асторре, которого как-то раз выбрали в качестве жертвы трое грабителей. Случилось это в Центральном парке. Асторре, похоже, ускользнул, но из полицейского отчета Силк так и не понял, чем закончилась эта история для грабителей.
Двумя неделями позже Силк и Бокстон смогли прослушать записи, сделанные в доме Асторре.
Пленки зафиксировали голоса Николь, Маркантонио, Валерия и Асторре. Лишившись масок, теперь они представлялись Силку более живыми и человечными.
– Почему они пытались тебя убить? – спрашивала Николь, ее голос переполняла тревога.
И куда только подевалась та холодность, с которой она принимала Силка.
– Должна быть причина, – заметил Валерий.
Его голос звучал гораздо мягче. – Я не имел никакого отношения к делам старика, поэтому за себя я не волнуюсь. А как насчет тебя?
В голосе Маркантонио звучали пренебрежительные нотки: чувствовалось, что он не любил брата.
– Вэл, старик определил тебя в Уэст-Пойнт, потому что ты был хлюпиком. Он хотел закалить твой характер. Потом он способствовал твоему продвижению по службе. Ему хотелось, чтобы ты стал большим начальником. Генерал Априле – это звучит гордо. Кто знает, за какие он дергал ниточки. – На пленке голос вибрировал от эмоций.
После долгой паузы Маркантонио продолжил:
– Разумеется, в начале пути он помог и мне.
Финансировал мою компанию по производству телепрограмм. И многие агентства давали мне скидку при заключении договоров с их звездами.
Послушайте, мы не стали частью его жизни, но он постоянно присутствовал в наших. Николь, старик сэкономил тебе десять лет, сразу устроив тебя в эту юридическую фирму. И твои макароны, Асторре, едва ли попали бы на полки супермаркетов, если в он не замолвил за тебя словечко.
Внезапно Николь разозлилась.
– Папа помог мне переступить порог, но дальнейшими успехами я обязана только себе. Мне приходилось зубами вырывать у тамошних акул каждого клиента, каждое дело. Я работала по восемьдесят часов в неделю! – Она замолчала, потом заговорила вновь, уже ледяным голосом. Скорее всего, повернувшись к Асторре. – И я хочу знать, почему папа возложил на тебя руководство банками. Какое ты имеешь к ним отношение?
– Николь, я понятия не имею, – извиняющимся тоном ответил Асторре. – Я его об этом не просил. У меня свой бизнес, мне нравится петь и ездить верхом. Кроме того, в решении дона для вас есть и светлая сторона. Всю работу придется делать мне, а прибыль будет поровну делиться на нас четверых.
– Но контрольный пакет у тебя, а ты всего лишь кузен, – резонно указала Николь. И с сарказмом добавила:
– Наверное, потому, что ему очень нравилось твое пение.
– Ты собираешься сам управлять банками? – спросил Валерий.
– О, нет, нет, нет! – с притворным ужасом воскликнул Асторре. – Николь даст мне список фамилий, чтобы я смог выбрать подходящего ГУ «ГУ – главный управляющий.».
– Я все-таки не понимаю, почему отец не назначил меня, – раздраженно вырвалось у Николь. – Почему?
– Потому что он не хотел, чтобы кто-то из его детей получал преимущество перед остальными, – ответил Маркантонио.
– Может, для того, чтобы не подвергать вас опасности? – предположил Асторре.
– А как вам понравился этот парень из ФБР, который приходил к нам, прикидываясь лучшим другом? – спросила Николь. – Он столько лет выслеживал отца. А теперь думает, что мы поделимся с ним семейными секретами. Каков негодяй.
Силк почувствовал, что краснеет. Он такого отношения не заслужил.
– Он выполняет свой долг, – заступился за него Валерий, – и это работа не из легких. Мне представляется, что он очень умен. Все-таки он отправил в тюрьму многих друзей отца. И на большие сроки.
– Предатели, осведомители, – презрительно бросила Николь. – Закон РИКО они применяют очень избирательно «В 1980-е годы закон РИКО неоднократно применялся при слушании дел, не связанных с действиями мафиозных группировок, поэтому стал вызывать пристальное внимание защитников гражданских прав. Встал вопрос о нарушении законом некоторых конституционных положений.». Следуя этому закону, они могут отправить за решетку половину наших политических деятелей и большинство тех, кто возглавляет форчуновские пять сотен «"Форчун-500" – список крупнейших американских компаний, ежегодно публикуемый журналом „Форчун“, одним из ведущих экономико-политических периодических изданий Соединенных Штатов.».
– Николь, ты же корпоративный адвокат, – одернул ее Маркантонио. – Прекрати.
– Где агенты ФБР берут такие элегантные костюмы? – задумчиво осведомился Асторре. – У них есть специальный портной?
– Дело не в костюмах, а в том, как они их носят, – ответил Маркантонио. – В этом весь секрет. Но на TV нам не удастся показать такого персонажа, как Силк. Предельно искреннего, предельно честного, приятного во всех отношениях.
Которому, однако, ни в чем нельзя доверять.
– Марк, забудь о своих TV-шоу, которые так же далеки от жизни, как Марс от Земли, – в голосе Валерия слышались нотки раздражения. – Мы в сложной ситуации, и, чтобы выйти из нее, необходимо ответить на два вопроса. Сначала – почему, потом – кто. Почему убили отца? И кто мог это сделать? Все говорят, что врагов у него не осталось и у него не было ничего такого, на что мог позариться кто-то еще.
– Я обратилась в Бюро с просьбой разрешить мне ознакомиться с досье отца, – вставила Николь. – Возможно, там мы найдем ответ.
– И что с того? – спросил Маркантонио. – Мы все равно не сможем ничего сделать. Отец хотел бы, чтобы мы обо всем забыли. Убийц должны искать компетентные органы.
В голосе Николь зазвучало презрение.
– Выходит, нам без разницы, кто убил нашего отца? А ты, Асторре? Придерживаешься того же мнения?
– А что мы можем сделать? – Асторре пытался урезонить Николь. – Я любил твоего отца.
Я благодарен ему за то, что в своем завещании он так щедро одарил меня. Давай подождем, посмотрим, что из всего этого выйдет. Честно говоря, Силк мне понравился. Если есть что найти, он найдет. У нас всех нормальная жизнь, почему мы должны что-то менять? – Он помолчал. – Мне надо встретиться с одним из моих поставщиков, поэтому я уезжаю. А вы еще посидите, благо есть о чем поговорить.
Последовала долгая пауза. К Асторре Силк проникся самыми теплыми чувствами, с остальными никаких дел иметь не хотелось. Но в целом он остался доволен. Эти люди не представляли опасности, от них не приходилось ждать неприятных сюрпризов.
– Я люблю Асторре, – раздался голос Николь. – Он был ближе к отцу, чем любой из нас.
Но он такой рохля. Марк, можно что-нибудь сделать с его песнями?
Маркантонио рассмеялся.
– В нашем бизнесе таких, как он, тысячи.
Он – что футбольная звезда в команде маленькой средней школы. Смотреть на него приятно, но настоящего мастерства нет. Впрочем, он и не стремится в высшую лигу. У него процветающий бизнес, а поет он для собственного удовольствия. Так зачем что-то менять?
– Он контролирует банки с многомиллионным капиталом, все, что у нас есть, а интересует его только пение да верховая езда, – ответила Николь. – Как отец мог принять такое решение?
– С продажей макарон у него получилось очень даже неплохо, – заметил Валерий.
– Мы должны оберегать Асторре, – добавила Николь. – Он слишком хороший человек, чтобы управлять банками, и слишком доверчивый, чтобы иметь дело с такими, как Силк.
Когда запись закончилась, Силк повернулся к Бокстону.
– Что скажешь?
– Как и Асторре, я думаю, что ты – прекрасный парень.
Силк рассмеялся.
– Нет, я про другое. Можно подозревать этих людей в убийстве?
– Нет, – покачал головой Бокстон. – Во-первых, они – его дети, во-вторых, у них нет ни опыта, ни связей.
– Но они умны. Они задали правильный вопрос. Почему?
– К счастью, это не наш вопрос. Убийство местное, не федеральное. Или ниточка может потянуться на федеральный уровень?
– Международные банки, – ответил Силк. – Но тратить на них деньги Бюро смысла нет. Прикажи снять подслушивающие устройства.
Курт Силк любил собак, потому что они не могли входить в сговор. Они не скрывали враждебности, не лелеяли коварных замыслов, не лежали ночью без сна, строя планы ограбления и убийства других собак. Для них не существовало такого понятия, как предательство. У Силка были две немецкие овчарки. Они помогали охранять дом, по вечерам он прогуливался с ними по окрестным лесам, ничего не боясь.
В тот вечер он вернулся домой умиротворенным. Дети дона не несли в себе угрозы. Мстить убийцам они явно не собирались.
Силк жил в Нью-Джерси с женой и дочерью.
Жену он любил, дочь просто обожал. Охрану дома помимо собак обеспечивала суперсовременная система сигнализации. Установка и техническое обслуживание осуществлялись за счет государства. Его жена отказалась учиться стрелять из пистолета, он не афишировал свое занятие. Соседи, так же, как и его дочь, думали, что он – адвокат (он действительно имел диплом юриста). Приходя домой, Силк первым делом убирал в сейф пистолет, патроны и служебное удостоверение.
На работу он обычно ездил на электричке, но никогда не оставлял автомобиль на станции: местные воришки могли украсть радиомагнитолу.
Возвращаясь в Нью-Джерси, он звонил жене по сотовому телефону, и она приезжала за ним. Путь до станции занимал пять минут.
В этот вечер Джорджетт встретила его радостным поцелуем в губы. Их дочь Ванесса обхватила его руками. Собаки радостно загавкали. Они все без труда разместились в большом «Бьюике».
Силк очень дорожил этой частью своей жизни.
В кругу семьи он чувствовал себя в безопасности и покое. Жена любила его, он это знал. Восхищалась его характером, тем, что в своей работе он ни на кого не злится, никого не обманывает, руководствуясь только буквой и духом закона. Он высоко ценил ее ум и доверял ей настолько, что обсуждал с ней свою работу. Разумеется, рассказывать он мог далеко не все. У нее хватало и своих дел. Она писала о знаменитых женщинах, оставивших след в истории человечества, преподавала этику в местном колледже, участвовала в деятельности общественных организаций.
Теперь Силк наблюдал, как его жена готовит обед. Ее красота всегда завораживала его. Ванесса помогала матери, стараясь во всем подражать ей, даже в походке. Джорджетт служанок не жаловала и учила дочь обходиться собственными силами.
В шесть лет Ванесса уже сама застилала постель, убирала комнату, помогала готовить еду. Как всегда, Силк и в этот день задался вопросом, а почему Джорджетт полюбила его, благословляя бога за то, что он стал ее избранником.
Позднее, уложив Ванессу в постель (Силк проверил колокольчик, в который она могла позвонить, если бы они ей потребовались) и пожелав дочери спокойной ночи, они прошли в свою спальню. Как всегда, Силк затрепетал, глядя на раздевающуюся жену. А потом ее огромные серые, светящиеся умом глаза затуманились страстью… Уже засыпая, она взяла его за руку, чтобы он сопровождал ее и в снах, которые могли присниться ей в эту ночь.
Силк познакомился с ней, когда расследовал деятельность радикальных студенческих организаций, подозреваемых в совершении незначительных террористических актов. Джорджетт преподавала историю в маленьком колледже в Нью-Джерси и активно участвовала в политической деятельности. Проведенное им расследование показало, что она придерживается либеральных взглядов и не имеет никакого отношения к группе радикалов-экстремистов. Об этом Силк написал в своем рапорте.
Когда в ходе расследования он беседовал с Джорджетт, его поразило полное отсутствие предвзятости или враждебности по отношению к нему как агенту ФБР. Более того, ее, похоже, интересовала его работа, ей хотелось знать, какие чувства он при этом испытывает, и, пусть это и покажется странным, он откровенно отвечал на ее вопросы: он полагал себя хранителем общества, которое не могло существовать без регулирования. И шутливо добавил, что его задача – защитить таких, как она, от тех, кто стремится использовать ее в своих целях.
Ухаживание не затянулось. Поженились они быстро, дабы здравый смысл не успел подсказать обоим, что у них нет ничего общего. Он не разделял ее убеждения, она понятия не имела о том мире, в котором жил он. И уж, конечно, она не испытывала никакого благоговения перед Бюро.
Однако она прислушивалась к его аргументам, когда он ругал журналистов, размазывающих по стенке святого для любого агента ФБР человека, Джона Эдгара Гувера «Гувер, Джон Эдгар (1895 – 1972) – государственный деятель США, агент ФБР с 1917г., его директор на протяжении 48 лет, с 1924 по 1972 г. Под его руководством ФБР превратилось в одну из самых влиятельных государственных служб США.».
– Они изображают его гомосексуалистом и реакционным фанатиком. Он же был преданным делу человеком, который не верил в либеральные ценности, – говорил он. – Журналисты ставят ФБР в один ряд с КГБ и гестапо. Но мы никогда не прибегали к пыткам, мы никого не подставляли, например, в отличие от того же Управления полиции Нью-Йорка. Мы никому не подкладывали компрометирующих улик. Многие студенты оказались бы за решеткой, если бы мы не вступались за них. Правые могут их погубить, они совершенно не разбираются в политике.
Она на это лишь улыбалась, ее трогала его страстность.
– Не ожидай, что я изменюсь, – предупредила его Джорджетт. – Но если все, что ты говоришь, правда, ссориться мы не будем.
– Я и не ожидаю от тебя перемен, – ответил ей Силк. – Если ФБР повлияет на наши отношения, я найду себе другую работу. – Он не стал говорить, какая это для него будет жертва.
Зажили они счастливо, как только и могут жить два человека, полностью доверяющие друг другу.
Он всегда чувствовал себя уверенно, зная, что жена никогда не нанесет ему удар в спину. Ее радовало, что он всегда помнил о ней и в любую минуту мог прийти на ее зов.
Силк ужасно скучал по Джорджетт, если его вызывали на учебные сборы. Он даже не смотрел на других женщин, потому что не хотел кривить перед ней душой. Он предвкушал свое возвращение домой, ее доверчивую улыбку, ее податливое тело, которое будет ждать его в спальне.
Но его счастье омрачали секреты, которыми он не мог поделиться с ней, сложности, связанные с работой, близкое знакомство с изнанкой мира, где в полной мере проявлялись самые отвратительные черты человеческого характера. Если в не Джорджетт, он, наверное, просто не смог бы жить в этом мире.
Вскоре после свадьбы, еще тревожась за свое счастье, он совершил поступок, которого долго стыдился. Он поставил подслушивающие устройства в собственном доме, чтобы записать каждое слово, произнесенное женой. Пленки он прослушивал в подвале, жадно ловя не только слова, но и интонации. Джорджетт с честью выдержала проверку. «Жучки» простояли в доме целый год. Ни разу он не услышал ни грубого, ни осуждающего слова в отношении его самого или ФБР.
Джорджетт никогда не сомневалась в нем. Она доказала это однажды вечером, когда Силков пригласили на полуофициальный обед в дом директора.
В какой-то момент директор, оказавшись наедине с Силком и Джорджетт, сказал ей:
– Как я понимаю, вы участвуете в работе многих либеральных организаций. Разумеется, я уважаю ваше право работать в них. Но, возможно, вы не понимаете, что ваша деятельность может повредить карьере Курта.
Джорджетт улыбнулась в ответ.
– Я это знаю и думаю, что Бюро совершит серьезную ошибку, если будет пенять ему за это.
Конечно, если дело примет серьезный оборот, мой муж уйдет в отставку.

Предыдущая страница 8 Следующая страница


9 Марио Пьюзо

Директор повернулся к Силку, на его лице отразилось изумление.
– Это правда? Ты уйдешь в отставку?
Силк не колебался.
– Да, это правда. Если хотите, я завтра же подам рапорт.
Директор рассмеялся.
– О, нет. Мы не можем разбрасываться такими людьми. – Он окинул Джорджетт оценивающим взглядом. – Должно быть, женолюбие – последнее прибежище честного человека.
Они рассмеялись этому натужному афоризму, чтобы показать свое расположение друг к другу.

Глава 4

Пять месяцев, прошедших после смерти дона, Асторре встречался с некоторыми из его старых Друзей, принимал необходимые меры для защиты детей дона и расследовал обстоятельства его убийства. Он прекрасно осознавал, что прежде всего следовало найти мотив. Потому что мотив перебрасывал мостик к тому, кто отдал приказ убить великого дона Априле. Асторре отдавал себе отчет, что при проведении расследования ему следует соблюдать предельную осторожность.
Прежде всего он встретился с Бенито Кракси из Чикаго.
Кракси отошел от противозаконной деятельности на десять лет раньше дона. В свое время он был главным советником Национального мафиозного комитета, а потому знал всю семейную структуру американской мафии. Он первым заметил, как зашаталась власть самых могущественных семей, предугадал их закат. А потому переориентировался на фондовую биржу и с изумлением обнаружил, что зарабатывать там можно ничуть не меньше, без всякого риска угодить за решетку.
Дон назвал Кракси среди тех, к кому при необходимости Асторре мог обратиться за советом.
Семидесятилетний Кракси жил с двумя телохранителями, шофером и молодой женщиной-итальянкой, кухаркой и домоправительницей, которая, по слухам, делила с ним постель. На здоровье он не жаловался, потому что всю жизнь избегал излишеств, не переедал, пил крайне редко.
Завтракал фруктами и сыром, за ленчем съедал омлет или овощной суп, обычно фасолевый или из эскариоля, в обед – котлетку из телятины или баранины с гарниром из лука, помидоров и зеленого салата. Выкуривал он одну сигару в день, после обеда, за чашечкой кофе и рюмкой анисовой настойки. Отличался щедростью, но попусту деньгами не сорил. Тщательно выбирал тех, кому давал советы. Ибо человека, который дает неудачный совет, ненавидят, как врага.
Но Асторре Кракси всегда принимал с распростертыми объятиями, потому что полагал себя неоплатным должником дона Априле. Именно дон прикрыл Кракси, когда тот выходил из игры: для главарей мафии этот момент всегда был одним из самых критических.
Встретились за завтраком. На столе стояли вазы с желтыми абрикосами, красными яблоками, клубникой размером чуть ли не с лимон, белым виноградом, темно-красными вишнями. Огромный круг сыра высился на деревянной доске. Домоправительница налила им кофе, наполнила рюмки анисовой настойкой и удалилась.
– Итак, молодой человек, дон Априле определил тебя в опекуны своим детям.
– Да, – кивнул Асторре.
– Я знаю, что он готовил тебя к этому. Мой давний друг всегда заглядывал вперед. Мы говорили о тебе. Я знаю, что к уровню твоей подготовки претензий нет. Вопрос в том, достанет ли тебе воли?
Асторре широко улыбнулся, искренне, ничего не скрывая.
– Дон спас мне жизнь и дал все, что у меня есть. Я такой, каким он меня сделал. И я поклялся защищать и оберегать его семью. Если Николь не станет партнером в своей фирме, если телевещательная компания Маркантонио обанкротится, если что-то случится с Валерием, у них все равно останутся банки. Я жил легко и счастливо. Я сожалею о причине, вынудившей меня взвалить на себя эту ношу. Но я дал дону слово и обязан его держать. В противном случае во что я смогу верить до конца своих дней?
Перед его мысленным взором промелькнули воспоминания детства, неизменно вызывающие у него радость и чувство благодарности. Он видел себя в Сицилии, шагающим рядом с доном, выслушивающим его истории. Тогда он мечтал перенестись в другое время, где жили по справедливости, верность ценили, а добрые и могущественные люди совершали великие дела. И сейчас ему недоставало и дона, и Сицилии.
– Хорошо, – голос Кракси вырвал его из грез, вернув в реальный мир. – Ты при этом присутствовал. Расскажи, что ты видел.
Асторре рассказал.
– И ты уверен, что оба киллера – левши?
– Один – точно, второй – скорее всего, – ответил Асторре.
Кракси кивнул и глубоко задумался. После долгой паузы встретился с Асторре взглядом.
– Думаю, я знаю, кто стрелял в дона Априле.
Но ты не спеши. Куда более важно узнать, кто их нанял и почему. Ты должен быть очень осторожен. Я много над этим думал. Наиболее вероятный заказчик – Тиммона Портелла. Но какими мотивами он руководствовался, для кого старался? Тиммону всегда отличала излишняя поспешность. Однако он не мог не понимать, что убийство дона Априле чревато крупными неприятностями. Тиммона боялся дона, отошел тот от дел или нет.
Теперь вернемся к киллерам. Это два брата, которые живут в Лос-Анджелесе. На текущий момент лучше их в этой стране никого нет. Говорить они не будут. Некоторые полагают, что они – близнецы. Оба левши. Очень храбрые, прирожденные убийцы. Опасность их стимулирует, да и вознаграждение им наверняка предложили очень высокое. Получили они и гарантии того, что при расследовании власти усердствовать не будут.
Я нахожу странным, что во время конфирмации ни полиция, ни ФБР не вели наблюдение за собором. В конце концов, дон Априле оставался под надзором ФБР, даже уйдя на пенсию.
Ты, конечно, должен понимать, что все это – теоретические рассуждения. Тебе придется все проверить и подтвердить. А потом, если я прав, ударить во всю силу.
– Еще одно. Детям дона грозит опасность? – спросил Асторре.
Кракси пожал плечами. Тщательно очистил золотистый абрикос от кожицы.
– Не знаю. Но не сочти за труд попросить их о помощи. Ты должен понимать, что прежде всего попытаются избавиться от тебя. И наконец, последнее предложение. Вызови из Лондона мистера Прайора. Для управления твоими банками. Он лучше других знает, как это делается.
– И Бьянко из Сицилии? – спросил Асторре.
– Оставь его там. Когда узнаешь что-нибудь еще, встретимся вновь.
Кракси добавил анисовой настойки в кофе Асторре. Тот вздохнул.
– Странно все это. Никогда не думал, что мне придется заменить дона Априле, великого дона Априле.
– Что же делать, – пожал плечами Кракси. – Для молодых жизнь трудна и жестока.
Двадцать лет Валерий прожил в мире военной разведки, столь отличном от вымышленного мира, который создавал на экране телевизора его брат. Он заранее просчитывал, что скажет ему Асторре, и реагировал без всякого удивления.
– Мне нужна твоя помощь. Возможно, тебе придется нарушить некоторые правила, которых ты всегда придерживался.
– Наконец-то ты показываешь свое истинное лицо, – сухо ответил Валерий. – Я все ждал, когда же это случится.
– Я не знаю, о чем ты, – Асторре реакция Валерия несколько удивила. – Я думаю, твой отец погиб в результате заговора, в котором замешаны полицейское управление Нью-Йорка и ФБР. Ты, возможно, думаешь, что я фантазирую, но это не так.
– Вполне вероятно, что так оно и было. Но у меня нет доступа к секретным документам.
– Но у тебя есть друзья, – указал Асторре, – которые работают в федеральных ведомствах, занятых разведкой. Ты мог бы задать им конкретные вопросы.
– Мне нет нужды задавать вопросы, – улыбнулся Валерий. – Они сами все выболтают, потому что всегда трещат, как сороки. Скажи лучше, что тебя интересует?
– Любая информация, касающаяся убийц твоего отца.
Валерий откинулся на спинку стула, затянулся сигарой: из вредных привычек он позволял себе только курение.
– Не дури мне голову, Асторре. Вот что я тебе скажу. Я провел анализ. Убийство отца тщательно готовилось. Возможно, с ним рассчитались за какие-то старые грехи. И я подумал о том, почему ты получил контроль над банками. Старик все просчитывал наперед. То есть у него был план и на случай насильственной смерти. Я в этом не сомневаюсь. Дон назначил тебя главой семьи. Как это можно трактовать? Однозначно. Ты получил соответствующую подготовку, ты был «спящим» агентом отца, который активизируется только в критический момент. Одиннадцать лет твоей жизни покрыто мраком. Твоя легенда слишком хороша, чтобы соответствовать действительности… музыкант-любитель, поклонник верховой езды.
И эта плоская золотая цепь, которую ты носишь, не снимая. Возникают вопросы, знаешь ли. – Он помолчал, глубоко вдохнул. – Как тебе мой анализ?
– Очень глубокий, – ответил Асторре. – Надеюсь, ты ни с кем не будешь им делиться?
– Безусловно, – кивнул Валерий. – Но тогда получается, что ты очень опасный человек. И способен на крайние меры. Только учти, легенда у тебя хлипкая, долго она не протянет. Что касается помощи… Я очень доволен своей жизнью и всегда выступал против тех принципов, которые, по моим предположениям, исповедуешь ты. Поэтому на данный момент на мою помощь не рассчитывай. Если что-то изменится, я с тобой свяжусь.
В приемную вышла женщина" чтобы проводить Асторре в кабинет. Николь обняла его, поцеловала. Она по-прежнему питала к нему нежные чувства: давний роман не оставил шрамов.
– Мне надо поговорить с тобой наедине, – сказал Асторре.
Николь повернулась к телохранительнице.
– Элен, пожалуйста, оставь нас. С ним я в полной безопасности.
Элен одарила Асторре долгим взглядом. Если хотела произвести должное впечатление, ей это удалось. Как и Силк, Асторре отметил ее абсолютную уверенность в себе, уверенность картежника с тузом в рукаве или человека, имеющего при себе оружие, о местонахождении которого никому не ведомо. Асторре попытался определить, где оно спрятано. Узкие брюки, сшитый по фигуре пиджак. И тут он заметил разрез на брючине. Кобура на лодыжке. Не слишком удачное решение.
Когда Элен уходила, он ослепительно ей улыбнулся. Но лицо телохранительницы осталось бесстрастным.
– Кто ее нанял? – спросил Асторре.
– Мой отец, – ответила Николь. – Я ею очень довольна. Видел бы ты, как она укладывала на землю тех, кто пытался позволить себе лишнее.
– Могу себе представить, – усмехнулся Асторре. – Ты получила от ФБР досье старика?
– Да. Такого списка якобы имевших место правонарушений мне видеть не доводилось. Я просто не могу в это поверить, тем более что они не смогли привести ни единого доказательства.
Асторре знал, что должен следовать указаниям дона и отрицать правду.
– Ты можешь дать мне его на пару дней?
Глаза Николь затуманились.
– Не думаю, что тебе стоит знакомиться с ним прямо сейчас. Я хочу провести анализ, подчеркнуть наиболее важные места, а уж потом отдам досье тебе. Сомневаюсь, что оно сможет тебе помочь. Возможно, тебе и моим братьям вообще не надо его читать.
Асторре пристально посмотрел на Николь, потом улыбнулся.
– Сущий кошмар?
– Позволь мне внимательно изучить досье.
Феды такие говнюки.
– Как ты скажешь, так и будет. Только помни, дело это опасное. Почаще оглядывайся.
– Для этого у меня есть Элен.
– И я всегда готов тебе помочь. – Асторре легонько сжал руку Николь, чтобы заверить ее, что это не просто слова, но она ответила таким страстным взглядом, что ему стало не по себе. – Только позвони.
Николь улыбнулась.
– Позвоню. Но я в порядке. В полном.
В элегантно обставленном кабинете с шестью выстроившимися вдоль стены телевизорами Маркантонио Априле вел переговоры с Ричардом Гаррисоном, главой крупнейшего рекламного агентства Нью-Йорка. В этом высоком, с аристократическими чертами лица, одетом по последней моде красавце внешность манекенщика сочеталась с напором десантника.
На коленях Гаррисона лежала пластмассовая коробка с видеокассетами. С абсолютной уверенностью, что вправе вести себя как хозяин, не спрашивая разрешения, он подошел к одному из телевизоров, вставил кассету в прорезь видеомагнитофона.
– Посмотри. Это не мой клиент, но я думаю, что сделано блестяще.
На экране появился рекламный ролик американской пиццы, главную роль в котором сыграл Михаил Горбачев, бывший президент Советского Союза. Горбачев с достоинством сидел за столом, не произносил ни слова, смотрел, как его внуки уплетают пиццу под восторженные крики собравшейся вокруг толпы.
Маркантонио улыбнулся Гаррисону.
– Чистая победа свободного мира. И что?
– Прежний лидер сверхдержавы снимается в рекламном ролике американской компании, производящей пиццу. Потрясающе. Я слышал, что они заплатили ему всего полмиллиона.
– Зачем ему это понадобилось?
– Почему люди готовы унижаться? – задал Гаррисон риторический вопрос. – Ему срочно потребовались деньги.
Внезапно Маркантонио подумал об отце. Дон презирал бы человека, который руководил огромной страной, но не сумел обеспечить финансового благополучия своей семье. Дон посчитал бы его круглым дураком.
– Наглядный урок истории и человеческой психологии, – он посмотрел на Гаррисона. – Но, повторяю, и что?
Гаррисон постучал пальцем по коробке с видеокассетами.
– Здесь у меня другие ролики, и я чувствую, что не всем они понравятся. Есть спорные моменты. Мы с тобой давно и плодотворно работаем.
Я хочу получить гарантии, что ты позволишь показать эти ролики по своему каналу. Остальные обязательно последуют за тобой.
– Понятное дело, – кивнул Маркантонио.
Гаррисон вставил другую кассету.
– Мы купили права на использование в рекламных роликах умерших знаменитостей. Пусть и дальше служат на благо общества. Мы хотим, чтобы о них помнили как можно дольше.
На экране мелькают черно-белые фотографии матери Терезы. Ухаживающей за бедными и больными в Калькутте. Получающей Нобелевскую премию мира. Наливающей суп из огромного котла.
И тут экран заливает многоцветье красок. Богато одетый мужчина подходит к котлу с пустой миской. Обращается к красивой молодой женщине: «Налейте мне, пожалуйста, супа. Я слышал, он очень вкусный». Молодая женщина, улыбаясь во все тридцать два зуба, наполняет миску. Мужчина пробует суп, по его лицу разливается блаженство.
На экране уже супермаркет и длинная полка, уставленная стаканчиками с супом «Калькутта».
Голос за кадром: «Суп „Калькутта“ радует и богатых, и бедных. Каждый может позволить себе все двадцать разновидностей вкуснейшего супа. Оригинальные рецепты матери Терезы».
– Я думаю, ролик сделан со вкусом, – прокомментировал Гаррисон.

Предыдущая страница 9 Следующая страница


Омерта 10

Маркантонио лишь вскинул брови.
Гаррисон сменил кассету. Экран заполнила принцесса Диана в роскошном свадебном платье, затем последовали ее фотографии в Букингемском дворце, танец с принцем Чарльзом.
«Каждая принцесса заслуживает принца, – сообщил голос за кадром. – Но у этой принцессы есть секрет». Юная модель демонстрирует хрустальный флакон с духами, крупным планом дается название фирмы-изготовителя. Голос продолжает: «С маленьким флаконом духов „Принцесса“ вы тоже сможете покорить своего принца… и никогда не тревожиться из-за вагинального запаха».
Маркантонио нажал кнопку на столе, экран погас.
– Подожди, – повернулся к нему Гаррисон. – Это еще не все.
Маркантонио покачал головой.
– Ричард, твоей изобретательности можно только позавидовать, но ты абсолютно бесчувственный. Эти рекламные ролики никогда не появятся на моем канале.
– Но часть прибыли пойдет на благотворительные цели, – запротестовал Гаррисон. – И сделаны они со вкусом. Я надеялся, что ты проторишь дорогу. Мы же друзья.
– Друзья, – кивнул Маркантонио. – Но мое решение остается неизменным. Нет.
Гаррисон покачал головой, убрал кассеты в пластиковую коробку.
– Между прочим, а от Горбачева был прок?
Гаррисон пожал плечами.
– Никакого. Этот сукин сын даже пиццу не смог продать.
Маркантонио постарался побыстрее закончить работу. Сегодня он собирался на церемонию вручения премий «Эмми» «"Эмми" – самая престижная премия на ТВ. Вручается с 1949 г. Национальной академией телевизионных искусств и наук за выдающуюся исполнительскую и творческую работу по более чем 40 номинациям.». Компания Маркантонио заказала три стола для топ-менеджеров, звезд и нескольких номинантов. Дамой Маркантонио в этот вечер была Матильда Джонсон, один из лучших репортеров службы новостей.
К кабинету Маркантонио примыкала специально оборудованная для него комната с душевой и вместительным стенным шкафом для одежды. Он частенько здесь ночевал, если работал допоздна.
На церемонии несколько победителей упомянули Маркантонио, указав, что в их успехе есть толика и его труда. Слова эти бальзамом проливались на душу. Но, пожимая руки, хлопая по плечам, целуя щечки, он думал обо всех церемониях награждения и званых обедах, которые должен посещать в течение года: по поводу премий «Оскар», «Глас народа», Американского института кинематографии, специальных наград стареющим звездам, продюсерам, режиссерам. Он чувствовал себя учителем, награждающим учеников младших классов звездочками за хорошо выполненную домашнюю работу, с которыми они побегут домой, чтобы гордо показать матерям. На мгновение он почувствовал укол стыда за столь пренебрежительные мысли – эти люди заслужили оказываемые им почести, в похвале они нуждались не меньше, чем в деньгах.
После церемонии он с ироничной улыбкой наблюдал, как актеры и актрисы, еще не добившиеся признания, пытаются привлечь к себе внимание тех, кто мог принять участие в их судьбе. Заметил издательницу модного журнала, которую обхаживали три журналиста. Лицо ее было как маска. Чем-то дама напоминала Пенелопу, ожидающую куда более знаменитого ухажера.
Мелькали в толпе и ведущие ток-шоу, тяжеловесы телевизионного эфира, умные, талантливые, интеллигентные мужчины и женщины, обладающие неотразимой харизмой. Им приходилось одновременно решать две задачи: очаровывать тех, кого они хотели видеть в своих передачах, и тактично отсекать других, кому еще предстояло подняться на звездный уровень.
А звезды искрились надеждой. Достигнутый успех уже позволял им катапультироваться с теле– на киноэкраны, чтобы никогда не вернуться назад… так они, во всяком случае, думали.
Внезапно на Маркантонио навалилась усталость. Постоянные улыбки, подбадривания неудачников, похвалы победителям вымотали его донельзя.
– Поедем ко мне? – шепнула ему Матильда. – Где-нибудь через полчаса?
– Я устал, – ответил Маркантонио. – Тяжелый день, тяжелый вечер.
– Как скажешь, – в голосе слышалось сочувствие. У них обоих каждый день был расписан по минутам. – Я буду в городе всю неделю.
Они оставались добрыми друзьями, потому что не использовали друг друга в собственных интересах. Матильда могла не волноваться за свое будущее. Ей не требовался наставник или спонсор.
И Маркантонио никогда не вел переговоров с репортерами, освещающими новости. Этим занимался руководитель информационной службы.
Едва ли их отношения могли привести к свадьбе.
Матильда много путешествовала; он работал по пятнадцать часов в сутки. Но они оставались друзьями и иногда проводили ночь вместе. Занимались любовью, сплетничали о бизнесе, вместе появлялись на различных мероприятиях. Несколько раз Матильда влюблялась, и в эти периоды ночи они вместе не проводили. Маркантонио не влюблялся ни разу, так что перед ним эта проблема не вставала.
Сегодня он устал и от мира, в котором проходила вся его жизнь. Поэтому даже обрадовался, увидев Асторре, который дожидался Маркантонио в холле его дома.
– Слушай, как я рад тебя видеть! – воскликнул Маркантонио. – Куда ты запропастился?
– Дела, – коротко пояснил Асторре. – Могу я подняться к тебе и что-нибудь выпить?
– Конечно, – кивнул Маркантонио. – Но почему такая таинственность? Почему ты не позвонил? Я ведь собирался пойти на банкет, и тебе пришлось бы торчать в этом холле не один час.
– Ничего страшного. – Асторре не стал говорить кузену, что его люди весь вечер наблюдали за ним.
Маркантонио наполнил два стакана, один протянул Асторре.
– Ты можешь запускать новые проекты в своей компании, не так ли? – чуть смутившись спросил Асторре.
– Я это делаю постоянно, – ответил Маркантонио.
– У меня есть такой проект. Он имеет непосредственное отношение к убийству твоего отца.
– Нет, – ответил Маркантонио. В телебизнесе все знали, что после этого знаменитого нет дальнейшая дискуссия теряет всякий смысл. На Асторре магическое слово не произвело ни малейшего впечатления.
– Не надо со мной так разговаривать. Я тебе ничего не продаю. Моя забота – безопасность твоих брата и сестры. И твоя, – тут он широко улыбнулся. – И моя собственная.
– Рассказывай. – Маркантонио увидел своего кузена в новом свете. Может, он умел не только петь и ездить верхом?
– Я хочу, чтобы ты сделал документальный сериал о ФБР. Уделив особое внимание деятельности Курта Силка по разгрому большинства семей мафии. Этот сериал соберет огромную аудиторию, не так ли?
Маркантонио кивнул.
– А зачем тебе это нужно?
– Я не могу добыть никакой информации по Силку. Такие попытки слишком опасны. Если же ты будешь снимать сериал, ни одно федеральное ведомство не посмеет помешать тебе. Ты сможешь выяснить, где он живет, узнать его прошлое, состав семьи, методы работы, положение, занимаемое в иерархии ФБР. Мне необходимы эти сведения.
– ФБР и Силк не станут сотрудничать с нами, – покачал головой Маркантонио. – С сериалом возникнут проблемы. Времена Гувера давно закончились. Нынешние ребята предпочитают не раскрывать свои карты.
– Ты сможешь это сделать, – гнул свое Асторре. – Мне нужно, чтобы ты это сделал. У тебя армия продюсеров и журналистов, умеющих провести расследование. Я должен знать о нем как можно больше. А еще лучше – все. По моим прикидкам, он, возможно, участвует в заговоре против твоего отца и нашей семьи.
– Это безумие.
– Возможно, ты и прав. Но я знаю, что это было не простое сведение счетов. И Силк ведет себя довольно-таки странно. Не ищет следы, а скорее заметает их.
– Допустим, я помогу тебе добыть эти сведения. Как ты их используешь?
Асторре всплеснул руками, улыбнулся.
– Как я могу их использовать, Марк? Я просто хочу знать о нем все. Может, смогу заключить сделку и сниму семью с крючка. Пока мне надо взглянуть на все материалы, которые ты добудешь. Копию я снимать не стану. Так что никто ничего не узнает.
Маркантонио пристально смотрел на кузена.
Пытался понять, что же скрывается за этим симпатичным, добродушным лицом.
– Асторре, скажу честно, меня разбирает любопытство. Начальником старик оставил тебя. Почему? Ты импортируешь макароны. Я всегда полагал тебя безобидным эксцентриком. Эта красная куртка, в который ты скачешь по лесам, этот твой джаз-банд. Но старик никогда не доверился бы человеку, у которого за душой только макароны, лошади и музыка.
– Я больше не пою, – с улыбкой ответил Асторре. – И практически не езжу верхом. У дона всегда были острые глаза. Он мне верил. Я жду от тебя того же. – Он помолчал, потом продолжил с неподдельной искренностью:
– Он выбрал меня с тем, чтобы не подставлять под удар кого-то из вас. Он выбрал меня и выучил всему, что должно знать. Он меня любил, но я – заменяемый элемент. Все просто.
– И у тебя есть возможности для нанесения ответного удара? – спросил Маркантонио.
– Да. – Асторре откинулся на спинку кресла и улыбнулся кузену. Подчеркнуто угрожающей улыбкой персонажа телефильма, который дает понять зрителям, что душа у него черная. Маркантонио рассмеялся, оценив шутку.
– Это все, что я должен сделать? Больше от меня ничего не потребуется?
– У тебя нет навыков, чтобы сделать что-то еще.
– Могу я подумать несколько дней?
– Нет, – качнул головой Асторре. – Если ты откажешься, мне придется сражаться с ними в одиночку.
Маркантонио кивнул.
– Ты мне нравишься, Асторре, но я ничем не могу тебе помочь. Слишком рискованно.
Встреча с Куртом Силком в кабинете Николь началась для Асторре с сюрприза. Силк привел с собой Бокстона и попросил Николь принять участие в разговоре. Он сразу перешел к делу.
– Мне сообщили, что Тиммона Портелла хочет создать миллиардный фонд в ваших банках.
Это правда?
– Это конфиденциальная информация, – ответила Николь. – Почему мы должны делиться ею с вами?
– Я знаю, что он выходил с таким же предложением к вашему отцу, – продолжил Силк. – И тот ответил отказом.
А почему это интересует ФБР? – спросила Николь тоном, каким обычно посылают на три буквы.
Но Силк ничем не выдал своего раздражения.
– Мы думаем, что он отмывает нар ко деньги, – он посмотрел на Асторре. – Мы хотим, чтобы вы сотрудничали с нами, дали нам возможность контролировать его операции. Мы хотим, чтобы вы взяли на работу специалистов банковского дела, которых мы вам назовем. – Он открыл брифкейс. – Вы должны подписать вот эти документы. При случае они прикроют нас обоих.
Николь взяла документы, быстро прочитала две страницы.
– Не подписывай, – предупредила она Асторре. – Клиенты банка имеют право на тайну вклада. Если они хотят расследовать деятельность Портеллы, пусть получают ордер.
Асторре взял бумаги, прочитал, улыбнулся Силку.
– Я вам доверяю, – расписался и вернул их агенту ФБР.
– А в чем наша выгода? – спросила Николь. – Что получим мы за сотрудничество?
– Вы выполните свой гражданский долг. Президент пришлет вам благодарственное письмо.
И вам не будут докучать аудиторскими проверками, которые могут принести много хлопот, если в вашей деятельности не все чисто.
– Как насчет кое-какой информации об убийстве моего дяди? – спросил Асторре.
– Почему нет, – пожал плечами Силк. – Спрашивайте.
– Почему во время конфирмации полиция не вела наблюдения за собором?
– Это решение главного детектива Пола Ди Бенедетто, – ответил Силк. – И его правой руки Эспинеллы Вашингтон.
– А почему за собором не следило ФБР?
– Боюсь, это мое решение. Я посчитал, что в этом нет необходимости.
Асторре покачал головой.
– Не думаю, что мы пойдем вам навстречу.
Мне нужно несколько недель, чтобы все обдумать.
– Вы уже подписали документы, – усмехнулся Силк. – Теперь это закрытая информация. Вас привлекут к суду, если вы кому-нибудь расскажете о нашем разговоре.
– Зачем мне это надо? В банковском деле мне не нужны такие партнеры, как ФБР или Портелла.
– Вы все-таки подумайте.
Когда фэбээровцы отбыли, Николь в ярости повернулась к Асторре.
– Как ты посмел пренебречь моим решением и подписать эти бумаги? Это же глупо.
Глаза Асторре сверкнули. Впервые она уловила в них гнев.
– С этим клочком бумаги, который я подписал, он будет чувствовать себя в безопасности.
Именно это мне и нужно.

Глава 5

Марриано Рубио хорошо усвоил повадки ласкового теленка, который двух маток сосет. Только в случае Марриано маток этих, то есть источников дохода, было значительно больше. Он занимал пост генерального консула Перу, хотя большую часть времени проводил в Нью-Йорке. Он представлял интересы большого бизнеса многих южноамериканских стран и коммунистического Китая. И находился в дружеских отношениях с Инсио Тулиппой, который возглавлял самый большой наркокартель Колумбии.
В личной жизни Рубио везло не меньше, чем в бизнесе. В сорок пять лет он оставался холостяком и признанным ловеласом. В любой отдельно взятый период времени у него была только одна любовница. Каждая получала крупную сумму, когда приходил ее черед уступить место более юной красавице. Природа одарила Рубио приятной внешностью, он прекрасно танцевал, был интересным собеседником. Дом его славился отменным винным подвалом и первоклассным шеф-поваром, которого с руками оторвал бы любой французский ресторан.

Предыдущая страница 10 Следующая страница


11 Марио Пьюзо

Как и многие счастливчики, Рубио не считал зазорным искушать судьбу. Он обожал помериться хитростью с очень опасными противниками. Он не представлял себе жизни без риска. Участвовал в поставках в Китай оборудования и материалов, запрещенных к ввозу в эту страну, налаживал контакты наркобаронов с высшими чиновниками Соединенных Штатов, выплачивал подъемные американским ученым, давшим согласие эмигрировать в Южную Америку. Даже вел дела с Тиммоной Портеллой, который в силу неуравновешенности характера был еще опаснее, чем Инсио Тулиппа.
Как и все рисковые картежники, Рубио гордился тем, что в рукаве у него всегда лежал туз.
Дипломатическая неприкосновенность надежно защищала его от уголовного преследования, но он прекрасно знал, что опасность могла исходить не только от правоохранительных органов, и вот тут соблюдал предельную осторожность.
Его доходы поражали воображение, но и деньги он тратил без счета. Нравилось ему покупать все, что пожелает душа, в том числе и любовь женщин. Он поддерживал всех своих бывших любовниц, с которыми у него сохранялись прекрасные отношения. Он щедро платил своим работникам и ценил добрую волю людей, зависящих от него.
В этот день в своей нью-йоркской квартире, которая считалась территорией консульства Перу, Рубио одевался, готовясь к обеду с Николь Априле. На этот раз, кроме удовольствия, во встрече присутствовал и деловой момент. Они познакомились в Вашингтоне, на приеме, устроенном одним из корпоративных клиентов Николь. Рубио сразу заинтриговали ее нестандартная красота, светящиеся умом глаза, решительный рот, миниатюрная, но далеко не худая фигурка. А также тот факт, что он видел перед собой дочь знаменитого главаря американской мафии, дона Раймонде Априле.
Рубио очаровал ее, причем скорее разум, а не чувства, отчего Николь только выросла в его глазах. Ему нравились умные женщины. Рубио хотелось завоевывать их уважение делами, а не словами. Поэтому он сразу же попросил ее представлять интересы одного из своих клиентов в одном выгодном деле. Он также узнал, что она ведет общественную кампанию за отмену смертной казни и защищала многих знаменитых убийц, стремясь сохранить им жизнь. Такой он и представлял себе идеальную современную женщину: прекрасную, профессионала высшего класса, кипящую страстью. И с удовольствием разделил бы с ней свой дом на год или два.
Но все это было до смерти дона Априле.
А в этот вечер ему предстояло узнать, согласятся ли Николь и ее братья предоставить свои банки в распоряжение Портеллы и Тулиппы. В противном случае убивать Асторре Виолу не имело смысла.
Инсио Тулиппа ждал достаточно долго. Прошло более девяти месяцев после убийства Раймонде Априле, а он все еще не подписал договор с наследниками банков дона. Потрачена куча денег, миллионы пошли Тиммоне Портелле, чтобы подкупить полицию и ФБР, оплатить услуги киллеров, а результата нет.
Тулиппа разительно отличался от других наркобаронов, в большинстве своем невежественных мужланов. Он происходил из уважаемой и богатой семьи, в свое время играл в поло за Аргентину, где и родился. Теперь он жил в Коста-Рике, а по миру ездил с костариканским дипломатическим паспортом, обеспечивающим иммунитет в любой стране. Он координировал действия наркокартелей Колумбии, производителей опия-сырца в Турции, перерабатывающих фабрик в Италии.
Он обеспечивал транспортировку наркотиков, подкупал чиновников всех уровней. Он разрабатывал маршруты доставки героина в Соединенные Штаты. Он также завлекал американских ученых-атомщиков в страны Латинской Америки и финансировал их исследования. Во всех делах он проявил себя великолепным организатором, и его состояние оценивалось десятизначными цифрами.
Но при этом он оставался революционером.
Яростно защищал торговлю наркотиками. Наркотики, говорил он, – это спасение для человеческой души, единственная возможность бедняков хоть на какое-то время забыть о своем жалком существовании. В конце концов, если человек больше не верит в бога, общество, в себя, наконец, что ему остается делать? Покончить с собой? Только наркотики поддерживали в несчастных жажду жизни, уводя их в мир грез и надежд. Если что и требовалось, то определенные меры по регулированию потребления. Да и то наркотики убили не больше людей, чем алкоголь и табак, бедность и отчаяние. Нет, в моральном аспекте Тулиппа не чувствовал за собой вины, продавая наркотики.
У Инсио Тулиппы было прозвище, под которым его знали во всем мире, – Вакцинатор. Иностранным корпорациям и инвесторам, вложившим огромные средства в Южную Америку, будь то нефтяные месторождения, автостроительные заводы или сельское хозяйство, приходилось посылать туда высококлассных менеджеров. Главным образом американцев. И самой большой проблемой стали похищения этих менеджеров, за которых приходилось выплачивать многомиллионные выкупы.
Инсио Тулиппа возглавлял компанию, которая страховала менеджеров от похищений, и каждый год он приезжал в США, чтобы перезаключить контракты с этими корпорациями. Делал он это не только ради денег, но и потому, что ему требовался доступ к промышленным и научным ресурсам Америки и Европы. То есть он пытался привить достижения научно-технического прогресса на южноамериканской почве. Этот момент он полагал очень важным.
Но у него было и более опасное увлечение.
Международную борьбу с производством и распространением наркотиков он воспринимал как крестовый поход, ведущийся лично против него, и горел желанием защитить свою империю. При этом честолюбие его не знало границ. Он хотел иметь в своем распоряжении атомную бомбу, чтобы в критический момент использовать в переговорах этот более чем веский аргумент. Взрывать ее Тулиппа, может, и не собирался, но резонно полагал, что человека с ядерной дубинкой в руке выслушают очень даже внимательно. Впрочем, его потуги казались нелепыми всем, за исключением главы нью-йоркского отделения ФБР Курта Силка.
Некоторое время назад Курта Силка посылали в антитеррористическую школу ФБР. Этот шестимесячный курс проходили только лучшие агенты, отбор которых проводил сам директор. Тогда он получил доступ к документам особой важности, в которых среди прочего имелись сценарии (все или нет, он этого знать не мог) использования ядерного оружия террористами из небольших государств. Естественно, в документах перечислялись страны, владеющие атомным оружием. К их числу относились Россия, Англия, Франция, возможно, Индия и Пакистан. Впрочем, эти сведения не составляли тайны. Как и тот факт, что атомная бомба могла быть у Израиля. Куда интереснее оказались сценарии, связанные с использованием Израилем атомной бомбы, если в ходе очередной войны победа будет склоняться на сторону арабов.
В этом случае Соединенные Штаты могли остановиться на одном из двух вариантов. По первому в случае нападения на Израиль предполагалось поддержать его до того, как возникнет угроза применения им ядерного оружия. Или в решающий момент, когда спасти Израиль будет уже невозможно, Соединенным Штатам не останется ничего другого, как уничтожить его ядерный потенциал.
Для Англии и Франции никаких сценариев не прорабатывалось: эти страны не рискнули бы развязать атомную войну. Индия не имела экспансионистских планов, Пакистан предлагалось незамедлительно стереть с лица земли. Китай тоже не решился бы на использование атомной бомбы: промышленный потенциал этой страны не обеспечивал ведение такой войны.
Наибольшая опасность исходила от маленьких стран вроде Ирака, Ирана и Ливии, с их непредсказуемыми лидерами – так, по крайней мере, утверждали разработчики сценариев. Решение во всех случаях предлагалось одинаковое: интенсивные бомбардировки до полного уничтожения и ядерного, и промышленного потенциала.
Немалую опасность представляли и террористические организации, тайно финансируемые и поддерживаемые иностранными государствами, которые могли контрабандно доставить на территорию США ядерное устройство и взорвать его в большом городе. Скажем, в Вашингтоне или Нью-Йорке. Предсказывалось, что рано или поздно это трагическое событие неизбежно произойдет.
В качестве противодействия предлагалось создание специальных групп для ведения контрразведки, а при выявлении террористов – немедленное уничтожение их самих и тех, кто их поддерживал.
Эти действия требовали принятия специальных законов, которые ограничили бы права американских граждан. Сценарии признавали невозможность принятия таких законов до тех пор, пока кто-то из террористов не сумеет обратить в пыль один из американских мегаполисов. После этого надлежащие законы будут приняты без проволочек. А до того сценарий давал неопределенный прогноз: как фишка ляжет.
В нескольких сценариях упоминалось об использовании ядерных устройств криминальными элементами. Но указывалось, что вероятность их реализации сводится к нулю: у преступников не было и не могло быть необходимого оборудования, а большое число вовлеченных в проект людей обязательно привело бы к утечке информации.
Среди решений предлагалась выдача Верховным судом ордера на уничтожение без суда и следствия такого гения преступного мира. Но это же фантазия, подумал тогда Силк. В реальной Америке такого не будет. Так что стране придется ждать, пока что-то произойдет.
А потом, спустя годы, Силк понял, что это что-то уже происходит. Инсио Тулиппа создавал свою маленькую атомную бомбу. Он заманивал американских ученых в Южную Америку, строил им лаборатории, финансировал их исследования.
И именно Тулиппа хотел получить доступ к банкам дона Априле, чтобы, разместив в них миллиард долларов, без особых проблем покупать оборудование и материалы. Проведенное расследование позволило ему сделать такой вывод. И что из этого следовало?
Силк решил, что обсудит этот вопрос с директором, когда в следующий раз будет в Вашингтоне. Но он сомневался, что они смогут найти приемлемое решение. А такие люди, как Инсио Тулиппа, никогда не останавливались на полпути.
Инсио Тулиппа прибыл в Америку, чтобы встретиться с Тиммоной Портеллой и ускорить приобретение банков дона Априле. Одновременно с ним в Нью-Йорк прилетел Майкл Граззелла, глава сицилийского клана Корлеоне, чтобы обсудить некоторые подробности доставки наркотиков в Европу и Северную Америку. В отличие от Тулиппы он свой приезд не афишировал.
Тулиппа же прибыл в Нью-Йорк на собственном самолете, в сопровождении пятидесяти сподвижников и телохранителей. Все как один носили особую униформу: белые костюмы, синие рубашки, розовые галстуки и желтые шляпы. Несведущий человек мог бы принять их за ансамбль румбы. На таможне и Тулиппа, и сопровождающие предъявили костариканские паспорта. Дипломатическую неприкосновенность имел, правда, один Тулиппа.
Он и его люди поселились в маленьком частном отеле, купленном генеральным консулом от имени перуанского консульства. И Тулиппа не прятался по закоулкам, как какой-нибудь заштатный наркодилер. В конце концов, он был Вакцинатором, и представители крупнейших американских корпораций прилагали все силы к тому, чтобы пребывание в Штатах ему понравилось. Он посещал бродвейские премьеры, ходил на балет в Линкольновском центре, слушал оперу в «Метрополитен», присутствовал на концертах знаменитых южноамериканских музыкантов. Он даже участвовал в ток-шоу как президент Южноамериканской конфедерации сельскохозяйственных рабочих и использовал эти площадки, чтобы защитить использование наркотиков. Одно из таких телеинтервью, которое он дал Чарли Роузу с ПБС «ПБС – „Паблик бродкэстинг сервис“ – некоммерческая корпорация, управляющая сетью общественного телевидения и осуществляющая подготовку его программ и трансляцию через сеть станций по всей стране.», получило широкий резонанс.
Тулиппа заявил, что борьба Соединенных Штатов с потреблением кокаина, героина и марихуаны есть отвратительная форма колониализма. Южноамериканские крестьяне могут выжить, лишь выращивая и продавая сырье для производства наркотиков. И кто может винить человека, замученного нищетой, за то, что он покупает наркотики, чтобы на несколько часов уйти от реалий этого ужасного мира? Это не по-людски. А как насчет табака и алкоголя? Они приносят гораздо больше вреда.
После этих слов пятьдесят человек в белых костюмах энергично зааплодировали. А когда Чарли Роуз заговорил о разрушительном воздействии наркотиков на организм и психику человека, Тулиппа ответил с подкупающей искренностью. Возглавляемая им организация вкладывает огромные деньги в модификацию наркотиков с тем, чтобы уменьшить наносимый ими вред, и ведет дело к тому, чтобы новые наркотики прописывались как лекарство. Эти программы будут вести настоящие врачи, а не марионетки из Американской медицинской ассоциации «Американская медицинская ассоциация – профессиональная организация частнопрактикующих врачей, объединяющая общества врачей штатов и округов. Основана в 1847 г. Членство в АМА дает право занятия штатной должности в клинике.», которая вопреки всякой логике выступает за запрещение всех наркотиков и существует за счет Федерального агентства по контролю за распространением наркотиков. Нет, наркотики призваны осчастливить все человечество. Пятьдесят желтых шляп взлетели в воздух.
Майкла Граззеллу, возглавлявшего cosca Kopлеоне, сопровождали лишь два телохранителя.
Гразелла – невысокого росточка, со шрамом на щеке, оставшимся после ножевой раны, – ходил, опираясь на трость (еще в молодости пуля перебила ему ногу), и слыл очень хитрым и изобретательным человеком. Говорили, что именно он спланировал, подготовил и осуществил убийство двух известных сицилийских судей, активно боровшихся с мафией.
Граззелла поселился в поместье Портеллы. Насчет собственной безопасности он не беспокоился, поскольку поставки наркотиков в контролируемую Портеллой сеть сбыта полностью зависели от него.
Троица решила провести совещание, чтобы разработать стратегию захвата банков Априле. Эти банки становились ключевым звеном в операции по отмыванию миллиардов долларов, заработанных на торговле наркотиками. А для Инсио Тулиппы банки были бы палочкой-выручалочкой, которая обеспечивала постоянное финансирование его ядерной программы. Упрочивали они и его положение как Вакцинатора.
Встретились компаньоны в перуанском консульстве, куда не было доступа американским спецслужбам. Генеральный консул Марриано Рубио выступил в роли хозяина. Поскольку он получал свою долю от их доходов и ему предложили представлять их интересы в Штатах, он, естественно, лучился радушием.
Собравшиеся за одним маленьким овальным столом представляли собой любопытное зрелище.
Граззелла напоминал владельца похоронного бюро. Черный костюм, белая рубашка, черный галстук – он все еще носил траур по матери, которая скончалась шесть месяцев тому назад. Говорил он с сильным акцентом, тихим, печальным голосом. Кто бы мог подумать, что этот робкий, застенчивый человек приговорил к смерти добрую сотню сицилийских сотрудников органов правопорядка.
Для Тиммоны Портеллы, единственного из четверых, английский язык был родным. Он не говорил – кричал, словно за столом сидели глухие. И одевался он крикливо: серый костюм, светло-зеленая рубашка, яркий синий шелковый галстук. Сшитый по фигуре пиджак скрывал огромный живот, если, конечно, Портелла не расстегивал пуговицы, чтобы продемонстрировать синие подтяжки.
Инсио Тулиппа выглядел как классический латиноамериканец: белый костюм, шелковая рубашка, красный шейный платок. Желтую широкополую шляпу он держал в руке. По-английски говорил с легким акцентом, голос его мелодичностью мог конкурировать с соловьем. Но сегодня его индейское, с резкими чертами лицо было мрачным: его прогневил мир, в котором он жил.
Лишь Марриано Рубио был решительно всем доволен. Его дружелюбие очаровывало гостей.
Английским он владел, как истинный англичанин, а его наряд состоял из зеленой шелковой пижамы, темно-зеленого халата и коричневых шлепанцев из мягкой кожи, поверху отороченных белым мехом. Уж в собственном доме он мог позволить себе расслабиться.
Тулиппа открыл дискуссию, обратившись непосредственно к Портелле. В его вежливом голосе слышались железные нотки.
– Тиммона, друг мой, я заплатил немалые деньги, чтобы убрать дона с дороги, но банки до сих пор не принадлежат нам. А ведь прошел почти год.
– Мой дорогой Инсио, – масленым голосом вступил в разговор генеральный консул, – я пытался купить банки. Портелла пытался купить банки. Но у нас возникло непредвиденное препятствие. Этот Асторре Виола, племянник дона.
Банки перешли под его контроль, и он отказывается продавать их.
– И что? – спросил Инсио. – Почему он до сих пор жив?
Портелла загоготал.
– Потому что его не так просто убить. По моему указанию четыре человека следили за его домом, и все они исчезли. И теперь я не знаю, где он и чем занимается, а на людях он появляется лишь в окружении телохранителей.
– Нет человека, которого нельзя убить, – мелодично проворковал Тулиппа.
– Мы знаем Асторре по Сицилии, – первый раз заговорил Граззелла. – Он там провел несколько лет. Он, конечно, везунчик, но он все знает и умеет. Мы подстрелили его в Сицилии и думали, что он умер. Если мы ударим вновь, надо бить наверняка. Он – опасный человек.
Тулиппа повернулся к Портелле.
– Ты заявлял, что этот парень из ФБР у тебя в кармане. Ради бога, используй его.
– Он на это не пойдет. ФБР – это тебе не нью-йоркская полиция. Убийством они марать руки не будут.
– Хорошо, – кивнул Тулиппа. – Тогда мы выкрадем одного из детей дона и обменяем его на Асторре. Марриано, ты знаком с его дочерью, – он подмигнул Рубио. – Думаю, тут проблем не возникнет.
Рубио предложение Тулиппы не приглянулось.
Он глубоко затянулся тонкой сигарой, выпустил струю дума.
– Нет, – резко бросил он и помолчал, прежде чем продолжить. – Девушка мне нравится. Я не буду способствовать ее похищению. И вам не позволю.
Брови остальных поднялись. Генеральный консул не входил в их лигу. Рубио, заметив реакцию своих гостей, обворожительно улыбнулся.
– Я знаю за собой эту слабость. Влюбляюсь.
Уж простите меня. Но дело не только в этом. Инсио, я понимаю, что похищения – твой фирменный прием, но в Америке это не сработает. Особенно если похитят женщину. У тебя есть шанс только в одном случае: похитить одного из братьев и попытаться быстро договориться с Асторре.
– Только не Валерия, – заявил Портелла. – Он служил в военной разведке, и у него полно друзей в ЦРУ. Ненужна нам эта головная боль.
– Значит, остается Маркантонио, – кивнул генеральный консул. – Переговоры с Асторре я могу взять на себя.
– Предложите за банки большую сумму, – мягко вставил Граззелла. – Избегайте насилия.
Поверьте мне, я это уже проходил. Использовал оружие вместо денег, и всегда мне это обходилось дороже.
Они в удивлении воззрились на него. Граззелла прославился своей страстью к насилию.
– Майкл, мы говорим о миллиардах долларов, – напомнил генеральный консул. – И Асторре все равно не хочет продать банки.
Граззелла пожал плечами.
– Если мы должны действовать, пусть так и будет. Но он очень осторожен. Если мы сможем выманить его на переговоры, тогда мы от него избавимся.
Тулиппа широко улыбнулся.
– Вот это я и хотел услышать. Марриано, – он повернулся к генеральному консулу, – тебе пора перестать влюбляться. Это очень опасный грех.
Марриано Рубио в конце концов убедил Николь и ее братьев сесть за стол переговоров с его синдикатом и обсудить возможность продажи банков. Разумеется, предполагалось и присутствие Асторре, но Николь не могла это гарантировать.
Перед совещанием Николь и ее братья получили от Асторре подробные инструкции. Они уяснили его стратегию: создать у синдиката ощущение того, что он – единственный противник продажи банков.
Встреча прошла в конференц-зале перуанского консульства. Официантов не было, но стол ломился от яств, а Рубио сам разливал вино. Поскольку днем у всех хватало дел, совещание началось в десять вечера.
Рубио представил собравшихся и взял на себя функции ведущего. Протянул Николь папку.
– Здесь изложены все подробности сделки.
Если говорить коротко, мы предлагаем рыночную стоимость плюс пятьдесят процентов. Хотя банки перейдут под наш полный контроль, в течение следующих двадцати лет вы будете получать десять процентов нашей прибыли. Станете очень богатыми и сможете наслаждаться жизнью, не думая о том, что каждый день надо ходить на работу.
Они подождали, пока Николь просмотрит бумаги. Наконец она подняла голову.
– Впечатляет. Но скажите мне, с чего такая щедрость?
Рубио нежно ей улыбнулся.
– Синергия «Синергия (сотрудничество, содружество) – в широком смысле совместное воздействие двух или нескольких факторов, когда результат получается выше, чем от воздействия этих же факторов, но по отдельности.». Весь нынешний бизнес – синергия. Со всеми компьютерами и самолетами, книгами и периодикой, музыкой и наркотиками, спортом и TV. Все синергия. С банками Априле мы сможем активнее воздействовать на международные финансы, будем контролировать строительство городов, выборы в государствах. У синдиката глобальные интересы, нам нужны ваши банки, отсюда и щедрость предложения.
Николь обратилась к другим членам синдиката.
Тулиппу сразила наповал красота Николь и решительность ее голоса, поэтому, прежде чем ответить, он одарил ее ослепительной улыбкой.
– В этой сделке мы участвуем на равных, но позвольте заметить, что для меня большая честь вести дела с семьей Априле. Никто не восхищался Вашим отцом больше, чем я.
Валерий с каменным лицом обратился к Тулиппе:
– Поймите меня правильно, я готов продать мою долю в банках. Но я бы предпочел единовременный расчет, без процентных выплат. Лично я хотел бы раз и навсегда развязаться с этими банками.
– То есть в принципе вы готовы продать? – спросил Тулиппа.
– Безусловно. Продать и поставить на этом точку.
Портелла хотел что-то сказать, но Рубио опередил его:
– Маркантонио, а как вы относитесь к нашему предложению? Оно вам нравится?
– Я склонен поддержать Вэла. Давайте рассчитаемся сразу, без ежегодных выплат. В этом случае мы сможем распрощаться и пожелать друг другу удачи.
– Отлично, тогда мы так и поступим, – кивнул Рубио.
– Но тогда вам придется поднять цену, – холодно заметила Николь. – Вам это по силам?
– Нет проблем, – с очередной улыбкой ответил Тулиппа.
– А как насчет нашего дорогого друга Асторре Виолы? – робко, с озабоченным лицом спросил Граззелла. – Он согласен?
Асторре нервно хохотнул.
– Знаете, я пришел к выводу, что банковское дело мне нравится. И дон Априле заставил меня пообещать, что банки я никогда не продам. Мне, конечно, очень не хочется идти против всей семьи, но я вынужден ответить отказом. А контрольный пакет, как вам известно, у меня.

Предыдущая страница 11 Следующая страница


Омерта 12

– Но дети дона тоже владельцы банков, – напомнил генеральный консул. – Они могут подать в суд.
– Мы никогда этого не сделаем, – без запинки ввернула Николь.
Валерий помрачнел, а вот Маркантонио эта идея, похоже, позабавила.
– Ну, хватит, – пробормотал Портелла и начал подниматься из-за стола.
– Потерпите, – примирительно сказал Асторре. – Возможно, мне надоест быть банкиром.
Через несколько месяцев мы можем встретиться вновь.
– Разумеется, – покивал Рубио. – Но вы же понимаете, что деньги, которые мы собрали под эту сделку, не могут так долго лежать без движения. Нам придется пустить их в оборот. И вы, возможно, получите меньшую цену.
При расставании обошлось без рукопожатий.
– Он просто тянет время, – заявил Майкл Граззелла после ухода Асторре и братьев и сестры Априле. – Он никогда не продаст свою долю.
Тулиппа вздохнул.
– Такой симпатичный человек. Мы могли бы стать друзьями. Я пригласил бы его на мою плантацию в Коста-Рике. Показал бы ему, как можно жить.
Остальные рассмеялись.
– Ему не придется наслаждаться жизнью на твоей плантации, Инсио, – пробасил Портелла. – Я разберусь с ним здесь.
– Надеюсь, что на этот раз результат будет лучше, – усмехнулся Тулиппа.
– Я его недооценивал, – признал Портелла. – Откуда я мог знать, с кем мы имеем дело? Он же ничем не проявлял себя, кроме как пел на свадьбах. С доном-то все получилось как надо. Никто не жалуется.
Генеральный консул одобрительно покивал.
– Блестящая работа, Тиммона. Мы в тебе абсолютно уверены. Но его надо убирать как можно быстрее.
После совещания семья Априле и Асторре отправились ужинать в ресторан «Патинико», где, кроме общего зала, были и отдельные кабинеты.
Принадлежал ресторан давнему другу дона.
– Думаю, вы все справились с ролью, – сказал им Асторре. – Убедили их, что ваше мнение не совпадает с моим.
– Наше мнение не совпадает с твоим, – процедил Вэл.
– Почему мы должны участвовать в этой игре? – спросила Николь. – Мне это решительно не нравится.
– Эти люди, возможно, приложили руку к смерти вашего отца, – ответил Асторре. – Я не хочу, чтобы они решили, что чего-то добьются, причинив вам вред.
– И ты уверен, что нейтрализуешь их попытки разобраться с тобой? – спросил Маркантонио.
– Нет, нет, – запротестовал Асторре. – Просто я могу безо всяких проблем уехать из Нью-Йорка на месяц, два, три. Спрячусь в Северной или Южной Дакоте, и пусть они попробуют меня найти. – Его широкая, убедительная улыбка могла обмануть многих, но не детей дона Априле. – Дайте мне знать, если они выйдут на кого-то из вас.
– Мне неоднократно звонил детектив Ди Бенедетто, – сообщил Валерий.
На лице Асторре отразилось удивление.
– Зачем он тебе звонил?
Валерий усмехнулся.
– Когда я служил в разведке, у нас такие звонки назывались «А что ты знаешь?». Кто-то хотел поделиться с тобой информацией или помочь в каком-то деле. Но на самом деле их интересовало, как идет расследование, которым ты занимался.
Вот и Ди Бенедетто вроде бы звонил для того, чтобы держать меня в курсе тех действий, которые предприняты полицией для розыска убийц отца. Но при этом задавал вопросы о тебе, Асторре. Почему-то он к тебе неравнодушен.
– Мне это льстит. – Асторре улыбнулся. – Должно быть, где-то услышал, как я пою.
– Едва ли, – вмешался в разговор Маркантонио. – Ди Бенедетто звонил и мне. Сказал, что у него есть идеи для полицейского сериала. Для копов на TV всегда найдется место, поэтому я попросил его поделиться со мной своими идеями.
Но он прислал мне какую-то ерунду. Сериал лишь предлог. Он приглядывает за нами.
– Это хорошо, – кивнул Асторре.
– Асторре, ты хочешь, чтобы они взяли на мушку тебя, а не нас? – спросила Николь. – Но это же очень опасно. От этого Граззеллы у меня мурашки по коже бегут.
– Я его хорошо знаю, – ответил Асторре. – Очень здравомыслящий человек. А твой генеральный консул – дипломат от бога. Он сможет держать Тулиппу под контролем. Кто меня беспокоит, так это Портелла. Он так глуп, что запросто сподобится заварить кашу, – голос его оставался ровным и спокойным, словно речь шла о рутинных делах.
– И сколько это будет продолжаться? – спросила Николь.
– Дайте мне несколько месяцев. Обещаю вам, что тогда мы придем к общему решению.
Валерий холодно глянул на него.
– Асторре, ты всегда был оптимистом. Если бы ты служил в разведке под моим началом, я отправил бы тебя в пехоту, чтобы спустить с небес на грешную землю.
Обед прошел в мрачной атмосфере. Николь то и дело поглядывала на Асторре, словно пыталась что-то прочитать на его лице. Валерий, несомненно, не верил, что у Асторре что-нибудь получится.
Маркантонио не отрывал глаз от тарелки. Наконец Асторре поднял стакан вина и радостно воскликнул:
– Вы сегодня какие-то грустные, а напрасно!
Нас ждут веселые времена. Выпьем за вашего отца.
– За великого дона Априле, – с горечью бросила Николь.
Асторре улыбнулся, кивнул:
– Да, за великого дона.
Во второй половине дня Асторре любил проехаться верхом. Сбросить усталость, нагулять аппетит перед обедом. Если с ним была женщина, он всегда уговаривал ее составить ему компанию.
Если она не умела ездить верхом, он ее учил. Если не любила лошадей, прекращал с ней встречаться.
В поместье сквозь лес для него проложили специальную тропу. Он обожал щебетание птиц, шебуршание маленьких зверьков, редкую встречу с оленем. Но больше всего ему нравилось одеваться для прогулки. Яркая красная куртка, коричневые сапоги для верховой езды, хлыст в руке, которым он никогда не пользовался. Охотничье кепи из черной замши. Он улыбался, глядя на свое отражение в зеркале, представляя себя английским лордом.
Он спустился вниз, прошел в конюшню, где стояли шесть его лошадей, довольно улыбнулся, увидев, что конюх Альдо Монца уже взнуздал одного из жеребцов. Вскочил в седло и медленным шагом пустил жеребца к тропе. Чуть прибавив скорости, нырнул под полог желтых и красных листьев, освещенных лучами заходящего солнца.
Солнечный свет золотил усыпавшую тропу листву. Копыта лошади взбивали ее, от листвы поднимался легкий запах прели. Асторре увидел кучку навоза, проскочил мимо, свернул на развилке на тропу, ведущую вокруг дома. С опавшей листвы словно сбросили золотой покров.
Засмотревшись, он потянул за уздечку и остановил лошадь. И тут же перед ним появились двое мужчин в мешковатой одежде сельскохозяйственных рабочих. Лица их закрывали маски, в руках блестел металл. Асторре бросил жеребца вперед, пригнулся к его шее. Тишину леса разорвал гром выстрелов, полыхнули вспышки. Мужчины уже находились совсем рядом, Асторре почувствовал, как пули попали в бок и спину. Жеребец в панике галопом мчался по тропе, и Асторре думал только о том, как удержаться в седле. А вскоре на тропе появились еще двое мужчин. Без масок и оружия.
Асторре потерял сознание и сполз им на руки.
Не прошло и часа, как Курт Силк получил рапорт группы наблюдения, которая спасла Асторре Виолу. Более всего федерального агента удивило сообщение о том, что под красной курткой Асторре носил пуленепробиваемый жилет. Причем не из обычного кевлара, а изготовленный по спецзаказу. Такой человек, как Асторре, и вдруг нательная броня? Импортер макарон, певец маленьких клубов, любитель верховой езды. Конечно же, в месте попадания пуль синяки остались, но особого вреда они не причинили. Асторре уже выписали из больницы.
Силк начал писать служебную записку с требованием собрать полную информацию о жизни Асторре, начиная с самого детства. Этот человек мог оказаться ключевым звеном. В одном сомнений у Силка не было: он знал, кто предпринял попытку убить Асторре Виолу.
Асторре встретился с детьми дона в доме Валерия. Рассказал о том, что произошло в лесу, о попавших в него пулях.
– Я просил вас о помощи, – напомнил он. – Вы мне отказали, но я понял ваши мотивы. Однако я думаю, что сейчас вы должны пересмотреть свое решение. Угроза нависла над нами всеми.
Я думаю, ее снимет наше согласие продать банки.
В этом случае все останутся довольны, получив то, что хотят. Есть и другой путь. Сохранить банки, вступить в борьбу и уничтожить врагов, кем бы они ни были. Нельзя исключать и третьего варианта, которого нам необходимо избежать. Мы можем сразиться с врагами и победить, но банки заберет у нас государство.
– Из всех зол надо выбирать меньшее, – ответил ему Валерий. – Продадим банки. Все будут в плюсе.
– Мы не сицилийцы, – напомнил Маркантонио. – Мы не хотим лишиться всего ради мести.
– Мы продадим банки и лишимся будущего, – спокойно заметила Николь. – Марк, в какой-то момент тебе захочется иметь собственную телевещательную компанию. Вэл, большие пожертвования в избирательные фонды смогут обеспечить тебе пост посла, а то и министра обороны.
Асторре, ты мог бы спеть с «Роллинг Стоунз», – она тепло улыбнулась кузену. – Ладно, это все мечты, – тон ее изменился. – Шутки в сторону.
Неужели убийство отца для нас ничего не значит?
Неужели мы должны вознаграждать убийц за содеянное ими? Я думаю, мы должны помочь Асторре и сделать все, что в наших силах.
– Ты понимаешь, что говоришь? – Валерий пристально посмотрел на сестру.
– Да, – кивнула Николь.
– Ваш отец учил меня, что нельзя позволять другим людям навязывать тебе свою волю, иначе жизнь не имеет никакого смысла. Вэл, это основной принцип войны, не так ли?
– В войне победителей не бывает, – фыркнула Николь.
В голосе Валерия прорвалось раздражение.
– Что бы там ни говорили либералы, в любой войне есть победители и побежденные. И выиграть войну куда как лучше. Потому что поражение – это несмываемый позор.
– У вашего отца было прошлое, – напомнил Асторре. – И это прошлое теперь достало нас всех. Поэтому я вновь прошу вас о помощи. Помните, я действую согласно его инструкциям, и моя основная задача – защитить семью, а это означает сохранение контроля над банками.
– В течение месяца ты получишь интересующие тебя сведения, – ответил Валерий.
– Марк? – спросил Асторре.
– Я немедленно начинаю работу над программой. Мне нужно два месяца, максимум – три.
Асторре взглянул на Николь.
– Николь, ты закончила анализ отцовского досье, полученного от ФБР?
– Еще нет, – она нахмурилась. – Не следует ли нам обратиться за помощью к Силку?
Асторре улыбнулся.
– Силк – один из подозреваемых. Когда я получу всю информацию, мы сможем решить, что делать дальше.
Месяц спустя Вэл поделился полученной информацией, неожиданной и тревожной. Через своих приятелей в ЦРУ он смог многое выяснить о Инсио Тулиппе. Тот поддерживал тесные связи с преступным миром Сицилии (особенно с кланом Корлеоне), Турции, Индии, Пакистана, Колумбии и других латиноамериканских стран.
Именно Тулиппа финансировал некие лаборатории ядерных исследований, расположенные в Южной Америке, и пытался организовать в Соединенных Штатах мощнейший фонд для покупки оборудования и материалов. Очень ему хотелось заполучить атомную бомбу, чтобы использовать ее как последний аргумент, если его загонят в угол. По всему выходило, что Тиммона Портелла выполнял задания Тулиппы и служил ему ширмой. Новости эти только порадовали Асторре. Он предпочитал знать своих врагов в лицо.
– Тулиппа сумеет осуществить свои планы? – спросил Асторре.
– Он в этом не сомневается, – ответил Валерий. – И его покрывают правительственные чиновники тех стран, в которых находятся лаборатории.
– Спасибо, Вэл, – Асторре дружески похлопал кузена по плечу. – Я тебе очень признателен.
– Да ладно. Но это все, на что ты можешь рассчитывать.
Маркантонио потребовалось шесть недель, чтобы закончить подготовительную работу к съемкам документального сериала о ФБР вообще и Курте Силке в частности. Все материалы он передал Асторре. Тот вернул их через двадцать четыре часа.
Кто его волновал, так это Николь. Она прислала ему фэбээровское досье дона Априле, но в нем был вымаран целый раздел. На прямой вопрос Николь ответила: «Таким я его получила».
Асторре внимательно изучил досье. Вымаранный раздел относился к тому периоду времени, когда ему было два года. «Забудем об этом, – сказал он Николь. – Слишком далекий период времени, едва ли он имеет для нас какое-то значение».
Взятая Асторре пауза закончилась. Полученная информация позволяла ему начать боевые действия.
Марриано Рубио, его манера ухаживать восхищали Николь. Она так и не отошла от предательства Асторре, когда тот предпочел повиноваться ее отцу, а не остаться с ней. И хотя потом у нее были короткие романы с влиятельными мужчинами, она по-прежнему полагала, что все мужчины состоят в заговоре против женщин.
Но вот Рубио, похоже, являл собой исключение из общего правила. Он никогда не злился на нее, когда неожиданная деловая встреча нарушала намеченные планы. Он понимал, что карьера стоит у нее на первом месте. И он никогда не позволял себе устраивать сцены ревности, потому что в отличие от многих не считал, что это чувство – доказательство истинной любви.
Производила на Николь впечатление и его щедрость: таких подарков она ни от кого не получала. Она с удовольствием слушала, как он говорит о театре и литературе. Главный же плюс Рубио заключался в том, что и в постели он был настоящим экспертом. И времени отнимал у нее ровно столько, сколько она могла ему уделить.
Как– то вечером Рубио пригласил Николь на обед в ресторан «Le Cirque» «"Le Cirque" -"Цирк", один из самых дорогих ресторанов Нью-Йорка.». За столом собрались его друзья: знаменитый латиноамериканский писатель, очаровавший Николь остроумными замечаниями и историями о призраках; известный оперный певец, который каждое блюдо встречал радостными восклицаниями и ел с таким аппетитом, будто этим же вечером ему предстояло сесть на электрический стул; придерживающийся консервативных взглядов обозреватель, ведущий колонку в отделе международных дел «Нью-Йорк тайме», который гордился тем, что его ненавидели и либералы, и консерваторы.
После обеда Рубио повез Николь в свою роскошную квартиру. После страстных объятий в постели он подхватил ее на руки и закружил по комнате, шепча на ухо испанские стихи. Потом он усадил ее в кресло, разлил по бокалам шампанское и искренне, с сияющими глазами, воскликнул: «Я тебя люблю!» До чего же бесстыдные эти мужчины, подумала Николь. Она испытывала чувство глубокого удовлетворения от того, что предстоит сделать с Рубио. Ее отец сейчас гордился бы ею. Она вела себя как истинный мафиозо.
Возглавляя нью-йоркское отделение ФБР, Курт Силк вел дела и поважнее убийства дона Раймонде Априле. Он расследовал деятельность шести гигантских корпораций, которые вошли в сговор, экспортируя запрещенную к вывозу технику и технологию, в том числе и компьютеры, в коммунистический Китай. Занимался он и крупнейшими табачными компаниями, которые дали ложные показания на слушаниях в комиссии Конгресса.
А также эмиграцией не самых знаменитых, но достаточно известных ученых в Бразилию, Перу и Колумбию. Директор хотел узнать, в каком состоянии находятся эти дела.
– С табачными королями мы разобрались, – сказал Бокстон, когда они летели в Вашингтон. – Документальные доказательства поставок оборудования в Китай у нас в кармане: информаторы спасали свою шкуру. Осталось только разобраться с учеными. И я думаю, что после этого ты станешь заместителем директора. Никто не станет отрицать, что ты это заслужил.

Предыдущая страница 12 Следующая страница


13 Марио Пьюзо

– Решать директору, – ответил Силк. Он знал, почему ученые едут в Южную Америку, но не стал поправлять Бокстона.
По прибытии в Гувер-Билдинг Бокстона на совещание в кабинет директора не пригласили.
После убийства дона Раймонде Априле прошло одиннадцать месяцев. Силк хорошо подготовился к встрече с директором. Расследование убийства Априле зависло, но по более важным делам ему было что доложить. И он полагал, что на этот раз у него действительно есть шанс получить пост заместителя. Он многого добился и доказал свое право подняться еще на одну ступеньку служебной лестницы.
Директор – высокий, элегантный мужчина, предки которого прибыли в Америку на «Мэйфлауэре» «"Мэйфлауэр" – английское судно, на котором пересекли Атлантический океан 102 пилигрима из Старого Света – первые колонисты Новой Англии Они отплыли из Плимута 21 сентября и достигли берегов Америки 21 ноября 1621 г. Корабль направлялся в Вирджинию, но наскочил на скалы значительно севернее места назначения – у полуострова Кейп-Код, где и была основана Плимутская колония. "Мои предки прибыли на „Мэйфлауэре“, – говорят те немногие американцы, которые могут похвастаться древностью рода.». Огромное состояние обеспечивало ему политическую независимость, поэтому он мог ни на кого не оглядываться и в работе руководствовался самыми жесткими правилами. «Никакого обмана, – с самого начала заявил он своим сотрудникам. – Только закон. Никаких лазеек в Билле о правах „Билль о правах – первые десять поправок к Конституции США, принятые первой сессией Конгресса США 15 декабря 1791 г, и гарантирующие основные права граждан США.“. Агент ФБР всегда вежлив, всегда справедлив. И в частной жизни – пример для подражания. Любой скандал: избиение жены, пьянство, слишком тесные отношения с местной полицией, мелкие правонарушения, и вы получите пинка под задницу, даже если ваш дядя – сенатор». Последние десять лет Бюро жило по этим правилам. Не поощрялось и чрезмерное внимание прессы. А те, кого особенно хвалили газеты или телевидение, отправлялись считать иглу на Аляску.
Директор предложил Силку сесть в кресло, на редкость неудобное, стоявшее по другую сторону его массивного дубового стола.
– Агент Силк, я вызвал вас по нескольким причинам. Первая: своим приказом я вынес вам благодарность за эффективные действия в борьбе с мафией в Нью-Йорке. Благодаря вам мы переломили ей хребет. Я вас поздравляю, – он перегнулся через стол, чтобы пожать Силку руку. – Пресс-служба о приказе не сообщила. Вы знаете, такова наша политика: все индивидуальные достижения агентов Бюро ставит себе в заслугу. Опять же обнародование такого приказа могло навлечь на вас опасность.
– Только со стороны каких-нибудь психов, – ответил Силк. – Организованная преступность понимает, что агент ФБР неприкосновенен.
– Вы намекаете на то, что Бюро не чуждо вендетты?
– О, нет, – Силк покачал головой. – Просто мы уделим этим преступникам больше внимания.
С этим директор спорить не стал. Минимальные вольности он все-таки допускал.
– Держать вас в подвешенном состоянии несправедливо. Я решил не назначать вас своим заместителем и не переводить в Вашингтон. Во всяком случае, сейчас. На то есть причины. Вы накопили огромный опыт работы, можно сказать, в полевых условиях, а там еще есть что делать. Мафия, к сожалению, все еще функционирует. Вторая причина: официально вы отказались назвать руководству имя своего осведомителя. Неофициально вы его назвали. Но это секретная информация. То есть неофициально к вам претензий нет.
И третья: ваши отношения с главным детективом Нью-Йорка стали уж очень близкими.
Этой темой повестка дня совещания не исчерпалась.
– Как проходит операция «Омерта»? – спросил директор. – Мы должны очень тщательно следить за тем, чтобы все наши действия имели под собой законную основу.
– Разумеется, – с каменным лицом ответил Силк. Он чертовски хорошо знал, что иной раз приходится срезать углы. – У нас возникли препятствия. Раймонде Априле отказался сотрудничать с нами. Но, разумеется, это препятствие более не существует.
– Смерть мистера Априле пришлась как нельзя кстати, – в голосе директора слышались нотки сарказма. – Я не оскорблю вас, спросив, а не получали ли вы на этот счет какой-нибудь важной информации? Скажем, от вашего друга Портеллы?
– Мы ничего не знали. Итальянцы никогда не обращаются к властям. Нам лишь остается искать покойников. Как мы и намечали, я встречался с Асторре Виолой. Он подписал необходимые бумаги, но сотрудничать отказался. Он не будет вести дела с Портеллой и не продаст банки.
– Так что же нам теперь делать? – спросил директор. – Вы знаете, какой это важный момент.
Если мы сможем осудить этого банкира по закону РИКО, банки отойдут государству. И эти десять миллиардов пойдут на борьбу с преступностью.
Для Бюро это будет блестящим достижением. Тогда мы сможем прекратить ваше сотрудничество с Портеллой. Особой пользы от него уже не будет.
Курт, мы в очень щекотливом положении. Только мои заместители и я знают о ваших отношениях с Портеллой. О том, что вы получаете от него деньги, о его уверенности в том, что вы работаете на него. Вашей жизни может грозить опасность.
– Он не посмеет поднять руку на федерального агента, – гнул свое Силк. – Он, конечно, псих, но не до такой степени.
– Ладно, – кивнул директор, – по ходу этой операции мы упечем Портеллу за решетку. Каковы ваши планы?
– Этот Асторре Виола не такой уж наивный, каким хочет казаться. Я расследую его прошлое.
А пока хочу попросить детей Априле надавить на него. Но я сомневаюсь, что сейчас мы сможем воспользоваться законом РИКО с той же эффективностью, как десять лет тому назад.
– Это уже задача генерального прокурора, – ответил директор. – Наше дело – приоткрыть дверь, а уж потом тысяча адвокатов распахнут ее настежь. Мы обязаны предоставить улики, с которыми согласится суд.
– Насчет моего тайного счета на Каймановых островах, куда Портелла посылает деньги. Я думаю, какую-то часть надо снять, чтобы он думал, что я их трачу.
– Я это устрою, – пообещал директор. – Должен отметить, ваш Тиммона Портелла бережливостью не страдает.
– Он действительно верит, что я работаю на него, – улыбнулся Силк.
– Будьте осторожны, – предупредил его директор. – Не давайте ему повода зачислить вас в соучастники преступления.
– Я понимаю, – ответил Силк, думая о том, что сказать куда как проще, чем сделать.
– И избегайте неразумного риска. Помните, что с Портеллой связаны наркодельцы из Южной Америки и Сицилии, а они – люди непредсказуемые.
– Я должен докладывать вам ежедневно, устно или письменно? – спросил Силк.
– В этом нет необходимости, – покачал головой директор. – Я полностью вам доверяю. И потом, мне не хотелось бы лгать какой-нибудь комиссии Конгресса. Чтобы стать моим помощником, вы должны со всем этим разобраться. – И он замолчал, словно ожидая ответной реакции.
В присутствии директора Силк даже мысли держал под спудом, словно опасаясь, что тот может их прочитать. Но мятежный дух рвался наружу. За кого директор себя принимает? За председателя Американского союза защиты гражданских свобод «Американский союз защиты гражданских свобод – организация социалистов-пацифистов, созданная в 1920 г. Впоследствии расширила сферу своей деятельности защитой конституционных и гражданских прав.»? Со всеми его служебными записками, в которых раз за разом повторялось, что нельзя ставить знак равенства между мафией и итальянцами, мусульманами и террористами, черными и преступниками. А кто, по его разумению, совершал львиную долю преступлений?
– Сэр, если вам нужно мое заявление об отставке, я готов написать его сегодня же. Я достаточно проработал в Бюро, чтобы выйти на пенсию.
– Не нужно, – ответил директор. – Ответьте на мой вопрос. Можете вы оборвать ваши отношения?
– Я сообщил Бюро имена всех моих осведомителей. Что касается срезания углов… тут все зависит от толкования. А дружба с местной полицией зачастую способствует росту популярности Бюро.
– Достигнутые вами результаты говорят о качестве вашей работы. Давайте подождем еще год.
А там посмотрим. – Он долго молчал, потом вздохнул и перевел разговор:
– Вы собрали достаточно улик, подтверждающих, что директора табачных компаний давали ложные показания?
– Конечно. – Силку оставалось только гадать, с чего директор задал этот вопрос. Все материалы расследования имелись в его распоряжении.
– Но, возможно, они излагали личный взгляд на проблему. Наши опросы показывают, что половина населения Америки с ними согласна.
– К делу это не относится, – возразил Силк. – Участники опроса не давали ложных показаний под присягой на слушаниях в Конгрессе. У нас есть записи переговоров и внутренние документы, доказывающие, что руководители табачных компаний сознательно лгали. Это заговор против общества.
– Вы правы, – директор вздохнул. – Но генеральный прокурор пошел с ними на сделку. Никакого уголовного преследования, никаких сроков тюремного заключения. Они заплатят многомиллиардные штрафы. Так что закрывайте это расследование. Нашего дальнейшего участия в этом деле не требуется.
– Отлично, сэр. Я найду чем занять высвободившихся агентов.
– Очень хорошо. У вас появятся и другие резервы. Экспорт высоких технологий в Китай – это очень серьезное дело.
– Безусловно, – кивнул Силк. – Эти компании сознательно нарушали федеральный закон и подрывали безопасность Соединенных Штатов.
Главы компаний виновны в заговоре.
– Улик у нас предостаточно, но вы знаете, что заговоры приняли характер эпидемии. Все о чем-то да сговариваются. Это дело вы тоже можете закрыть, а людей использовать в других расследованиях.
– Сэр, вы говорите, что и здесь обо всем договорились? – в недоумении спросил Силк.
Директор откинулся на спинку кресла, нахмурился.
– Силк, вы наш лучший агент, но вам не хватает политического чутья. А теперь послушайте меня и никогда не забывайте мои слова: мы не можем посадить в тюрьму шестерых миллиардеров. В демократическом государстве такому не бывать.
– А чем все закончится?
– Суровыми финансовыми санкциями, – ответил директор. – Далее, один очень конфиденциальный вопрос. Мы собираемся обменять федерального заключенного на одного из наших информаторов, взятого в заложники в Колумбии.
Он играет очень важную роль в войне с распространением наркотиков. Вы знакомы с этой историей.
Случилось это четыре года тому назад. Торговец наркотиками захватил в заложники женщину и четырех детей. Убил их и агента ФБР. Получил пожизненный срок без права досрочного освобождения.
– Я помню, что вы требовали для него смертной казни, – продолжал директор. – Мы решили отпустить его, и я знаю, что вас это огорчит. Помните, обмен будет держаться в секрете, но репортеры могут пронюхать об этом и поднимут шум. Ни вы, ни нью-йоркское отделение не должны давать никаких комментариев. Это понятно?
– Мы не можем позволять кому-либо убивать наших агентов и уходить безнаказанным, – отчеканил Силк.
– Такая точка зрения неприемлема для сотрудника федерального ведомства.
Силк попытался не показать бушевавшей в нем ярости.
– Этим мы ставим под удар всех наших агентов. Посмотрите, что получается. Агент погиб, пытаясь спасти заложников. Это было хладнокровное убийство. Выпуская убийцу на свободу, мы оскорбляем память нашего товарища. Получается, что он отдал жизнь зря.
– В Бюро нет и не будет места вендетте, – ответил директор. – Иначе мы станем такими же, как они. Что вам известно об ученых, которые эмигрировали в Южную Америку?
Вот тут Силк понял, что уже не может полностью доверять директору.
– Ничего нового, – солгал он, решив, что больше не будет участником политических компромиссов руководства Бюро. Уж лучше стать одиноким волком.
– Что ж, теперь недостатка в людях у вас нет, так что продолжайте работать. А после того как Тиммона Портелла отправится за решетку, я бы хотел перевести вас в Вашингтон, на должность моего заместителя.
– Благодарю вас. Но я решил, что выйду в отставку после того, как разберусь с Портеллой.
Директор глубоко вздохнул.
– Еще раз хорошенько все обдумайте. Я понимаю, что история с обменом вас расстроила. Но я попрошу вас не забывать, что Бюро не просто охраняет общество от нарушителей закона. Все наши действия в долгосрочной перспективе должны служить благу общества.
– Я помню это со школьной скамьи. Цель оправдывает средства.
Директор пожал плечами.
– Иногда. В общем, насчет отставки подумайте еще раз. Приказ с благодарностью я направляю в ваше личное дело. Уйдете вы в отставку или останетесь, президент Соединенных Штатов наградит вас медалью.
– Благодарю вас, сэр.
Директор пожал ему руку, проводил до дверей.
Где и задал последний вопрос:
– Как идет расследование убийства Априле?
Прошел уже не один месяц, а результатов нет.
– Расследование ведем не мы, а полицейское управление Нью-Йорка, – ответил Силк. – Разумеется, я слежу за его ходом. Мотив не определен.
Никаких зацепок. Боюсь, что раскрыть это преступление не удастся.
В тот вечер Силк обедал с Биллом Бокстоном.
– Есть хорошие новости, – сообщил ему Силк. – Табачное и китайское дела закрыты. Генеральный прокурор собирается ограничиться финансовыми санкциями, без уголовного преследования. У нас высвобождается много людей.
– Правда? – изумился Бокстон. – Я-то думал, что директор – борец за правду. Ты подал в отставку?
– Борцы за правду бывают разные, – философски ответил Силк. – Некоторые считают возможным срезать углы.
– Что еще?
– После того как я отправлю Портеллу за решетку, мне гарантировано кресло заместителя директора. Но я лучше отправлюсь на пенсию.
– Да-а-а, – протянул Бокстон. – Замолви за меня словечко.
– Ничего из этого не выйдет. Директор знает, что ты ругаешься, – он рассмеялся.
– Дерьмо, – Бокстон изобразил разочарование. – Или тут уместнее что-нибудь позабористее?
Следующим вечером от железнодорожной станции Силк добирался до дома пешком. Джорджетт и Ванесса уехали во Флориду погостить у матери Джорджетт, а такси он терпеть не мог. Его удивило, что собаки не загавкали, когда он ступил на подъездную дорожку. Он их позвал, но ничего не изменилось. Силк решил, что они бегают где-нибудь в лесу.
Ему недоставало жены и дочери, особенно за едой. Частенько он обедал один или с кем-то из агентов в различных городах Америки, ни на секунду не забывая об опасности. И расслабиться мог только дома. Силк наскоро приготовил обед: салат и небольшой стейк. Кофе пить не стал, обошелся стаканчиком бренди. Поднялся наверх, чтобы принять душ, позвонить жене и почитать перед сном. Книги он любил, но его огорчало, что в детективных романах агенты ФБР всегда выводились гнусными злодеями. Что могли эти писаки знать о таких, как он?
Едва он открыл дверь спальни, как в нос ударил запах крови. В голове помутилось, Силка захлестнула волна страха.
Немецкие овчарки лежали на его кровати. Запятнанная кровью шерсть, связанные лапы, замотанные липкой лентой пасти. Сердца собак вырезали и положили рядом.
Невероятным усилием Силку удалось взять себя в руки. Автоматически он набрал номер матери жены, чтобы убедиться, что с Джорджетт и Ванессой все в порядке. О случившемся он ничего не сказал. Потом перезвонил дежурному офицеру ФБР и вызвал бригаду экспертов, чтобы они провели все положенные в таких случаях мероприятия и помогли ему избавиться от постельного белья, матраца, ковра. В местную полицию он звонить не стал.
Шесть часов спустя фэбээровцы отбыли, и Силк написал рапорт директору. Налил себе большой стакан бренди и попытался проанализировать ситуацию.
Подумал было о том, чтобы солгать Джорджетт, сочинить историю о бегстве собак. Но пришлось бы объяснять, куда делись ковер, матрац, простыни. И потом, это было бы несправедливо.
Он не имел права лишать ее права выбора. Да и не простила бы она ложь. Оставалось только одно: сказать ей всю правду.
На следующий день Силк вылетел в Вашингтон, чтобы обсудить инцидент с директором, а потом отправился во Флориду, где жена и дочь гостили у его тещи.
После ленча он предложил Джорджетт прогуляться с ним вдоль пляжа. Поглядывая на поблескивающее под солнцем синее море, он рассказал об убийстве собак, о том, что на языке сицилийской мафии это означало последнее предупреждение.
– Но газеты писали, что ты избавил эту страну от мафии, – заметила Джорджетт.
– Более или менее. Но остались несколько, контролирующих торговлю наркотиками, и я представляю себе, кто мог это сделать.

Предыдущая страница 13 Следующая страница


Омерта 14

– Наши бедные собачки, – вздохнула Джорджетт. – Как люди могут быть такими жестокими?
Ты говорил с директором?
Такая забота о собаках вызвала у Силка раздражение.
– Директор предложил на выбор три варианта.
Первый: я ухожу в отставку и переезжаю в другое место. Я отказался. Второй: семья переезжает в другое место и остается под защитой Бюро до полного завершения этого дела. Третий: ты остаешься в нашем доме, словно ничего не произошло. Нас будут охранять двадцать четыре часа в сутки. В доме поселится женщина-агент. Тебя и Ванессу всюду будут сопровождать два телохранителя. Вокруг дома появятся посты наблюдения.
Дом оборудуют новой, улучшенной системой сигнализации.
– Ты думаешь, это блеф, – посмотрела на него Джорджетт.
– Да. Они не решатся причинить вред федеральному агенту или членам его семьи. Для них это равносильно самоубийству.
Джорджетт повернулась к морю. Чуть сильнее сжала его руку.
– Я остаюсь. Без тебя мне очень тоскливо, и я знаю, что ты не можешь бросить расследование на полпути. Но я хочу, чтобы ты пообещал мне одну вещь. По завершении этого расследования ты уйдешь из Бюро. Заведешь частную практику или будешь преподавать. Я не могу так жить до конца моих дней. – По тону чувствовалось, что решение окончательное и обжалованию не подлежит.
Силку, однако, запали в душу ее слова о том, что без него ей очень тоскливо. Вновь, в который уж раз, он задался вопросом, как такая женщина могла влюбиться в него. Но он всегда знал, что рано или поздно она обратится к нему с таким требованием.
– Обещаю, – со вздохом ответил он.
Они пошли дальше, посидели в зеленом парке, где тень деревьев защищала их от солнца. Дующий с моря ветерок играл волосами его жены, отчего она выглядела очень молодой и счастливой.
Силк знал, что не сможет нарушить данное ей обещание. Он даже гордился ее хитростью. Она выбрала самый удачный момент, для того чтобы поставить вопрос ребром, аккурат после того, как согласилась рискнуть жизнью, оставаясь с ним рядом. Оно и понятно, кому нужна любовь глупой гусыни? И в то же время агент Силк знал, что его жена пришла бы в ужас, почувствовала бы себя униженной и оскорбленной, прочитав его мысли. Ее хитрость, скорее всего, шла от наивности.
И имел ли он право судить ее? Она же никогда его не судила, не подозревала в далеко не наивной хитрости.

Глава 6

Фрэнки и Стейсу Стурцо принадлежали огромный магазин спортивных товаров в Лос-Анджелесе и дом в Санта-Монике, в пяти минутах от пляжа Малибу. Оба они по разу женились, но семейная жизнь не заладилась, поэтому жили вдвоем.
Они никогда не говорили друзьям о том, что они – близнецы, и далеко не все принимали их за братьев, потому что роднила их не внешность, а хорошее настроение и отличная физическая форма. Фрэнки отличали обаяние и темперамент.
Стейса – сдержанность. Однако оба лучились дружелюбием.
Они были членами одного из самых престижных спортивных клубов Лос-Анджелеса, объединявшего под одной крышей тренажерный зал с телевизионными экранами во всю стену, на которых каждый мог видеть себя во время занятий, баскетбольную площадку, плавательный бассейн и боксерский ринг. Братья ходили в тренажерный зал, чтобы качаться и знакомиться с женщинами, которые тренировались там. Для таких охотников, как они, дичи в тренажерном зале хватало с лихвой. Его посещали и молоденькие актрисы, следящие за фигурой, и скучающие жены заправил мира кино.
Но больше всего Фрэнки и Стейс любили поиграть в баскетбол. Хорошие игроки, иногда даже выступающие за резервный состав «Лейкерс» «"Лос-Анджелес лейкерс" – профессиональная баскетбольная команда, выступающая в Национальной баскетбольной ассоциации.», Фрэнки и Стейс как-то сыграли против одного из них и остались довольны собой. Им даже вспомнились те времена, когда они блистали в баскетбольной команде средней школы. Разумеется, особых иллюзий они не строили, прекрасно понимая, что в настоящей игре не будут столь удачливыми. Они-то выкладывались на полную катушку, а запасной «Лейкерс» просто отдыхал.
В клубе они отлично проводили время, но в их жизни он играл незначительную роль. Фрэнки тренировал команду местной школы и относился к своим обязанностям очень серьезно. Ему очень хотелось открыть суперзвезду, и своих игроков он опекал, как заботливая наседка цыплят. Прежде всего он стремился научить команду сражаться до самой последней секунды. "Итак, – говорил он, – идет последний, четвертый тайм, и вы проигрываете двадцать очков. Вы выкладываетесь из последних сил и сокращаете разрыв до десяти очков. Теперь они совсем рядом, вы можете выиграть. Это уже вопрос нервов и уверенности в себе.
Вы должны убедить себя, что можете выиграть.
Разрыв начинает сокращаться. Восемь очков, потом пять, счет сравнялся. И вот тут они уже ваши!
Победа точно останется за вами!"
Но в жизни так никогда не получалось. Детям не хватало ни физических сил, ни душевной стойкости. Они же были обычными детьми. Но Фрэнки точно знал, что в любом случае дети никогда не забудут его урока и в будущем он им обязательно пригодится.
Стейс занимался магазином и принимал решения, какие им брать заказы. Предпочтение он отдавал тем, что сулили больше денег при минимальном риске. Стейс верил в теорию вероятности и в отличие от брата частенько бывал мрачным и задумчивым. Впрочем, он и Фрэнки редко расходились во мнениях. Вкусы у них были общие, да и силой они практически не уступали друг другу.
Иногда они боксировали на ринге или играли в баскетбол один на один.
Им стукнуло по сорок три года, и в жизни их все устраивало, хотя они частенько говорили о том, что надо бы жениться второй раз и завести детей. У Фрэнки была любовница в Сан-Франциско, у Стейса – подружка в Лас-Вегасе, артистка варьете. Обе женщины не стремились к замужеству, так что братьям оставалось надеяться, что в конце концов они встретят подходящих кандидаток.
Врожденное добродушие позволяло легко заводить друзей, поэтому братья редко сидели дома.
Однако весь год, прошедший после убийства дона, их не покидало дурное предчувствие. Но, с другой стороны, они понимали, что без риска такого человека, как дон, не убьешь.
В ноябре Стейс позвонил Хескоу: подошло время получать вторые пятьсот тысяч из оговоренного гонорара. Разговор получился короткий и оставил двусмысленное впечатление.
– Привет, – поздоровался Стейс. – Мы собираемся заглянуть к тебе через месяц. Все готово?
Хескоу вроде бы обрадовался, услышав его голос.
– Естественно. Все в полном порядке. Ты не можешь уточнить время? Чтобы вы не ткнулись носом в запертую дверь, если я вдруг отъеду из города.
Стейс рассмеялся.
– Мы тебя найдем, – небрежно бросил он. – Договорились? Через месяц, – и положил трубку.
В подобных сделках получение денег всегда таило в себе элемент опасности. Иногда людям ужасно не хочется платить за уже сделанную работу. Такое случается повсеместно и в любом бизнесе. Некоторые вдруг раздуваются от собственной важности. Другие мнят себя профессионалами. В принципе с Хескоу беспокоиться было не о чем, они не первый раз имели с ним дело, и он никогда не подводил. Но убийство дона отличалось от остальных, как, впрочем, и гонорар. Поэтому им не хотелось, чтобы Хескоу знал об их планах.
За последний год братья пристрастились к теннису, но этот вид спорта им определенно не давался. Одаренные и силой, и быстротой реакции, и координацией движений, они не желали смириться с поражением, хотя им и объясняли, что теннисом надо заниматься с детства, что игра состоит из некоего базового набора движений, который надо выучивать, как язык. Поэтому они записались на трехнедельный курс на теннисном ранчо в Скоттсдейле, в Аризоне. Оттуда они и собирались поехать в Нью-Йорк на встречу с Хескоу. Они полагали, что несколько вечеров смогут провести в Вегасе: самолет из Скоттсдейла долетал туда меньше чем за час.
Теннисное ранчо потрясало роскошью. Фрэнки и Стейсу отвели коттедж с двумя спальнями, системой кондиционирования, столовой, выдержанной в индейском стиле, гостиной с балконом и маленькой кухней. Из окон открывался превосходный вид на горы. В гостиной они нашли встроенный бар и огромный телевизор, на кухне – большой холодильник.
Но на бочку меда нашлась-таки ложка дегтя. Один из инструкторов почему-то невзлюбил Фрэнки. Тот явно выделялся среди новичков и очень гордился своей подачей, сильной и нестандартной, после которой мяч летел по непредсказуемой траектории. Вот эта подача особенно раздражала Лесли – так звали инструктора.
Как– то утром Фрэнки послал мяч в сектор, который не успел прикрыть его соперник, и гордо спросил у Лесли: «Это эйс „Эйс -в теннисе подача навылет.“, не так ли?»
– Нет, – холодно ответил Лесли. – Это заступ. Ты наступил на заднюю линию. Попробуй еще раз и подавай, как полагается. С твоей подачей мяч будет чаще улетать в аут, чем попадать в площадку.
Фрэнки подал еще раз, в своей манере, точно и сильно.
– Эйс, правда?
– Заступ, – ответил Лесли. – И подача отвратительная. Просто введи мяч в игру. Для новичка ты играешь очень даже прилично. Разыграй мяч.
Фрэнки вскипел, но сумел сдержаться.
– Поставь меня против более опытного игрока. Давай поглядим, на что я способен. Как насчет тебя?
Лесли ответил пренебрежительным взглядом.
– Я с новичками не играю. – И повернулся к молодой женщине лет тридцати:
– Рози? Как насчет того, чтобы сыграть один сет с мистером Стурцо?
Женщина только что вышла на корт. Белые шорты облегали стройные, загорелые ноги, розовую тенниску украшал логотип теннисного ранчо.
Волосы она забрала в конский хвост. На милой мордашке играла озорная улыбка.
– Вам придется дать мне фору, – улыбнулся ей Фрэнк. – Сразу видно, что вы отлично играете. Вы тоже инструктор?
– Нет, – ответила Рози. – Я приехала сюда, что поработать над подачей. И лучшего тренера, чем Лесли, мне не найти.
– Дай ему фору, – кивнул Лесли. – Он действительно тебе не ровня.
– Как насчет двух геймов в четырехгеймовом сете? – предложил Фрэнки, справедливо рассудив, что просить надо как можно больше, чтобы потом отступить на заранее подготовленные позиции.
Рози оценивающе оглядела его, улыбнулась.
– Нет, от этого проку вам не будет. Я предлагаю тридцать очков в каждом гейме. Тогда у вас будет шанс победить. А при счете ровно гейм останется за мной, если я возьму четыре розыгрыша мяча вместо двух.
Фрэнки пожал ей руку.
– Договорились, – он стоял рядом с ней, и аромат ее тела дурманил голову.
– Если хотите, я сдам матч, – прошептала она.
Фрэнки широко улыбнулся.
– Не надо. С такой форой вам со мной не справиться.
Игра началась, Лесли судил, и о заступах речи больше не было. Фрэнки выиграл два первых гейма, но потом Рози смела его с корта. Она попадала, куда хотела, без труда брала подачу и всегда оказывалась в том самом месте, куда Фрэнки направлял мяч. Пару раз ему удавалось выйти на ровно, но сет закончился со счетом 6:2 в пользу Рози.
– Слушай, для новичка ты играешь отлично.
Но до двадцати лет на корт не выходил, так?
– Так. – Фрэнки уже ненавидел слово «новичок».
– Учиться ударам и подаче нужно с детства.
– Возможно, но до нашего отъезда я тебя побью, – поддел ее Фрэнки.
Рози улыбнулась. Для маленького личика рот у нее был большой и чувственный.
– Конечно, побьешь. Если будешь в ударе, а у меня ракетка будет валиться из рук.
Фрэнки рассмеялся.
Подошел Стейс. Представился.
– Почему бы вам не пообедать сегодня с нами?
Фрэнки не приглашает вас, потому что вы побили его, но я эту ошибку исправлю.
– Но это не правда, – улыбнулась Рози. – Он как раз собирался меня пригласить. Восемь часов вас устроит?
Пообедали они в ресторане ранчо, огромном зале с высоченным потолком и окнами во всю стену, дабы посетители с любого столика могли любоваться пустыней и горами. Рози доказала, что она просто душка, о чем потом Фрэнки и сказал Стейсу. Флиртовала с обоими, могла поддержать разговор о любом виде спорта, причем знала предмет досконально, как прошлое, так и настоящее: вошедшие в историю матчи, фамилии знаменитых игроков, решающие моменты, заставлявшие болельщиков выть от восторга. И она умела слушать, а потому без труда разговорила собеседников. Фрэнки даже рассказал о том, что тренирует школьников, а магазин обеспечивает их лучшим спортивным инвентарем. Рози кивала, иногда восклицая: «Как здорово! Ну очень здорово».
И в итоге узнала, что в молодости они блистали в школьной баскетбольной команде.
Помимо прочего Рози отличал отменный аппетит, а в женщинах им это нравилось. Ела она неторопливо, с достоинством, а рассказывая о себе, чуть склоняла голову набок, словно смущаясь.
Она готовила диссертацию по психологии в Нью-Йоркском университете. Происходила из семьи среднего достатка, уже побывала в Европе. В средней школе считалась звездой теннисной команды. Рассказывая об этом, она то и дело касалась их рук, словно хотела установить более тесный контакт.
– Я еще не решила, чем займусь после защиты. Знания у меня книжные, и я не уверена, что смогу правильно оценивать реальных людей, которые встретятся мне. Взять, к примеру, вас. Вы рассказываете мне о вашей жизни, вы очень милые парни, но я понятия не имею, что вами движет.
– Об этом не задумывайся, – ответил ей Стейс. – Хватит того, что ты видишь, глубже копать незачем.
– А меня можешь не спрашивать, – поддакнул Фрэнки. – Сейчас я могу думать только об одном: как мне обыграть тебя на корте.
После обеда братья проводили Рози к ее коттеджу. Она чмокнула обоих в щечку, и они остались одни на глиняной дорожке, вспоминая, как лунный свет блеснул на лице Рози, когда она закрывала дверь.
– Я думаю, она потрясающая женщина, – вырвалось у Стейса.
– Даже лучше, – согласился с ним Фрэнки.
Те две недели, что осталось провести Рози на ранчо, она с ними не разлучалась. Во второй половине дня, после тенниса, они переходили на поле для гольфа. Она играла неплохо, но не так хорошо, как братья, которые умели кратчайшим путем доставить мяч от лунки к лунке. Как-то раз к ним присоединился мужчина средних лет, и тогда они сыграли двое на двое. Мужчина настоял на том, чтобы играть в паре с Рози по десять долларов за лунку. Мастерства ему было не занимать, но все-таки он проиграл. А когда попытался присоединиться к ним за обеденным столом, Рози, к радости близнецов, его отшила. «Я пытаюсь уговорить одного из этих парней сделать мне предложение», – сказала она.
К концу первой недели Стейсу удалось уложить Рози в постель. Фрэнки в тот вечер улетел в Вегас поиграть в казино, и Стейс воспользовался предоставленным ему шансом. Вернувшись в полночь, Фрэнки не, застал брата в их коттедже. Наутро он спросил Стейса: «И как она?»
– Фантастика, – ответил тот, закатив глаза.
– Ты не будешь возражать, если теперь попробую я?
Прежде подобная ситуация не возникала. Они никогда не делили женщину: в этом их вкусы разнились. Стейс задумался. Рози идеально подходила им обоим. Но их тесная троица не могла не распасться, если бы Стейс спал с Рози, а Фрэнки – нет. Конечно, ничто не мешало Фрэнки привести в их компанию другую женщину, но новый человек мог все испортить.
– Я не против, – ответил Стейс.
Вечером он улетел в Лас-Вегас, а Фрэнки попытал счастья с Рози. Та не возражала и в постели показала себя с лучшей стороны. Ничего вычурного, активный здоровый секс. Смена партнера ее совершенно не смутила.
Наутро, когда они встретились за завтраком, Фрэнки и Стейс чувствовали себя не в своей тарелке. Держались очень скованно. От прежней гармонии не осталось и следа. Рози разделалась с яичницей с ветчиной и гренком, откинулась на спинку стула и удивленно спросила:
– Неужели у меня возникнут проблемы? Я думала, что мы все – друзья.
– Дело в том, что мы оба от тебя без ума и не знаем, как себя вести, – искренне признался Стейс.
Рози рассмеялась.

Предыдущая страница 14 Следующая страница


15 Марио Пьюзо

– Я знаю. Вы оба мне нравитесь. Мы отлично проводим время. Заводить семью никто из нас не собирается, и, покинув теннисное ранчо, мы, возможно, уже никогда не увидимся. Я вернусь в Нью-Йорк, вы – в Лос-Анджелес. Так что давайте не портить друг другу настроение. Если один из вас – ревнивец, мы просто забудем о сексе.
И близнецы разом повеселели.
– Как бы не так, – хохотнул Стейс.
– Мы не ревнивцы, – добавил Фрэнки, – и перед отъездом я побью тебя на корте.
– У тебя не поставлен удар, – ответила Рози и, наклонившись, сжала их руки.
– Давай попробуем прямо сегодня, – предложил Фрэнки.
Рози, словно задумавшись, склонила голову.
– Я дам тебе сорок очков в каждом гейме. А если ты проиграешь, то больше не будешь кичиться тем, что ты мужчина.
– Я ставлю сто баксов на Рози, – ввернул Стейс.
Фрэнки хищно улыбнулся. Он просто не мог проиграть, имея фору в сорок очков в каждом гейме. Подмигнул Рози.
– Уговори его поставить пять сотен.
Рози проказливо улыбнулась.
– Если я выиграю, эту ночь Стейс проведет со мной.
Братья рассмеялись. Их радовало, что Рози – девица не промах и при необходимости умеет показать зубки.
Но на корте ничто не спасло Фрэнки – ни оригинальность подачи, ни акробатические прыжки за мячом. Рози сделала ставку на крученые удары, которые для Фрэнки стали полной неожиданностью. Она выиграла 6:0. По окончании сета Рози поцеловала Фрэнки в щеку и шепнула: «Следующая ночь – твоя». Пообедали они втроем, а потом Рози, как и обещала, увела Стейса в свой коттедж. Назавтра пришла очередь Фрэнки. И до конца недели по ночам братья сменяли друг друга в постели Рози.
В день отъезда они отвезли Рози в аэропорт.
– Не забудьте, мальчики, если объявитесь в Нью-Йорке, обязательно мне позвоните, – сказала она им на прощание. Они еще раньше пригласили ее в Лос-Анджелес. А потом удивила их, достав из сумочки две маленькие подарочные коробочки. – Это вам, – она радостно улыбнулась.
Близнецы открыли коробочки и обнаружили по навахскому перстню с синим камнем. – На память обо мне.
Позже, когда братья прогуливались по городу, они увидели, что такие перстни стоят по триста баксов.
– Она могла бы купить нам по галстуку или ковбойскому ремню за пятьдесят баксов, – заметил Фрэнки. Подарками они остались очень довольны.
Им предстояло провести на ранчо еще неделю, но теннису они уделяли минимум времени. В основном играли в гольф, а по вечерам летали в Вегас. Правда, на ночь никогда там не оставались.
Именно так проигрывались по-крупному: в предрассветные часы, когда сил уже не остается и внимание рассеивается.
За обедом они как-то раз заговорили о Рози.
Ни один не сказал о ней плохого слова, хотя в глубине души они осуждали ее, потому что она спала с ними обоими.
– Ей это действительно нравилось. – Фрэнки улыбнулся. – Потом она всегда пребывала в радужном настроении.
– Да, – кивнул Стейс. – Я с такой встретился впервые. Думаю, мы нашли идеальную женщину.
– Но они всегда меняются, – философски заметил Фрэнки.
– Позвоним ей, когда приедем в Нью-Йорк? – спросил Стейс.
– Я позвоню, – ответил Фрэнки.
Неделей позже они покинули Скоттсдейл и сняли номер в отеле «Шерри-Нитерленд» на Манхэттене. Наутро взяли напрокат автомобиль и поехали на Лонг-Айленд, к Джону Хескоу. Свернув на подъездную дорожку, увидели, как Джон сметает с баскетбольной площадки выпавший ночью снег. Он приветственно вскинул руку, а потом знаком предложил загнать машину в гараж, примыкающий к дому. Там же стоял и его автомобиль. Фрэнки выпрыгнул из кабины до того, как Стейс въехал в гараж. Вроде бы для того, чтобы пожать Хескоу руку, а на самом деле оказаться рядом с ним на случай непредвиденного.
Хескоу открыл дверь, пригласил их войти.
– Все готово, – он повел их наверх, к большому сундуку. Отомкнул замок, откинул крышку.
Внутри лежали аккуратно перевязанные пачки денег и кожаная сумка размером с небольшой чемодан. Братья пролистали пачки, убедились, что в них исключительно сотенные и нет подделок.
Пересчитали купюры только в одной пачке. Умножили на сто, потом на число пачек и сложили их в кожаную сумку. Закончив, повернулись к Хескоу. Тот улыбался.
– Выпьете кофе? Может, хотите отлить или что-нибудь еще?
– Спасибо, – ответил Стейс. – Ты ничего не должен нам передать? Все тихо?
– Абсолютно, – ответил Хескоу. – Тишина и покой. Только не сорите деньгами.
– Это наша заначка на старость, – ответил Фрэнки, и братья рассмеялись.
– Как насчет его друзей? – спросил Стейс.
– У мертвых друзей нет.
– А дети? – спросил Фрэнки. – Они не поднимали шума?
– Их воспитали в других традициях. Они – не сицилийцы. Успешно делают карьеру. Верят в закон. Им повезло, что они не попали в число подозреваемых.
Близнецы вновь рассмеялись, Хескоу добродушно улыбнулся.
– И все-таки странно, – покачал головой Стейс. – Такой большой человек, и так мало шума.
– Да, прошел год, и никто даже не дернулся, – согласился Хескоу.
Братья выпили кофе, пожали руку Хескоу.
– Счастливого вам пути, – сказал тот. – Может, я вам вскорости позвоню.
– Обязательно позвони, – усмехнулся в ответ Фрэнки.
Вернувшись на Манхэттен, братья переложили деньги в банковскую ячейку, вернее, в две. Тратить деньги попусту они не привыкли. Потом поехали в отель и оттуда позвонили Рози.
Она удивилась и обрадовалась тому, что они позвонили так скоро. Без труда уговорила их приехать к ней на квартиру с тем, чтобы вечером показать им Нью-Йорк. Они приехали, выпили по паре-тройке стаканчиков, а потом отправились обедать и в театр.
Рози повела их в «Le Cirque», по ее словам, лучший ресторан Нью-Йорка. Готовили там действительно бесподобно, а когда по просьбе Фрэнки ему принесли тарелку спагетти, хотя в меню это блюдо не значилось, он признал, что такой вкуснятины есть ему еще не доводилось. У близнецов просто не укладывалось в голове, что в модном ресторане могут подавать еду, которая так им понравилась. Они также заметили почтение, которое метрдотель выказывал Рози, и это произвело на них должное впечатление. Братья пребывали в отличном настроении, а Рози с жадностью слушала истории, которые они рассказывали. Выглядела она в этот вечер потрясающе.
Впервые они видели ее в вечернем туалете, а не в тенниске и шортах.
За кофе братья вручили Рози свой подарок.
Они купили его у «Тиффани» и положили в коробочку из темно-красного бархата. Стоил подарок пять тысяч, простенькая золотая цепочка с украшенным бриллиантами медальоном из белой платины.
– От меня и Стейса, – сказал Фрэнки. – Мы скинулись.
Рози от изумления лишилась дара речи. Глаза ее заблестели от слез. Она надела цепочку, медальон оказался между ее грудей. Потом перегнулась через стол и поцеловала их обоих. На их губах после поцелуя остался вкус меда.
Братья как-то сказали Рози, что никогда не видели бродвейского мюзикла, и она повела их на «Les Miserables» «"Les Miserables" – „Отверженные“, знаменитый мюзикл по мотивам одноименного романа Виктора Гюго. Музыка Клода-Мишеля Шенберга. Впервые поставлен в Париже в 1980 г., в Лондоне – в 1985 г., на Бродвее – 12 марта 1987 г. Получил 8 премий „Тони“ (лучший мюзикл года, лучший сценарий, лучшая режиссура и т.д.). Спектакль-долгожитель, опередивший мюзикл „Иисус Христос – суперзвезда“ и вышедший на третье место после „Кошек“ и „Звездного экспресса“.», пообещав что мюзикл им обязательно понравится. Так и вышло, за некоторыми исключениями. Позже, когда они вернулись к ней на квартиру, Фрэнки сказал:
– Я не верю, что он не убил этого копа, Жавера, когда ему представился шанс это сделать.
– Это же мюзикл, – напомнил Стейс. – Мюзиклы не следуют здравому смыслу, как фильмы.
У них другая задача.
Но Рози оспорила его слова:
– Эта сцена показывает, что Жан Вальжан действительно стал хорошим человеком. Это история об искуплении вины. История человека, который грешит, ворует, но потом примиряется с обществом.
Тут не выдержал и Стейс:
– Подожди, подожди. Этот парень начинал вором. Такие не меняются до самой смерти. Правда, Фрэнки?
Глаза Рози сверкнули.
– Да что вы двое знаете о таких, как Вальжан? – Братья притихли. А Рози продолжила с милой улыбкой:
– Так кто остается сегодня? – Не дождавшись ответа, добавила:
– Трое в одной постели – это не по мне. Вам придется встать в очередь.
– С кем бы ты хотела остаться? – спросил Фрэнки.
– А вот этого не надо, – фыркнула Рози. – Иначе у нас будет классический треугольник. Как в кино. Мне это ни к чему. – Вновь на ее губах заиграла улыбка. – Я люблю вас обоих.
– Я иду домой, – заявил Фрэнки. Он хотел показать Рози, что не поддается ее чарам.
Рози проводила Фрэнки до двери, поцеловала на прощание и прошептала: «Следующей ночью тебя будет ждать сюрприз».
Они провели вместе шесть дней. Днем Рози работала над диссертацией, но вечером была в их полном распоряжении. Как-то раз близнецы повели ее в «Мэдисон-сквер-гарден», где местные «Никербокеры» «"Нью-йоркские никербокеры" – старейшая команда страны (образована в 1845 г.), входит в Атлантическое отделение Восточной конференции НБА.» принимали «Лейкерс». Рози вновь приятно поразила их, тонко улавливая все нюансы игры. Потом они посидели в модной закусочной, где Рози и сказала им, что завтра, за день до Рождества, должна уехать на неделю. Братья, естественно, решили, что она хочет провести рождественские каникулы со своей семьей, но тут заметили, впервые со времени их знакомства, что Рози чем-то опечалена.
– Нет, Рождество я хочу провести одна, в доме, который принадлежит моей семье. Нет у меня времени на все эти празднества. Я лучше позанимаюсь, подумаю о своей жизни.
– Отмени эту поездку и проведи Рождество с нами, – предложил Фрэнки. – Мы сдадим билеты и полетим в Лос-Анджелес несколькими днями позже.
– Не могу, – покачала головой Рози. – Мне надо заниматься, а лучшего места не найти.
– Всю неделю просидишь там одна? – спросил Стейс.
Рози тяжело вздохнула:
– А что делать?
– Слушай, а может, мы поедем с тобой на несколько дней? – спросил Фрэнки. – И уедем после Рождества.
Рози просияла.
– А вы сможете? – радостно воскликнула она. – Вот здорово! На Рождество мы бы покатались на лыжах. В тридцати минутах езды от дома есть отличный склон. И я приготовлю рождественский обед… – Она замолчала, потом продолжила с неуверенностью в голосе:
– Но вы должны пообещать мне, что уедете после Рождества.
У меня столько работы.
– Нам надо возвращаться в Лос-Анджелес, – заверил ее Стейс. – Иначе магазин придется закрыть.
– Господи. Как же я вас люблю, – обворожительно улыбнулась им Рози.
– Мы с Фрэнки перекинулись парой слов, – Стейс посмотрел на брата, вновь повернулся к Рози. – Ты знаешь, мы никогда не были в Европе, вот и подумали, что летом, когда у тебя закончится учебный год, мы могли бы поехать туда вместе. Ты стала бы нашим гидом. Все будет по высшему разряду. На пару недель. Если ты будешь с нами, мы отлично проведем время.
– Да, – кивнул Фрэнки. – Одним нам там делать нечего.
И все рассмеялись.
– Это прекрасная идея. – Рози переводила взгляд с одного близнеца на другого. – Я покажу вам Лондон, Париж, Рим. А от Венеции вы будете в восторге. Может, вам даже захочется переселиться туда. Но до лета еще ой как далеко. Знаю я вас, к тому времени вы найдете себе других женщин.
– Мы хотим тебя, – резко бросил Фрэнки.
– Тогда звоните, я буду готова, – ответила Рози.
Утром 23 декабря Рози подкатила к их отелю на огромном «Кадиллаке». В багажнике, где лежали ее большие чемоданы и завернутые в блестящую бумагу подарки, хватило места и для вещей братьев.
Стейс сел на заднее сиденье, Фрэнки – рядом с Рози. Играло радио, почти час никто из них не произнес ни слова. Рози отличало и умение помолчать.
За завтраком, пока они дожидались Рози, у братьев состоялся нелегкий разговор. Стейс обратил внимание, что Фрэнки замкнулся, словно не решается ему что-то сказать. Такое случалось у них крайне редко.
– Выкладывай, – предложил он брату.
– Только пойми меня правильно. Я не ревную или что-то там в этом роде. Но мог бы ты не подходить к Рози, пока мы будем там?
– Конечно, – ответил Стейс. – Я ей скажу, что подцепил в Вегасе триппер.
Фрэнки усмехнулся.
– Это, я думаю, чересчур. Но я бы хотел, чтобы она была только моя. Или я отойду в сторону, и она будет принадлежать только тебе.

Предыдущая страница 15 Следующая страница


Омерта 16

– Ну ты и паршивец. – Стейс покачал головой. – Ты все испортишь. Послушай, мы же ни к чему ее не принуждали, не пытались задурить ей голову. Все идет так, как она этого хочет. И я думаю, что получается отлично.
– Я бы хотел, чтобы она была только моя, – повторил Фрэнки. – Хотя бы на короткое время.
– Пожалуйста, – кивнул Стейс. – Я – старший брат, так что должен приглядывать за тобой. – Это была их любимая шутка, и действительно, иной раз казалось, что Стейс старше Фрэнки на несколько лет, а не на десять минут. – Но знаешь, Рози раскусит тебя в две секунды. Рози умна. Она поймет, что ты влюбился в нее.
Фрэнки изумленно вытаращился на брата.
– Я в нее влюбился? Неужели? Господи Иисусе. – И они расхохотались.
«Кадиллак» вырвался из города и мчался среди заснеженных полей округа Уэстчестер. Наконец Фрэнки нарушил молчание:
– Никогда в жизни не видел столько снега.
И как только здесь могут жить люди?
– Жизнь тут дешевле, чем в Нью-Йорке, – пояснила Рози.
– Сколько нам еще ехать? – спросил Стейс.
– Примерно полтора часа. Хотите облегчиться?
– Нет, давай уж доберемся до места.
– Если только ты не хочешь остановиться, – сказал Стейс Рози.
Та покачала головой, крепко держась за руль, глядя прямо перед собой, на заснеженную дорогу и медленно падающие снежинки.
Часом позже они проскочили маленький городок.
– Еще пятнадцать минут, – предупредила Рози.
Мощная машина преодолела крутой подъем, и на вершине маленького холма они увидели серый особняк, окруженный полями, укутанными ровным белоснежным покровом. Его не касались ни нога человека, ни колесо автомобиля.
Рози подкатила к парадному входу, они вылезли из кабины. Она нагрузила их чемоданами и коробками с рождественскими подарками.
– Заходите в дом. Дверь открыта. Мы здесь обходимся без замков.
Фрэнки и Стейс поднялись по ступеням, открыли дверь. Прошли в огромную гостиную, стены которой украшали головы лесного зверья. В камине размером с большую пещеру ярко горел огонь.
Внезапно снаружи донесся шум мотора «Кадиллака», и в гостиную через боковые двери вошли шестеро мужчин. Все с оружием. Их главарь, гигант с густыми усами, сказал с легким акцентом: «Не двигайтесь. Чемоданы не бросать». И тут же пистолеты уперлись им в спины.
Стейс сразу все понял, а Фрэнки поначалу испугался за Рози. Ему понадобилось тридцать секунд, чтобы сообразить: шум мотора и отсутствие Рози взаимосвязаны. Ужас охватил Фрэнки, когда ему открылась истина: Рози была приманкой.

Глава 7

За день до Рождества Асторре пришел на вечеринку, которую Николь устраивала в своей квартире. Она пригласила своих коллег-юристов и членов общественных организаций, в работе которых участвовала, в том числе и активистов Движения за запрещение смертной казни.
Асторре любил вечеринки. Нравилось ему болтать с людьми, которых он никогда больше не увидит, которые вращались совершенно в других кругах. Иногда он знакомился с интересными женщинами, и тогда мимолетная встреча, случалось, перерастала в короткий роман. И он всегда надеялся влюбиться: ему недоставало любимой женщины. В тот вечер Николь напомнила ему об их страстном романе, оставшемся в далеком прошлом, очень добродушно, не пытаясь уколоть.
– Ты разбил мне сердце, когда повиновался отцу и уехал в Европу.
– Безусловно. Но это не удержало тебя от встреч с другими мужчинами.
По какой-то причине в этот вечер Николь относилась к Асторре с особой теплотой. Доверчиво, словно школьница, брала за руку, целовала в губы, прижималась всем телом, словно чувствовала, что он вновь покидает ее.
Его все это смущало, поскольку угольки страсти по-прежнему тлели, разжечь их не составляло труда, но он понимал: в сложившейся ситуации роман с Николь станет чудовищной ошибкой. И помешает принятию необходимых решений. Наконец она подвела его к группе гостей, представила.
В этот вечер в квартире играл маленький оркестр, и Николь попросила Асторре спеть. Конечно же, отказываться он не стал, и они вместе исполнили старинную итальянскую любовную балладу.
А когда он пел Николь серенаду, она прижималась к нему и заглядывала в глаза, словно что-то искала в его душе. После последнего аккорда с тяжелым вздохом поцеловала его и отпустила от себя.
Как выяснилось чуть позже, Николь приготовила Асторре сюрприз. Подвела его к красавице с широко посаженными, светящимися умом серыми глазами.
– Асторре, это Джорджетт Силк, которая руководит сейчас кампанией за запрещение смертной казни. Мы часто работаем вместе.
Джорджетт пожала ему руку, похвалила пение.
– Вы напоминаете мне молодого Синатру.
Асторре просиял.
– Спасибо. Он мой кумир. Все его песни я знаю наизусть.
– Мой муж тоже его большой поклонник. Мне по душе песни Синатры, но решительно не нравится его отношение к людям.
Асторре вздохнул, понимая, что с этим спорить бесполезно, однако не мог не вступиться за своего кумира:
– Да, но мы должны разделять творчество и человеческие качества.
Маневр Асторре позабавил Джорджетт.
– Неужели? – Ее глаза игриво блеснули. – А я вот не думаю, что нам следует прощать бесчувственность и дебоши, не говоря уже о насилии.
Асторре видел, что Джорджетт не собирается сдавать позиции, и пропел несколько строк одной из наиболее известных песен Синатры, не отрывая взгляда от ее серых глаз, увидел, что она не может сдержать улыбки.
– Ладно, ладно, – покивала она. – Я признаю, что песни хорошие. Но еще не готова оправдать его.
И мягко коснулась плеча Асторре, прежде чем отойти. Остаток вечеринки Асторре то и дело поглядывал на нее. Она ничем не подчеркивала свою красоту, но врожденная грация, излучаемая доброта притягивали к ней не только его взгляд. Асторре, как и едва ли не все мужчины, влюбился в нее. А она, похоже, не замечала того эффекта, который производила на окружающих. И уж конечно, ни с кем не флиртовала.
К этому времени Асторре уже познакомился с документальными материалами, собранными Маркантонио по Силку, и знал, что федеральный агент с первого дня службы беспощадно боролся с нарушителями закона, не идя ни на какие компромиссы. Прочитал он и о том, что жена любила Силка и никогда не смотрела на других мужчин.
Это его озадачило.
В какой-то момент Николь подошла к нему и шепнула на ухо, что Альдо Монца ждет в приемной.
– Ты меня извини, Николь. Я должен уйти.
– Хорошо, – кивнула Николь. – Я надеялась, что ты "получше узнаешь Джорджетт. Другой такой умной и красивой женщины я не встречала.
– Да, она прекрасна, – ответил Асторре и подумал, что он еще не научился вести себя с женщинами: одна встреча, а он уже строит фантастические планы.
Альдо Монца сидел на одном из хрупких антикварных стульев в приемной Николь. Он поднялся навстречу Асторре, прошептал:
– Близнецы у нас. Ждут встречи с вами.
Асторре почувствовал, что сердце у него упало.
Пришла пора решительных действий. Ему предстояла очередная проверка.
– Сколько нам туда ехать?
– Три-четыре часа. На улице метет.
Асторре посмотрел на часы. Половина одиннадцатого.
– Поехали.
С неба валил снег. У колес припаркованных машин его насыпало на добрых пять дюймов. Монца открыл дверцу мощного «Бьюика».
Сел за руль, Асторре расположился рядом. Обогреватель быстро нагрел салон. Запахло табаком и хорошим вином.
– Поспите, – предложил Монца Асторре. – Ехать далеко, а ночь предстоит трудная.
Асторре расслабился, мыслями унесся в далекое прошлое. Снег все сыпал и сыпал. А он вспоминал раскаленную жару Сицилии и одиннадцать лет, в течение которых дон готовил его к решающей схватке. И Асторре знал, что от судьбы ему не уйти.
В шестнадцать лет Асторре Виола по указанию дона Априле отправился на учебу в Англию. Асторре это не удивило. Дети дона учились в частных школах и колледжах, хотя причина заключалась не только в том, что он хотел дать им блестящее образование: дон не подпускал детей ни к своим делам, ни к образу жизни.
В Лондоне Асторре поселился в доме семейной пары, много лет тому назад эмигрировавшей с Сицилии. Супруги давно уже обжились в Англии и даже сменили фамилию Приола на Прайор.
Они уже и выглядели как англичане: здешняя погода выбелила им кожу и в одежде не было ничего сицилийского. Мистер Прайор ходил на работу в котелке и с зонтиком, миссис Прайор носила цветастые платья и шляпки, как и любая другая добропорядочная английская леди.
И лишь в собственном доме они вспоминали о своих корнях. Мистер Прайор надевал мешковатые штаны и черную рубашку без воротника, а миссис Прайор в бесформенном черном платье готовила итальянские блюда. Дома он называл ее Мариццей, она его – Зу.
Мистер Прайор возглавлял частный банк, контрольный пакет акций которого принадлежал большому палермскому банку. Асторре он принял, как любимого племянника, но близко к себе не подпускал. Миссис Прайор кормила его и окружала заботой, словно родного внука.
Мистер Прайор дал Асторре автомобиль, назначил солидное месячное пособие. С учебой все определили еще до приезда Асторре. Он поступил в небольшой университет под Лондоном, специализировавшийся на организации бизнеса и банковском деле, а также известный неплохой подготовкой по гуманитарным наукам. Асторре изучал необходимый минимум специальных дисциплин, но основное внимание уделял занятиям по пению и актерскому мастерству. Интересовали его музыка и история. Именно в Лондоне он влюбился в охоту на лис, не в преследование и убийство зверька, но в романтику погони: всадники в красных куртках, на черных лошадях, окруженные сворой нетерпеливых, рыжих, как осенняя листва, собак.
На одном из занятий по актерскому мастерству Асторре познакомился с девушкой его возраста, Рози Коннер. Очень красивой, с невинными глазками, взгляд которых разил молодых наповал и так привлекал зрелых мужчин. Природа одарила ее и талантом, поэтому в пьесах, которые ставились на занятиях, она играла главные роли. Асторре, наоборот, роли получал маленькие. Парень он был симпатичный, но в силу каких-то особенностей характера не мог установить полный контакт со зрителями, как бы раствориться в них.
У Рози таких проблем не возникало. Она словно приглашала всех соблазнить ее.
Пением они тоже занимались вместе, и Рози восхищал голос Асторре. Преподаватель этого восхищения не разделял. Более того, он даже посоветовал юноше прекратить занятия, потому что его потенциал исчерпывался лишь приятным голосом.
Через две недели после знакомства Асторре и Рози стали любовниками. Произошло это по ее инициативе, хотя к тому времени Асторре уже безумно влюбился в нее, как могут влюбляться только шестнадцатилетние. О Николь он практически забыл. Рози же двигало скорее любопытство, нежели страсть. Однако она живо отзывалась на все его ласки, не знала устали в постели и отличалась завидной щедростью. Не прошло и недели, как она преподнесла Асторре дорогой подарок: красную охотничью куртку, охотничье кепи из черной замши и отличный кожаный хлыст. Конечно же, увлечение Асторре охотой она воспринимала как шутку.
Юные любовники, конечно же, поделились друг с другом историей своей жизни. Родителям Рози принадлежало огромное ранчо в Южной Дакоте, а ее детство и юность прошли в заштатном городишке на Великих равнинах. В конце концов она сумела удрать оттуда, убедив родителей, что должна учиться драматическому искусству в Англии. Но первые годы жизни она могла отнести в свой пассив. Правда, она научилась ездить верхом, охотиться, кататься на лыжах. А в средней школе блистала в драматическом кружке и на теннисном корте.
Асторре открыл ей свое сердце. Признался, как ему хочется стать певцом, как ему нравится английский образ жизни с его идущими из Средневековья законами, королевским двором, играми в поло, охотой на лис. Но он не упомянул ни своего дядю, Раймонде Априле, ни поездки на Сицилию.
Рози заставила его надеть охотничий наряд, потом раздела его.
– Ты такой красавчик, – она улыбнулась. – Может, в прошлой жизни ты был английским лордом.
Асторре смущала искренняя вера Рози в переселение душ, но она тут же уложила его в постель, и он забыл обо всех своих тревогах. Похоже, некогда раньше он не был так счастлив, даже на Сицилии.
Но в конце года мистер Прайор пригласил его в свой кабинет и сообщил нерадостные новости.
Мистер Прайор был в панталонах и вязаном крестьянском жилете, длинный козырек клетчатого кепи прикрывал глаза.
– Мы очень рады, что ты пожил у нас. Моя жена в восторге от твоего пения. Но теперь, к сожалению, нам пора попрощаться. Дон Раймонде приказывает тебе ехать на Сицилию, к его хорошему другу Бьянко. Там тебе тоже придется учиться, но совсем другим наукам. Он хочет, чтобы ты вырос сицилийцем. Ты знаешь, что это означает.
Новость ужаснула Асторре, но у него не возникло и мысли о неповиновении. Ему, конечно, хотелось вернуться на Сицилию, но грядущее расставание с Рози рвало сердце.
– Если я буду прилетать в Лондон раз в месяц, смогу я останавливаться у вас? – спросил он у мистера Прайора.
– Если ты остановишься где-то еще, я сочту это за оскорбление, – ответил мистер Прайор. – А что тебе делать в Лондоне?
Асторре рассказал о Рози, о своей любви к ней.
– Ага, – мистер Прайор удовлетворенно вздохнул. – Тебе повезло. Разлучаться с женщиной, которую любишь. Истинный экстаз. А бедняжка будет страдать. Уезжай и ни о чем не волнуйся.
Оставь мне ее имя и адрес, чтобы я мог приглядеть за ней.
Прощание с Рози было душераздирающим. Он клялся, что будет прилетать в Лондон каждый месяц. Она клялась, что даже не взглянет на другого мужчину. Но Асторре знал, что будет постоянно тревожиться из-за нее. Внешность Рози, ее игривые манеры, ее улыбка… Те самые качества, которые так ему нравились, стали чрезвычайно опасными. Не раз и не два он чувствовал, видел, такое случается со всеми влюбленными, что другие мужчины хотят женщину, которую он любил, что их влекут к ней ее красота, остроумие, жизнерадостность.
На следующий день Асторре улетел в Палермо.
Его встретил Бьянко, но Бьянко разительно изменившийся. Габариты остались прежними, но теперь он носил шелковый, сшитый по фигуре костюм и белую широкополую шляпу. Собственно, одежда соответствовала его новому статусу, ибо теперь клан Бьянко подгреб под себя весь строительный бизнес Палермо. Денег у него стало значительно больше, но и жизнь в сравнении с не таким уж далеким прошлым куда как усложнилась.
Теперь Бьянко приходилось платить как местным, так и римским чиновникам и защищать свою территорию от соперничающих с ним кланов, в том числе и таких могущественных, как cosca Корлеоне.
Октавий Бьянко тепло обнял Асторре, вспомнил давнюю историю с похищением и передал ему инструкции дона Раймонде. Асторре предстояло пройти необходимую подготовку и стать телохранителем Бьянко, а также получить навык ведения дел. На это требовалось не меньше пяти лет, но к концу этого срока Асторре должен был стать настоящим сицилийцем, достойным доверия дона. Начало уже было положено: сицилийский диалект давно стал ему родным, спасибо тем месяцам, которые в детстве он провел на острове.
Бьянко жил на огромной вилле, расположенной рядом с Палермо, на которой хватало и слуг, и охранников. Богатство и власть открыли Бьянко двери высшего общества Палермо. Днем Асторре учился стрелять, обращаться с взрывчаткой, отрабатывал приемы рукопашного боя. По вечерам Бьянко ездил с ним к своим друзьям или в кофейные бары. Иногда они посещали танцы, где на Бьянко с вожделением поглядывали богатые вдовушки, а Асторре пел любовные песни их дочерям.
Более всего удивляли Асторре взятки, которые открыто брали высокопоставленные римские чиновники.
Как– то в воскресенье министр реконструкции и развития итальянского правительства, осмотрев строительные объекты Палермо, без тени смущения взял чемодан с деньгами и, сердечно поблагодарив Бьянко, пояснил, что половина пойдет лично премьер-министру. Потом, возвращаясь на виллу, Асторре спросил Бьянко, неужели такое возможно.
Бьянко пожал плечами.
– Половина не половина, но я надеюсь, что какая-то часть ему перепадет. Для меня большая честь – ссудить его высокопревосходительство карманными деньгами.
Весь год Асторре ежемесячно виделся с Рози в Лондоне. Всякий раз она дарила ему ночь блаженства.

Предыдущая страница 16 Следующая страница


17 Марио Пьюзо

В тот же год он прошел крещение огнем. Бьянко и клан Корлеоне решили договориться о перемирии. Возглавлял корлеонцев Тосси Лимона, маленький, тщедушный, с жутким кашлем и глубоко запавшими глазами. Его побаивался даже Бьянко.
Бьянко и Лимона встретились на нейтральной территории под патронажем одного из высших судей Сицилии.
Судья этот, прозванный Львом Палермо, гордился своей абсолютной продажностью. Он давал минимальные сроки членам мафии, виновным в убийстве, и не разрешал полиции вести расследования. Он не скрывал своих дружеских отношений с кланом Корлеоне и с Бьянко. Его поместье находилось в десяти милях от Палермо. Там и провели встречу, дабы прошла она мирно и ни у одной из сторон не возникло искушения разрешить имеющиеся противоречия силовым путем.

Главам кланов разрешили взять с собой по четыре телохранителя. Они же поровну оплатили гонорар, полагающийся судье за участие в совещании, и, разумеется, аренду дома.
Лев Палермо с его гривой густых белоснежных волос являл собой образец респектабельности.
Асторре командовал телохранителями Бьянко, и на него произвело впечатление дружелюбие, с которым встретились Лимона и Бьянко. Они тепло обнялись, расцеловали друг друга в щеки, обменялись крепким рукопожатием. А во время обеда, устроенного для них судьей, громко смеялись и часто о чем-то перешептывались.
Поэтому, когда встреча закончилась и они остались одни, его удивили слова Бьянко: «Мы должны быть очень осторожны. Этот мерзавец Лимона собрался нас всех порешить».
Как выяснилось, Бьянко знал, что говорил.
Неделей позже полицейского инспектора, работавшего на Бьянко, убили, когда он выходил из дома любовницы. Еще через две недели люди в масках ворвались в дом партнера Бьянко, известного бизнесмена, и изрешетили его пулями.
Бьянко отреагировал, увеличив число телохранителей и установив неусыпный контроль над своими автомобилями: в клане Корлеоне умели обращаться со взрывчаткой. Виллу он покидал только в случае крайней необходимости.
Как– то раз ему пришлось поехать в Палермо, чтобы передать деньги двум высокопоставленным чиновникам. Он остановил свой выбор на «Мерседесе». Асторре сидел рядом с ним на заднем сиденье. На переднем устроился второй телохранитель. Один автомобиль с двумя вооруженными людьми ехал впереди, второй -сзади.
Когда они проезжали по широкому бульвару, из боковой улицы внезапно выехал мотоцикл. Человек, сидевший сзади, выхватил автомат Калашникова и выпустил очередь по «Мерседесу». Но Асторре успел уложить Бьянко на пол и открыл ответный огонь. Мотоцикл нырнул в другую боковую улицу и исчез.
Тремя неделями позже под покровом ночи люди Бьянко захватили пять человек, связали и притащили в подвал виллы.
– Они из клана Корлеоне, – сказал Бьянко Асторре. – Пошли со мной.
В подвале Бьянко взял у одного охранника винтовку и, не произнеся ни слова, пустил по пуле в затылок всем пятерым.
– Выбросьте их на улицах Палермо, – скомандовал он и повернулся к Асторре. – После того как ты решил убить человека, никогда с ним не разговаривай. Это неприятно обоим.
– Среди них были мотоциклисты? – спросил Асторре.
– Нет. Но урок пойдет им на пользу.
Так и произошло. На какое-то время между кланом Бьянко и cosca Корлеоне установился мир.
Асторре почти два месяца не мог вырваться в Лондон, и как-то утром Рози ему позвонила. Номером, который он ей оставил, она могла воспользоваться лишь в случае чрезвычайных обстоятельств.
– Асторре, – раздался в трубке ее ровный, предельно спокойный голос. – Ты можешь прилететь немедленно? У меня беда.
– Расскажи мне, что случилось, – попросил Асторре.
– По телефону не могу, – ответила Рози. – Если ты действительно любишь меня, то приезжай.
Когда Асторре обратился к Бьянко с просьбой отпустить его в Лондон, тот лишь сказал: «Возьми деньги» – и протянул ему толстенную пачку английских фунтов.
Рози впустила Асторре в квартиру и быстро закрыла за ним дверь. С мертвенно бледным лицом, она зябко куталась в не по размеру большой халат, которого он на ней никогда не видел. Она чмокнула его в щеку.
– Ты будешь меня ругать, – со вздохом вырвалось у нее.
На мгновение Асторре подумал, что она беременна, и быстро ответил:
– Дорогая, я никогда не буду тебя ругать.
Она прижалась к нему.
– Тебя не было больше года. Я изо всех сил старалась хранить тебе верность. Но ты так давно не приезжал.
Пелена спала с глаз Асторре. Вновь предательство. И не только. Почему она вызвала его из Сицилии?
– Так зачем я тебе понадобился? – холодно спросил он.
– Ты должен мне помочь, – и она провела его в спальню.
На кровати кто-то лежал. Асторре отбросил простыню, увидел мужчину средних лет, застывшего на спине в чем мать родила. Но и в таком виде на его лице с аккуратной бородкой читалось достоинство. Более всего Асторре удивили очки в золотой оправе, поблескивающие над широко раскрытыми глазами. И голова, несоизмеримо большая в сравнении с хрупким телом. И хотя ран не было, Асторре понимал, что мужчина мертв.
Очки чуть съехали набок, и Асторре протянул руку, чтобы поправить их.
– Мы занимались любовью, – прошептала Рози, – и тут у него прихватило сердце. Должно быть, обширный инфаркт.
– Когда это произошло? – Асторре еще не вышел из шока.
– Прошлой ночью.
– Почему ты не вызвала «Скорую помощь»?
Твоей вины тут нет.
– Он женат, и, может, это моя вина. Я дала ему таблетку амилнитрата. У него плохо стоял, – без всякого смущения сказала она.
Асторре изумило ее самообладание. Глядя на труп, он подумал, что мужчину надо одеть, а очки снять. Нечего ему лежать голым, все-таки он в возрасте, лет под пятьдесят.
– Что ты в нем нашла? – спросил он у Рози, без злобы, без угрозы, лишь с юношеским недоумением.
– Он – мой профессор по истории. Очень милый человек. Так уж вышло. Это наша вторая встреча. Мне было так одиноко. – Она помолчала, потом встретилась с ним взглядом. – Ты должен мне помочь.
– Кто-нибудь знает, что он бывал у тебя? – спросил Асторре.
– Нет.
– Я думаю, мы должны позвонить в полицию.
– Нет, – отрезала Рози. – Если ты боишься, я справлюсь сама.
– Оденься. – Он сурово глянул на нее. И набросил на мужчину простыню.
Часом позже они подъехали к дому мистера Прайора. Дверь он открыл сам. Провел в кабинет, внимательно выслушал. Посочувствовал Рози, похлопал ее по руке, отчего девушка разрыдалась.
Мистер Прайор печально покачал головой.
– Дай мне ключи от квартиры, – попросил он Рози. – Ночь проведешь здесь. Утром сможешь вернуться домой, там все будет в порядке. Твой приятель исчезнет. Через неделю ты вернешься в Америку.
Мистер Прайор отвел их в спальню для гостей, словно ничто не омрачило их отношения. И уехал.
Асторре на всю жизнь запомнил эту ночь. Он лежал в постели с Рози, утешал ее, вытирал слезы.
– Это был только второй раз, – шептала она. – И ничего не значило, мы были хорошими друзьями, и только. Мне так недоставало тебя. Я восхищалась его умом, и однажды это случилось. Но он не мог кончить, более того, пусть и нехорошо так говорить о покойниках, у него практически не стояло. Вот он и попросил дать ему амилнитрат.
Она казалась такой ранимой, такой несчастной, случившееся так потрясло ее, что Асторре просто не оставалось ничего другого, как утешать девушку. А потом его вдруг осенило: до его приезда она пробыла наедине с трупом более двадцати четырех часов. Загадка, а там, где есть одна, найдется место и другим. Но он продолжал вытирать ей слезы и целовал щеки, чтобы успокоить.
– Я увижу тебя вновь? – она уткнулась лицом в его плечо, прижалась к нему, чтобы он почувствовал мягкость и упругость ее тела.
– Разумеется, увидишь, – ответил Асторре, очень в этом сомневаясь.
Наутро мистер Прайор сказал Рози, что она может возвращаться в свою квартиру. Девушка от радости нежно обняла его. Внизу ее ждала машина.
После ее отъезда мистер Прайор, уже в котелке и с зонтиком, проводил Асторре в аэропорт.
– О ней не беспокойся, – сказал он на прощание. – Мы обо всем позаботимся.
– Дайте мне знать, – попросил Асторре.
– Разумеется. Она чудесная девушка, настоящая мафиозо. Ты должен простить ей это маленькое прегрешение.

Глава 8

За годы, проведенные на Сицилии, Асторре многому научился. Он даже возглавил отряд из шести бойцов клана, посланный на вражескую территорию для уничтожения главного подрывника семьи Корлеоне, который сумел взорвать армейского генерала и двух судей, настроенных против мафии. Это был смелый рейд, который позволил Асторре утвердиться в высших эшелонах клана Бьянко.
Асторре не был затворником и частенько бывал в кафе и ночных клубах Палермо, главным образом для того, чтобы находить себе подружек. Picciotti, молодые бойцы самых различных кланов, все одетые с иголочки, с ухоженными ногтями, зализанными назад волосами, наводняли Палермо, и каждый стремился самоутвердиться, дабы одни его боялись, а другие любили. У самых молодых только-только начинали пробиваться усы, а губы напоминали алый коралл. Они никому ни в чем не уступали, и Асторре старался их избегать.
Их отличало неадекватное поведение, они убивали даже тех, кто стоял на более высоких ступенях иерархической лестницы, чтобы тут же и умереть.
Ибо убийство члена мафии, так же как и соблазнение его жены, каралось смертью. Чтобы польстить их гордости, Асторре всегда держался с ними очень дружелюбно. А потому пользовался у них заслуженной популярностью. Повезло ему и в том, что он влюбился в танцовщицу клуба, звали ее Буджи, и никоим образом не посягал на их подружек.
Через несколько лет Асторре стал правой рукой Бьянко в решении проблем, возникающих с кланом Корлеоне. Иногда он получал указания от дона Априле, ежегодные поездки которого на Сицилию остались в прошлом.
Основным камнем преткновения между кланами Корлеоне и Бьянко являлся вопрос стратегии.
Клан Корлеоне полагал, что единственный способ сохранить могущество мафии – беспощадный террор против тех представителей власти, которые пытались ее приструнить. Они убивали следователей и взрывали генералов, призванных силой подавить мафию. Бьянко же полагал, что путь этот, приносящий кратковременные выгоды, в долгосрочной перспективе вел в тупик. Но его возражения приводили лишь к убийству близких ему людей. Бьянко не оставалось ничего другого, как отвечать ударом на удар, а потому взаимное истребление продолжалось до очередного перемирия.
За годы, проведенные на Сицилии, Асторре приобрел одного близкого друга. Нелло Спарра, пятью годами старше Асторре, играл в джаз-банде одного палермского ночного клуба, где гостей обслуживали очень красивые официантки. Некоторые из них были проститутками высшего разряда.
Нелло в деньгах не нуждался, похоже, получал их из разных источников. Одевался он, естественно, по принятой в Палермо мафиозной моде, всегда пребывал в хорошем расположении духа, любил разные авантюры. Девушки, работавшие в клубе, обожали его, потому что он дарил им маленькие подарки на день рождения и праздники.
Подозревали также, что он был одним из тайных совладельцев клуба, работа в котором всем нравилась, поскольку он находился под неусыпным контролем клана Бьянко. Девушки с удовольствием откликались на предложения Нелло и Асторре проехаться с ними на какую-нибудь вечеринку или просто отдохнуть на природе.
Буджи, красивая высокая брюнетка с соблазнительными формами, танцевала в ночном клубе Нелло Спарры. Она славилась своим необузданным темпераментом и свободой в выборе любовников. Пиччотто она не жаловала: ухаживать за ней имели право только богатые и облеченные властью. Она продавалась и не скрывала этого.
Она требовала дорогих подарков, но ее красота и страстность заставляли богачей Палермо искать ее расположения.
За годы между Буджи и Асторре установились отношения, вплотную придвинувшиеся к той черте, за которой начиналась любовь. Асторре был любимчиком Буджи, хотя она без колебания покидала его, чтобы провести уик-энд с каким-нибудь палермским бизнесменом. Когда Асторре попытался упрекнуть ее в этом, она осадила его доводами, логика которых основывалась на здравом смысле.
– Мне двадцать один год. Красота – мой капитал. В тридцать лет я могу быть домохозяйкой, окруженной выводком детей, или богатой, независимой женщиной, владелицей собственного магазина. Конечно, мне с тобой очень хорошо, но ты вернешься в Америку, ехать в которую у меня желания нет, даже если бы ты и захотел взять меня с собой. Давай наслаждаться жизнью, как два абсолютно свободных человека. Несмотря ни на что, ты снимешь с меня сливки до того, как я устану от тебя. – Она помолчала, прежде чем добавить:
– И потом, рассчитывать только на тебя слишком опасно.
Нелло принадлежала огромная вилла, расположенная на берегу моря, в нескольких милях от Палермо. Десяти спален вполне хватало для вечеринок, которые устраивали там Нелло и Асторре.
На территории виллы были бассейн, очертаниями напоминающий Сицилию, и два теннисных корта, которые использовались крайне редко.
По уик-эндам виллу заполняли многочисленные родственники Нелло, приезжающие из разных мест покупаться в море. Дети, которые не умели плавать, теннисными мячами играли в футбол на кортах.
Асторре в этой семье принимали, как любимого племянника. Нелло стал ему братом. По вечерам он даже приглашал Асторре на сцену, и они дуэтом пели итальянские любовные баллады, неизменно срывая бурные аплодисменты.
Лев Палермо, тот самый погрязший в коррупции судья, вновь предложил свой дом для встречи Бьянко и Лимоны. Опять каждый мог привезти с собой четырех телохранителей. Бьянко уже согласился отдать малую часть своей строительной империи, чтобы гарантировать перемирие.
Асторре, однако, предпочел готовиться к худшему. И он, и двое его подчиненных вооружились до зубов.
Лимона и его сопровождающие уже ждали в доме судьи, когда появился Бьянко со своими телохранителями. За стол, естественно, сели только судья все с той же гривой седых волос, перехваченных на этот раз розовой лентой, чтобы не падали на лоб, Бьянко и Лимона. Последний держался чрезвычайно дружелюбно и постоянно оказывал Бьянко знаки внимания. Он даже пообещал, что убийств судей больше не будет, особенно тех, кто брал взятки от Бьянко.
Когда обед подходил к концу и они готовились перейти в гостиную, чтобы окончательно обо всем договориться, Лев извинился и сказал, что вернется через пять минут. По интонациям голоса и выражению лица чувствовалось, что у него возникла необходимость справить нужду.
Лимона открыл новую бутылку вина, наполнил стакан Бьянко. Асторре подошел к окну, выглянул на подъездную дорожку, на которой стоял одинокий автомобиль. Заметил белую гриву Льва Палермо, выскочившего из двери черного хода.
Он нырнул в кабину, и автомобиль тут же сорвался с места.
Асторре не колебался ни секунды. Мгновенно сообразил, что к чему. Пальцы правой руки сами по себе сжались на рукоятке пистолета. Лимона и Бьянко в этот момент пили вино, взявшись за руки. Асторре шагнул к ним, выхватил пистолет и выстрелил Лимоне в лицо. Пуля разбила стекло, прежде чем вонзиться в рот Лимоне, и осколки, как маленькие бриллиантики, рассыпались по столу.
Асторре уже повернулся к телохранителям Лимоны и продолжил стрельбу. К нему присоединились его люди. Через несколько секунд на полу лежали еще четыре трупа.
Бьянко в изумлении уставился на Асторре.
– Лев покинул виллу, – сказал тот, и Бьянко понял, что их заманили в ловушку.
– Теперь ты должен быть предельно осторожен, – он указал на лежащего на полу Лимону. – Его друзья попытаются тебе отомстить.
Сильный человек может быть верным, но только это не всегда уберегает его от беды. Так случилось и с Пьетро Фиссолини. После того случая, когда дон, пойдя против своих принципов, проявил милосердие, Фиссолини ни разу не предал дона, зато предал собственную семью. Он соблазнил жену племянника Альдо Монцы. И произошло это через много лет после похищения дона, когда Фиссолини уже перевалило за шестьдесят.
Такой глупости от него никто не мог ожидать.
Соблазнив жену племянника, Фиссолини тем самым потерял право возглавлять свой клан. Потому что в любой части мафии, желающей сохраниться единым целым, семья всегда ставилась во главу угла. Ситуация осложнилась тем, что жена Монцы приходилась Бьянко племянницей. И если бы муж отомстил жене за измену, Бьянко этого бы не потерпел. Так что мужу ничего не оставалось, как убить своего любимого дядю и главу клана. В двух провинциях могла начаться кровавая резня. Асторре запросил инструкций у дона.
Ответ пришел быстро: «Один раз ты его спас и теперь реши его судьбу».
Альдо Монца был одним из самых влиятельных членов cosca. В свое время дон даровал жизнь и ему. Поэтому, получив приказ Асторре, он тут же явился в деревню дона. Асторре попросил Бьянко не участвовать в разговоре с Монцой, заверив его, что он сам обеспечит защиту племянницы.

Предыдущая страница 17 Следующая страница


Омерта 18

Для сицилийца Монца был очень высоким, под шесть футов. С детства он привык к тяжелому труду, поэтому грудь, руки, плечи бугрились могучими мускулами. Но кожа так плотно облегала голову, что она напоминала череп. Так что многих от взгляда на него бросало в дрожь. В клане Фиссолини он был самым умным и образованным: выучился в Палермо на ветеринара и практически всегда носил с собой саквояж с инструментами. Животных он любил, и ему частенько приходилось их врачевать. Однако сицилийский кодекс чести он чтил не меньше самого невежественного крестьянина.
Асторре сообщил ему свое решение:
– Я не собираюсь просить тебя оставить Фиссолини в живых. Как я понимаю, семья решила, что ты имеешь право на месть. Я понимаю твое горе. Но прошу сохранить жизнь матери твоих детей.
Монца вскинул на него глаза.
– Она предала меня и моих детей. На земле ей нет места.
– Послушай меня, – гнул свое Асторре. – За Фиссолини никто мстить не будет. Но твоя жена – племянница Бьянко. Он начнет мстить. Его cosca сильнее твоего. Начнется кровавая война.
Подумай о своих детях.
Монца пренебрежительно махнул рукой:
– Никто не знает, мои они или нет. Она – шлюха. – Он помолчал. – И она умрет смертью шлюхи. – В его глазах стояла смерть. В этот момент он бы с радостью уничтожил весь мир.
Асторре постарался представить себе, каково придется Монце, если он останется в деревне, без жены, преданный и ею, и дядей.
– Слушай меня внимательно. В свое время дон Априле даровал тебе жизнь. Теперь он просит об ответной услуге. Отомсти Фиссолини, мы понимаем, что без этого нельзя. Но пощади свою жену, и Бьянко отправит ее и детей к своим родственникам в Бразилию. Что же касается тебя лично, скажу, что мое предложение одобрено доном.
Я прошу тебя стать моим самым близким помощником, моим другом. Тебя будет ждать интересная, богатая событиями жизнь. Тебе не придется ходить по деревне, заливаясь краской стыда.
И тебе не будет грозить месть со стороны друзей Фиссолини.
Асторре понравилось, что Монца в гневе не отмел предложение, не выразил изумления. Задумался на долгих пять минут, потом встретился с Асторре взглядом.
– Вы будете платить моему клану? Его возглавит мой брат.
– Разумеется. Мы очень ценим дружеские отношения с твоим cosca.
– Тогда, убив Фиссолини, я уеду с вами. Ни вы, ни Бьянко не должны вмешиваться. Моя жена попадет в Бразилию только после того, как увидит труп моего дяди.
– Согласен, – кивнул Асторре. Он вспомнил веселое, грубоватое лицо Фиссолини, его улыбку и погрустнел. – Когда это случится?
– В воскресенье. В понедельник я буду у вас.
И пусть господь сожжет Сицилию и мою жену в аду.
– До воскресенья я побуду в твоей деревне, – добавил Асторре. – Твоя жена будет под моей защитой. Я боюсь, что ты дашь волю ярости.
Монца пожал плечами.
– Я не могу допустить, чтобы влагалище женщины и то, что она в него кладет, решали мою судьбу.
Клан Фиссолини собрался ранним воскресным утром. Племянникам и зятьям предстояло также решить, убивать или не убивать младшего брата Фиссолини, чтобы избежать мести с его стороны.
Не вызывало сомнения, что брат знал о прелюбодеянии и промолчал, а значит, одобрил его. Асторре в обсуждении не участвовал. Но ясно дал понять, что жена и дети должны остаться целыми и невредимыми. Но у него холодела кровь от той ярости, которую источали мужчины, обсуждая, по его разумению, не такой уж серьезный проступок. Теперь он в полной мере осознал глубину милосердия, проявленного доном.
Он понимал, что дело не в сексе. Предавая мужа с любовником, жена становится троянским конем в политической структуре клана. Она может выдавать секреты, она дает любовнику власть над cosca мужа. Она – вражеский лазутчик. И любовь не может служить оправданием такому предательству.
Вот в воскресное утро cosca и собрался на завтрак в доме Альдо Монцы. Потом женщины и дети ушли в церковь. Трое мужчин увели в поля брата Фиссолини на встречу со смертью. Остальные слушали Фиссолини. Только Альдо Монца не смеялся его шуткам. Асторре, как почетный гость, сидел рядом с ним.
– Альдо, – Фиссолини посмотрел на племянника, – а чего ты такой кислый?
Монца мрачно глянул на него.
– У меня, в отличие от тебя, нет повода для веселья, дядя. В конце концов, не я делил с тобой жену, так?
Тут же трое мужчин схватили Фиссолини и привязали к стулу. Монца сходил на кухню за саквояжем с инструментами.
– Дядя, мне придется напомнить тебе о том, что ты, похоже, подзабыл.
Асторре отвернулся.
Под ярким утренним солнцем по проселочной дороге, ведущей к знаменитой церкви Благословенной Девы Марии медленно брел огромный белый жеребец. На нем сидел Фиссолини. К седлу его привязали проволокой, под спину подставили крепкий деревянный крест. Поначалу могло показаться, что он жив. На его голове, словно терновый венец, возлежала плетеная корзинка без дна, наполненная травой. На траве красовались его пенис и мошонка. С них на лоб стекали маленькие ручейки крови.
Альдо Монца и его красавица жена наблюдали за приближающимся всадником со ступеней церкви. Она попыталась перекреститься, но Монца схватил ее за руку и заставил смотреть на покойника. А потом столкнул на дорогу, чтобы она последовала за жеребцом.
Асторре подошел к ней и повел к автомобилю, чтобы увезти в Палермо.
Монца шагнул к ним с перекошенным от ненависти лицом. Но Асторре повернулся и предупреждающе поднял палец. Монца позволил им уйти.
Через шесть месяцев после убийства Лимоны Нелло в очередной раз предложил Асторре провести уик-энд на его вилле. Поиграть в теннис, поплавать в море, полакомиться местной рыбой в компании двух очаровательных девушек, работавших в клубе, Буджи и Стеллы. Родственников в этот уик-энд на вилле не ожидалось, они все отправились на деревенскую свадьбу.
Стояла прекрасная сицилийская погода. Легкие облака рассеивали испепеляющий жар солнца, словно пологом прикрыв землю. Асторре и Нелло поиграли с девушками в теннис, потом Нелло предложил пройтись по берегу и искупаться.
Четверо телохранителей сидели в тени на веранде, слуги приносили им вино и закуску. Но их бдительность ни на секунду не притуплялась. Во-первых, они не отрывали глаз от стройных тел женщин в купальниках, рассуждая, какая из них лучше в постели. Все четверо, конечно же, отдали предпочтение Буджи. И теперь они тоже готовились к прогулке, даже закатали брючины.
Но Асторре остановил их:
– Мы будем в пределах видимости. Отдыхайте.
Они пошли вдоль прибоя, Асторре и Нелло впереди, женщины – следом. Миновав пятьдесят ярдов, женщины начали раздеваться. Буджи скинула с плеч бретельки, подставила обнаженные груди солнцу.
Все вместе они прыгнули в невысокие волны.
Нелло поднырнул под Стеллу и когда встал, она сидела у него на плечах. Крикнул Асторре: «Пойдем на глубину!» Асторре двинулся от берега, Буджи следом. В какой-то момент она схватила его за плавки и сдернула их.
Асторре ушел под воду и тут же услышал какой-то шум, повернулся к Буджи и увидел перед собой ее обнаженные груди. Шум перешел в рев, он вынырнул навстречу смеющемуся лицу Буджи.
И тут же увидел несущийся к нему катер. Нелло и Стелла уже были на берегу. Как они успели так быстро выбраться из воды? От виллы к берегу уже бежали телохранители. Он оттолкнул Буджи и попытался добраться до берега. Но не успел. Катер приблизился вплотную, и он увидел человека, тщательно целящегося в него из винтовки. Рев мотора заглушил выстрелы.
Первая пуля развернула Асторре лицом к стрелявшему. Тело выпрыгнуло из воды, потом ушло на дно. Он услышал удаляющийся шум мотора, почувствовал, как Буджи пытается вытащить его на берег.
Телохранители нашли Асторре лежащим лицом вниз, с пулей в шее, Буджи тихонько плакала рядом с ним.
Асторре потребовалось четыре месяца, чтобы оправиться от ран. Бьянко спрятал его в маленькой частной больнице в Палермо, где ему обеспечили круглосуточную охрану и первоклассное лечение, и навещал его ежедневно, Буджи – в свободные от работы дни.
Уже перед выздоровлением Буджи принесла плоскую золотую цепь шириной в два дюйма, на которой висел круглый медальон с изображением Девы Марии. Цепь она надела ему на шею, как воротник, и расположила медальон над раной.
Обратная сторона, покрытая клейким веществом, прилипла к коже. Диск размером с серебряный доллар полностью прикрывал рану и выглядел как украшение. В то же время в нем не было ничего женственного.
– То, что доктор прописал, – улыбнулась Буджи. – Не могла я смотреть на это безобразие, – и она нежно поцеловала Асторре.
– Раз в день клей тебе придется смывать, – добавил Бьянко.
– Мне перережет горло какой-нибудь охотник до золота, – сухо заметил Асторре. – Это обязательно?
– Да, – кивнул Бьянко. – Уважаемый человек не может выставлять напоказ рану, нанесенную врагом. Опять же Буджи права. Никому не хочется на нее смотреть.
Асторре удивило и порадовало, что Октавий Бьянко, стопроцентный мафиозо, оказал ему большую честь, назвав уважаемым человеком.
После ухода Буджи (она проводила уик-энд с самым богатым палермским торговцем винами) Бьянко протянул Асторре зеркало. Плоская золотая цепь с медальоном смотрелась на его шее очень даже неплохо. Мадонна, подумал Асторре. Она ведь по всей Сицилии, в часовнях у дорог, в автомобилях и домах, на детских игрушках.
– Почему сицилийцы почитают Мадонну больше, чем Христа? – спросил он.
Бьянко пожал плечами.
– Иисус, в конце концов, был мужчиной, то есть полностью ему доверять нельзя. Забудь об этом. Для тебя это уже пройденный этап. До возвращения в Америку тебе предстоит провести год в Лондоне у мистера Прайора. Будешь учиться банковскому делу. Приказ твоего дяди. И еще.
Нелло надо убить.
Асторре не раз прокручивал в голове случившееся с ним и знал, что Нелло виновен. Но мотив?
Долгие годы они были друзьями. Причем дружба была истинной. Но потом он убил Лимону. Должно быть, Нелло и cosca Корлеоне связывали родственные узы, и выбора у него не оставалось.
Опять же Нелло ни разу не приезжал к нему в больницу. Он просто исчез из Палермо. Больше не играл в клубе. И все-таки Асторре надеялся, что он ошибается.
– Ты уверен, что это Нелло? – спросил Асторре. – Он был моим самым близким другом.
– А кого еще они могли использовать? – фыркнул Бьянко. – Твоего злейшего врага? Разумеется, они действовали через друга. В любом случае ты должен наказать его сам, как и положено уважаемому человеку. Так что поправляйся.
– Против Нелло доказательств у нас нет, – сказал Асторре Бьянко, когда тот приехал к нему в следующий раз. – Давай забудем о нем. Установи мир с Корлеоне. Пусти слух, что я умер от ран.
Поначалу Бьянко яростно заспорил, но потом признал правоту Асторре и по достоинству оценил его ум. Если счет жертвам сравнивался, клан Корлеоне мог пойти на мировую. Нелло был пешкой, о него не стоило марать руки. Во всяком случае, теперь.
Все приготовления заняли неделю. Асторре предстояло провести год в Лондоне, под крылышком мистера Прайора. Бьянко сказал Асторре, что Альдо Монца сразу полетит в Америку и до его приезда будет жить в доме дона Априле.
Асторре провел в Лондоне год. И многому научился.
В кабинете мистера Прайора, за кувшином вина с лимоном, Асторре объяснили, что его ждет.
Что его многолетнее пребывание на Сицилии есть необходимый этап подготовки к выполнению плана дона, в котором ему определена ведущая роль.
Асторре спросил мистера Прайора о Рози. Забыть девушку он не мог: ее живость, умение наслаждаться жизнью, щедрость в подарках, любовные ласки. Ему недоставало Рози.
Мистер Прайор вскинул брови.
– Девушка-мафиозо? Я чувствовал, что ты ее не забудешь.
– Вы знаете, где она?
– Разумеется. В Нью-Йорке.
Асторре замялся.
– Я часто думал о ней. В конце концов, я отсутствовал долгое время, а она была такой молодой. Так что стоит ли удивляться случившемуся?
Я надеялся, что вновь увижу ее.
– И правильно, – кивнул мистер Прайор. – Почему нет? После обеда ты получишь всю интересующую тебя информацию.
Поздним вечером в кабинете мистера Прайора Асторре узнал о Рози все. Мистер Прайор прокрутил ему записи телефонных разговоров Рози, в которых открывались подробности ее встреч с мужчинами. Записи не оставляли сомнений в том, что Рози спала со всеми, получая от них дорогие подарки и деньги. Асторре пришел в ужас, услышав интонации, которые, как он думал, предназначались только ему, ее смех, остроумные реплики. С ее губ ни разу не сорвалось вульгарное или грубое слово. Она говорила, словно школьница старших классов, собравшаяся на первое свидание. Изображать такую невинность могла только гениальная актриса.
Мистер Прайор надвинул козырек на глаза, но время от времени поглядывал на Асторре.
– Она хороша, не так ли?
– Талант, – согласился мистер Прайор.
– Эти пленки записывались, когда я встречался с ней? – спросил Асторре.
Мистер Прайор развел руки.
– Мне вменили в обязанность защищать тебя. Да.
– И вы мне ничего не сказали?
– Ты был безумно влюблен, – ответил мистер Прайор. – Я не хотел портить тебе удовольствие.
Она относилась к тебе хорошо, не тянула из тебя деньги. Когда-то я тоже был молодым, и, поверь мне, для влюбленного правда не так уж важна.
Несмотря на все, она – чудесная девушка.
– Высококлассная проститутка, – с горечью бросил Асторре.
– Не совсем, – покачал головой мистер Прайор. – Ей же приходится вертеться. Из дома она убежала в четырнадцать лет, но она очень умна и хотела получить образование. А также стремилась к хорошей жизни. Нельзя ее в этом винить. Она умеет осчастливить мужчин. Это редкий талант.
Вполне естественно, осчастливленные должны за это платить.
Асторре рассмеялся.
– Да вы просвещенный сицилиец. А как насчет двадцати четырех часов, которые она провела с телом своего любовника?
Мистер Прайор рассмеялся.
– Но в этом она проявила себя с лучшей стороны. Истинный мафиозо. У нее жаркое сердце, но холодная голова. Удивительное сочетание. Великолепное. Так что ты должен остерегаться ее.

Предыдущая страница 18 Следующая страница


19 Марио Пьюзо

Такие люди всегда очень опасны.
– А амилнитрат? – спросил Асторре.
– В этом ее вины нет. Ее роман с профессором начался до встречи с тобой, и он настоял на использовании этого возбуждающего средства. Короче, мы говорим о девушке, которая думает только о собственном счастье, оставляя все остальное за кадром. Она не признает никаких социальных запретов. Мой совет – поддерживай с ней отношения. Возможно, у тебя возникнет необходимость воспользоваться ее услугами. В профессиональном плане.
– Согласен с вами. – К своему изумлению, Асторре не мог заставить себя сердиться на Рози.
Такую обаятельную девушку просто хотелось простить. И сказал мистеру Прайору, что готов все забыть.
– И правильно, – кивнул мистер Прайор. – Через год ты вернешься к дону Априле.
– А что будет с Бьянко? – спросил Асторре.
Мистер Прайор покачал головой, вздохнул.
– Бьянко придется уступить. Клан Корлеоне слишком силен. Тебя они преследовать не будут.
Дон обо всем договорился. Дело в том, что благодаря своим успехам Бьянко стал слишком цивилизованным.
Асторре приглядывал за Рози. Где-то из осторожности, частично потому, что его не покидали воспоминания об их нежной любви. Он знал, что она вновь взялась за учебу и пишет диссертацию по психологии в Нью-йоркском университете, что живет в хорошо охраняемом доме неподалеку, что в ее квартире бывают пожилые и богатые мужчины.
Действовала она очень расчетливо. Одновременно встречалась только с тремя мужчинами, принимая от них деньги, драгоценности, поездки на дорогие курорты, где знакомилась с потенциальными клиентами. Никто не смог назвать бы ее проституткой, потому что она никогда ничего не просила, но от подарков не отказывалась.
Все эти мужчины без памяти влюблялись в нее.
Но предложений руки и сердца она не принимала. Настаивала, что они – друзья, которые любят друг друга, но семейная жизнь не подходит ни ей, ни им. Большинство мужчин принимали ее решение с облегчением. Она не стремилась урвать побольше, не требовала денег, не выказывала жадности. Но ей хотелось жить в роскоши, не связывая себя никакими обязательствами. При этом она не забывала о будущем. У нее было пять счетов в различных банках и две сейфовые ячейки.
Через несколько месяцев после смерти дона Асторре решил повидаться с Рози. Как он полагал, только для того, чтобы попросить ее помочь в осуществлении намеченных планов. Он сказал себе, что знает ее секреты и ей не удастся ослепить его. И она была у него в долгу.
Он также знал, что в общепринятом смысле Рози – аморальная женщина. Что она ставит себя и получаемые ею удовольствия выше всего на свете. Она всем сердцем верила, что имеет право на счастье, а потому плевать хотела на все остальное.
Но пусть он в этом не признавался, более всего ему хотелось вновь увидеть ее. Время залечило раны, нанесенные ее предательством, и усилило влечение к ней. Теперь ее грехи тянули разве что на беззаботность молодости и уже никак не могли служить доказательством того, что она его не любила. Он помнил ее груди, помнил как на них появлялись розовые пятна, когда они занимались любовью, помнил, как она склоняла голову, словно смущаясь, помнил ее заразительный смех и неизменно хорошее настроение, помнил ее легкую походку и жар ее рта на своих губах. Тем не менее Асторре убеждал себя, что визит его сугубо деловой. Он хотел предложить ей работу, справиться с которой, возможно, могла только она.
Рози уже собралась войти в подъезд своего дома, когда он возник рядом, улыбнулся и поздоровался. Книги, которые Рози несла под мышкой правой руки, полетели на тротуар. Рози просияла, глаза ее сверкнули. Она обняла Асторре за шею, поцеловала в губы.
– Я знала, что вновь увижу тебя! – воскликнула она. – Я знала, что ты меня простишь. – А потом она потянула его в подъезд, по лестнице они поднялись на второй этаж, в ее квартиру.
Она наполнила стаканы, себе налила вина, Асторре – бренди. Села рядом с ним на диван. Он знал, откуда взялись деньги на роскошную обстановку.
– Почему ты так долго не появлялся? – спросила Рози, снимая кольца с пальцев, вынимая серьги из ушей. С левой руки она сняла три браслета, золотые, украшенные бриллиантами.
– Дела, – ответил Асторре. – И мне потребовалось много времени, чтобы разыскать тебя.
Рози с нежностью посмотрела на него.
– Ты по-прежнему поешь? По-прежнему скачешь верхом в этой нелепой красной куртке? – Она вновь поцеловала его. И Асторре почувствовал, как жар разливается по его телу.
– Нет, Рози, возврата к прошлому нет.
Рози вскочила, подняла его на ноги.
– То было самое счастливое время в моей жизни. – В мгновение ока они оказались в спальне.
Рози взяла с ночного столика флакон духов, побрызгала себя, потом Асторре.
– Мыться некогда, – смеясь, объяснила она.
Они упали в кровать, и Асторре увидел, как на ее груди медленно проступают розовые пятна.
Асторре словно раздвоился. Он наслаждался сексом, но не Рози. Потому что перед его мысленным взором то и дело возникало ее суточное бдение у тела мертвого профессора. Если он не умер мгновенно, можно было бы ему помочь? Каково было Рози в компании смерти и профессора?
Лежа на спине, Рози коснулась его щеки.
– Прежняя магия не срабатывает? – прошептала она.
Приподняла золотой медальон, увидела ужасную лилово-пурпурную впадину, поцеловала ее.
– Все было отлично, – ответил Асторре.
Рози села, ее груди нависли над ним.
– Ты не можешь простить мне профессора, того, что я позволила ему умереть и осталась с ним. Так?
Асторре не ответил. Ему не хотелось говорить, что он знает о ней все. А главное, знает, что она никогда не переменится.
Рози встала, начала одеваться. Он последовал за ней.
– А ты, оказывается, страшный человек. Приемный племянник дона Априле. И твой лондонский приятель, который помог мне. Для английского банкира сработал он очень профессионально. Но этому перестаешь удивляться, узнав, что он эмигрировал из Италии.
Они сидели в гостиной. Рози вновь наполнила стаканы. Заглянула ему в глаза.
– Я знаю, кто ты. Но ничего не имею против, абсолютно ничего. Потому что мы – родственные души. И это прекрасно.
Асторре рассмеялся.
– Вот чего я еще не искал, так это родственную душу. Но я пришел к тебе по делу.
Лицо Рози стало бесстрастным. От обаяния не осталось и следа. Она начала надевать кольца, браслеты, серьги.
– За то, чтобы перепихнуться, я беру пятьсот долларов. Сойдет и чек, – она игриво улыбнулась, показывая, что ее слова – шутка. Он знал, что она брала подарки лишь на праздники и дни рождения, причем куда как более дорогие. Вот и саму квартиру один из поклонников подарил ей на день рождения. Рози задумчиво посмотрела на него.
– А что будет потом?
– Об этом можешь не волноваться.
– Понятно. А если я откажусь?
Асторре пожал плечами. Об этом и думать не хотелось.
– Ничего.
– Ты не сдашь меня английской полиции?
– Я никогда бы не пошел на такое. – Искренность, прозвучавшая в голосе, не вызвала у Рози никаких сомнений.
Рози вздохнула.
– Хорошо. – Он увидел, как заблестели ее глаза. – Еще одна авантюра.
Поток воспоминаний Асторре прервала нога Монцы, толкнувшая его ногу.
– Осталось полчаса. Вам надо подготовиться к встрече с братьями Стурцо.
Асторре выглянул в окно. По-прежнему шел снег. На его фоне чернели стволы деревьев, их ветви тянулись к нему, словно волшебные палочки. У Асторре заныло сердце. Он знал, что после этой ночи переменится мир, в котором он жил, переменится он сам, и начнется его настоящая жизнь.
К затерянному среди белых полей особняку они подъехали в три часа ночи.
Братья Стурцо в наручниках, ножных кандалах и смирительных рубашках лежали на полу одной из спален особняка под охраной двух вооруженных людей.
Асторре сочувственно посмотрел на них.
– Считайте, что это признание ваших заслуг.
Мы понимаем, сколь вы опасны.
Отношение братьев к случившемуся разительно отличалось. Стейс являл собой полное спокойствие, словно примирился с неизбежным, Фрэнки, наоборот, бросал на них яростные взгляды, лицо его перекосило от злобы.
Асторре сел на кровать.
– Полагаю, парни, что вы уже сообразили, что к чему.
– Рози была приманкой, – ответил Стейс. – Со своей задачей она справилась блестяще, не так ли, Фрэнки?
– Потрясающе. – Ему с трудом удалось не сорваться на фальцет.
– А все потому, что вы действительно ей понравились, – пояснил Асторре. – Она была от вас без ума, особенно от Фрэнки. Ей это далось нелегко. Очень нелегко.
– Тогда почему она на это пошла? – презрительно бросил Фрэнки.
– Потому что я дал ей много денег. Действительно много денег. Ты знаешь, что перед большими деньгами трудно устоять, не так ли, Фрэнки?
– Нет, не знаю, – буркнул тот.
– Полагаю, потребовалась немалая сумма, чтобы два таких умных парня, как вы, решились взять заказ на убийство дона. Миллион? Два миллиона?
– Вы ошибаетесь, – ответил Стейс. – Мы не имеем к этому никакого отношения. Мы же не идиоты.
– Я знаю, что стреляли вы, – гнул свое Асторре. – У вас репутация профессионалов, которые берутся только за серьезные дела. И я все проверил. Теперь я хочу знать имя посредника.
– Вы ошибаетесь, – повторил Стейс. – У вас нет никаких оснований вешать на нас это убийство. И кто вы такой, черт бы вас побрал?
– Я – племянник дона. Исполнитель его воли.
Я проверял вас шесть месяцев. Когда убили дона, вас в Лос-Анджелесе не было. Вы отсутствовали целую неделю. Ты, Фрэнки, пропустил две игры своих подопечных. А ты, Стейс, не заглядывал в магазин, чтобы узнать, хорошо ли идет торговля.
– Я был в Вегасе, – ответил Фрэнки. – И разговор получился бы более приятным, если в нас развязали. Мы тебе не гребаный Гудини «Гудини Гарри – знаменитый иллюзионист.».
Асторре усмехнулся.
– Это точно. А ты, Стейс?
– Я был с подружкой на Тахо. Разве сейчас упомнишь?
Асторре поднялся.
– Пожалуй, мне лучше поговорить с вами по очереди.
Он прошел на кухню, где Монца уже сварил ему кофе. Велел развести братьев по разным спальням и около каждого держать двух охранников.
Всего у Монцы было шесть человек.
– Вы уверены, что это они? – спросил Монца.
– Думаю, да. Если нет, им просто не повезло.
Мне не хотелось просить тебя об этом, Альдо, но, возможно, тебе придется помочь разговорить их.
– Дело в том, что говорят они не всегда. В это трудно поверить, но иной раз люди попадаются очень упорные. Вот и эти двое, похоже, из таких.
– У меня нет желания прибегать к таким методам.
Час спустя он вошел в спальню, где держали Фрэнки. За окном снег все шел и шел. Фрэнки лежал на полу в наручниках, кандалах и смирительной рубашке.
– Дело-то простое, – обратился к нему Асторре. – Назови имя посредника, и, возможно, вы выйдете отсюда живыми.
Фрэнки злобно глянул на него.
– Я тебе ничего не скажу, говнюк. Мы тут ни при чем. Я запомню тебя и запомню Рози.
– Вот это ты сказал зря.
– Ты тоже трахал ее? – спросил Фрэнки. – Ты – сутенер?
Асторре все понял. Фрэнки не мог простить Рози предательства. Недопустимая вольность для серьезного человека, оказавшегося в столь сложной ситуации.
– Я думаю, что ты глуповат. А ведь у вас репутация умных людей.
– Мне наорать на то, что ты думаешь. Ты ничего не сможешь сделать, если у тебя нет доказательств.

Предыдущая страница 19 Следующая страница


Омерта 20

– Неужели? Тогда я напрасно трачу на тебя время. Пойду поговорю со Стейсом.
По пути Асторре заглянул на кухню, выпил еще кофе. Обдумал поведение Фрэнки. Уж очень независимо тот держался, несмотря на свое незавидное положение. Оставалось надеяться, что со Стейсом ему повезет больше. Тот лежал на кровати.
– Снимите с него смирительную рубашку, – приказал Асторре. – Но проверьте наручники и кандалы.
– Я все понял, – первым заговорил Стейс. – Вы знаете, что у нас есть заначка. Я сделаю так, чтобы она досталась вам, и мы разбежимся.
Асторре покачал головой.
– Я только что переговорил с Фрэнки. Он меня разочаровал. Вроде бы про вас говорили, что вы – умные парни. А теперь ты говоришь о каких-то деньгах, хотя знаешь, что речь идет об убийстве дона.
– Мы его не убивали.
– Я знаю, что в это время тебя не было на озере Тахо, а Фрэнки – в Вегасе. Вы – единственные, у кого хватило бы духа взяться за это дело.
И стреляли левши, как вы с Фрэнки. Так что я хочу знать только одно: кто ваш посредник?
– С чего мне называть его имя? – спросил Стейс. – Я знаю, что все кончено. Вы без масок, прямо сказали, что нас заманила сюда Рози, так что живыми нам отсюда не выйти. Что бы вы сейчас мне ни пообещали.
Асторре вздохнул.
– Я не собираюсь дурить тебе голову. Ты, разумеется, прав. Но к смерти есть два пути, легкий и тяжелый. Я привез с собой очень квалифицированного специалиста и собираюсь отдать ему в руки Фрэнки. – К горлу Асторре подкатила тошнота: он помнил, как Альдо Монца разобрался с Фиссолини.
– Вы только напрасно потратите время. Фрэнки ничего не скажет.
– Возможно, – не стал спорить Асторре. – Но его будут разбирать на части и каждую принесут тебе, чтобы ты убедился, что отрезали ее от твоего брата. Я полагаю, ты заговоришь ради того, чтобы избавить его от такой участи. Нужно ли нам идти по этому пути? Стейс, почему ты хочешь прикрыть посредника? Ему полагалось прикрывать вас, а он с этим не справился.
Стейс долго молчал.
– Почему бы не отпустить Фрэнки?
– Ты же понимаешь, что это невозможно.
– Откуда вы знаете, что я вам не солгу?
– А зачем? Что ты от этого выгадаешь? Стейс, ты можешь уберечь Фрэнки от страшных мучений. Ты должен это понимать.
– Мы всего лишь исполнители. Вам нужен заказчик. Почему вы не можете отпустить нас?
Асторре не счел за труд терпеливо все объяснить.
– Стейс, ты и твой брат подрядились убить великого человека. Ради больших денег, ради того, чтобы потрафить самолюбию. Вы рискнули и проиграли, а потому должны за это заплатить, потому что так устроен мир. Второго не дано. А теперь тебе предстоит выбрать путь, легкий или тяжелый. Через час на этот стол ляжет очень важный орган Фрэнки. Поверь, мне этого не хочется, очень не хочется.
– Откуда мне знать, что вы не блефуете?
– А ты подумай, Стейс. Подумай, как я подставил вам Рози. Это потребовало немало времени и терпения. Подумай, как я заманил тебя в этот дом, где вас встретили восемь вооруженных людей. Это стоит больших денег. И вы оказались здесь аккурат накануне Рождества. Я очень серьезный человек, Стейс, ты сам это видишь. Даю тебе час на размышления. Обещаю тебе, если ты заговоришь, Фрэнки никогда этого не узнает.
Асторре вернулся на кухню, где его ждал Монца.
– Так что? – спросил он.
– Не знаю. Но на Рождество я обещал быть у Николь, поэтому мы должны закруглиться этой ночью.
– Мне потребуется не больше часа, – заверил его Монца. – Он или заговорит, или умрет.
Асторре посидел у камина, потом вновь поднялся к Стейсу. Лицо пленника осунулось. Он все обдумал. Знал, что Фрэнки не заговорит, потому что в душе его теплилась надежда на спасение.
И Стейс поверил, что Асторре выложил все карты на стол. Стейс понимал, помощи ждать бессмысленно. И ему не хотелось, чтобы Фрэнки умирал по частям. Не зря он всматривался в лицо Асторре. Суровое, бесстрастное, несмотря на молодость, лицо высшего судии.
Снег толстым слоем лежал на рамах. В своей комнате Фрэнки грезил о том, что он в Европе с Рози, что они идут с ней по засыпанным снегом парижским бульварам, вдоль каналов Венеции.
Снег оказывал на него магическое действие, зачаровывал.
Стейс тревожился за Фрэнки. Они рискнули и проиграли. И их жизнь подошла к концу. Но он мог создать у Фрэнки иллюзию того, что это баскетбольный матч, в котором они уступили двадцать очков.
– Я согласен, – сказал он Асторре. – Только пообещайте, что Фрэнки не узнает, что произошло.
– Обещаю, – ответил Асторре. – Но если ты солжешь, я это пойму.
– Да нет, – ответил Стейс. – Какой смысл?
Фамилия посредника Хескоу, он живет в городе Брайтуотерс, на Лонг-Айленде. Он разведен, живет один, у него шестнадцатилетний сын, обещающий вырасти в классного баскетболиста.
С Хескоу мы работали много лет. На этот раз он предложил нам миллион, однако мы с Фрэнки колебались. Слишком уж крупную нам предложили убрать фигуру. Мы согласились лишь после того, как он сказал, что нам не придется волноваться из-за полиции или ФБР. Все, мол, обговорено. Он также сказал нам, что у дона не осталось связей. В этом он, безусловно, ошибся, потому что вы здесь. Наверное, предложенная сумма затмила нам разум.
– Не слишком ли много ты мне рассказываешь? – спросил Асторре.
– Я хочу убедить вас, что говорю правду. Я понимаю, что для нас все кончено, но не хочу, чтобы Фрэнки знал об этом.
– Не волнуйся, – ответил ему Асторре. – Я тебе верю.
Он вышел из спальни, направился на кухню, чтобы проинструктировать Монцу. Он хотел, чтобы тот собрал все документы, удостоверения личности, водительские права, кредитные карточки…
Он сдержал слово, данное Стейсу. Монца получил указание убить Фрэнки выстрелом в затылок без предупреждения. Стейсу тоже гарантировалась быстрая, безболезненная смерть.
Асторре вышел из дома, сел в автомобиль и уехал в Нью-Йорк. Под утро снег сменился дождем.
Монца крайне редко не подчинялся полученному приказу, но, назначенный палачом, он посчитал, что имеет право обеспечить безопасность своих людей. Поэтому отказался от огнестрельного оружия, заменив его веревкой.
Сначала он в сопровождении четырех охранников поднялся в комнату Стейса и задушил его, Тот не сопротивлялся. С Фрэнки все вышло по-другому. Двадцать минут он пытался увернуться от петли. Двадцать ужасных минут Фрэнки Стурцо знал, что его убивают.
Оба тела завернули в одеяла и унесли к лесу, что начинался за особняком. Уложили на землю среди густого кустарника. До весны их обнаружить не могли, а к тому времени, полагал Монца, природа позаботится о том, чтобы причина смерти навсегда осталась неизвестной.
Но Монца не повиновался своему боссу и по другой причине. Как и дон Априле, он верил, что милосердие – прерогатива бога. Он не понимал, как можно проявить милосердие к людям, которых нанимали для того, чтобы убивать других людей. Человек не имел права прощать себе подобных. Это мог сделать только бог. Люди, проявляющие милосердие, то ли страдали безмерной гордыней, то ли забывали о чести. В отношении себя он бы никакого милосердия не потерпел.

Глава 9

Курт Силк верил в закон, полагая, что он придуман человеком для того, чтобы обеспечить себе и своим близким мирную жизнь. Он всегда старался избегать компромиссов, которые подрывали у общества веру в справедливость, беспощадно боролся с врагами государства. И после двадцати лет борьбы его вера в торжество закона значительно ослабла.
Только жена полностью оправдывала ожидания Силка. Политики лгали, богатые, никого не щадя, рвались к власти, бедные вымещали злобу на ком ни попадя. А ведь были еще прирожденные воры, мошенники. Садисты, убийцы. Слуги закона были чуть лучше, и когда-то он всем сердцем верил, что лучшие из них служат в Бюро.
За прошлый год он несколько раз видел один и тот же сон. Ему двенадцать лет, и он должен идти на экзамен, который занимает весь день.
Когда он выходит из дому, мать плачет, и он понимает почему. Не сдав экзамен, он больше не увидит ее.
Во сне он знает, что убийства приняли угрожающие масштабы и обществу пришлось обратиться к помощи психиатров. Они предложили тест-программы, которые позволяли определить, кто из двенадцатилетних, повзрослев, станет убийцей.
Те, кто не мог пройти тест, бесследно исчезали.
Ибо медики доказали, что такие люди убивают, потому что им нравится убивать. Что политические преступления, мятежи, терроризм, ревность, воровство не более чем ширма. Поэтому от генетических убийц избавлялись в раннем возрасте.
Во сне он возвращался домой после экзамена.
Мать обнимала и целовала его. Его дяди и двоюродные братья устраивали торжественный обед, радостно поздравляли его. А потом он остался в спальне один, трясясь от страха. Потому что знал: произошла ошибка. Не мог он сдать этот экзамен, а потому ему предстояло вырасти убийцей.
Жене о своем сне он не рассказывал: знал, что он означает, или думал, что знал.
Силк установил контакт с Тиммоной Портеллой более шести лет тому назад. Началось все, когда ослепленный яростью Портелла убил кого-то из подчиненных. Силк сразу увидел, как этим можно воспользоваться. Он заключил с Портеллой сделку: тот дает информацию о мафии в обмен на освобождение от уголовного преследования за убийство. Директор одобрил план, а все подробности имелись в архиве. С помощью Портеллы Силк раздавил нью-йоркскую мафию, но ему пришлось закрывать глаза на операции самого Портеллы, в том числе и на торговлю наркотиками.
Но Силк, опять же с одобрения директора, планировал отправить Портеллу за решетку. Тот стремился использовать банки Априле для отмывания наркоприбылей. Дон Априле отказался пойти ему навстречу. А на одной из встреч Портелла спросил Силка: «ФБР будет следить за доном Априле, когда тот пойдет на конфирмацию внука?»
Силк сразу понял вопрос, но ответил лишь после паузы: «Гарантирую, что нет. А как насчет полиции?»
– Об этом я позаботился, – услышал он от Портеллы.
Силк знал, что станет соучастником убийства.
Но разве дон не заслужил смерти? Он же всю жизнь был безжалостным убийцей. И отошел от дел несметно богатым, не доступным закону. А успех операции сулил огромные дивиденды. Портелла, завладев банками Априле, угодил бы в ловушку. При этом под удар попал бы и Инсио с его планами создания атомной бомбы. Силк знал, что при удаче государство на основании закона РИКО могло заполучить банки с суммарным капиталом в десять миллиардов долларов. Он не сомневался, что наследники дона обязательно продадут их тайным эмиссарам Портеллы. И эти деньги пошли бы на борьбу с преступностью.
Но Джорджетт презирала подобные методы, поэтому он ничего ей не рассказал. В конце концов, она жила совсем в другом мире.
Но теперь ему предстояло вновь встретиться с Портеллой. Он хотел выяснить, кто убил немецких овчарок. И начать расследование намеревался с Портеллы.
Тиммона Портелла в отличие от других итальянцев, достигших заметного положения в обществе, к пятидесяти годам оставался холостяком.
Но это не означало, что он сторонился женщин.
Каждую пятницу он проводил ночь с женщиной, работавшей в одном из агентств эскорт-услуг, контролируемых его подчиненными. Требований к женщине он предъявлял немного: молодая, не затасканная, красивая. Веселость поощрялась, остроумие – нет. И уж, конечно, никаких извращений. Тиммона признавал только нормальный секс.
Не терпел он и этнических имен: предпочитал что-нибудь простенькое, англосаксонское, вроде Джейн или Сюзан, в крайнем случае Тиффани или Мерль. Очень редко он приглашал одну женщину дважды.
Встречи эти происходили в небольшом отеле Ист-Сайда, принадлежащем одной из его компаний, где в его распоряжении находился целый этаж, который занимали два соединенных между собой «люкса». В одном имелась большая, снабженная всем необходимым кухня: Портелла был отличным поваром-любителем, правда, специализировался на блюдах Северной Италии, хотя его родители родились в Сицилии. Готовить он обожал.
В тот вечер девушку привел к Портелле владелец агентства эскорт-услуг, выпил стакан вина и ретировался. Пока Портелла готовил ужин на двоих, они болтали, чтобы получше познакомиться.
Девушку звали Джанет. Портелла остановил свой выбор на телятине по-милански, спагетти с сырным соусом, маленьких жареных баклажанах и салате с помидорами. На десерт предлагались пирожные из знаменитой французской кондитерской.
Обслуживал он Джанет с легкостью и изяществом, которые никак не вязались с его обликом.
Мужчина он был крупный, с большой головой, грубой кожей, телом, заросшим жесткими волосами. Но за стол он всегда садился в пиджаке, рубашке, галстуке. За обедом он расспрашивал Джанет о ее жизни с участием, которое никак не вязалось с его обликом. С интересом выслушал ее рассказ о череде неудач, свалившихся на ее голову, о том, как ее предавали отец, братья, любовники, как облеченные властью богатые мужчины толкали ее на путь греха, как экономические неурядицы и нежелательные беременности заставляли ее подчиняться, потому что у нее не было другого способа спасти балансирующую на грани голода семью. Портелла изумлялся бесчестию мужчин, которые встречались Джанет на ее жизненном пути, и ему нравилось, что сам он своим добрым отношением к женщинам столь разительно отличается от этих мужчин. И действительно, с женщинами он был щедр и давал им не только деньги.
После обеда, когда они пили вино в гостиной, Портелла выложил перед Джанет шесть коробочек: с золотыми часами, рубиновым кольцом, бриллиантовыми сережками, нефритовым ожерельем, сапфировым браслетом и жемчужными бусами. Сказал, что одну из них она может взять в подарок. Каждая вещь стоила несколько тысяч долларов – обычно женщины это знали.
Когда-то давно одна из бригад Портеллы умыкнула бронеавтомобиль, перевозивший драгоценности, и Портелла оставил добычу у себя, вместо того чтобы продать. Так что эти подарки не стоили ему ни цента.
Пока Джанет раздумывала, на чем остановить свой выбор, и наконец взяла часы, Портелла наполнил ей ванну, тщательно следя за температурой, снабдил своими любимыми пеной для ванн, кремами, лосьонами, духами. И только потом, когда она расслабилась и вышла из ванной, благоухая, как роза, они легли в постель и в удовольствие совокупились, как положено счастливым супругам.
Если Портелла чувствовал особый подъем, женщина могла оставаться у него до четырех или пяти утра, но он никогда не засыпал в ее присутствии. В ту ночь он отпустил Джанет раньше.
Сексом он занимался ради собственного здоровья. Он знал, что характер у него взрывной, что могло привести, да и приводило к неприятностям. А вот эти еженедельные разрядки позволяли ему стравить давление. Женщины вообще его успокаивали, и эффективность своего метода Портелла доказывал тем, что каждую субботу заглядывал к своему доктору и убеждался, что давление пришло в норму. Когда же он поведал доктору об изобретенном им способе лечения, тот лишь пробормотал: «Очень интересно». Чем сильно разочаровал Портеллу.
Поездки в ист-сайдский отель имели и еще один плюс. Телохранители Портеллы находились в приемной, у входной двери. Но вторая дверь вела в смежный «люкс», с отдельным входом, и именно там Портелла проводил встречи, о которых не следовало знать даже его ближайшим помощникам. Даже босс мафии сильно рисковал, встречаясь наедине со специальным агентом ФБР.
Его могли заподозрить в том, что он сдает своих, точно так же, как Бюро могло решить, что Силк берет взятки у мафии.
Именно Портелла сообщал Силку телефонные номера, которые следовало прослушать, называл слабаков, которые могли сломаться на допросах, подсказывал, как вдохнуть жизнь в казалось бы уже похороненные уголовные дела, объяснял, как действует мафия в тех или иных случаях, чтобы добиться нужного результата. Именно Портелла выполнял некоторые грязные дела, к которым в рамках закона не могло подступиться ФБР.
За годы сотрудничества Силк и Портелла отработали механизм встреч до автоматизма. У Силка был ключ от входной двери смежного «люкса», в которую он входил, не замеченный телохранителями Портеллы. Тот отсылал женщину и тоже переходил в соседний «люкс». В этот вечер Портелле пришлось дожидаться Силка.
Силк на этих встречах всегда нервничал. Он знал, что в здравом уме Портелла не решится тронуть агента ФБР, но тот славился вспышками гнева, когда полностью терял контроль над собой.
Силк приходил вооруженным, но, чтобы не выдать своего осведомителя, брать с собой телохранителей он не мог.
Портелла со стаканом вина в руке встретил его словами:
– Что случилось у нас на этот раз? – Улыбнулся Силку, обнял его. Массивный живот Портеллы скрывал элегантный китайский халат, надетый поверх белой пижамы.
От вина Силк отказался, сел на диван.
– Несколько недель тому назад, вернувшись домой с работы, я обнаружил своих собак с вырезанными сердцами. Вот и подумал: а вдруг ты что-нибудь об этом знаешь? – Произнося эти слова, он пристально вглядывался в собеседника.
Изумление Портеллы казалось искренним. Он чуть не выскочил из кресла, его лицо полыхнуло от ярости. На Силка это не произвело впечатления. По собственному опыту он знал, что виноватые умеют прикинуться невиновными.
– Если ты пытался о чем-то меня предупредить, почему не сказать напрямую?
– Курт, ты пришел сюда вооруженным. – Портелла разве что не плакал. – Я почувствовал твой пистолет. Я без оружия. Ты можешь убить меня и заявить, что я сопротивлялся аресту. Я тебе доверяю. Я перевел больше миллиона долларов на твой счет на Каймановых островах. Мы – партнеры. С чего мне прибегать к этому сицилийскому трюку? Кто-то пытается вбить между нами клин. Ты должен это понимать.
– Кто? – спросил Силк.
Портелла насупился.
– Это может быть только Асторре. Он слишком возгордился, потому что однажды сумел от меня уйти. Проверь его, а я разберусь с ним по-своему…
В итоге Портелла сумел убедить Силка, что к убийству собак он непричастен.

Предыдущая страница 20 Следующая страница


21 Марио Пьюзо

– Хорошо, – кивнул Силк, – но я думаю, мы должны быть очень осторожны. Этого парня нельзя недооценивать.
– Не волнуйся, – усмехнулся Портелла. – Слушай, а поесть ты не хочешь? Могу предложить телятину, спагетти, салат, хорошее вино.
Силк рассмеялся.
– Я тебе верю. Но на обед времени нет.
На самом деле ему не хотелось пользоваться гостеприимством человека, которого он намеревался отправить в тюрьму.
Асторре собрал достаточно информации, чтобы наметить план боевых действий. У него отпали последние сомнения в том, что ФБР приложило руку к смерти дона. И что Силк руководил этой операцией. Он также знал фамилию и место жительства посредника. Он знал, что заказал дона Тиммона Портелла. Однако загадки оставались.
Дипломат, предложивший через Николь продать банки иностранным инвесторам. Силк, предложивший сделку, которая могла подвести Портеллу под статью. Неизвестность тревожила Асторре.
Потому что таила в себе опасность. Он решил проконсультироваться с Кракси из Чикаго и на этот раз взял с собой мистера Прайора.
Еще раньше Асторре предложил мистеру Прайору перебраться в Америку, чтобы взять на себя управление банками Априле. Тот согласился и на удивление быстро превратился из английского джентльмена в американского банкира. Котелок уступил место фетровой шляпе, зонтик – сложенной газете. Прибыл он с женой и двумя племянниками. Его супруга тут же сменила гардероб, превратившись в модную, пусть и несколько консервативную в одежде даму. Племянники, оба сицилийцы, прекрасно говорили по-английски и закончили финансовые факультеты престижных учебных заведений. Оба обожали охоту, поэтому в багажнике автомобиля, за рулем которого сидел один из них, всегда лежало необходимое снаряжение. Оба были телохранителями мистера Прайора.
Прайоры поселились в городском особняке в Верхнем Вест-Сайде, который охраняла частная фирма. Николь поначалу возражала против этого назначения, но мистер Прайор быстро очаровал ее, особенно после того, как выяснилось, что они – дальние родственники. Мистер Прайор умел найти подход к молодым женщинам, Рози тоже обожала его. И уж конечно, он умел руководить банками. Даже на Николь произвело впечатление его знание международных финансов. Одной лишь игрой на курсах валют он значительно увеличил доходы банков. И Асторре знал, что мистера Прайора и дона Априле связывали давние дружеские отношения. Более того, именно мистер Прайор убедил дона приобрести банки с филиалами в Италии и Англии. Сам мистер Прайор по этому поводу сказал следующее:
– Я объяснил твоему дяде, что банки могут получать больше прибыли при меньшем риске, чем дает бизнес, которым он занимался. Прежние методы более не годятся, государство укрепилось и вплотную занялось итальянцами. Так что пора выходить из игры. А банки – это курица, несущая золотые яйца, при условии, что у тебя есть опыт, компетентные сотрудники и политические контакты. Я вот без ложной скромности говорю, что за деньги могу найти понимание в парламенте Италии. Все богатеют, и без малейшего риска оказаться за решеткой. Я мог бы стать университетским профессором и учить людей, как зарабатывать много денег, не нарушая закона и не прибегая к насилию. Для этого нужно лишь поспособствовать принятию правильных законов. В конце концов, образование – ключ к высокоразвитой цивилизации.
Несмотря на некоторую игривость, в словах мистера Прайора слышалась абсолютная убежденность. Асторре верил ему и полностью доверял. Он знал, что может положиться и на мистера Прайора, и на дона Кракси. Речь шла не только о дружбе: десять банков, которыми владел дон, обогатили их обоих.
Когда Асторре и мистер Прайор прибыли в дом дона Кракси в Чикаго, Асторре удивила та теплота, с которой обнялись старики. Чувствовалось, что они давно и хорошо знают друг друга.
На столе появились фрукты и сыр, и пока они ели, Кракси и мистер Прайор болтали друг с другом. Асторре слушал внимательно: он обожал истории стариков. Кракси и мистер Прайор сошлись на том, что прежние методы ведения бизнеса стали слишком опасны.
– У всех высокое давление, у всех проблемы с сердцем, – вздыхал Кракси. – Ужасная жизнь.
А молодые забыли о чести. Даже хорошо, что их всех посадили.
– Да, – кивнул мистер Прайор. – Но мы все должны были с чего-то начинать. И взгляни теперь на нас.
От всех этих разговоров Асторре начал даже сомневаться, а дойдет ли очередь до дела. Перехватив его взгляд, мистер Прайор хохотнул.
– Не волнуйся, пока мы еще не святые. А создавшаяся ситуация негативно отражается и на наших интересах. Поэтому скажи нам, что тебе нужно. Мы готовы тебя выслушать.
– Мне нужен только ваш совет. Все остальное – моя работа.
– Если бы речь шла только о мести, я бы посоветовал тебе вернуться к пению, – улыбнулся Кракси. – Но я понимаю, и ты, надеюсь, тоже, что на карту поставлена безопасность семьи, которую ты должен защищать.
– И то, и другое одинаково важно, – ответил Асторре. – Но мой дядя готовил меня к подобным ситуациям. И я не могу подвести его.
– Это хорошо, – кивнул мистер Прайор. – Но признай, все это ты делаешь и потому, что так подсказывает тебе совесть. Поэтому будь осторожен. Не рискуй. Не давай воли эмоциям.
– Так чем я могу тебе помочь? – спросил дон Кракси.
– Вы оказались правы насчет братьев Стурцо.
Они признались в том, что убили дона, и сказали, что посредник – Джон Хескоу, о котором я никогда не слышал. Так что теперь мне надо его найти.
– А братья Стурцо? – спросил Кракси.
– Они вышли из игры.
Старики помолчали. Потом заговорил Кракси:
– Хескоу я знаю. Он принимает заказы и находит исполнителей уже лет двадцать. Ходили слухи, что на его счету и политические убийства, но я в это не верю. Во всяком случае, те методы, которые ты использовал с братьями Стурцо, с Хескоу не сработают. Он – прирожденный переговорщик, многие уверены, что он сможет договориться даже со смертью. Он поймет, что тебе нужна информация, получить которую ты можешь только от него.
– У него есть сын, которого он обожает, – заметил Асторре. – Баскетболист. Для Хескоу он – смысл жизни.
– Это старый козырь, и Хескоу его побьет, утаив критическую информацию и всучив тебе сведения, без которых ты мог бы и обойтись, – предупредил мистер Прайор. – Ты должен понимать Хескоу. Переговоры – это его стихия. Найди другой подход.
– Прежде чем двигаться дальше, мне нужно многое выяснить, – заметил Асторре. – Кто стоял за убийством и, что самое главное, почему убили дона? Вроде бы я нащупал ответ. Причина – в банках. Кому-то они потребовались.
– Хескоу может что-то об этом знать, – предположил Кракси.
– Меня тревожит отсутствие полицейского и фэбээровского прикрытия собора во время конфирмации. И по словам братьев Стурцо, им гарантировали, что и полиция, и ФБР им не помешают. Могу я поверить в то, что и те, и другие заранее знали о готовящемся покушении? Такое возможно?
– Да, – кивнул Кракси. – И потому ты должен быть очень осторожен. Особенно с Хескоу.
– Асторре, твоя главная цель – спасение банков и защита детей дона Априле, – отчеканил мистер Прайор. – Месть – цель второстепенная, к которой можно и не стремиться.
– Ну, я не знаю, – ответил Асторре. – Мне надо об этом подумать, – он одарил стариков искренней улыбкой. – Поживем – увидим.
Но они, конечно же, ему не поверили. Им доводилось встречаться с такими, как Асторре. И они разглядели в нем то, чего, возможно, не видел он сам: волю, обаяние, харизму, уверенность в том, что поставленная цель будет достигнута. Такими были великие лидеры мафии в прошлом, уважаемые люди, решению которых подчинялись целые провинции, которые отрицали законы и из любой схватки выходили победителями. А пение, верховая езда были слабостями, которые не могли повлиять на его судьбу. Шалости юности, показывающие доброту его сердца.
Асторре рассказал им о генеральном консуле Марриано Рубио и Инсио Тулиппе, пытающихся купить банки. О Силке, расставляющем ловушку Портелле. Старики слушали внимательно.
– В следующий раз пошли их ко мне, – предложил мистер Прайор. – По моей информации, Рубио – финансовый менеджер мировой сети торговли наркотиками.
– Я не продам банки. Дон оставил на этот счет четкие инструкции.
– Разумеется, – кивнул Кракси. – Они – твое будущее и, возможно, твоя защита. – Помолчав, он продолжил:
– Позвольте рассказать вам маленькую историю. До того, как я удалился от дел, у меня был деловой партнер, бизнесмен, надежда общества. Как-то он пригласил меня на ленч к себе на работу. Мы перекусили в столовой, примыкающей к его кабинету, а потом он устроил мне небольшую экскурсию. Провел по огромным залам, разделенным на тысячу кабинок, в каждой из которых перед компьютером сидел человек.
«Эти залы приносят мне миллиард долларов в год, – сказал он мне. – В этой стране почти триста миллионов людей, и мы убеждаем их покупать наши товары. Устраиваем лотереи. Раздаем призы, бонусы, обещаем невесть что, для того чтобы они посылали деньги моим компаниям. И знаете, что является ключевым звеном? У нас должны быть банки, которые могут дать этим миллионам людей кредит, чтобы они тратили деньги, которых у них сейчас нет». Банки – это основа основ, ты должен иметь их на своей стороне.
– Совершенно верно, – кивнул мистер Прайор. – И при этом обе стороны остаются в выигрыше. Хотя проценты по кредиту высоки, но они подстегивают человека, заставляют его больше зарабатывать.
Асторре рассмеялся.
– Я рад, что вы одобряете мое решение оставить банки за собой. Но дело не в этом. Дон сказал, что я не должен их продавать. Мне этого достаточно. А его смерть ничего не изменила.
Кракси пристально посмотрел на Асторре.
– Ты не должен поднимать руку на такого человека, как Силк. Государство теперь слишком сильно, такие действия чреваты неприятными последствиями. Но я согласен с тобой: он опасен.
Поэтому ты должен найти хитрый ход.
– Твоя следующая цель – Хескоу, – добавил Прайор. – Он тебе нужен, но и с ним ты тоже должен быть предельно осторожен. Помни, ты всегда можешь обратиться за помощью к дону Кракси, да и у меня есть кое-какие возможности.
Связи у нас остались. В банках есть и наша доля, не говоря уже о нашей любви к дону Априле, упокой, господи, его душу.
– Хорошо, – кивнул Асторре. – Я поговорю с Хескоу, а потом мы встретимся вновь.
Асторре понимал опасность своего положения.
Он знал, что успехи его невелики, хотя непосредственные убийцы и наказаны. Но они были лишь одной ниточкой, а предстояло распутать целый клубок. Но годы подготовки на Сицилии не прошли даром. Его не покидала уверенность в успехе.
Но осторожностью пренебрегать не следовало.
Хескоу казался легкой целью, но Асторре постарался принять все меры для того, чтобы, разобравшись с Хескоу, не погибнуть самому.
С ним происходила трансформация, которая в немалой степени удивляла его. Еще совсем недавно он вроде бы полагал себя счастливчиком, его полностью устраивала жизнь мелкого бизнесмена и певца-любителя, но теперь он переживал небывалый подъем и духовных, и физических сил. Он словно вернулся в родной для него мир. И у него была цель. Защитить детей дона Априле, отомстить за смерть любимого им человека. Он считал себя обязанным подавить волю врага, уничтожить его. Альдо Монца привез из своей деревни еще десять мужчин. Согласно инструкциям Асторре, их семьи теперь получали ежемесячное пособие, обеспечивающее им вполне сносную жизнь.
«Не рассчитывай на благодарность людей за прежние деяния, – вспомнились ему слова дона. – Они должны благодарить тебя за то, что ты сделаешь для них в будущем». Банки были будущим семьи Априле, Асторре, его растущей армии.
За будущее стоило бороться, не считаясь с ценой победы.
Дон Кракси рекомендовал ему шестерых человек, за которых ручался головой. И с помощью этих людей, используя новейшие системы сигнализации, Асторре превратил свой дом в крепость.
А также купил себе второй дом, куда мог скрыться, если вдруг его захотели бы арестовать.
Телохранителей он с собой не брал. Полагался на быстроту реакции, а своих людей использовал в качестве разведчиков на тех маршрутах, которыми ездил.
На какое-то время он оставил Хескоу в покое.
Куда больше его занимал Силк, которого даже дон Априле считал честным человеком.
– Есть честные люди, которые всю жизнь готовятся к предательству, – как-то сказал ему мистер Прайор. Но, несмотря ни на что, Асторре верил в себя. Ведь требовалось от него совсем ничего: остаться в живых после того, как все кусочки паззла «Паззл (от puzzle) – картинка-головоломка, которую надо составить из отдельных частей.» встанут на свое место.
Проверить себя он мог, лишь схватившись с такими людьми, как Хескоу, Портелла, Тулиппа и Силк. Схватиться и обагрить их кровью свои руки.
Асторре понадобился месяц, чтобы найти способ подобраться к Хескоу. Убить его не составляло труда, но мертвый он мог принести гораздо меньше пользы, чем живой. Угрозы сыну могли привести к обратному результату: Хескоу имитировал бы готовность к сотрудничеству, а на самом деле постарался бы избавиться от него. Асторре решил не говорить Хескоу, что знает, кто сидел за рулем автомобиля, в котором убийцы дона подъехали к кафедральному собору. Это могло до смерти напугать посредника.
Тем временем люди Асторре постоянно следили за Хескоу. Выяснилось, что жизнь его не отличалась разнообразием. Он выращивал цветы, которые продавал оптом в цветочные магазины или самолично с придорожного лотка в Хэмптоне. Из развлечений он позволял себе посещение матчей команды своего сына. Так что в те вечера, когда «Вилланова» играла в баскетбол, дома его не бывало.
В одну из январских суббот Хескоу отправился в Нью-Йорк: в «Мэдисон-сквер-гарден» «Вилланова» встречалась с «Темплом». Выходя из дома, он включил систему сигнализации. В повседневных мелочах его всегда отличала аккуратность:
Хескоу чувствовал себя увереннее, зная, что принял все меры, чтобы обезопасить себя от той или иной неприятности. И Асторре решил поколебать эту уверенность.
Джон Хескоу приехал в город и пообедал в китайском ресторане неподалеку от «Гардена». Вне дома он всегда ел у китайцев, потому что знал, что дома такой еды ему не приготовить. И ему нравилось, что тарелки ставились на стол под серебряными крышками и, сняв их, он мог обнаружить какой-то приятный сюрприз. Нравились ему и сами китайцы. Занимались своим делом, не стремились завести разговор, не докучали излишней фамильярностью. А самое главное, никогда не обсчитывали. Сколько он ни проверял счет, все сходилось до последнего цента.
Обед удался и в этот вечер. Он остановил свой выбор на любимых блюдах: утке по-пекински, раках и кантонском креветочном соусе. Заказал он и жареный белый рис, и несколько жареных клецок, и свиные ребрышки с пряностями. А закончил мороженым с зеленым чаем, отличающимся необычным вкусом, но показывающим, что человек знает толк в восточной кухне.
Когда он прибыл в «Гарден», зал не заполнился и наполовину, хотя «Темпл» считался классной командой. Хескоу прошел по контрамарке, полученной от сына. Место оказалось в лучшем секторе, по центру, недалеко от площадки. Плохим игрокам контрамарок на такие места не давали. Так что он мог по праву гордиться таким сыном.
Игра прошла скучно. «Темпл» раздавил «Вилланову», но Джоко набрал больше всех очков.
После игры Хескоу спустился в раздевалку.
Сын тепло обнял его.
– Папа, как я рад, что ты смог приехать. Хочешь пообедать с нами?
Чувство благодарности охватило Хескоу. Джоко вел себя как истинный джентльмен. Разумеется, парни не хотели, чтобы в их компанию затесался такой старикан. Они-то собирались выпить, повеселиться, может, и потрахаться.
– Спасибо, – Хескоу покачал головой. – Я уже пообедал, да и дорога предстоит дальняя.
Ты играл отлично. Я тобой горжусь. А теперь самое время хорошо отдохнуть, – он поцеловал сына и ушел, думая о том, что ему очень повезло в жизни. Да и у сына хорошая мать, хотя она и оказалась никудышной женой.
До Брайтуотерса Хескоу добрался за какой-то час: в такое время автострады Лонг-Айленда практически пустовали. Он, конечно, устал, но, прежде чем войти в дом, заглянул в теплицы, чтобы убедиться, что температура и влажность не отклонились от заданных.
В лунном свете, проникающем через стеклянную крышу, цветы приобретали особую, ни с чем не сравнимую красоту. Красное становилось чуть ли не черным, над белым возникал ореол. Хескоу любил смотреть на цветы, особенно перед тем, как лечь спать.
Он неспешно пересек подъездную дорожку, отомкнул замок, открыл дверь, переступил порог, быстро нажал несколько кнопок на панели управления, иначе заревела бы сирена, и прошел в гостиную.
Сердце у него ушло в пятки, а в следующее мгновение уперлось в горло. В гостиной его ждали двое мужчин. В одном он узнал Асторре. И понял, что к нему заглянули посланцы смерти.
Однако защитный механизм сработал автоматически.
– Как вы сюда попали? Что вы здесь делаете?
– Не паникуй, – ответил ему Асторре, назвался, упомянул, что он – племянник дона Априле.
Хескоу заставил себя успокоиться. Ему уже случалось попадать в серьезные передряги, и после первичного выброса адреналина он всегда мог правильно оценить ситуацию. Он сел на диван так, чтобы рука оказалась рядом с деревянным подлокотником, в котором хранился пистолет.
– Так чего вы хотите?
Насмешливая улыбка, не сходившая с лица Асторре, раздражала Хескоу, который собирался выждать удобный момент. Но рука сама сдвинула подлокотник, нырнула за пистолетом. Однако пальцы ухватили пустоту.
В этот момент три автомобиля свернули на подъездную дорожку, фары осветили гостиную.
Еще двое мужчин вошли в дом.
– Я оценил тебя по достоинству, Джон. – Асторре все улыбался. – Мы обыскали дом. Нашли пистолет в кофейнике, еще один, закрепленный клейкой лентой, – под кроватью, третий – в ложном почтовом ящике, четвертый – в ванной под раковиной. Мы ничего не упустили?
Хескоу не ответил. Гулко билось сердце. Удары отдавались в горле.
– И что ты выращиваешь в этих теплицах? – Асторре рассмеялся. – Алмазы, коноплю, кокаин?
Я уж думал, ты никогда не войдешь в дом. Между прочим, для цветовода у тебя слишком много оружия.
– Перестань меня подначивать. – Хескоу удалось изгнать из голоса дрожь.
Асторре сел на стул напротив Хескоу, бросил на кофейный столик, что стоял между ними, два бумажника, золотистый и коричневый, оба от Гуччи.

Предыдущая страница 21 Следующая страница


Омерта 22

– Взгляни.
Хескоу потянулся к бумажникам, открыл их.
Увидел водительские удостоверения братьев Стурцо с ламинированными фотографиями. Желчь выплеснулась в рот.
– Они тебя сдали, – пояснил Асторре. – Ты – посредник, заказавший им дона Априле.
По их словам, ты гарантировал им, что ни полиция, ни ФБР не будут вести наблюдения за собором во время церемонии.
Хескоу оценил ситуацию. Его они не убили, хотя братья Стурцо уже мертвы. Жаль, конечно, что они его выдали, но Асторре, похоже, не знал, что за рулем сидел он. А потому предстояли переговоры, возможно, самые важные в его жизни.
Хескоу пожал плечами:
– Я не знаю, о чем вы говорите.
Альдо Монца слушал внимательно, не отрывая глаз от Хескоу. Потом ушел на кухню и вернулся с двумя чашками кофе, одну протянул Асторре, вторую – Хескоу.
– Слушай, а у тебя хороший кофе, из Италии.
Хескоу ответил презрительным взглядом.
Асторре отпил кофе.
– Мне говорили, что ты – умный человек, и только поэтому ты еще жив. Слушай меня внимательно и одновременно думай над моими словами.
Я – чистильщик дона Априле. В моем распоряжении все ресурсы, которыми обладал он до ухода на пенсию. Ты его знал и понимаешь, о чем я толкую. Ты не решился бы искать киллеров, если в он не отошел от дел. Так?
Хескоу не ответил. Всматривался в Асторре, пытаясь понять, с кем имеет дело.
– Братья Стурцо мертвы, – продолжил Асторре. – Ты можешь составить им компанию. Но у меня есть предложение. В ближайшие тридцать минут ты должен убедить меня, что ты на моей стороне, что ты согласен работать на меня. Если тебе это не удастся, тебя похоронят под твоими цветами. А теперь я перейду к хорошим новостям.
Твоего сына я в эту историю втягивать не буду.
Во– первых, не хочу, а во-вторых, этим я превращу тебя в своего врага, и ты обязательно попытаешься меня предать. Но ты должен отдавать себе отчет в том, что сын твой будет жить только благодаря мне. Мои враги хотят меня убить. Если им это удастся, мои друзья не пощадят твоего сына.
Его судьба накрепко связана с моей.
– Что вам нужно? – спросил Хескоу.
– Информация. Так что ты говори. Если я удовлетворю свое любопытство, мы заключим сделку. Если нет, ты умрешь. В общем, твоя самая насущная проблема – пережить эту ночь. Начинай.
Хескоу молчал пять минут. Сначала он оценил потенциал Асторре. Такой симпатичный парень, не было в его облике ничего пугающего. Но братья Стурцо умерли. И он проник в дом, нашел все оружие. А с какой издевкой Асторре ждал, пока он попытается выхватить из тайника пистолет, которого там не было и в помине. Нет, блефом тут и не пахло. Хескоу допил кофе и принял решение, пусть и с некоторыми оговорками.
– Я готов помогать вам. И надеюсь, что из моих слов вы сделаете правильные выводы. Заказал убийство вашего дяди и дал мне деньги Тиммона Портелла. С управлением полиции Нью-Йорка договаривался я. Деньги давал Портелла. Я заплатил пятьдесят штук Ди Бенедетто, главному детективу управления, и двадцать пять – Эспинелле Вашингтон, его заместителю. Гарантии того, что ФБР не будет вести наблюдение за собором, я получил от Портеллы. Я, однако, настаивал на том, чтобы он сказал мне, кто ему это обещал, и он ответил, что платит начальнику нью-йоркского отделения ФБР, этому Силку. Силк и одобрил убийство дона.
– Ты и раньше работал на Портеллу?
– Да. Он контролирует торговлю наркотиками в Нью-Йорке, так что обращался ко мне много раз. Речь, правда, шла о мелкой сошке.
– Понятно, – кивнул Асторре. – А теперь я попрошу тебя слушать очень внимательно. Для твоего же блага. Можешь ты сказать мне что-нибудь еще?
И вот тут до Хескоу дошло, что от смерти его отделяют несколько секунд. Что ему не удалось убедить Асторре в своей благонадежности. А интуиции своей он доверял полностью. Он выдавил из себя улыбку.
– Да. Я только что получил заказ от Портеллы.
На вас. Я должен заплатить полмиллиона долларов двум детективам, чтобы они пристрелили вас.
Они вас арестуют, вы окажете сопротивление, им придется стрелять.
Асторре, похоже, позабавила эта идея.
– А к чему такие сложности? Почему просто не нанять киллера?
Хескоу покачал головой.
– Во-первых, они понимают, что подобраться к вам нелегко. Во-вторых, после убийства дона покушение на вас привлечет слишком много внимания. Вы же его племянник. Пресса сойдет с ума. А так все пройдет тихо.
– Ты им уже заплатил? – спросил Асторре.
– Нет. Мы только собираемся встретиться.
– Хорошо. Для встречи найди какое-нибудь тихое место. Подробности сообщи мне заранее.
И еще. После встречи не уезжай вместе с ними.
– Черт, – вырвалось у Хескоу. – Так, значит, все обернется? Копы этого так не оставят.
Асторре откинулся на спинку стула.
– Это уже не твоя забота. – Он встал, перегнулся через кофейный столик, почти по-дружески похлопал Хескоу по плечу. – Помни, мы должны оберегать друг друга.
– Могу я оставить себе часть денег? – спросил Хескоу.
Асторре рассмеялся.
– Нет. В этом-то вся прелесть. Как копы объяснят наличие у них полмиллиона долларов?
– Хотя бы двадцать тысяч, – гнул свое Хескоу.
– Ладно, – добродушно согласился Асторре. – Но не больше.
Асторре счел необходимым провести еще одну встречу с доном Кракси и мистером Прайором, чтобы обсудить выработанный им общий план действий.
По всему чувствовалось, что ситуация изменилась. Мистер Прайор настоял на том, чтобы взять в Чикаго своих племянников. По прибытии на окраину Чикаго они обнаружили, что скромное поместье Кракси превращено в крепость. Подъездную дорожку блокировали зеленые будки, в которых дежурили сурового вида молодые люди.
В яблочном саду стоял мини-вэн, набитый электронным оборудованием для прослушивания радиоэфира. На звонки в дверь и по телефону отвечали трое молодых людей. Они же проверяли удостоверения личности.
Племянники мистера Прайора, Эрик и Роберто, подтянутые, атлетически сложенные парни, прекрасно владеющие всеми видами оружия, обожали своего дядю. Они достаточно много знали о том времени, которое Асторре провел на Сицилии, и всячески старались выказать свое уважение. Отнесли его чемоданы в самолет. За обедом Наливали вино, салфетками стряхивали крошки с пиджака, платили за него чаевые, открывали перед ним двери. Короче, показывали, что видят в нем великого человека. Асторре добродушно попытался установить с ними более простые отношения; но они не допускали никакой фамильярности.
Мужчины, охранявшие дона Кракси, вооруженные, возрастом лет за пятьдесят, встретили их вежливо, но настороженно. На личности они внимания не обращали. Их интересовало только одно: в точности выполнить инструкции, полученные от босса.
Вечером, после того как дон Кракси, мистер Прайор и Асторре поужинали и ели принесенные на десерт фрукты, Асторре спросил дона Кракси:
– С чего такие меры безопасности?
– Предосторожность никогда никому не вредила, – спокойно ответил дон. – До меня дошли тревожные известия. Мой давний враг, Инсио Тулиппа, прибыл в Америку. Он – очень невыдержанный и жадный человек, так что лучше "заранее подготовиться к худшему. Он приехал, чтобы встретиться с Тиммоной Портеллой. Они попытаются увеличить прибыль от торговли наркотиками и избавиться от общих врагов. Их лучше встретить во всеоружии. Но что ты хотел нам рассказать, дорогой Асторре?
Асторре сообщил им о беседе с Хескоу, о полученных от него сведениях, касающихся Портеллы, Силка, двух детективов.
– Теперь пора переходить к решительным действиям, – заключил он. – Мне нужен подрывник и не меньше десяти надежных людей. Я знаю, что вы можете предоставить их мне, что вы можете обратиться к другим верным друзьям дона. – Он тщательно очистил желтовато-зеленый персик. – Вы понимаете, сколь велика опасность, и не хотите, чтобы вас связали с этой историей.
– Ерунда, – отмахнулся мистер Прайор. – Дону Априле мы обязаны всем, что у нас есть. Разумеется, мы поможем. Но помни, это не месть.
Это самооборона. Поэтому не причиняй вреда Силку. Иначе государство слишком осложнит нам жизнь.
– Но этого человека надо нейтрализовать, – высказал свое мнение дон Кракси. – Он опасен.
Однако есть и другой вариант. Продай банки, и все будут счастливы.
– Все, кроме меня и моих кузенов, – ответил Асторре.
– Подумать действительно есть о чем, – согласился с Кракси мистер Прайор. – Я, как и дон Кракси, готов пожертвовать своей долей в банках, хотя и знаю, что с годами их стоимость возрастет многократно. Мирная жизнь – не самый плохой исход.
– Я не продам банки, – отрезал Асторре. – Они убили моего дядю, и им придется за это ответить, а не получить желаемое на блюдечке с голубой каемочкой. И я не смогу жить в мире, где моя жизнь зависит от их милосердия. Таким уж меня воспитал дон.
Асторре удивило, что после этих слов на лицах дона Кракси и мистера Прайора отразилось облегчение. Они даже попытались скрыть улыбки.
И он понял, что эти два пожилых человека при всем своем могуществе уважают его, чувствуют, что он может покорить рубежи, недоступные им.
– Мы помним о своем долге перед доном Априле, пусть его душа спит в мире. Мы сделаем все, что в наших силах, чтобы помочь тебе. Но учти, если ты сыграешь излишне резко, если что-то случится с тобой, нам придется продать банки.
– Да, – кивнул мистер Прайор. – Прояви предельную выдержку.
Асторре рассмеялся.
– Не волнуйтесь. Если меня свалят, победителей не будет.
Какое-то время они молча ели персики и абрикосы. Дон Кракси сидел, погруженный в свои мысли, но заговорил он первым.
– Тулиппа – крупнейший в мире торговец наркотиками. Портелла – его американский партнер Должно быть, банки им нужны для того, чтобы отмывать деньги, полученные от продажи наркотиков.
– Но как в эту картину вписывается Силк? – спросил Асторре.
– Не знаю, – ответил Кракси. – Но трогать Силка нельзя.
– Это приведет к катастрофе, – добавил мистер Прайор.
– Я запомню ваши слова, – пообещал Асторре.
Но что он мог сделать, если на Силке лежала вина за смерть дона Априле?
Детектив Эспинелла Вашингтон убедилась в том, что ее восьмилетняя дочь поужинала, сделала домашнее задание и помолилась, перед тем как лечь спать. Девочку она обожала, а ее отца давно выставила за дверь. Приходящая няня, дочь одного из копов, пришла в восемь вечера. Эспинелла проинструктировала ее и пообещала вернуться до полуночи.
Вскоре зазвенел звонок домофона, и Эспинелла сбежала по лестнице. Лифтом она никогда не пользовалась. Пол Ди Бенедетто сидел за рулем светло-коричневого «Шевроле». Она уселась рядом, пристегнула ремень безопасности. На классного водителя, особенно ночью, Ди Бенедетто не тянул.
Он курил длинную сигару, поэтому Эспинелла открыла окно.
– Ехать примерно час, – предупредил Ди Бенедетто. – Мы должны все хорошенько обдумать. – Он прекрасно понимал, на что они идут.
Одно дело – брать взятки и получать свою долю от торговли наркотиками, и совсем другое – убивать по заказу.
– А о чем тут думать? – удивилась Эспинелла. – Нам дают полмиллиона за то, чтобы мы пришибли парня, которому самое место в камере смертников. Ты знаешь, что я смогу сделать с четвертью миллиона?
– Нет, – ответил Ди Бенедетто, – но я знаю, как потрачу свою четверть. Куплю себе квартиру в роскошном кондоминиуме в Майами, когда выйду на пенсию. Но помни, нам придется с этим жить.
– Велика печаль. Наркоденьги – это уже шаг за грань, – ответила Эспинелла. – Да пошли они все на хер.
– Да, – вздохнул Ди Бенедетто. – Давай хотя бы убедимся, что этот Хескоу привез бабки, что он не собирается нас кинуть.
– Он – парень надежный. Я зову его мой Санта-Клаус. А если сегодня он не сможет дать нам большой мешок с подарками, то станет мертвым Санта-Клаусом.
Ди Бенедетто рассмеялся.
– Такой ты мне нравишься. Ты приглядываешь за Асторре? Нам надо разобраться с ним как можно быстрее.
– Да. За ним следят. И я знаю место, где мы его прикончим, – склад его макаронной фабрики. Практически каждый день он задерживается там допоздна.
– А как мы попадем на склад? – спросил Ди Бенедетто.
– Просто войдем. Для чего у нас полицейские бляхи, а?
Десять минут они ехали молча.
– Кто будет стрелять? – наконец спросил Ди Бенедетто.
Эспинелла искоса глянула на него.
– Пол, последние десять лет ты провел за столом. И видел больше кетчупа, чем крови. Выстрелю я. – Она заметила облегчение, отразившееся на лице Ди Бенедетто. Мужчины… никакого от них прока.
Вновь в машине воцарилось молчание. Оба задумались о том, как дошли до жизни такой. Ди Бенедетто стал полицейским совсем молодым, более тридцати лет тому назад. Продажным копом он стал не сразу, постепенно. А началось все с заблуждений юности: он полагал, что его будут уважать, им будут восхищаться за то, что он рискует жизнью ради других. С годами заблуждения эти рассеялись, как сигаретный дым. Сначала он стал брать мелкие взятки с уличных торговцев и владельцев маленьких магазинов. Потом дал ложные показания, позволившие одному парню избежать тюрьмы. Следующим шагом стали деньги, которые он получал от торговцев наркотиками.
И наконец увенчал его падение Хескоу, который работал на Тиммону Портеллу, единственного крупного босса мафии, оставшегося в Нью-Йорке.
Разумеется, для всего находилось оправдание.
Так уж устроен человек. Он видел, как старшие офицеры богатеют на взятках, а полицейские всех рангов не упускают случая что-нибудь урвать.
И потом, он должен был дать образование трем своим детям. Но больше всего Ди Бенедетто бесила неблагодарность людей, которых он охранял.

Предыдущая страница 22 Следующая страница


23 Марио Пьюзо

Группы защитников гражданских прав поднимали вой, если полицейский отвешивал оплеуху уличному воришке. Пресса при каждом удобном случае обливала полицию грязью. Граждане подавали на копов в суд. Копов увольняли после многих лет службы, лишали пенсии, даже сажали в тюрьму. Однажды он сам предстал перед дисциплинарной комиссией по обвинению в том, что он арестовывает исключительно черных преступников, хотя он никогда не считал себя расистом.
Разве он был виноват в том, что львиную долю преступлений в Нью-Йорке совершали черные?
Или кто-то хотел, чтобы он выдал им лицензию на право грабить, насиловать, убивать? Он продвигал по службе черных копов. Эспинеллу, например, предложил назначить своим замом. И ее тоже нельзя было обвинить в расизме. Короче, общество отвергало копов, которые его защищали. За исключением тех случаев, когда их убивали при исполнении обязанностей. Вот тут эти лицемеры начинали превозносить полицию. И что из этого следовало? Не имело смысла быть честным копом. И однако… однако он не думал, что дойдет до убийства. Но, с другой стороны, он неуязвим, риска нет, деньги огромные, намеченная жертва – киллер. И все же…
Эспинелла тоже перебирала в памяти свою жизнь. Видит бог, она так безжалостно боролась с преступностью, что стала в Нью-Йорке живой легендой. Разумеется, она брала взятки, иной раз покрывала преступления. Правда, довольно поздно стала участницей этой игры, только когда Ди Бенедетто убедил ее брать деньги от торговцев наркотиками. Он долгие годы был ее наставником, а несколько месяцев и любовником, причем справлялся с этим неплохо.
Но первый шаг на пути к коррупции она сделала в тот день, когда ее произвели в детективы.
В комнате отдыха полицейского участка Гэнджи, белый коп необъятных габаритов, добродушно подшутил над ней. «Эй, Эспинелла, с твоей „кис кой“ и моими мышцами мы освободим от преступности цивилизованный мир». Копы, в их числе и несколько черных, дружно рассмеялись.
Эспинелла смерила его холодным взглядом:
«Ты никогда не будешь моим напарником. Мужчина, оскорбляющий женщину, – трус с маленьким концом».
Гэнджи попытался обратить все в шутку: "Мой маленький конец сможет в любой момент остановить твою черную «киску».
Эспинелла злобно глянула на него: «Лучше быть черным, чем желтым. Отстань от меня, толстый кусок дерьма».
В комнате отдыха все обмерли. Гэнджи побагровел. Такое оскорбление без драки не прощалось. Он шагнул к ней.
Эспинелла, одетая по всей форме, мгновенно выхватила револьвер, но не взяла Гэнджи на мушку. «Только попробуй, и я отстрелю тебе яйца», – прошипела она. В комнате отдыха ни у кого не возникло сомнений, что она нажмет на спусковой крючок. Гэнджи остановился, презрительно покачал головой.
О стычке, естественно, доложили начальству.
Эспинелла допустила серьезное нарушение. Но Ди Бенедетто хватило ума сообразить, что разбирательство на дисциплинарной комиссии обернется для управления полиции обвинениями в расизме. Он замял дело, а поведение Эспинеллы произвело на него такое впечатление, что он взял ее в свою группу.
Эспинеллу же более всего поразило другое: в комнате отдыха сидели четверо черных копов, и ни один не встал на ее защиту. Более того, они ржали над шутками белого копа. Мужская солидарность оказалась сильнее расовой.
Со временем она стала лучшим копом. Арестовывала и торговцев наркотиками, и воришек, и вооруженных грабителей. Не выказывала жалости ни к белым, ни к черным. Убивала их, избивала, унижала. Против нее выдвигались обвинения в превышении полномочий, но до суда дело не доходило ни разу, так что ее послужной список оставался безупречным. Но эти обвинения разжигали ее ненависть к обществу, которое она охраняла.
Как они смели сомневаться в той, кто защищает их от подонков? Ди Бенедетто во всем ее поддерживал.
Один раз она попала в щекотливую ситуацию, застрелив двух несовершеннолетних воришек, которые попытались ограбить ее на ярко освещенной улице Гарлема, рядом с ее домом. Один ударил ее в лицо, другой вырвал сумочку. Эспинелла выхватила револьвер, и подростки замерли. Она хладнокровно застрелила обоих. Не только потому, что ее ударили по лицу, но чтобы показать всем, что около ее дома грабителям поблажки не будет. Борцы за гражданские права заявили протест, но дисциплинарная комиссия постановила, что Эспинелла действовала в пределах допустимой обороны. Она, конечно, знала, что виновата.
Именно Ди Бенедетто уговорил ее взять первую взятку и закрыть глаза на крупную наркосделку. Говорил он с ней, как любящий дядюшка.
"Эспинелла, современного копа пули особо не тревожат. Это часть его работы. Кто ему мешает жить, так это борцы за гражданские права, граждане и преступники, которые подают в суд в связи с жестоким обращением. И еще политические боссы управления, которые упекут тебя в тюрьму, если этим удастся урвать с десяток голосов. А с тобой они проделают это с особым удовольствием. Так неужели ты хочешь оказаться на улице среди тех, кого насилуют, грабят, убивают? Или ты собираешься защищаться? Присоединяйся.
Ты получишь защиту тех больших шишек нашего управления, которые уже куплены. Через пять или шесть лет сможешь выйти на пенсию, имея за душой кругленькую сумму. И тебе больше не придется волноваться из-за того, что попортила прическу какому-нибудь придурку".
Эспинелла сдалась. И мало-помалу ей понравилось класть деньги на кодированные банковские счета. Но уличным преступникам она по-прежнему не давала спуска.
Теперь же от нее требовалось другое. Она становилась участником заговора с целью убийства.
Правда, Асторре был боссом мафии, убить которого она почла бы за честь. Собственно, ей предлагалось сделать свою работу, очистить город от еще одного преступника. А последним аргументом стало сочетание минимального риска и очень большого вознаграждения. Четверть миллиона баксов!
Ди Бенедетто свернул с Саутерн-стейт-паркуэй, и через несколько минут они заехали на автостоянку у маленького двухэтажного торгового центра. Все магазинчики закрылись, даже пиццерия, название которой красным неоном светилось в витрине. Они вылезли из машины.
– Первый раз вижу, чтобы пиццерия закрывалась так рано, – пожал плечами Ди Бенедетто.
Часы показывали только десять вечера.
Он повел Эспинеллу к боковой двери пиццерии. Ее оставили открытой. По лестнице они поднялись на второй этаж. Попали в коридор с двумя дверьми по левую сторону и одной – по правую.
По знаку Ди Бенедетто она проверила комнаты слева. Он ее прикрывал. Потом они вошли в правую дверь, за которой их ждал Хескоу.
Он сидел за длинным деревянным столом, у которого стояли четыре стула. На столе лежал битком набитый рюкзак. Хескоу пожал руку Ди Бенедетто, кивнул Эспинелле. Она подумала, что никогда не видела белого человека таким белым.
Кровь отлила у него не только от лица, но и от шеи.
Освещала комнату тусклая лампочка, окон не было. Детективы сели за стол. Ди Бенедетто похлопал по рюкзаку.
– Здесь все?
– Конечно, – дрогнувшим голосом ответил Хескоу.
Эспинелла подумала, что человек, который несет в рюкзаке пятьсот тысяч баксов, имеет право нервничать. Но тем не менее оглядела комнату на предмет подслушивающих устройств.
– Давай глянем, – бросил Ди Бенедетто.
Хескоу развязал тесемки. На стол высыпалось пачек двадцать, перехваченных бечевками. Две пачки двадцаток, остальные – сотенных.
Ди Бенедетто вздохнул.
– Гребаные двадцатки. Ладно, убирай.
Хескоу засунул пачки в рюкзак, завязал тесемки.
– Мой клиент требует скорейшего выполнения заказа.
– Уложимся в две недели, – ответил Ди Бенедетто.
– Годится, – кивнул Хескоу.
Эспинелла закинула рюкзак за плечо. Легковат, подумала она. Полмиллиона – невелика ноша.
Увидела, как Ди Бенедетто пожимает руку Хескоу, и ей вдруг захотелось как можно быстрее выбраться из этой комнатушки. Повернулась, открыла дверь, двинулась вниз по лестнице, одной рукой держась за лямки рюкзака, второй готовясь в любой момент выхватить пистолет. Услышала позади шаги Ди Бенедетто.
Они вышли в холодную ночь, мокрые от пота.
– Положи рюкзак в багажник, – прошептал Ди Бенедетто. Сел за руль. Раскурил сигару.
Эспинелла открыла дверцу, села рядом.
– Где будем делить бабки? – спросил Ди Бенедетто.
– Только не у меня. Там нянька.
– И не у меня. Дома жена. Как насчет номера в мотеле?
Эспинелла скорчила гримаску. Ди Бенедетто улыбнулся:
– Тогда у меня в кабинете. Дверь закроем на ключ. – Она рассмеялась. – Проверь еще раз багажник. Убедись, что он заперт.
Эспинелла не стала спорить. Вылезла из машины, открыла багажник, достала рюкзак. В этот момент Пол повернул ключ зажигания.
Взрывом вышибло все витрины в торговом центре. Автомобиль взлетел в воздух, превратившись в груду металла. Ди Бенедетто погиб на месте. Эспинеллу Вашингтон отбросило футов на десять. Она сломала руку и ногу и потеряла сознание от дикой боли в выбитом глазу.
Хескоу, уходившего через черный ход пиццерии, взрывной волной бросило на стену. Он запрыгнул в свой автомобиль и через двадцать минут был в Брайтуотерсе. Плеснул в стакан виски и проверил четыре пачки сотенных, которые позаимствовал из рюкзака. Сорок штук – неплохая премия. Он решил, что даст сыну две штуки на мелкие расходы. Нет, одну. А остальные пригодятся на черный день.
В ночном выпуске новостей о взрыве сообщили первой строкой. Один детектив погиб, второй получил тяжелые ранения. На месте происшествия найден рюкзак с огромной суммой денег. Какой именно, комментатор не сказал.
Когда двумя днями позже Эспинелла Вашингтон пришла в сознание, она не удивилась вопросам о том, откуда взялся рюкзак с деньгами и почему в нем оказалось не полмиллиона, а на сорок тысяч меньше. Она заявила, что не имеет понятия, что это за деньги. Ее спросили, что делали главный детектив и его заместитель в столь укромном месте. Она отказалась отвечать, сославшись, что встретились они там по личному делу. Но она ужасно разозлилась за то, что ей устроили допрос с пристрастием, едва она успела прийти в себя.
Видать, управлению на нее наплевать. Они не желали принимать во внимание ее послужной список. Но все закончилось хорошо. Управление решило не проводить дальнейшего расследования, поскольку происхождение денег осталось тайной.
За следующую неделю Эспинелла сообразила, что к чему. Их подставили. И сделать это мог только один человек – Хескоу. А исчезновение сорока тысяч указывало на то, что этот подонок из жадности грабил и своих. Что ж, подумала Эспинелла, когда я поправлюсь, придется еще раз встретиться с Хескоу.

Глава 10

Теперь Асторре проявлял максимальную осторожность. Смертельную угрозу таила в себе не только пуля киллера, но и арест полицией. Большую часть времени он проводил в тщательно охраняемом доме. По периметру в лесу, на полянах, он установил сигнальные датчики и приборы ночного видения. Из дома выезжал в сопровождении шести телохранителей. Но иногда совершал марш-броски и в одиночку, надеясь на внезапность и быстроту реакции в случае встречи с одним или двумя киллерами. Взрыв автомобиля с двумя детективами был мерой вынужденной, но ответная реакция полиции создала немало проблем. И он, конечно же, понимал, что Эспинелла Вашингтон, оклемавшись, сообразит, что предал ее Хескоу. И если Хескоу сломается, выйдет на него.
Теперь Асторре уже полностью осознавал, с каким он схлестнулся противником. Он знал людей, виновных в смерти дона, и чувствовал, что отомстить им будет нелегко. В его списке значились Курт Силк, неприкасаемый, Тиммона Портелла, заказавший дона, приложившие к этому руку Инсио Тулиппа, Граззелла и генеральный консул Перу. Пока ему удалось свести счеты лишь с братьями Стурцо.
Вся нужная информация стекалась к нему от Джона Хескоу, мистера Прайора, дона Кракси и Октавия Бьянко из Сицилии. Асторре пришел к выводу, что должен собрать всех своих врагов в одном месте. Разобраться с ними поодиночке не представлялось возможным. И мистер Прайор и Кракси особо предупредили, что он не может поднять руку на Силка.
Не было ясности и с генеральным консулом Перу Марриано Рубио, любовником Николь. Какие секреты она ему доверяла? Что она изъяла из досье дона? Почему не хотела показывать эти страницы Асторре? Что она от него скрывала?
В редкие свободные мгновения Асторре грезил о женщинах, которых любил. Первой была Николь, такая юная, такая властная, неистовая страсть которой заставила его влюбиться в нее.
А как разительно изменилась Николь, увлекшись политикой и карьерой.
Он вспоминал Буджи с Сицилии, по существу проститутку, девушку по вызовам, очень добрую и при этом вспыхивающую, как бензин. Он вспоминал ее великолепную постель, теплые сицилийские ночи, когда они плавали в бассейне, а потом ели оливки, доставая их из бочонка. Она никогда не лгала, откровенно рассказывала о своей прошлой жизни, своих мужчинах. И она не бросила его после того рокового выстрела, вытащила на берег, и его кровь обагрила ее тело. А потом подарила золотую цепь с медальоном, чтобы прикрыть им ужасную рану.
Он думал о Рози, предательнице Рози, такой сладкой, такой красивой, такой сентиментальной, которая, предавая, так искренне убеждала его в своей любви. Однако только в ее присутствии он чувствовал себя счастливым. Он хотел вырвать из сердца любовь к ней, использовав ее против братьев Стурцо, и его удивило, что она блестяще справилась с заданием, сыграв еще одну роль в своей воображаемой жизни.
И словно какой-то призрак, перед его мысленным взором проносилась жена Силка, Джорджетт. Какая глупость. Он целый вечер наблюдал за ней, слушал ее болтовню, не веря ни единому слову, о бесценности каждой человеческой души.
Однако он не мог ее забыть. Ну как такое могло случиться, чтобы у Курта Силка была такая жена!
Иногда поздним вечером Асторре приезжал в тот район, где жила Рози, и звонил ей по установленному в автомобиле телефону. Она всегда была одна. Его это удивляло, но Рози говорила, что у нее слишком много работы, чтобы где-то бывать по вечерам. Асторре это вполне устраивало, поскольку ему не хотелось светиться с ней в каком-нибудь ресторане или кино. Вместо этого он заезжал в ист-сайдский «Забар» и накупал деликатесов, от одного вида которых лицо Рози освещала радостная улыбка. Монца ждал в автомобиле, припаркованном неподалеку от подъезда.
Рози выкладывала на стол еду, открывала бутылку вина. Пока они ели, она по-дружески клала ноги ему на колени, и лицо ее сияло от счастья.
Казалось, она ловила каждое его слово. Такой уж у нее был талант, и Асторре знал, что она вела себя точно так же со всеми своими мужчинами. Но это не имело ни малейшего значения.
А потом в постели она ластилась к нему и, целуя, шептала: «Мы с тобой родственные души».
От этих слов по спине Асторре пробегал холодок.
Ему не хотелось, чтобы она была родственной душой такому человеку, как он. Он жаждал увидеть в ней классическую добродетель, однако не мог удержаться от новых встреч.
У Рози он оставался пять или шесть часов. А в три утра обычно уходил. Случалось, что она спала, и тогда ему удавалось разглядеть в ее расслабленном лице детскую ранимость и борьбу, словно демоны, которых она удерживала в глубинах души, пытались вырваться наружу.
В одну из ночей ему пришлось уйти от Рози раньше. Когда он сел в машину, Монца сообщил ему, что поступил срочный звонок от мистера Джуйса. Эта фамилия скрывала Хескоу, поэтому Асторре немедленно снял трубку автомобильного телефона.
– Я не могу говорить по телефону, – протараторил Хескоу. – Нам нужно немедленно встретиться.
– Где? – спросил Асторре.
– Я стою у «Мэдисон-сквер-гарден». Заберете меня на ходу. Через час.
Подъезжая к «Гардену», Асторре увидел стоящего на тротуаре Хескоу. Когда Монца остановил машину, пистолет уже лежал у него на коленях.
Асторре открыл дверцу, Хескоу забрался на заднее сиденье рядом с ним.
– У вас большие проблемы, – выдохнул он.
У Асторре похолодело внутри.
– Дети? – спросил он.
Хескоу кивнул.
– Портелла похитил вашего кузена, Маркантонио, и где-то его спрятал. Где именно, не знаю.
Завтра он пригласит вас на встречу. Захочет обменять заложника. Но если вы не проявите благоразумия, он отдаст команду четверым снайперам, которые будут держать вас на прицеле. На этот раз он использует своих людей. Он пытался дать мне и этот заказ, но я отказался.
Они ехали по темной улице.
– Спасибо, – поблагодарил его Асторре. – Где мне тебя высадить?
– Прямо здесь. Мой автомобиль в квартале отсюда.
Асторре все понял. Хескоу не хотел, чтобы его случайно увидели рядом с ним.
– И еще. Вы знаете о «люксе» Портеллы в принадлежащем ему отеле? Его брат Бруно эту ночь проводит там с какой-то девицей. Без телохранителей.
– Еще раз спасибо, – сказал Асторре. Монца остановил машину, Хескоу открыл дверцу и растворился в темноте.
Маркантонио проводил последнее в этот день совещание, и ему хотелось, чтобы закончилось оно как можно быстрее. Часы показывали семь вечера, а в девять его ждала дама.
В совещании участвовал его любимый продюсер и лучший друг в мире кино Стив Броуди, который никогда не выходил за рамки бюджета, обладал нюхом на сулящие прибыль сценарии и частенько знакомил Маркантонио с молодыми, перспективными актрисами, которым требовалась поддержка.

Предыдущая страница 23 Следующая страница


Омерта 24

Но в этот вечер они находились по разные стороны баррикад. Броуди пришел с одним из самых влиятельных литературных агентов, Мэттом Глейзером, неуступчивость которого в защите прав своих клиентов давно уже стала легендой.
Разговор шел о писателе, на основе последней книги которого компания Маркантонио сняла восьмисерийный телефильм, получивший высокие рейтинги. Теперь Глейзер хотел продать три предыдущие книги писателя.
– Маркантонио, – убеждал его Глейзер, – это отличные книги, но они не продаются. Ты же знаешь издателей, они не могут продать банку черной икры даже за десять центов. Броуди готов продюсировать эти фильмы. Ты заработал кучу денег на его последнем романе, так что прояви великодушие, пойди нам навстречу.
– Я не вижу в этом смысла, – ответил Маркантонио. – Это старые книги. Бестселлерами они не были. А теперь их и вовсе не найти в магазинах.
– Это неважно, – отмахнулся Глейзер с уверенностью, присущей всем агентам. – Как только мы подпишем договор, издатели тут же напечатают их.
Этот довод Маркантонио слышал многократно. Действительно, издатели печатали новые тиражи, но это никак не способствовало рекламе телепродукции. Наоборот, экранизация помогала издателям продать книги. Так что говорить тут было не о чем.
– А кроме того, я читал эти романы, – Маркантонио улыбнулся. – Для нас в них ничего нет.
Слишком литературные. В них работает язык, а не ситуация. Мне они понравились. Я не говорю, что из них не получится хороших сериалов. Но риск неудачи слишком велик, и они не стоят тех усилий, которые придется затратить.
– Только заливать не надо, – насупился Глейзер. – Ты прочитал рецензию. Под тобой все художественные программы. У тебя просто нет времени на чтение.
Маркантонио рассмеялся.
– Ты не прав. Читать я люблю, и эти книги мне понравились. Но для TV они не годятся, – в голосе прибавилось дружелюбных ноток. – Извини, но нам это не подходит. Однако ты про нас не забывай. Работать с тобой – одно удовольствие.
После их ухода Маркантонио принял душ и переоделся к обеду. Попрощался с секретарем, она всегда уходила позже, на лифте спустился вниз.
С дамой он встречался в ресторане «Четыре времени года» «"Четыре времени года" – один из лучших и самых дорогих ресторанов Нью-Йорка, открыт в 1961 г, в нижнем этаже небоскреба „Сиграм“. Вход только по предварительным заказам.», который находился в нескольких кварталах, и Маркантонио решил пройтись пешком. В отличие от большинства директоров он не закрепил за собой автомобиль и шофера и лишь вызывал их, если возникала такая необходимость.
Он гордился тем, что экономит деньги компании, и знал, что унаследовал это качество от отца, который терпеть не мог ненужных трат.
Улица встретила его порывом холодного ветра.
По телу Маркантонио пробежала дрожь. Черный лимузин подкатил к тротуару. Шофер вышел из кабины, обошел лимузин, открыл дверцу. Может, секретарь заказала ему машину? Шофер, широкоплечий здоровяк, поклонился.
– Мистер Априле?
– Да. Сегодня мне машина не нужна.
– Очень даже нужна, – весело возразил шофер. – Залезайте в салон, а не то вас пристрелят.
Оглянувшись, Маркантонио увидел троих мужчин, стоявших у него за спиной. Но не спешил сесть в лимузин.
– Не волнуйтесь, – успокоил его шофер. – Один человек хочет с вами побеседовать.
Маркантонио забрался на заднее сиденье, трое мужчин последовали за ним.
Они проехали один или два квартала, когда сосед дал Маркантонио черные очки и попросил их надеть. Маркантонио подчинился и словно ослеп. Очки не пропускали свет. Он подумал, что это любопытная деталь, и решил, что использует ее в одном из детективных сериалов. Он сразу успокоился. Очки указывали на то, что они не хотели, чтобы он запомнил дорогу. Следовательно, убивать его не собирались. И все же происходящее казалось нереальным, словно он попал в одну из своих теледрам. Пока он не подумал об отце.
Значит, он таки попал в его мир, существование которого раньше вызывало у него большие сомнения.
Примерно через час лимузин остановился, двое мужчин помогли ему выйти. Он почувствовал под ногами выложенную кирпичом дорожку, потом поднялся по четырем ступеням, вошел в дом. Опять ступени, потом за ним закрылась дверь. Только тогда ему разрешили снять очки.
Он был в маленькой спальне с плотно зашторенными окнами. Один из охранников сидел на стуле у кровати.
– Приляг и вздремни, – посоветовал охранник. – Завтра у тебя будет трудный день.
Маркантонио взглянул на часы. Действительно, до полуночи еще далеко.
Примерно в четыре часа утра, когда из темноты начали проступать силуэты небоскребов, Асторре и Альдо Монца подошли к отелю «Лицей». Водитель остался за рулем. Они поднялись на четвертый этаж, остановились перед дверью «люкса»
Портеллы.
Монца достал отмычку, открыл дверь, они вошли в гостиную. Увидели стол с контейнерами из-под китайской еды, пустыми стаканами, бутылками вина и виски. Посередине стоял большой, наполовину съеденный торт. Они проследовали в спальню, Асторре, нащупав настенный выключатель, включил свет. На кровати в одних трусах лежал Бруно Портелла.
Воздух пропитался тяжелым ароматом духов, но женщины с ним не было. Тело Бруно, толстое, волосатое, блестело от пота. У изножья кровати стояла початая бутылка красного вина. Спал он сладко, чему-то улыбаясь во сне, так что будить его очень не хотелось. Но Асторре не оставалось ничего другого, как постучать пальцем ему по лбу.
Бруно открыл один глаз, потом второй. Не испугался, не удивился.
– Что вы тут делаете? – Со сна его голос сильно осип.
– Бруно, волноваться тебе не о чем, – мягко ответил Асторре. – Где девица?
Бруно сел. Рассмеялся.
– Ей с утра надо быть дома, чтобы отвести ребенка в школу. Я уже трахнул ее три раза, поэтому отпустил. – По голосу чувствовалось, что он гордится и своей мужской силой, и пониманием женских проблем. Как бы невзначай он потянулся к прикроватному столику. Асторре перехватил руку, а Монца выдвинул ящик и достал пистолет.
– Послушай, Бруно, – ровным, спокойным голосом продолжил Асторре. – Все будет хорошо.
Я знаю, твой брат рассказывает тебе далеко не все, но вчера вечером он похитил моего кузена Марка. Поэтому я собираюсь обменять тебя на него. Твой брат любит тебя, Бруно. Он обязательно согласится на этот обмен. Ты со мной согласен, так?
– Естественно, – на лице Бруно отразилось облегчение.
– Только давай обойдемся без глупостей. А теперь одевайся.
Бруно оделся, но вот со шнурками у него возникли трудности.
– В чем дело? – спросил Асторре.
– Я первый раз надел эти ботинки. Обычно обувь у меня на резинке.
– Ты не знаешь, как завязывать шнурки?
– Это мои первые ботинки со шнурками.
Асторре рассмеялся.
– Господи. Ну, ладно, я их тебе завяжу. – И положил ногу Бруно себе на колено.
Покончив со шнурками, Асторре протянул Бруно телефонную трубку.
– Звони брату.
– В пять утра? – изумился Бруно. – Тиммона меня убьет.
Асторре понял, что мозги Бруно туманил не сон: просто он был слабоумным.
– Скажи ему, что ты у меня. А потом я поговорю с ним.
Бруно взял трубку.
– Тиммона, твоими стараниями я попал в передрягу, поэтому и звоню так рано.
Асторре услышал вопли, доносящиеся из трубки, потом Бруно торопливо добавил:
– Я у Асторре Виолы, и он говорит, что хочет поговорить с тобой, – и торопливо сунул трубку Асторре.
– Тиммона, извини, что пришлось тебя разбудить. Но мне пришлось прихватить Бруно, потому что мой кузен у тебя.
– Я не понимаю, о чем ты, – рявкнул Портелла. – Чего ты от меня хочешь?
Бруно разобрал слова брата и заверещал.
– Ты меня подставил, ты и вытаскивай!
– Тиммона, давай махнемся родственниками, а потом поговорим об интересующей тебя сделке, – продолжил Асторре. – Я знаю, ты думаешь, что все дело в моем упрямстве, но при нашей встрече я объясню тебе, что к чему, и ты поймешь, что я оказал тебе услугу.
– Хорошо, – теперь Портелла говорил спокойно. – Где встретимся?
– В ресторане «Паладин» в полдень, – ответил Асторре. – У меня там отдельный кабинет.
Я привезу Бруно, а ты – Марка. Можешь взять телохранителей, если сомневаешься в моей честности, но мы же не будем устраивать кровавой бойни в общественном месте. Нам есть о чем поговорить.
Последовала долгая пауза.
– Я приеду, – послышался наконец голос Портеллы, – но не пытайся выкинуть какой-нибудь фортель.
– Не волнуйся, – заверил его Асторре. – После этой встречи мы станем друзьями.
Асторре взял Бруно под руку, Монца занял место с другой стороны, и втроем они спустились вниз. Около отеля стояли уже три машины с людьми Асторре.
– Бруно возьмешь с собой, – приказал Асторре Монце. – В полдень доставишь его в «Паладин». Встретимся там.
– А что мне делать с ним до полудня? – спросил Монца. – Сейчас еще нет шести.
– Накорми его завтраком. Поесть он любит.
На это уйдет пара часов. А потом погуляй с ним в Центральном парке. Сходите в зоопарк. Я возьму один автомобиль и шофера. Если он попытается убежать, не убивай его. Просто поймай.
– Вы остаетесь без прикрытия, – заметил Монца. – Разумно ли это?
– Обо мне не волнуйся.
Уже из машины Асторре позвонил Николь по сотовому телефону.
Сонный голос Николь напомнил ему те времена, когда они были любовниками.
– Николь, просыпайся. Ты знаешь, кто говорит?
Вопрос, похоже, разозлил ее.
– Разумеется, знаю. Кто еще может звонить в такой час?
– Слушай внимательно. Никаких вопросов.
Помнишь тот документ, который я подписал Силку? Ты еще не хотела, чтобы я его подписывал.
– Да, – бросила Николь, – разумеется, помню.
– Он у тебя дома или на работе?
– Конечно же, на работе.
– Понятно. Я подъеду к твоему дому через полчаса. Позвоню по домофону. Будь готова и немедленно спускайся. Захвати все ключи. Мы поедем к тебе на работу.
Едва Асторре позвонил, Николь в синем кожаном пальто и с большой сумкой спустилась вниз.
Поцеловала его в щеку, но не решилась произнести и слова, пока они не сели в машину. Она объяснила шоферу, как добраться до ее конторы, а потом они молчали, пока не поднялись в кабинет Николь.
– А теперь скажи, зачем тебе понадобился этот документ? – спросила Николь.
– Этого тебе знать незачем.
Асторре знал, что ответ ее рассердил, но она открыла сейф и достала папку.
– Сейф не закрывай, – остановил ее Асторре. – Мне еще нужна пленка, на которую ты записала нашу беседу с Силком.
Николь протянула ему папку.
– На эти документы ты имеешь право. А на пленку, даже если бы она и существовала, – нет.
– Давным-давно ты говорила мне, что записываешь все разговоры, что ведутся в твоем кабинете, Николь. И я наблюдал за тобой во время того совещания. Уж очень ты была довольна собой.
Николь рассмеялась.
– Ты изменился. Раньше ты и рядом не стоял с теми говнюками, которые думали, что могут читать мысли других.
Асторре печально улыбнулся.
– Я думал, что ты по-прежнему благоволишь ко мне. Поэтому никогда и не спрашивал, что именно ты вымарала из досье твоего отца, прежде чем показать его мне.
– Ничего я не вымарывала, – холодно ответила Николь. – И я не дам тебе пленку, пока ты не скажешь, что все это значит.

Предыдущая страница 24 Следующая страница


25 Марио Пьюзо

Асторре выдержал паузу.
– Хорошо, ты уже большая девочка, – и рассмеялся, увидев, как яростно сверкнули ее глаза, презрительно искривились губы. Такой же она предстала перед ним и ее отцом много лет тому назад. – Ты всегда хотела играть в высшей лиге.
И тебе это удалось. Как адвокат ты на многих нагнала страху. Тебя боятся, как раньше боялись твоего отца.
– Он был не таким плохим, как его расписывали пресса и ФБР, – огрызнулась Николь.
– Да, да, – покивал Асторре. – Вчера вечером Тиммона Портелла похитил Марка. Но волноваться не о чем. Этой ночью я захватил Бруно. Теперь мы можем их обменять.
– Ты похитил человека? – изумленно переспросила Николь.
– Как и они. Им очень хочется заполучить банки.
– Так отдай им эти гребаные банки! – взвизгнула Николь.
– Ты не понимаешь, – голос Асторре остался ровным и спокойным. – Мы ничего им не дадим.
У нас есть Бруно. Если они причинят вред Марку, я разберусь с Бруно.
Николь с ужасом смотрела на него. Асторре не отвел глаз, поднял руку, коснулся золотого медальона.
– Да, мне придется его убить.
У Николь задрожали губы.
– Нет, Асторре, ты же не такой.
– Теперь ты все знаешь, – ответил ей Асторре. – Я не тот человек, который продаст банки после того, как они убили твоего отца и моего дядю. Но мне нужны пленка и документ, чтобы обо всем договориться и вернуть Марка без кровопролития.
– Лучше продай им банки, – прошептала Николь. – Мы все разбогатеем. Это же ничего не изменит.
– Для меня изменит. Изменило бы и для дона.
Николь молча сунула руку в сейф, достала конверт, положила его на папку.
– Проиграй запись, – попросил Асторре.
Николь достала из конверта кассету, вставила в магнитофон. Силк вновь изложил свой план поимки Портеллы.
Асторре взял папку, конверт с вновь вложенной в него кассетой.
– Сегодня же я тебе все верну, и Марка тоже.
Не волнуйся. Ничего не произойдет. А если я ошибаюсь, им придется хуже, чем нам.
В начале первого Асторре, Альдо Монца и Бруно Портелла сидели в отдельном кабинете ресторана «Паладин», расположенного в районе Восточных Шестидесятых улиц.
Бруно статус заложника совершенно не тревожил. Он весело рассказывал Асторре о том, как провел первую половину дня.
– Знаешь, я всю жизнь прожил в Нью-Йорке, но понятия не имел, что в Центральном парке есть зоопарк. Жаль, что многие об этом не знают.
Зоопарк-то очень хороший.
– Значит, ты хорошо провел время, – добродушно ответил Асторре, подумав о том, что может произойти, если события будут развиваться не по намеченному им сценарию. Что ж, в этом случае у Бруно останутся хорошие впечатления о последних предсмертных часах. Дверь кабинета распахнулась, вошел владелец ресторана, за ним – Тиммона Портелла и Маркантонио. Массивная фигура Портеллы практически скрыла Марка. Бруно бросился Тиммоне в объятия, расцеловал в обе щеки, и Асторре лишь подивился той любви, с которой Тиммона смотрел на брата.
– Какой у меня брат, – громко воскликнул Бруно, – какой у меня брат!
А вот Асторре и Маркантонио лишь обменялись рукопожатием. Потом Асторре полуобнял его и сказал: «Все нормально, Марк».
Маркантонио отвернулся от него и сел. Колени у него подогнулись по двум причинам. От облегчения – наконец-то все закончилось – и от прочитанного в лице Асторре. Он видел перед собой не мальчика, обожающего петь, не беззаботного юнца, а ангела смерти. Даже Портелла и тот терялся в его присутствии, похоже, понимая, кто в доме хозяин.
Асторре сел рядом, похлопал Маркантонио по колену. Обаятельно улыбнулся, словно они встретились за обычным ленчем, спросил: «Ты в порядке?»
Маркантонио заглянул ему в глаза. Никогда раньше он не замечал, какие они ясные и безжалостные. Посмотрел на Бруно, которым расплатились за его жизнь. Тот все рассказывал брату о чудесном зоопарке.
– Нам надо кое-что обсудить, – напомнил Асторре Портелла.
– Хорошо, – кивнул Портелла. – Бруно, выметайся отсюда. У ресторана тебя ждет машина.
Поговорим, когда я вернусь домой.
В кабинет вошел Монца.
– Отвези Маркантонио домой, – приказал ему Асторре. – Марк, дождись меня там.
Портелла и Асторре сели друг напротив друга.
Портелла открыл бутылку вина, наполнил стакан.
Асторре вина он не предложил.
Асторре выложил на стол конверт из плотной бумаги, достал из него подписанный им по требованию Силка документ, в котором ему предлагалось предать Портеллу, и диктофон с вставленной в него кассетой.
Портелла взял документ с логотипом ФБР, прочитал, небрежно отбросил в сторону.
– Возможно, это подделка. И что заставило тебя его подписать?
В ответ Асторре включил диктофон, и в кабинете раздался голос Силка, убеждающего Асторре оказать содействие и заманить Портеллу в западню. Портелла слушал, наливаясь краской. Губы его шевелились, с них срывались беззвучные ругательства. Асторре выключил диктофон.
– Я знаю, что последние шесть лет ты работал с Силком. Ты помог ему уничтожить нью-йоркские семьи. И я знаю, что взамен Силк обещал тебе иммунитет от уголовного преследования. Но теперь он решил добраться до тебя. Эти парни не остановятся. Они хотят заполучить все. Ты вот думал, что он – твой друг. Ради него ты нарушил омерту. Ты сделал его знаменитостью, а теперь он хочет засадить тебя в тюрьму. Потому что ты ему больше не нужен. Он придет за тобой, как только ты купишь банки. Поэтому я и не продаю их.
Я никогда не нарушу омерту.
Портелла помолчал, потом вскинул на Асторре глаза: он принял решение.
– Если я разберусь с Силком, что будет с банками?
Асторре уже убирал в кейс документ и кассету.
– Они будут проданы за наличные. Но я оставлю в каждом по пять процентов акций.
Они пожали друг другу руки, и Портелла ушел первым. Асторре вдруг понял, что ужасно проголодался, и заказал толстый бифштекс с кровью.
Одной проблемой меньше, решил он.
В полночь Портелла встретился с Марриано Рубио, Инсио Тулиппой и Майклом Граззеллой в перуанском консульстве.
По отношению к Тулиппе и Граззелле Рубио проявил себя радушным хозяином. Он сопровождал их в театр, в оперу, на балет, знакомил с красивыми и уже достаточно известными актрисами, которые не возражали против того, чтобы провести с ними не только вечер, но и ночь. Тулиппа и Граззелла наслаждались пребыванием в Нью-Йорке и не очень-то стремились вернуться домой.
Они видели себя достаточно влиятельными королями-вассалами, которых обхаживает правящий император с тем, чтобы они и дальше верно служили ему.
И в тот вечер генеральный консул не изменил себе. Стол ломился от экзотических блюд, фруктов, шоколада. Рядом с каждым стулом в ведерке со льдом стояла бутылка шампанского. Маленькие пирожные, искусно разложенные на тарелочках, так и просились в рот. Над кофеваркой поднимался ароматный пар, коробки гаванских сигар лежали на расстоянии вытянутой руки.
Рубио и начал совещание, обратившись к Портелле:
– Так какое же важное событие заставило нас изменить планы на этот вечер?
Легкое пренебрежение, проступавшее сквозь предельно вежливый тон, разъярило Портелду.
И он знал, что упадет в их глазах, когда они узнают о двуличии Силка. Но рассказал им все.
Тулиппа доел конфетку и повернулся к нему.
– Ты хочешь сказать, что его кузен Маркантонио Априле был у тебя в руках и ты поменял его на своего брата Бруно, не проконсультировавшись с нами? – голос его сочился презрением.
– Я не мог пожертвовать братом, – ответил Портелла. – А кроме того, если в я не пошел на этот обмен, мы бы угодили в ловушку Силка.
– Это справедливо, – кивнул Тулиппа. – Но ты один не имел права принимать это решение.
– Да? Тогда кто…
– Мы все! – рявкнул Тулиппа. – Потому что мы – твои партнеры.
Портелла смотрел на него, гадая, что мешает ему убить этого сукиного сына. Но потом вспомнил пятьдесят желтых шляп, взлетавших в воздух.
Генеральный консул прочитал его мысли и не замедлил вмешаться:
– Мы все воспитаны в разных культурных традициях, и шкала ценностей у каждого из нас своя.
Мы должны притираться друг к другу. Тиммона – американец, ему не чужда сентиментальность.
– Его брат – безмозглый кусок дерьма, – вырвалось у Тулиппы.
Рубио погрозил ему пальцем:
– Инсио, перестань накалять атмосферу. Мы все имеем право улаживать наши личные проблемы.
Граззелла улыбнулся.
– Совершенно верно. Вот ты, Инсио, никогда не рассказывал нам о своих секретных лабораториях. Своем желании обзавестись новым оружием. Идея-то глупая. Неужели ты думаешь, что правители этого мира потерпят такую угрозу? Они просто изменят законы, которые сейчас защищают нас и способствуют нашему процветанию.
Тулиппа рассмеялся. Совещание нравилось ему все больше.
– Я – патриот. Я хочу, чтобы Южная Америка смогла защитить себя от таких стран, как Израиль, Индия, Ирак.
Рубио усмехнулся.
– Я и не знал, что ты у нас – националист.
Портелле, однако, было не до смеха.
– У меня серьезные проблемы. Я думал, что Силк мне друг. Я вложил в него кучу денег. А теперь получается, что он охотится за мной и вами.
– Мы должны отказаться от этого проекта, – твердо заявил Граззелла. От его улыбчивое™ не осталось и следа. – Придется остановиться на чем-то меньшем. Найти другое решение. Забыть про Курта Силка и Асторре Виолу. Такие враги слишком опасны. Мы не можем идти по пути, который может привести к нашей гибели.
– Для меня это не выход, – ответил Портелла. – Силк с меня не слезет.
Тулиппа его поддержал.
– Странно слышать от тебя столь миролюбивые речи, – сказал он Граззелле. – Учитывая твою репутацию. На Сицилии ты убивал судей и полицейских. По твоему указанию застрелили губернатора и его жену. Ты и твой клан убили армейского генерала, посланного разгромить вас.
А теперь ты предлагаешь отказаться от проекта, который может принести нам миллиарды долларов. И бросить нашего друга Портеллу.
– Я собираюсь избавиться от Силка, – продолжил Портелла. – Что бы вы на это ни сказали.
– Это очень опасное решение, – заметил генеральный консул. – ФБР может объявить вендетту. Они задействуют все свои ресурсы, чтобы выследить убийцу.
«– Я согласен с Тиммоной, – высказал свое мнение Тулиппа. – ФБР действует в рамках закона, и это нам только на руку. Я могу предоставить в ваше распоряжение киллеров, которые через несколько часов после завершения операции уже будут лететь в Южную Америку.
Рубио повернулся к Инсио.
– Мы с тобой практически ничем не рискуем в силу нашего дипломатического статуса. Майкл сможет вернуться на Сицилию. Так что вся эта махина обрушится на тебя, Тиммона.
– В крайнем случае я смогу спрятать его в Южной Америке, – предложил Тулиппа.
Портелла вскинул руки.
– Об этом мы еще успеем поговорить. Сейчас мне нужна ваша поддержка. Майкл, ты согласен?
Лицо Граззеллы стало бесстрастным.
– Да, согласен. Но меня бы больше тревожил Асторре Виола, а не Курт Силк.

Глава 11

Предыдущая страница 25 Следующая страница


Омерта 26

Получив кодированное послание Хескоу с просьбой о встрече, Асторре принял необходимые меры предосторожности: Хескоу мог переметнуться на сторону врага. Поэтому, вместо того чтобы ответить на послание, Асторре в полночь появился в доме Хескоу в Брайтуотерсе. Он взял с собой Альдо Монцу и четырех телохранителей, которые ехали в другом автомобиле. Надел пуленепробиваемый жилет. И позвонил Хескоу по телефону, уже сворачивая на его подъездную дорожку, чтобы тот открыл дверь.
Хескоу появление Асторре не удивило. Он сварил кофе, налил по чашечке Асторре и себе. Улыбнулся.
– У меня есть новости, хорошая и плохая.
С какой начинать?
– Как сочтешь нужным, – ответил Асторре.
– Тогда с плохой. Я должен срочно покинуть страну, а причина тому – хорошая новость. Но я хочу попросить вас сдержать обещание. С моим мальчиком ничего не должно случиться, даже если я больше не буду работать на вас.
– Это я тебе пообещал, – ответил Асторре. – Так почему ты должен покинуть страну?
Хескоу печально покачал головой.
– Потому что у этого кретина Портеллы поехала крыша. Он собрался убить Силка, специального агента ФБР. И хочет, чтобы я собрал команду и провел операцию.
– Так откажись.
– Не могу. Заказ одобрен его синдикатом, и в случае отказа они убьют меня, а может, и моего сына. Так что команду я соберу, операцию разработаю, а участвовать в ней не буду. После убийства Силка в город слетятся сотни агентов. Я им это говорил, но они не хотят и слушать. Вроде бы Силк их на чем-то кинул. Они думают, что смогут как следует замарать его, и ФБР придется спустить расследование на тормозах.
Асторре попытался не выказать удовлетворенности. Его план сработал. Силка убьют без всякого его участия. А при удаче ФБР выведет из игры и Портеллу.
– Спасибо, что дал мне знать, но кто именно принимал решение?
– Тиммона Портелла. Инсио Тулиппа и генеральный консул его поддержали, а вот этот тип с Сицилии, Граззелла, умыл руки. Старается ни в чем не участвовать. Я думаю, он собирается вернуться на Сицилию. Странное дело, там он перебил практически всех. Они не понимают, как устроена Америка, а Портелла, видать, сильно поглупел. Он говорит, что раньше считал Силка своим настоящим другом.
– И ты собираешься возглавить ударную группу. Это не самая лучшая идея.
– Да нет же, говорю вам, когда они начнут штурмовать дом, меня здесь не будет.
– Дом? – Асторре подумал, что ослышался.
– Да. Костяк команды прилетит из Южной Америки, проведет операцию, вернется туда и растворится в джунглях.
– Подход профессиональный, – покивал Асторре. – Когда это произойдет?
– В ночь на послезавтра. А вам лишь останется стоять в стороне и смотреть, как они решат все ваши проблемы. Это хорошая новость.
– Да. – На лице Асторре не отразилось никаких чувств, но перед его мысленным взором возникла Джорджетт Силк, красивая, добрая.
– Я подумал, что вам лучше знать об этом, чтобы обеспечить себе хорошее алиби, – продолжал Хескоу. – Так что, чтобы вернуть должок, позаботьтесь о моем сыне.
– Будь уверен, – пообещал Асторре. – Ни о чем не беспокойся.
Перед тем как уйти, он пожал Хескоу руку.
– Думаю, ты принял правильное решение. Тут разверзнется ад.
– Это точно, – согласился Хескоу.
На мгновение Асторре задумался, а что же делать с Хескоу. Он, в конце концов, принимал участие в убийстве дона, а потому, несмотря на содействие, должен был за это заплатить. Но сейчас Асторре куда больше волновало другое: рядом с Силком найдут смерть его жена и дочь. И он отложил решение на потом, прекрасно понимая, что время убить Хескоу у него еще найдется. Посмотрел на улыбающееся лицо посредника, улыбнулся сам.
– Ты очень умный человек.
Хескоу порозовел от удовольствия.
– Я знаю. Поэтому я до сих пор жив.
На следующий день в одиннадцать утра Асторре в сопровождении Николь, которая договорилась о встрече, входил в здание нью-йоркского отделения ФБР.
Он провел ночь в поисках оптимального варианта. Все это он замыслил для того, чтобы Портелла убил Силка. Но он знал, что не допустит смерти Джорджетт и ее дочери. Он также знал, что дон Априле никогда не вмешивался в естественный ход событий. Но ему вспомнилась история, непосредственно связанная с доном.
Как– то вечером (Асторре было двенадцать, и он в очередной раз приехал с доном на Сицилию) Катерина подавала им обед в саду. Асторре без всяких задних мыслей спросил:
– А как вы познакомились? С детства росли вместе?
Дон и Катерина переглянулись, потом рассмеялись.
Дон прижал палец к губам, а потом насмешливо прошептал:
– Омерта. Это секрет.
Катерина постучала по руке Асторре деревянной ложкой.
– Это не твое дело, маленький дьяволенок.
И потом, гордиться мне тут нечем.
Дон Априле с любовью посмотрел на Асторре.
– А почему он не должен об этом знать? Он же сицилиец до мозга костей. Расскажи ему.
– Нет, – ответила Катерина. – Если хочешь, рассказывай сам.
После обеда дон Априле раскурил сигару, налил в стакан анисовой настойки и начал рассказ:
– Десять лет тому назад самым важным человеком в городе был некий отец Сигузмундо. Многие боялись его, и не зря, но при этом его отличал добродушный характер. Когда я приезжал на Сицилию, он часто приходил ко мне и играл в карты с моими друзьями. Тогда у меня была другая домоправительница.
Отец Сигузмундо истово верил в господа и трудился не покладая рук, дабы удержать верующих на пути истинном. Убеждал их ходить в церковь, а однажды даже подрался с атеистом. Но знаменитым он стал за то, что напутствовал души и давал отпущения грехов жертвам мафии в последние минуты их жизни. За это его очень уважали, но случалось такое очень уж часто, и в результате пошли слухи о том, что он участвовал в этих экзекуциях и выдавал главарям мафии секреты, услышанные в исповедальне.
Муж Катерины в то время служил в полиции и активно противодействовал мафии. Он продолжил расследование одного убийства даже после того, как местный босс мафии попросил его этого не делать, что по здешним меркам случай неслыханный. Через неделю после этого муж Катерины попал в засаду и, смертельно раненный, упал на землю в одном из переулков Палермо. Так уж вышло, что отец Сигузмундо оказался рядом и отпустил ему грехи. Убийц, конечно же, не нашли.
Катерина, безутешная вдова, целый год провела в трауре, регулярно посещая церковь. Потом в одну из суббот пошла исповедоваться к отцу Сигузмундо. А когда тот вышел из исповедальни, на глазах у всех заколола его кинжалом мужа.
Полиция посадила ее в тюрьму, но это было меньшее из зол. Потому что босс мафии приговорил Катерину к смерти.
Асторре, широко раскрыв глаза, повернулся к Катерине:
– Ты действительно его заколола, тетя Катерина?
Катерина с улыбкой смотрела на него. В его взгляде читалось любопытство, но не страх.
– Ты должен понимать почему. Не потому, что он убил моего мужа. На Сицилии мужчины всегда убивали друг друга. Но отец Сигузмундо был лживым священником, убийцей в сутане. Он не имел права отпускать грехи, отправлять души в последний путь. С какой стати бог будет слушать такого человека? Поэтому мой муж не просто умер. Стараниями отца Сигузмундо ему закрылась дорога в рай, и он отправился в ад. Люди не понимают, когда надо остановиться. Есть вещи, делать которые никак нельзя. Поэтому я и убила священника.
– А как ты оказалась здесь? – спросил Асторре.
– Потому что дон Априле заинтересовался этой историей, – ответила Катерина. – И, естественно, все уладил.
Асторре повернулся к дяде.
– В городе меня уважали, – продолжил тот. – С властями удалось договориться в первую очередь. Церковь не хотела привлекать внимания к продажному священнику. Босс мафии оказался упрямцем и не пожелал отменять смертного приговора. Его нашли с перерезанным горлом на кладбище, где находилась могила мужа Катерины, а весь его клан уничтожили. К тому времени я проникся к Катерине самыми теплыми чувствами и назначил ее своей домоправительницей. И последние девять лет считаю месяцы, проведенные в Сицилии, лучшими в своей жизни.
Асторре слушал, как зачарованный. Ел оливки и выплевывал косточки.
– Так Катерина – твоя подружка? – спросил он.
– Разумеется, – ответила Катерина. – Тебе двенадцать лет, ты уже должен все понимать.
Я живу под его защитой, как его жена, и выполняю положенные жене обязанности.
Асторре показалось, что он заметил на лице дяди смущение, чего не случалось ни до, ни после.
– А почему вы не поженитесь? – спросил он.
– Я никогда не покину Сицилию. Здесь я живу, как королева, и твой дядя очень щедр ко мне.
Тут все мои друзья, родственники, сестры, братья, кузены. А твой дядя не может жить на Сицилии. Поэтому мы можем проводить вместе только один месяц.
Асторре повернулся к дону Априле:
– Дядя, но ты можешь жениться на Катерине и жить здесь. Я останусь с тобой. Я не хочу уезжать с Сицилии.
Катерина и дон Априле рассмеялись.
– Послушай меня, – заговорил дон. – Мне пришлось потратить немало усилий, чтобы остановить вендетту против Катерины. Если мы поженимся, старая вражда вновь проснется. Они могут смириться с тем, что Катерина моя любовница, а не жена. Нас это тоже устраивает, мы счастливы и свободны. Опять же, мне не нужна жена, которая отказывается принимать мои решения. Так что, раз она отказывается покинуть Сицилию, я ей не муж.
– И это был бы позор. – Катерина поникла головой, из глаз потекли слезы.
Асторре ничего не понимал.
– Но почему? – спросил он. – Почему?
Дон Априле вздохнул. Затянулся сигарой, отпил анисовой.
– Ты должен понять. Отец Сигузмундо был моим братом.
Асторре помнил, что их объяснение его не убедило. Романтизм ребенка не позволял ему поверить, что двоих людей, которые любят друг друга, могло что-то остановить. И только теперь он осознал, какое тяжелое решение пришлось принимать его дяде и тете. Если бы он женился на Катерине, все родственники дона стали бы его врагами. Конечно же, они знали, что отец Сигузмундо был злодеем, но родная кровь искупала все грехи. А такой человек, как дон, не мог жениться на убийце своего брата. Катерина не могла просить о такой жертве. А если она подозревала, что дон каким-то образом причастен к убийству ее мужа? Однако они оставались рядом вопреки понятиям, впитанным с молоком матери.
Но он находился в Америке, не в Сицилии.
И на исходе ночи Асторре принял решение. Утром позвонил Николь.
– Я заеду за тобой, и мы вместе позавтракаем.
А потом заглянем к Силку в нью-йоркское отделение ФБР.
– Дело серьезное, так? – спросила Николь.
– Да. За завтраком все расскажу.
– Ты договорился о встрече? – спросила Николь.
– Нет, это твоя работа.
Часом позже они завтракали в ресторане роскошного отеля, славящегося широко расставленными столами, дабы посетители могли беседовать, не беспокоясь о том, что их подслушают.
Николь предпочитала плотный завтрак, позволяющий запастись энергией на целый рабочий день. Асторре ограничился стаканом апельсинового сока и чашечкой кофе. Вместе с корзинкой рогаликов они обошлись ему в двадцать долларов.
– Просто грабители, – с улыбкой пожаловался он Николь.
– Ты платишь за атмосферу, – Николь шутку не восприняла. – Импортную скатерть, салфетки, приборы. Так что случилось?
– Я хочу выполнить свой гражданский долг.
У меня есть информация, полученная из абсолютно надежного источника, что завтра ночью Курта Силка и его семью убьют. Я хочу его предупредить. Я хочу, чтобы он знал, что предупреждение исходит от меня. Но он спросит, кто мой осведомитель, а вот этого я ему сказать не могу.
Николь отодвинула пустую тарелку, откинулась на спинку стула.
– Откуда только берутся такие идиоты. Господи, я надеюсь, ты к этому отношения не имеешь?
– Откуда у тебя такие мысли?
– Не знаю. Может, из подсознания. А почему не обойтись анонимным звонком?
– Я хочу прославиться хорошими делами.
У меня складывается впечатление, что в последнее время меня никто не любит, – он улыбнулся.
– Я тебя люблю, – Николь наклонилась к нему. – Ладно, наша версия такова. Когда мы вошли в отель, нас остановил незнакомец и шепнул тебе о готовящемся покушении. В сером костюме, белой рубашке, темном галстуке. Среднего роста, смуглый, итальянец или испанец. В мелочах наши показания могут разниться. Я буду свидетелем, а он знает, что со мной шутки плохи.
Асторре заразительно засмеялся.
– Так тебя он боится больше, чем меня.
Николь улыбнулась.
– И я знакома с директором ФБР. Ас политических интриг должен таким быть. Я позвоню Силку и попрошу его принять нас.

Предыдущая страница 26 Следующая страница


27 Марио Пьюзо

Она достала из сумочки телефон и набрала номер.
– Мистер Силк, это Николь Априле. Со мной мой кузен Асторре Виола. У него есть важные сведения, которые он хочет сообщить вам. – Пауза. – Слишком поздно. Мы будем у вас в течение часа, – и она оборвала связь, не дожидаясь ответа.
Часом позже Асторре и Николь входили в кабинет Силка, просторное, угловое помещение с пуленепробиваемыми полароидными стеклами, пропускающими свет, но скрывающими все, что находилось за ними.
Силк поднялся из-за огромного стола. Перед ним стояли три кресла, обитые черной кожей. На стене за столом висела обычная школьная доска.
В одном из кресел сидел Билл Бокстон.
– Вы записываете наш разговор? – спросила Николь.
– Естественно.
– Мы записываем все, – добавил Бокстон, – даже просьбу принести кофе и пончики. Мы также записываем переговоры с теми, кого, возможно, придется отправить в тюрьму.
– А вы, однако, остряк, – в голосе Николь сквозила издевка. – Даже если вы прыгнете выше головы, меня отправить в тюрьму вам не удастся.
Лучше бы вам тратить время на что-то более полезное. Мой кузен Асторре Виола пришел сюда добровольно, чтобы сообщить важную информацию. Я здесь для того, чтобы защитить его от любых противоправных действий, которые могут последовать с вашей стороны после того, как он выполнит свой гражданский долг.
В это утро Курт Силк не был столь любезен, как прежде. Сев за стол, указал гостям на кресла.
– Хорошо. Слушаю вас.
Враждебность специального агента Асторре не смутила. Он встретился с Силком взглядом.
– Я получил информацию, что завтра на ваш дом будет совершено вооруженное нападение.
Поздней ночью. Цель нападения – убить вас по какой-то причине.
Силк не отреагировал. Замер. А вот Бокстон вскочил, оказался за спиной Асторре.
– Курт, сохраняй спокойствие, – сказал он своему шефу.
Силк поднялся. Его тело буквально вибрировало от ярости.
– Это старый мафиозный трюк. Он готовит операцию, а потом срывает ее. И думает, что я его поблагодарю. Откуда у вас появилась эта информация?
Асторре повторил версию, предложенную ему Николь.
Силк повернулся к ней:
– Вы – тому свидетель?
– Да, – кивнула Николь, – только я не слышала, что говорил тот мужчина.
– Вы арестованы, – бросил Силк Асторре.
– За что? – спросила Николь.
– За угрозы сотруднику федерального ведомства.
– Я думаю, вам лучше позвонить директору, – предложила Николь.
– Здесь решения принимаю я.
Николь взглянула на часы.
– По указу президента, – продолжил Силк, – я имею право задержать вас и вашего клиента на сорок восемь часов без судебного ордера, если сочту, что вы угрожаете национальной безопасности.
Глаза Асторре широко раскрылись.
– Это правда? Вы действительно это можете? – В голосе слышалось изумление ребенка. Такие властные полномочия произвели на него впечатление. Он повернулся к Николь и весело добавил:
– Слушай, а ведь это все больше и больше напоминает Сицилию.
– Если вы это сделаете, – ледяным тоном отчеканила Николь, – ФБР десять лет будут таскать по судам, а вас сдадут в архив. У вас есть время переправить семью в безопасное место и подготовиться к встрече с убийцами. Они не знают, что вас информировали о готовящемся нападении.
Если вы кого-нибудь захватите, то сможете их допросить. Мы говорить ничего не будем. Или предупреждать их.
Силк обдумал ее слова. Бросил на Асторре презрительный взгляд.
– По крайней мере, я уважал вашего дядю.
Асторре улыбнулся ему.
– То были другие времена и другая страна, хотя вы ничуть не изменились, с вашими секретными указами. – Ему оставалось только гадать, как отреагировал бы Силк, узнав истинную причину.
Ведь он спас его только потому, что провел вечер в компании его жены и влюбился в созданный им образ.
– Я не верю ни единому вашему слову, но мы будем действовать так, словно завтра ночью нападение должно состояться. Если ничего не случится, я посажу вас за решетку, да и вас тоже, адвокат. Но почему вы мне все это рассказали?
Асторре улыбнулся.
– Потому что вы мне нравитесь.
– Выметайтесь отсюда! – рявкнул Силк. Повернулся к Бокстону. – Пригласи сюда командира спецгруппы и попроси моего секретаря соединить меня с директором.
Еще два часа их допрашивали подчиненные Силка. Сам Силк в это время говорил с директором по каналу закрытой связи.
– Ни в коем случае не арестовывай их, – приказал директор. – Если пресса что-то прознает, нас поднимут на смех. И близко не подходи к Николь Априле, пока у нас нет фактов, которыми мы можем ее прижать. Всей информации присвой гриф «особой важности», и давай подождем завтрашней ночи. Охрана в твоем доме приведена в состояние повышенной готовности, семью уже увезли. А теперь передай трубку Биллу. Руководить операцией по нейтрализации нападения будет он.
– Сэр, это же моя работа.
– Ты будешь помогать в планировании, но ни при каких обстоятельствах тебе нельзя принимать участие в самой операции. Бюро функционирует в жестких рамках закона. К мерам силового воздействия мы можем прибегать в самом крайнем случае. Если что-то пойдет не так, подозрение может пасть на тебя. Ты меня понял?
– Да, сэр. – Силк все понял, как надо.

Глава 12

После месячного пребывания в госпитале Эспинеллу Вашингтон выписали, но ей предстояло еще длительное лечение, связанное с установкой искусственного глаза. С остальными травмами крепкий организм справился на удивление быстро. Да, она чуть подволакивала левую ногу, и глазница выглядела отвратительно. Но глазницу она прикрыла не черной, а темно-зеленой заплаткой, отлично гармонирующей с ее коричневой кожей.
И прибыла на работу в черных брюках, зеленом пуловере и зеленом кожаном пиджаке. Глянув на свое изображение в зеркале, она подумала, что смотрится очень даже неплохо.
Находясь в отпуске по состоянию здоровья, она иногда приходила в детективное бюро и участвовала в допросах. Раны словно освободили ее от всех ограничений. Она чувствовала, что теперь имеет право на все, и не стеснялась этим правом пользоваться.
На первом допросе перед ней предстали двое подозреваемых, необычная пара, состоящая из черного и белого. Белый, мужчина лет тридцати, перепугался до смерти, едва увидев ее. А вот черный с восторгом оглядел высокую красавицу с зеленой заплаткой на глазу.
– Святое дерьмо! – радостно воскликнул он.
Задержали его впервые, с полицией он раньше дела не имел и не подозревал, что может нарваться на серьезные неприятности. Он и его напарник вломились в дом, связали мужа и жену и забрали все самое ценное. Их выдал полицейский осведомитель. У черного на руке сверкал «Ролекс» хозяина дома. – Эй, капитан Кидд, ты собираешься заставить нас пройти по доске?
Другие детективы усмехнулись, дивясь такой глупости. Эспинелла отреагировала иначе. Негр был в наручниках и не смог отразить удара. Дубинка сломала ему нос и рассекла скулу. Он с упреком взглянул на нее, потом колени его подогнулись, и он повалился на пол. Десять минут Эспинелла безжалостно избивала его, пока из ушей не хлынула кровь.
– Господи, – буркнул один из детективов, – как же мы теперь сможем его допросить?
– Мне с ним говорить не о чем, – огрызнулась Эспинелла. – Я поговорю с этим парнем, – дубинкой она указала на белого. – Зик, правильно?
Я хочу поговорить с тобой, Зик.
Она грубо ухватила его за плечо и швырнула на стул, что стоял перед столом. Он в ужасе смотрел на нее. Она поняла, что заплатка сползла и его взгляду открылась зияющая каверна. Эспинелла подняла руку, поправила заплатку.
– Зик, я хочу, чтобы ты выслушал меня очень внимательно. Я хочу сэкономить нам всем время.
Я хочу знать, как ты уговорил этого парня пойти на дело. Как ты сам решился на такое. Понятно?
Ты скажешь нам то, что нас интересует?
Зик побледнел, как полотно. Ответил без запинки:
– Да, мэм. Я расскажу все.
– Отлично, – Эспинелла повернулась к одному из детективов:
– Второго отправьте в лазарет и пригласите видеотехника, чтобы записать добровольное признание Зика.
Как только видеокамера заработала, Эспинелла спросила Зика:
– Кто взял краденое? Кто навел вас на тот дом?
Расскажи поподробнее о самом ограблении. Твой напарник, похоже, хороший парень. Он ни разу не попадал в полицию, и не потому, что слишком умен. Поэтому я обошлась с ним по-хорошему.
А вот за тобой, Зик, тянется целый хвост преступлений, поэтому я и предположила, что инициатива исходила от тебя. А теперь выкладывай все от начала и до конца. Камера включена.
Выйдя из управления полиции, Эспинелла села в машину, выехала на Саутерн-стейт-паркуэй и направилась к Брайтуотерсу, расположенному на Лонг-Айленде.
Как это ни странно, вести машину с одним глазом ей нравилось больше, чем с двумя. Половина мира как бы осталась вне ее поля зрения, зато вторую она видела куда более отчетливо.
Добравшись до Брайтуотерса, она, сбавив скорость, проехала мимо дома Джона Хескоу. Увидела его автомобиль, стоявший на подъездной дорожке, какого-то мужчину, выносившего из теплицы большой куст азалии. Следом из теплицы появился второй мужчина, с ящиком желтых цветов. Это интересно, подумала Эспинелла. Они освобождают теплицу.
Находясь в больнице, она навела справки о Хескоу. По картотеке зарегистрированных автомобилей нашла его адрес. Заглянув в компьютерную базу данных управления полиции, выяснила, что Джон Хескоу на самом деле Луи Риччи. Мерзавец был итальянцем, хотя выглядел как вылитый немец. Но в тюрьме он никогда не сидел. Несколько раз его арестовывали по обвинению в вымогательстве и угрозе физического насилия, но дело или не доходило до суда, или его оправдывали. Однако образ жизни Хескоу говорил о том, что его доходы не ограничиваются продажей цветов, выращенных в примыкающей к дому теплице.
Расследование она провела только по одной причине: никто, кроме Хескоу, не мог указать неизвестным ей подрывникам на нее и Ди Бенедетто. Она, правда, никак не могла взять в толк, почему он отдал им деньги. За них ей пришлось держать ответ перед отделом служебных расследований, но она скоренько замяла дело, поскольку напрочь отказалась от денег, передав их таким образом в доход полицейского управления. А теперь она намеревалась посчитаться с Хескоу.
За двадцать четыре часа до намеченного нападения на дом Силка Хескоу выехал в аэропорт Кеннеди, чтобы оттуда улететь в Мехико по фальшивому паспорту, заготовленному несколько лет тому назад, и исчезнуть из цивилизованного мира.
Подготовку к отъезду он завершил полностью.
Теплицу освободили от цветов. Бывшая жена получила доверенность на продажу дома. Затем деньги следовало положить в банк, чтобы их хватило на оплату обучения сына. Хескоу сказал жене, что уезжает на два года. То же самое он сказал и сыну за обедом в «Шан Ли».
До аэропорта он добрался ранним вечером.
Вытащил из багажника два чемодана со всем необходимым, за исключением ста тысяч долларов сотенными купюрами, пачки которых он приклеил к телу скотчем. Эти деньги он собирался использовать для мелких расходов, поскольку в одном из банков на Каймановых островах у него был кодированный счет, на котором лежали пять миллионов долларов. И слава богу, потому что он не мог обратиться за пособием или пенсией в Службу социального обеспечения. Хескоу гордился тем, что всю жизнь избегал излишеств и не просаживал деньги на азартные игры, женщин и прочие глупости.
Хескоу зарегистрировался, сдал чемоданы, получил посадочный талон. На руках у него остался лишь «дипломат» с фальшивыми удостоверениями личности и паспортами. Машину он поставил на стоянку с тем, чтобы через день-другой жена забрала ее и отогнала к своему дому.
До вылета оставался час. Без оружия ему было как-то не по себе, но с пистолетом он бы не смог пройти в самолет: металлоискатели подняли бы трезвон. Однако Хескоу не сомневался, что раздобыть оружие в Мехико не составит труда. Он знал, к кому следует обратиться.
Чтобы убить время, он купил на лотке несколько журналов и направился в кафетерий. Взял кусок клубничного торта со взбитыми сливками, и кофе, сел за один из маленьких столиков. Пролистывая журналы, ел торт и внезапно понял, что за столиком сидит кто-то еще. Поднял голову и увидел перед собой детектива Эспинеллу Вашингтон. Взгляд его прежде всего приковала темно-зеленая квадратная заплатка, закрывающая выбитый глаз. На мгновение Хескоу запаниковал. Потом отметил, что Эспинелла заметно похорошела.
– Привет, Джон, – поздоровалась она. – Ты ни разу не навестил меня в госпитале.
С перепугу он воспринял ее слова на полном серьезе.
– Вы же понимаете, что я не мог этого сделать, детектив. Но я очень сожалел, когда узнал, что с вами произошло.
Эспинелла широко ему улыбнулась.
– Я пошутила, Джон. Но я хочу перекинуться с тобой парой слов, прежде чем ты улетишь.
– Почему нет, – Хескоу уже понял, что ему придется откупаться. Для таких вот неожиданных ситуаций он держал в «дипломате» десять тысяч баксов. – Я рад, что вы так хорошо выглядите.
Я беспокоился о вашем самочувствии.
– Да, я поправилась. – Глаз Эспинеллы сверкнул. – А вот Полу не повезло. Мы были хорошими друзьями, знаешь ли, помимо того, что он был моим боссом.
– Да, жаль Пола, – вздохнул Хескоу.
– Мне нет нужды показывать тебе мой жетон, так? – спросила Эспинелла. – Я хочу, чтобы мы прошли в комнату для допросов. Это здесь, в здании аэропорта. Ты ответишь на мои вопросы, а потом улетишь.
– Хорошо, – Хескоу поднялся, взял «дипломат».
– И никаких фортелей, а не то пристрелю на месте. Как это ни странно, но с одним глазом я стала стрелять лучше. – Она тоже встала, взяла его под руку и повела по лестнице в мезонин, где находились административные помещения авиакомпаний. Они прошли по длинному коридору, потом Эспинелла открыла одну из дверей, пропустила Хескоу вперед. Его удивили не столько размеры помещения, сколько двадцать больших экранов, за которыми наблюдали двое мужчин в форме. Сидя в удобных креслах, они ели сандвичи и пили кофе. Один из них встал, повернулся к ним:
– Привет, Эспинелла. Что-нибудь случилось?

Предыдущая страница 27 Следующая страница


Омерта 28

– Да нет, просто хочу побеседовать с этим парнем в комнате для допросов. Открой нам дверь.
– Сейчас. Кто-нибудь из нас тебе не нужен?
– Нет. Разговор будет по душам.
– Ага, один из твоих знаменитых душевных разговоров. – Он рассмеялся, пристально посмотрел на Хескоу. – Я видел тебя внизу. Ты ел клубничный торт, так? – Он провел их к двери в дальнем конце зала, повернул ключ в замке, открыл ее. А после того как Эспинелла и Хескоу переступили порог, запер их в комнате для допросов.
Присутствие, пусть и за дверью, других копов подбодрило Хескоу. Да и комната скорее подходила для отдыха, а не допросов: диван, стол, три удобных стула. И розовые стены, увешанные фотографиями и рисунками самолетов.
Эспинелла усадила Хескоу на стул, стоящий перед столом, на который села сама, глядя на него сверху вниз.
– Может, перейдем к делу? – спросил Хескоу. – Мне бы не хотелось опаздывать на самолет.
Эспинелла не ответила. Наклонилась, взяла с колен Хескоу «дипломат». Хескоу дернулся. Она открыла «дипломат», пробежалась взглядом по содержимому, в том числе и по пачке сотенных.
Взяла один из фальшивых паспортов, раскрыла его, вновь положила в «дипломат», вернула его Хескоу.
– Ты очень умный человек. Понял, что пора сматываться. От кого ты узнал, что я тебя ищу?
– А почему вы должны меня искать? – спросил Хескоу. Теперь, когда она вернула ему «дипломат», он чувствовал себя увереннее.
Эспинелла сдвинула заплатку, чтобы он мог увидеть пустую глазницу. Но Хескоу даже не мигнул: ему случалось видеть раны и пострашнее.
– Из-за тебя я осталась без глаза. Только ты мог подставить Пола и меня.
– Вы не правы, совершенно не правы, – Хескоу заговорил с абсолютной искренностью, свойственной специалистам его профиля. – Если бы я это сделал, я бы взял деньги, вы это должны понимать. Послушайте, мне нужно успеть на самолет. – Он расстегнул рубашку, отлепил от тела две пачки по десять тысяч долларов, положил на стол. – Они – ваши. И деньги в «дипломате».
Всего тридцать штук.
– Однако, – усмехнулась Эспинелла. – Тридцать штук. Огромные деньги за один глаз. Хорошо. Но ты должен назвать мне имя человека, который заплатил тебе, чтобы посчитаться с нами.
Хескоу принял решение. У него был лишь один шанс остаться в живых – попасть на самолет.
И он знал, что Эспинелла не блефует. Ему не один раз приходилось иметь дело с такими вот маньяками, для которых человеческая жизнь не стоила и цента.
– Послушайте, вы должны мне поверить. Я и представить себе не мог, что этот парень попытается убить двух высокопоставленных копов. Я действительно сказал о заказе Асторре Виоле, чтобы он мог где-нибудь затаиться. Я никак не ожидал, что он решится на такое.
– Хорошо. А теперь скажи, кто его заказал?
– Пол знал. Он вам не говорил? Тиммона Портелла.
Эспинеллу охватила ярость. Жирный врун!
– Встань, – бросила она Хескоу. Внезапно в ее руке появился пистолет.
Хескоу пришел в ужас. Ему уже доводилось видеть такой взгляд, да только на месте жертвы он оказался впервые. Мелькнула мысль о том, что вместе с ним умрут и пять миллионов долларов, которых теперь никто не получит. Какая трагедия!
– Нет! – выкрикнул он, вжимаясь в спинку стула.
Свободной рукой Эспинелла схватила его за волосы, рывком подняла на ноги, выстрелила в шею. Хескоу буквально вырвало из ее руки, швырнуло на пол. Она присела у тела. Пуля разворотила горло. Эспинелла достала второй пистолет, из кобуры на лодыжке, вложила его в руку Хескоу, встала. В замке повернулся ключ, в комнату для допросов влетели оба копа с пистолетами в руках.
– Мне пришлось его пристрелить, – объяснила Эспинелла. – Он пытался меня подкупить, а потом вытащил оружие. Вызовите санитарную машину, а в отдел расследования убийств я позвоню сама. Ничего не трогайте, не выпускайте меня из поля зрения.
Следующим вечером Портелла напал на дом Силка. Его жену и дочь давно уже переправили в Калифорнию, на тщательно охраняемую базу ФБР. Силк по приказу директора находился в нью-йоркском отделении ФБР, так же, как и все его подчиненные, за исключением Билла Бокстона. Последний осуществлял общее руководство операцией по захвату бандитов, в которой участвовала и группа специального назначения. Инструкции Бокстон получил очень жесткие. ФБР не желало очередной кровавой бойни, которая вызвала бы шквал нападок со стороны защитников гражданских прав. Поэтому Бокстону предлагалось приложить максимум усилий, чтобы уговорить нападающих сдаться.
Разрабатывали операцию Курт Силк, Билл Бокстон и командир спецподразделения Сестак, мужчина лет тридцати пяти с закаменевшим лицом, судя по выговору – выпускник Гарварда.
Встретились они в кабинете Силка.
– Я рассчитываю, что во время операции вы будете поддерживать со мной постоянный контакт, – сказал Силк. – Инструкции директора должны быть выполнены в полном объеме.
– Не волнуйся, – успокоил его Бокстон. – У нас сто человек, а суммарная огневая мощь в несколько раз превосходит их. Они сдадутся.
– Еще сто человек я расставил по внешнему периметру, – добавил Сестак. – Мы позволим им войти, но не выпустим.
– Хорошо, – кивнул Силк. – После задержания доставьте их в наш нью-йоркский центр расследований. Мне не разрешено участвовать в допросах, но я хочу как можно скорее получить всю информацию.
– А если что-то пойдет не так и их придется перестрелять? – спросил Сестак.
– Тогда нас ждет служебное расследование, а директор будет очень недоволен. Реальность же такова: им предъявят обвинение в заговоре с целью совершения убийства и отпустят под залог.
После чего они исчезнут в Южной Америке. Так что у нас есть лишь несколько дней, чтобы допросить их.
Бокстон улыбнулся одними губами, а Сестак встретился с Силком взглядом.
– Я думаю, что вы будете этим очень недовольны.
– Да, меня это тревожит, – признал Силк. – Но директор больше озабочен политическими последствиями. Обвинение в заговоре – дело тонкое.
– Понятно, – кивнул Сестак. – Значит, руки у нас связаны.
– Совершенно верно.
– Это просто безобразие, – покачал головой Бокстон. – Они попытаются убить сотрудника федерального ведомства, и это сойдет им с рук.
Сестак с улыбкой переводил взгляд с одного на другого. Его сероватая кожа чуть покраснела.
– Это все досужие измышления. Никто не знает, как все сложится на месте. Почему-то парни с оружием всегда думают, что по ним стрелять никто не может. Такая вот странная особенность человеческого характера.
В тот же вечер Бокстон и Сестак отправились в Нью-Джерси, к дому Силка. В окнах горел свет, создавая впечатление, что в доме кто-то есть. На подъездной дорожке стояли три автомобиля, убеждая нападавших, что охранники тоже в доме. Машины заминировали. Они бы взорвались при попытке повернуть ключ зажигания. У дома Бокстон никого не увидел.
– А где же твоя сотня людей? – спросил он Сестака.
Тот широко улыбнулся.
– Они у меня молодцы, так? Все рядышком, но даже ты их не видишь. Они уже на линии огня.
А когда бандиты приедут, мы заблокируем дорогу. Мышеловка захлопнется.
Бокстон остался рядом с Сестаком на командном посту, в пятидесяти ярдах от дома. С ними находились и четыре связиста в камуфляжной форме, сливающейся с окружающей дом растительностью. Сестак и его люди были вооружены автоматическими винтовками, Бокстон – лишь пистолетом.
– Я не хочу, чтобы ты непосредственно участвовал в операции, – сказал ему Сестак. – Кроме того, от твоего пистолета толку ноль.
– Но почему? Я всю жизнь ждал случая пристрелить плохиша.
Сестак рассмеялся.
– Придется подождать следующего. Мое подразделение секретным указом защищено от уголовного преследования и санкций. А вот ты – нет.
– Но операцией командую я.
– Только на подготовительном этапе. Как появятся преступники, командование переходит ко мне. Я принимаю все решения. Даже директор не может отменить их.
Они затаились в темноте. Бокстон посмотрел на часы. Без десяти двенадцать. Один из связистов шепнул Сестаку:
– Пять автомобилей с людьми приближаются к дому. Дорога за ними заблокирована. Ожидаемое время прибытия – через пять минут.
Сестак в инфракрасных очках, позволяющих видеть в темноте, кивнул.
– Хорошо. Извести всех. Стрелять только в том случае, если преступники первыми откроют огонь, или по моему сигналу.
Они ждали. Внезапно из темноты на подъездную дорожку вырулили пять автомобилей, из них выскочили люди. Один сразу же бросил в окно зажигательную гранату. Зазвенело разбитое стекло, в комнате полыхнуло красное пламя.
И тут же подъездную дорожку залили светом мощные прожектора. Двадцать человек замерли, как вкопанные. В небе застрекотал вертолет. Ночь разорвал многократно усиленный динамиками металлический голос: «Это ФБР. Бросайте оружие и ложитесь на землю».
Ослепленные прожекторами атакующие напоминали статуи. Бокстон с облегчением отметил, что у них пропало всякое желание сопротивляться.
Поэтому он очень удивился, когда Сестак поднял винтовку и выпустил очередь по людям, стоявшим на подъездной дорожке. Те сразу открыли ответный огонь. И тут же Бокстона оглушил ответный залп. Свинцовый град в мгновение ока выкосил бандитов. Взорвалась одна из заминированных машин. Осколки стекол разлетелись в разные стороны. Остальные автомобили превратились в решето. Потоки крови залили гравий подъездной дорожки. Двадцать атакующих превратились в тряпичные куклы, небрежно брошенные на землю.
Бокстон не сразу оправился от шока.
– Ты выстрелил, прежде чем они могли сдаться, – в голосе слышались обвиняющие нотки. – Я это отмечу в своем рапорте.
– У меня на этот счет другое мнение. – Сестак усмехнулся. – Они бросили в дом гранату, то есть совершили попытку убийства. Я не мог рисковать своими людьми. Это будет отмечено в моем рапорте. Опять же они открыли огонь первыми.
– В моем рапорте этих слов не будет.
– Неужели? Ты думаешь, директору нужен такой рапорт? Ты прямиком попадешь в его черный список. И останешься там.
– Он выпорет и тебя за неповиновение приказу. Так что в черном списке наши фамилии будут стоять рядом.
– И ладно. Но я – полевой командир. Мой приказ не обсуждается и отмене не подлежит. После начала операции мне решать, что нужно, а что – нет. Я не хочу, чтобы преступники думали, что они могут напасть на агента ФБР. Такова реальность, а ты и директор можете катиться к чертовой матери.
– Двадцать трупов.
– Туда им и дорога. Ты и Силк хотели, чтобы я перестрелял их, только у вас не хватало духа прямо сказать об этом.
На это у Бокстона возражений не нашлось.
С правдой не поспоришь.
Курт Силк готовился к еще одному совещанию с директором в Вашингтоне. Он несколько раз просмотрел свои записи, чтобы более четко изложить директору подробности ночной операции.
Как всегда, его сопровождал Бокстон, только на этот раз директор попросил Силка взять с собой его заместителя.
Силка и Бокстона пригласили в кабинет директора. Одну стену занимали дисплеи, на которых высвечивались отчеты о текущей деятельности основных местных отделений ФБР. Директор, воплощенная вежливость, пожал руки обоим, пригласил сесть. Разве что Бокстон удостоился холодного взгляда. На совещании присутствовали два заместителя директора.
– Господа, – обратился директор к собравшимся, – мы должны разгрести эту навозную кучу. Не может эта вопиющая наглость остаться безнаказанной. Мы должны задействовать все резервы, но дать преступникам достойный ответ. Силк, вы остаетесь на посту или уходите в отставку?
– Остаюсь, – ответил Силк.
Директор повернулся к Бокстону, его удлиненное аристократическое лицо посуровело.
– Вы командовали операцией. Как получилось, что всех атакующих убили и нам теперь некого допросить? Кто дал приказ открыть огонь?
Вы? На каком основании?
Бокстон расправил плечи.
– Сэр, атакующие бросили в дом зажигательную гранату и начали стрелять. У нас не было выбора.
Директор вздохнул. Один из заместителей пренебрежительно хмыкнул.
– Да, у капитана Сестака не забалуешь. Он попытался взять хотя бы одного пленника?
– Сэр, все закончилось в две минуты. Сестак – блестящий полевой командир.
– Должен сказать, что я рассматриваю случившееся как кровавую бойню, хотя ни пресса, ни общественность шума не подняли.
– Это и была бойня, – поддакнул один из заместителей.
– Ладно, тут уже ничего не попишешь. – Директор повернулся к руководителю нью-йоркского отделения. – Силк, вы подготовили план операции?
Отношение директора и его заместителей к ликвидации бандитов рассердило Силка, но ответил он ровным, спокойным голосом:
– Я прошу вас перевести в мое отделение сто человек. Я хочу, чтобы вы потребовали провести полный аудит банков Априле. Я намерен тщательно проверить прошлое всех, кто имеет отношение к этому делу.
– Так вы не считаете себя в долгу перед Асторре Виолой за то, что он спас вас и вашу семью?
– Нет, – ответил Силк. – Вы же знаете этих людей. Сначала они навлекают на вас неприятности, а потом помогают избавляться от них.
– Помните, – директор выдержал паузу, – одна из наших основных целей – перевод под контроль государства банков Априле. Не только потому, что это сулит финансовую выгоду. Эти банки могут стать центром отмывания денег, полученных от торговли наркотиками. И через них мы можем добраться до Портеллы и Тулиппы. Мы должны оценивать ситуацию в глобальном масштабе. Асторре Виола отказывается продавать банки, и синдикат пытается его уничтожить. Пока им это не удалось. Мы узнали, что двое наемных убийц, которые стреляли в дона, исчезли. Двоих детективов управления полиции Нью-Йорка взорвали.
– Асторре очень хитер и изворотлив и не замечен ни в какой противоправной деятельности, – вставил Силк, – поэтому нам не в чем его обвинить. Если же синдикат все-таки отправит его на тот свет, дети дона продадут им банки. И я уверен, что при таком развитии событий через пару лет мы сможем взять их под свой контроль.
Правоохранительные ведомства частенько проводили операции, растягивающиеся на многие годы, особенно когда дело касалось торговли наркотиками. Но в этом случае им приходилось закрывать глаза на преступления, которые совершали их «партнеры» из криминального мира.
– Мы достаточно долго ведем эту игру, – ответил директор. – Но сие не означает, что вы должны дать Портелле карт-бланш.

Предыдущая страница 28 Следующая страница


29 Марио Пьюзо

– Разумеется, – кивнул Силк. Он знал, что каждое слово записывается.
– Я дам вам пятьдесят человек, – принял решение директор. – И потребую провести полный аудит банков Априле, хотя бы для того, чтобы поднять волну.
– Мы их уже проверяли и ничего не нашли, – заметил один из заместителей.
– Всегда есть шанс, – не согласился с ним Силк. – Асторре – не банкир, он мог наделать ошибок.
– Да, – кивнул директор. – Генеральному прокурору нужна хоть одна маленькая зацепка.
Вернувшись в Нью-Йорк, Силк встретился с Бокстоном и Сестаком, чтобы более детально проработать операцию.
– Для расследования нападения на мой дом нам дополнительно выделены пятьдесят человек, – начал Силк. – Мы должны быть предельно осторожны. Мне необходима вся информация по Асторре Виоле. Я хочу разобраться со взрывом машины, в которой находились детективы. Надо выяснить все, что возможно, об исчезновении братьев Стурцо и о синдикате. Уделите особое внимание Асторре и детективу Вашингтон. По слухам, она берет взятки и крайне жестока с арестованными, а ее версия о взрыве и деньгах, найденных рядом с ней, не выдерживает критики.
– А как насчет Тулиппы? – спросил Бокстон. – Он может улизнуть в любой момент.
– Тулиппа ездит по стране, произносит речи в защиту легализации наркотиков и собирает деньги с больших корпораций.
– Разве мы не можем прихватить его за это? – спросил Сестак.
– Нет, – ответил Силк. – Он – владелец страховой компании и продает им страховые полисы.
Мы могли бы возбудить против него уголовное дело, но бизнесмены нас не одобрят. С его помощью они решили проблему безопасности персонала в Южной Америке. А вот Портелле бежать некуда.
Сестак холодно улыбнулся.
– И каковы правила игры?
– Приказ директора – никаких массовых убийств. Мы только защищаемся. Особенно против Асторре.
– Другими словами, если с Асторре что-то случится, мы плакать не будем.
Силк надолго задумался.
– Пожалуй, что да.
Неделей позже федеральные аудиторы нагрянули в банки Априле, а Силк лично пожаловал в кабинет мистера Прайора.
– Я люблю встречаться с людьми, которых, возможно, мне придется отправить в тюрьму, – заявил он, пожав руку мистеру Прайору. – Можете вы помочь нам и спрыгнуть с поезда до того, как будет поздно?
Мистер Прайор одарил его отеческим взглядом.
– Уверяю вас, вы взяли не тот след. Управляемые мною банки работают в полном соответствии с национальным и международным законодательством.
– Я лишь хотел сообщить вам, что мы досконально изучим вашу биографию. И остальных тоже. Я очень надеюсь, что вы чисты. В частности, не имеете никакого отношения к исчезновению братьев Стурцо.
Мистер Прайор улыбнулся.
– Я в этом абсолютно уверен.
После ухода Силка мистер Прайор откинулся на спинку кресла, глубоко задумался. Ситуация становилась опасной. А если они выследят Рози?
Он вздохнул. С ней надо что-то делать.
Силк уведомил Николь, что назавтра ждет ее и Асторре в своем кабинете. Он совершенно не понимал людей, с которыми схлестнулся, да и не хотел понимать. Он лишь презирал Асторре, как презирал любого нарушителя закона. Он не понимал, что движет истинным мафиозо.
Асторре верил в традиции. Его последователи любили его не только из-за присущей ему харизмы, но потому, что превыше всего он ставил честь.
Истинный мафиозо мстил за любое оскорбление, нанесенное ему или его cosca. Он никогда не подчинялся воле другого человека или государственного ведомства. В этом крылась его сила. Его воля доминировала над всем остальным; он объявлял, что справедливо, а что – нет. И его решение спасти семью Силка скорее указывало на слабость, а не на силу характера. Однако, входя вместе с Николь в кабинет Силка, он все-таки ожидал услышать слова благодарности, рассчитывал, что Силк поумерит свою враждебность.
На этот раз к их приему подготовились с особой тщательностью. В приемной Асторре и Николь обыскали. Силк встретил их стоя за столом.
Сухо предложил сесть. Один из охранников запер дверь.
– Наш разговор записывается? – спросила Николь.
– Да, – кивнул Силк. – Ведется звуко– и видеозапись. – Он помолчал. – Я хочу, чтобы вы понимали: ничего не изменилось. Я по-прежнему считаю вас отбросами, которым нет места в этой стране. Я не верю, что дон был честным человеком. Я не верю вашей байке об информаторе.
Я думаю, вы участвовали в подготовке нападения на мой дом, а потом предали ваших сообщников, рассчитывая на более лояльное отношение. Такая дьявольская хитрость вызывает у меня отвращение.
Асторре поразился тому, что Силку практически удалось нащупать истину. И даже проникся к нему уважением. Но при этом Силк сильно обидел его. Этому человеку было чуждо чувство благодарности. Все-таки он, Асторре, спас и его самого, и его семью. Противоречивость собственных чувств вызвала у него улыбку.
– Вы думаете, это забавно? Одна из ваших мафиозных шуток? – процедил Силк. – Я в две секунды сотру с вашей физиономии эту ухмылку.
Он повернулся к Николь.
– Во-первых, Бюро требует, чтобы вы рассказали нам, когда, как и где вам стало известно о готовящемся нападении на мой дом. Сказочка вашего кузена нас не устраивает. Вы меня удивляете, адвокат. Я думаю о том, чтобы предъявить вам обвинение в соучастии.
– Попытаться вы можете, – холодно ответила Николь, – но для начала я предлагаю вам проконсультироваться с директором.
– Кто рассказал вам о подготовке нападения на мой дом? Нам нужно имя настоящего осведомителя.
Асторре пожал плечами.
– Добавить мне нечего.
– Такой ответ нас не устраивает, – отрезал Силк. – Давай говори прямо. Ты – преступник.
Убийца. Я знаю, что ты взорвал Ди Бенедетто и Вашингтон. Мы расследуем исчезновение братьев Стурцо, проживавших в Лос-Анджелесе. Ты убил трех бандитов Портеллы и участвовал в похищении человека. В конце концов мы все равно тебя прижмем. И тогда ты станешь обычным куском дерьма.
Впервые Силку удалось зацепить Асторре, маска дружелюбия начала сползать с его лица. Он поймал полный жалости взгляд Николь. И позволил себе чуть-чуть разрядиться.
– Я не жду от вас никакой милости. Вы даже не знаете, что означает слово «честь». Я спас вашу жену и дочь. Если в не я, они бы сейчас лежали в земле. А вы пригласили меня сюда, чтобы оскорбить и унизить. Ваши жена и дочь живы лишь благодаря мне. Хотя бы за это вы должны выказывать мне уважение.
Силк сверлил его взглядом.
– Я ничего тебе не должен. – Но его распирала дикая злоба: как ни крути, а он был у Асторре в долгу.
Асторре поднялся, чтобы выйти из кабинета, но охранник вновь усадил его на стул.
– Я превращу твою жизнь в ад, – пригрозил Силк.
Асторре пожал плечами.
– Делайте что угодно. Но вот что я вам скажу.
Я знаю, что вы способствовали убийству дона Априле. Лишь потому, что вы и Бюро хотите завладеть банками. – При этих словах уже два охранника двинулись к нему, но Силк знаком остановил их. – Я знаю, что в ваших силах остановить нападки на моих близких. И я сейчас говорю вам, что отныне вы несете ответственность за их жизнь.
– Вы угрожаете сотруднику федерального ведомства? – вкрадчиво спросил Билл Бокстон.
– Разумеется, нет, – ответила за Асторре Николь. – Он лишь просит о помощи.
Взгляд Силка стал еще более холодным.
– Что же касается твоего любимого дона…
Должно быть, ты не прочел досье, которое я передал Николь. Твой любимый дон приказал убить твоего отца, когда тебе было только три года.
Асторре мигнул и повернулся к Николь.
– Это та часть досье, которую ты вымарала?
Николь кивнула.
– Я не думала, что это правда, и не хотела, чтобы ты об этом знал. Эти странички только причинили бы тебе боль.
Асторре почувствовал, что кабинет Силка плывет у него перед глазами, но взял себя в руки.
– Это не имеет ни малейшего значения.
Николь посмотрела на Силка.
– Если у вас больше нет вопросов, мы можем идти?
Неожиданно Силк вышел из-за стола и ладонью легонько стукнул Асторре по голове, удивив этим не только Асторре, но и себя, потому что никогда раньше такого с ним не случалось. Ударом этим он продемонстрировал свое презрение, которое маскировало бушующую в нем ярость. Асторре спас его семью, и Силк осознал, что этого ему никогда не забыть. Асторре не отрывал глаз от лица Силка. И читал его мысли, как раскрытую книгу.
Николь и Асторре поехали на квартиру Николь. Она всячески пыталась выразить свое сочувствие, чем только злила его. Они наскоро перекусили, потом Николь убедила его прилечь и немного поспать. Он уже задремал, когда почувствовал, что Николь лежит рядом, обнимая его.
Оттолкнул ее.
– Ты слышала, что говорил обо мне Силк. Неужели ты хочешь впутаться в мою жизнь?
– Я не верю ни ему, ни его словам. Асторре, я думаю, что по-прежнему люблю тебя.
– Мы не можем вернуться в юность, – мягко заметил Асторре. – Я уже не тот, да и ты не та.
Ты просто хочешь, чтобы мы снова стали детьми.
Они лежали в объятиях друг друга, когда Асторре сонно спросил:
– Как по-твоему, это правда, что дон убил моего отца?
На следующий день Асторре и мистер Прайор полетели в Чикаго проконсультироваться с Бенито Кракси. Асторре рассказал им о встрече с Силком, а потом спросил:
– Дон Априле действительно убил моего отца?
Кракси проигнорировал вопрос Асторре и задал свой:
– Ты имел отношение к нападению на семью Силка?
– Нет, – без запинки ответил Асторре. Он солгал. Потому что не хотел, чтобы даже ближайшие советники знали глубину его замыслов. И он знал, что любой другой ответ они бы не одобрили.
– Однако ты их спас. Почему?
Вновь Асторре пришлось лгать. Сентиментальность не жаловали ни Кракси, ни мистер Прайор.
– Ты все сделал правильно, – подвел черту Кракси.
– Но вы не ответили на мой вопрос, – напомнил Асторре.
– Потому что ответ не такой простой. Твой отец – великий сицилийский дон, глава могущественного клана. Когда ты родился, ему было восемьдесят лет. Твоя мать умерла очень молодой.
Старый дон понял, что дни его сочтены, и вызвал меня, дона Априле и Бьянко. Он понимал, что после его смерти клан лишится былой силы, и беспокоился за твою судьбу. Он взял с нас обещание приглядывать за тобой и выбрал тебе в опекуны дона Априле. Он и увез тебя в Америку. Но его жена умирала, он не хотел, чтобы на твою долю выпали новые страдания, и отдал тебя в семью Виолы. Как выяснилось, это была ошибка, потому что твой приемный отец оказался предателем и его пришлось убить. Дон Априле взял тебя в свою семью вскоре после похорон жены. Он обладал мрачным чувством юмора, поэтому казнь Виолы обставили как самоубийство. Когда ты стал постарше, в тебе проявился характер отца, великого дона Дзено. И дон Априле решил, что ты станешь защитником семьи. И послал тебя на Сицилию, чтобы ты прошел там необходимую подготовку.
Рассказ Кракси не удивил Асторре. Где-то в глубинах памяти запечатлелись глубокий старик и поездка на катафалке.
– Да, необходимую подготовку я получил.
Я могу и держать оборону, и нападать. Но Портеллу и Тулиппу тщательно охраняют. А Граззелла сам может напасть. Кого я могу убить без труда, так это генерального консула Марриано Рубио. Ко всему прочему Силк идет по моему следу.
Я даже не знаю, с чего начать.
– Силка нельзя трогать ни при каких обстоятельствах, – напомнил Кракси.
– Да, – кивнул мистер Прайор. – Это чревато.
Асторре улыбнулся.
– Полностью с вами согласен.
– Есть и хорошие новости, – сказал ему Кракси. – Граззелла обратился к Бьянко с просьбой организовать встречу с тобой. Бьянко свяжется с тобой, как только договорится о времени и месте.
Он может нам крепко помочь.
Тулиппа, Портелла и Рубио встретились в конференц-зале перуанского консульства. Майкл Граззелла остался на Сицилии, выразив глубокое сожаление в связи с тем, что не может прибыть в Америку.
Инсио открыл совещание, забыв о присущем ему южноамериканском обаянии. Он злился.
– Мы наконец должны ответить на вопрос: будут банки нашими или нет? Я потратил миллионы долларов и разочарован результатом.

Предыдущая страница 29 Следующая страница


Омерта 30

– Асторре прямо-таки призрак, – оправдывался Портелла. – Мы не можем добраться до него. Денег он брать не хочет. Мы должны его убить.
Остальные продадут банки.
Инсио повернулся к Рубио.
– Ты уверен, что твоя маленькая возлюбленная согласится?
– Я сумею ее убедить, – ответил Рубио.
– А два брата? – спросил Инсио.
– Вендетта – не по их части. Николь мне это гарантировала.
– Значит, остается только одно, – вставил Портелла. – Похитить Николь и использовать ее как приманку для Асторре.
– Почему не одного из братьев? – запротестовал Рубио.
– Потому что Маркантонио теперь охраняют днем и ночью, – ответил Портелла. – А приблизиться к Валерию мы не посмеем. За ним стоит армейская разведка. Иметь с ними дело – удовольствие маленькое.
Тулиппа повернулся к Рубио.
– Мне твой романтизм – что кость в горле.
Почему из-за твоей подружки мы должны рисковать миллиардами долларов?
– Просто в прошлый раз похищение ничего не дало, – ответил Рубио. – И потом, при ней телохранительница. – Слова он подбирал тщательно, понимая, что злить Тулиппу нельзя. Тот мог отправить к праотцам любого, в том числе и своего партнера по синдикату.
– Тел охранительница – не проблема, – заверил его Портелла.
– Тогда я согласен при условии, что Николь не причинят вреда.
Марриано Рубио пригласил Николь на ежегодный бал в консульстве Перу. Во второй половине дня, перед отъездом на бал, Асторре заглянул к ней, чтобы сказать, что на несколько дней улетает на Сицилию. Пока Николь принимала ванну, Асторре взял гитару, которую Николь держала для него, и начал напевать итальянские любовные песни своим хрипловатым, но приятным голосом.
Из ванной Николь вышла в чем мать родила, с белым халатом в руке. Асторре аж задохнулся от ее красоты, скрытой от глаз повседневной одеждой. Когда она подошла к нему, он взял халат и накинул на нее.
Николь приникла к его груди, вздохнула.
– Ты больше меня не любишь.
– Ты не знаешь, что я за человек, – рассмеялся Асторре. – Мы уже не дети.
– Но я знаю, что ты хороший. Ты спас Силка и его семью. Кто твой осведомитель?
Вновь Асторре рассмеялся.
– Не твое дело, – и вышел в гостиную, чтобы избежать новых вопросов.
В тот вечер Николь направилась на бал в сопровождении Элен, которая провела время гораздо лучше своей работодательницы. Николь понимала, что Рубио как хозяин бала не сможет уделять ей много внимания. Зато он позаботился о том, чтобы домой ее отвезли на лимузине.
Когда лимузин остановился у подъезда, Элен первой ступила на тротуар. Но прежде чем они успели войти в дом, их окружили четверо мужчин. Элен наклонилась, чтобы достать пистолет из кобуры на лодыжке, но не успела. Один из мужчин прострелил ей голову.
В тот же момент из темноты возникла другая группа мужчин. Трое нападавших убежали, а Асторре, который не выпускал Николь из виду с того самого момента, как она покинула бал, прикрыл ее собой. Убийцу Элен уже обезоружили.
– Уведите ее отсюда, – приказал Асторре одному из мужчин. Потом нацелил пистолет на киллера. – Итак, кто тебя послал?
Но запугать киллера ему не удалось.
– Пошел на хер, – ответил тот.
Николь увидела, как лицо Асторре превратилось в маску, а в следующее мгновение пуля пронзила грудь убийцы. Асторре шагнул к нему, схватил за волосы и вторую пулю пустил в голову.
В тот момент она поняла, каким, должно быть, был ее отец. И ее вырвало на тело Элен. Асторре повернулся к ней с улыбкой сожаления на губах.
Николь не смогла заставить себя встретиться с ним взглядом.
Асторре отвел ее в квартиру. Подробно проинструктировал насчет того, что надо говорить полиции: она, мол, потеряла сознание, как только застрелили Элен, и ничего не видела. После его ухода Николь позвонила в полицию.
На следующий день, позаботившись о том, чтобы Николь ни на минуту не оставалась без охраны, Асторре отправился на Сицилию на встречу с Граззеллой. Как обычно, сначала он прилетел в Мехико, а уж оттуда частный самолет доставил его в Палермо: ему не хотелось оставлять документальных свидетельств своих поездок на Сицилию.
В Палермо его встретил Октавий Бьянко в элегантном, сшитом по фигуре шелковом костюме, так не похожий на бородатого бандита, который в далеком прошлом вызволял его из плена. Бьянко крепко обнял Асторре и повез на свою виллу.
– Значит, в Америке у тебя проблемы, – сказал Бьянко, когда они прогуливались по внутреннему дворику, украшенному статуями времен Римской империи. – Но у меня есть для тебя хорошие новости, – тут его взгляд упал на золотой медальон. – Твоя рана. Не беспокоит тебя?
Асторре коснулся плоской цепочки.
– Да нет. Но вот о карьере певца пришлось забыть. Из тенора я стал хрипуном.
– Баритон лучше сопрано, – рассмеялся Бьянко. – В Италии и без тебя перебор теноров. Зато ты настоящий мафиозо, которые так нам необходимы.
Асторре улыбнулся, вдруг вспомнив тот роковой день, когда он вошел в море с Буджи. Теперь боль предательства притупилась, остались лишь ощущения, которые он испытал, придя в сознание. Он погладил медальон.
– Так какие у тебя хорошие новости?
– Я заключил мир с кланом Корлеоне и Граззеллой, – ответил Бьянко. – Он не имел отношения к убийству дона Априле. Вошел в синдикат позже. А теперь он недоволен и Портеллой, и Тулиппой. Он не одобрил их попытки расправиться с федеральным агентом. И он очень уважает тебя.
Помнит о тебе по тем годам, которые ты провел здесь. Он считает, что убить тебя невероятно трудно. И теперь хочет забыть все прежние вендетты и помогать тебе.
Асторре сразу полегчало. Если Граззелла выходил из вражеского стана, стоящая перед ним задача значительно упрощалась.
– Завтра он встретится с нами на этой вилле, – добавил Бьянко.
– Он так доверяет тебе? – спросил Асторре.
– Должен доверять. Потому что без меня он не может править Сицилией. И мы нынче стали более цивилизованными в сравнении с не столь уж далеким прошлым.
Майкл Граззелла прибыл на виллу во второй половине дня, и Асторре заметил, что одет он по моде римских политиков: темный костюм, белая рубашка, темный галстук. Его сопровождали двое телохранителей в таком же наряде. Глядя на Граззеллу, человека невысокого роста, вежливого, с очень мягким голосом, едва ли кто мог представить себе, что именно на нем лежит ответственность за убийство высокопоставленных судей, попытавшихся выступить против мафии. Он крепко пожал руку Асторре.
– Я пришел сюда, чтобы помочь тебе, в знак моего глубокого уважения к нашему другу Бьянко. Пожалуйста, забудь прошлое. Мы должны начать с чистого листа.
– Благодарю, – ответил Асторре. – Для меня это честь.
Граззелла подал знак телохранителям, и они двинулись вдоль берега.
– Так чем ты можешь помочь, Майкл? – спросил Бьянко.
– По моему разумению, Портелла и Тулиппа слишком уж нетерпеливы. А Марриано Рубио очень уж бесчестен. Тогда как тебя я нахожу очень умным и прошедшим отличную школу. К тому же Нелло – мой племянник, и я узнал, что ты пощадил его, а это мужественное решение. Таковы мои мотивы.
Асторре кивнул. Взглянул на темно-зеленые волны сицилийского моря, сверкающего под жгучим солнцем, и его охватил острый приступ ностальгии. Он знал, что здесь его настоящая родина, которую не могла заменить Америка. Ему хотелось гулять по улицам Палермо, разговаривать на родном языке, который был ему гораздо ближе английского. Он повернулся к Граззелле.
– Так что ты можешь мне сказать?
– Синдикат хочет, чтобы я принял участие в очередном заседании. Оно состоится в Америке.
Я смогу сообщить тебе о месте и предпринятых мерах безопасности. Если ты решишь разобраться с ними, я смогу предоставить тебе убежище на Сицилии. Если Америка попытается добиться твоей выдачи, в Риме у меня есть друзья, которые смогут этому помешать.
– У тебя есть такие возможности? – спросил Асторре.
– Естественно. – Граззелла пожал плечами. – Иначе нас бы тут не было. Но ты должен проявить осмотрительность.
Асторре понял, что он намекает на Силка.
Улыбнулся.
– Это мое главное качество.
Улыбнулся и Граззелла.
– Твои враги – мои враги, и я готов оказывать тебе всяческое содействие.
– Я полагаю, на совещание ты не приедешь.
Вновь улыбка.
– В последний момент возникнут неотложные дела. Так что на совещании меня не будет.
– Когда оно состоится? – спросил Асторре.
– В течение месяца.
После отъезда Граззеллы Асторре повернулся к Бьянко.
– А теперь скажи мне, почему он вдруг проникся ко мне такой любовью?
Бьянко одобрительно кивнул, улыбнулся.
– Как легко ты понимаешь Сицилию. Все причины, которые он назвал тебе, имеют место быть. Но главный мотив он, разумеется, опустил. – На несколько мгновений он замялся. – Деля прибыль от торговли наркотиками, Тулиппа и Портелла отдавали ему не все, поэтому Граззелле в любом случае пришлось бы объявлять им войну. О тебе он самого высокого мнения, и вариант, в котором ты уничтожаешь его врагов и становишься его союзником, он полагает оптимальным. Он очень умен, этот Граззелла.
Тем же вечером Асторре прогуливался по берегу, думая о том, что ему предстояло сделать. Война, похоже, подходила к концу.
Контроль над банками Априле и их защита от посягательств властей не волновали мистера Прайора. На этот счет он был совершенно спокоен. Но когда агенты ФБР наводнили Нью-Йорк, расследуя нападение на дом Силка, он, конечно, задумался над тем, что они могут раскопать. Особенно встревожил его визит Силка.
В далекой юности мистер Прайор был одним из самых высокооплачиваемых киллеров палермской мафии. Но потом ему открылась истина, и он занялся банковским делом, а уж личное обаяние, ум и связи в криминальном мире обеспечили ему головокружительную карьеру. Довольно быстро он стал главным банкиром мафии. Ему не было равных в игре на курсах валют и отмывании денег. Со временем он эмигрировал в Англию, потому что справедливость английских законов охраняла его богатство гораздо лучше, чем взятки в Италии.
Он сохранил старые связи в Италии и наладил новые в Америке. Он оставался основным банкиром клана Бьянко, который контролировал строительство на Сицилии. Он стал связующим звеном между банками Априле и Европой.
И теперь он прекрасно понимал, что самое уязвимое место в их обороне – Рози. Она могла связать Асторре с братьями Стурцо. Опять же мистер Прайор знал, что Асторре по-прежнему неравнодушен к ее чарам и время от времени заглядывает к ней. Его уважение к Асторре ни на йоту не уменьшилось: испокон веков за мужчинами замечалась подобная слабость. И Рози была настоящей мафиозо. Кто мог перед ней устоять?
Однако, восхищаясь девушкой, он понимал: ее присутствие в Нью-Йорке чревато нежелательными последствиями.
Поэтому в этом вопросе он решил проявить инициативу, хотя и понимал, что Асторре ее не одобрит. Он знал характер Асторре и осознавал грозящую ему опасность. Но исходил из того, что в Асторре здравый смысл всегда брал верх над эмоциями. Прайор рассчитывал убедить Асторре, что другого выхода не было, что он действовал исключительно из благих побуждений.
Медлить мистер Прайор не стал. Как-то вечером позвонил Рози. Она обрадовалась, услышав его голос, особенно после того, как он сказал, что у него есть для нее хорошие новости. И печально вздохнул, положив трубку.
К Рози он поехал с двумя племянниками. Одного оставил в машине, припаркованной рядом с домом Рози, со вторым поднялся в ее квартиру.
Рози приветствовала их, бросившись в объятия мистера Прайора, переполошив племянника, который даже сунул руку за пузуху.
Она сварила им кофе, угостила пирожными, по ее словам, импортированными из Неаполя. Мистер Прайор, считавший себя экспертом по сладостям, решил, что ее обманули.
– Ах, какая же ты у нас сладкая девушка, – проворковал мистер Прайор. – Попробуй, – предложил он племяннику.
Но тот ретировался в угол и сел на стул, наблюдая комедию, которую разыгрывал его дядя.
Рози ткнула пальцем в фетровую шляпу, которую мистер Прайор положил рядом с собой.
– Ваш английский котелок мне нравился больше. Там вы не были таким чопорным.
– А что делать? – с улыбкой ответил мистер Прайор. – Меняя страну, приходится менять и шляпу. Так вот, дорогая Рози, я пришел, чтобы попросить тебя об одолжении.
Он заметил, что она на мгновение замялась, а уж потом радостно хлопнула в ладоши.
– О, я знала, что вы попросите. Я ведь у вас в огромном долгу.
Мистер Прайор таял от ее непосредственности, но прекрасно понимал, что намеченное надо довести до конца.
– Рози, я хочу, чтобы завтра ты улетела на Сицилию, думаю, на короткое время. Асторре ждет тебя там, и ты передашь ему от меня важные документы. Он скучает по тебе и хочет показать тебе Сицилию.
Рози вспыхнула.
– Он действительно хочет меня видеть?
– Разумеется.
На самом деле Асторре вечером следующего дня ждали в Нью-Йорке. Так что с Рози он мог встретиться только над Атлантическим океаном, пересекая его встречным курсом.
– Но я не могу уехать так быстро, – заметила Рози. – Надо заказать билет, сходить в банк, закончить всякие мелкие дела.
– Только не думай, что я этого не понимаю, – ответил ей мистер Прайор. – Я обо всем позаботился, – он протянул ей длинный белый конверт. – Вот твой билет. В первый класс. В конверте десять тысяч долларов на необходимые покупки и дорожные расходы. Мой племянник, который сейчас не может оторвать от тебя глаз, утром заедет за тобой на лимузине. А в Палермо тебя встретит Асторре или кто-то из его друзей.

Предыдущая страница 30 Следующая страница


31 Марио Пьюзо

– Но я должна вернуться через неделю. У меня намечена встреча с научным руководителем.
– Волноваться тут не о чем. Я тебе обещаю.
Разве я тебя когда-нибудь подводил? – Голос его оставался отечески-нежным, но он думал: как жаль, что Рози больше не увидит Америки.
Они пили кофе, ели пирожные. Племянник вновь отказался принять участие в трапезе, хотя Рози изо всех сил пыталась его уговорить. Их болтовню прервал телефонный звонок. Рози взяла трубку.
– Ой, Асторре! Ты звонишь с Сицилии? Мне сказал мистер Прайор… Сидит передо мной. Мы пьем кофе.
Мистер Прайор спокойно поднес чашку ко рту. Его племянник поднялся со стула, но сел вновь, подчинившись взгляду мистера Прайора.
Рози вопросительно посмотрела на мистера Прайора, который поощряюще кивнул.
– Да, он хотел, чтобы я провела с тобой неделю на Сицилии. – Пауза. – Конечно же, я разочарована. Мне жаль, что тебе пришлось так неожиданно вернуться в Америку. Так ты хочешь с ним поговорить? Нет? Хорошо, я ему скажу, – и она положила трубку. – Не повезло. Ему пришлось вернуться раньше. Но он просит вас подождать его здесь. Сказал, что подъедет через полчаса.
Мистер Прайор потянулся за очередным пирожным.
– Обязательно подожду.
– Он все объяснит, когда приедет. Еще кофе?
Мистер Прайор кивнул, потом вздохнул.
– Вы бы прекрасно провели время на Сицилии. Жаль.
Он представил себе ее похороны на сицилийском кладбище. Грустное зрелище.
– Спустись вниз и подожди в машине, – приказал он племяннику.
Молодой человек с неохотой поднялся, и Рози проводила его до дверей.
– Ты была счастлива последние годы? – спросил мистер Прайор, когда она вернулась в гостиную.
Асторре прилетел на день раньше. Альдо Монца встретил его в маленьком аэропорту в Нью-Джерси. Прилетел он на частном самолете, по фальшивому паспорту. Рози позвонил интуитивно, подчинившись желанию провести с ней ночь и расслабиться. Когда Рози сообщила ему о том, что мистер Прайор находится в ее квартире, в его голове зазвенели колокольчики тревоги. Он сразу понял, чем бы закончилась для Рози поездка на Сицилию. Но постарался взять под контроль охватившую его ярость. Мистер Прайор действовал исходя из своего опыта, и действовал правильно.
Просто хотел заплатить за их безопасность чрезмерно высокую цену.
Открыв дверь, Рози бросилась Асторре на шею.
Мистер Прайор поднялся, Асторре подошел к нему, обнял. Мистер Прайор с трудом скрыл удивление: обычно Асторре вел себя более сдержанно.
Еще больше удивили мистера Прайора слова Асторре, обращенные к Рози.
– Завтра отправляйся на Сицилию, как вы и договаривались. Я присоединюсь к тебе через несколько дней. Мы отлично проведем время.
– Вот здорово! – Рози захлопала в ладоши. – Я никогда не была на Сицилии.
– Спасибо, что вы все устроили, – поблагодарил Асторре мистера Прайора. Вновь повернулся к Рози:
– Остаться не могу. Увидимся на Сицилии. Вечером у нас с мистером Прайором есть одно очень важное дело. Так что готовься к путешествию. Много вещей не бери. Недостающее купим в Палермо.
– Хорошо. – Рози чмокнула мистера Прайора в щеку, надолго прильнула к Асторре. Поцеловала и его. Потом открыла им дверь.
Когда они вышли на улицу, Асторре повернулся к мистеру Прайору.
– Поедем в моей машине. Племянников отпустите. Сегодня они нам не понадобятся.
Вот тут мистер Прайор немного занервничал.
– Я старался для твоего же блага, – сказал он Асторре.
Тот ответил, лишь когда они уселись на заднее сиденье:
– Я очень ценю такое отношение. Но босс я или нет?
– Безусловно, ты, – заверил его мистер Прайор.
– Эту проблему следовало решать мне. Я признаю опасность и рад, что вы побудили меня к действию. Но мне она нужна. Поэтому придется пойти на риск. Сделать нужно следующее. На Сицилии подберите ей роскошный дом со слугами.
Пусть продолжает учебу в Палермском университете. Денег у нее должно быть достаточно, Бьянко введет ее в высшее общество. Она ни в чем не будет знать нужды, а Бьянко разрешит любые проблемы, которые могут возникнуть. Я знаю, вы не одобряете моей привязанности к ней, но с этим я ничего не могу поделать. Я рассчитываю, что ее недостатки помогут ей освоиться в Палермо. Она питает слабость к деньгам и удовольствиям, но разве в этом можно упрекнуть только ее? Отныне за ее безопасность ответственность несете вы.
И чтоб никаких несчастных случаев.
– Ты же знаешь, я сам без ума от этой девочки, – ответил мистер Прайор. – Настоящая мафиозо. Ты возвращаешься на Сицилию?
– Нет. Здесь у нас более важные дела.

Глава 13

После того как официант отошел, приняв заказ, Николь сосредоточила все внимание на Марриано Рубио. В этот день ей предстояло поделиться с двумя людьми очень важной информацией, и она не хотела ошибиться.
Ресторан выбирал Рубио, классическое французское бистро, где официанты нервно носятся с перечницами и длинными плетеными корзиночками с хлебом. Еда Рубио не нравилась, но он знал метрдотеля, который всегда усаживал его за хороший столик в уютном уголке. Поэтому Рубио часто приходил сюда со своими женщинами.
– Сегодня ты чем-то подавлена, – он наклонился через столик, накрыл ее руку своей. Николь почувствовала дрожь, пробежавшую по ее телу. И поняла, что ненавидит его за такую власть над собой. Отдернула руку. – С тобой все в порядке?
– День выдался трудный.
– Да, – вздохнул он, – такова цена работы со змеями. – Рубио не жаловал юридическую фирму Николь. – Почему ты не поставишь на них крест?
Почему не разрешишь мне взять на себя заботу о тебе?
Николь задалась вопросом, сколько женщин клюнули на эту приманку и отказались ради него от своей карьеры.
– Не искушай меня, – игриво ответила она.
Рубио это удивило, поскольку он знал, что Николь очень трепетно относится к своей работе. Но ведь он всегда надеялся, что ее упорство даст трещину.
– Позволь мне заботиться о тебе, – повторил он. – Сколько еще корпораций ты можешь вызвать в суд?
Официант открыл холодную бутылку белого вина, предложил Рубио понюхать пробку, плеснул вина в хрустальный бокал. Рубио пригубил, кивнул. Вновь повернулся к Николь.
– Я бы бросила все прямо сейчас, но мне нужно довести до конца несколько дел, которые я веду на общественных началах. – Она отпила вина. – И потом, в последнее время голова у меня забита мыслями о банках.
Рубио Прищурился.
– Да, конечно, хорошо, когда банками управляет семья.
– Безусловно, – согласилась Николь, – но мой отец не верил, что женщины способны чем-либо управлять. Поэтому мне не остается ничего другого, как стоять в стороне и смотреть на чудачества моего безумного кузена. – Она встретилась с Рубио взглядом, прежде чем добавить:
– Между прочим, он думает, что вы стараетесь его убрать.
Рубио попытался изобразить недоумение:
– Неужели? А как он себе это представляет?
– Откуда мне знать, – в голосе Николь прорвалось раздражение. – Не забывай, он зарабатывает на жизнь продажей макарон. Так что в голове у него вместо мозгов мука. Он говорит, что вы хотите использовать банки для отмывания денег и еще бог знает для чего. Он даже пытался убедить меня, что именно твой синдикат стоит за попыткой моего похищения. – Николь знала, что вот тут ей требуется осторожность. – Но я не могу в это поверить. Я думаю, что за всем этим стоит как раз Асторре. Он знает, что я и братья хотим контролировать банки, и пытается превратить нас в параноиков. Но нам надоело слушать его.
Рубио внимательно изучал лицо Николь. Он гордился своим умением отличать правду от лжи.
За долгие годы, проведенные на дипломатическом поприще, ему иной раз лгали самые уважаемые политики. И вот теперь, заглядывая в глаза Николь, он пришел к выводу, что она говорит чистую правду.
– Значит, надоело?
– Именно.
Разговор прервался на несколько минут: набежавшие официанты расставляли тарелки с главным блюдом. Когда они отошли, Николь наклонилась к Рубио.
– Практически каждый день мой кузен допоздна работает на своем складе, – прошептала она.
– И что ты предлагаешь? – спросил Рубио.
Николь взяла нож и вилку, начала резать сердечки из утиного мяса, плавающие в поблескивающем апельсиновом соусе.
– Я ничего не предлагаю. Но почему главный акционер международного банка проводит все свое время на макаронном складе? Если бы я контролировала банк, я бы не вылезала из него, и я уверена, что тогда мои партнеры получали бы большую отдачу от своих инвестиций. – Николь положила в рот кусочек утки. Улыбнулась Рубио. – Божественно.
Среди прочих достоинств Джорджетт Силк отличалась и пунктуальностью. Каждый четверг во второй половине дня она на два часа приезжала в штаб-квартиру Движения за отмену смертной казни, отвечала на телефонные звонки и знакомилась с просьбами о помощи адвокатов, клиенты которых ожидали исполнения приговора в камерах смертников. Поэтому Николь точно знала, где найти человека, которому адресовалось второе послание.
Когда Джорджетт увидела входящую в кабинет Николь, ее лицо осветила улыбка.
– Слава богу. У меня просто ужасный день.
Я рада, что ты пришла. Мне просто необходима моральная поддержка.
– Не знаю, смогу ли я тебе ее оказать, – ответила Николь. – Мне надо обсудить с тобой один очень щекотливый момент.
За годы совместной работы у них установились теплые, дружеские отношения, но Николь никогда не говорила с ней о личном. И Джорджетт, естественно, ни с кем не обсуждала работу своего мужа. Николь не видела смысла в том, чтобы рассказывать о своих любовниках замужним женщинам, которые тут же начинали давать советы, как заманить мужчину к алтарю, хотя Николь не собиралась замуж. Она предпочитала говорить о радостях секса, но заметила, что замужние женщины эту тему не приветствовали, наверное, не хотели знать, чего они лишены.
Джорджетт спросила Николь, хочет ли она поговорить с ней наедине. Николь кивнула, и они нашли маленький пустой кабинет.
– Я никогда об этом не говорила, – начала Николь, – но ты, должно быть, знаешь, что моим отцом был Раймонде Априле, более известный как дон Априле. Ты о нем слышала?
Джорджетт встала.
– Я думаю, нам следует прервать этот разговор…
– Пожалуйста, сядь, – отрезала Николь. – Ты должна меня выслушать.
Джорджетт с неохотой подчинилась. По правде говоря, ей всегда хотелось побольше узнать о семье Николь, но она не могла заставить себя коснуться этой темы. Как и многие другие, Джорджетт полагала, что общественной работой Николь занимается для того, чтобы искупить грехи своего отца. Она легко представляла себе, сколь ужасным было детство Николь, растущей среди преступников. И не раз задавалась вопросом, каким чудом Николь удалось все это пережить.
Николь знала, что Джорджетт никогда не предаст своего мужа, знала она и другое: Джорджетт не чужды сострадание и объективность. Иначе она не стала бы тратить свое свободное время на спасение от смерти осужденных преступников.
– Моего отца убили люди, поддерживающие тесные отношения с твоим мужем. Мои братья и я располагаем доказательствами того, что твой муж брал взятки у этих людей.
Слова Николь вызвали у Джорджетт шок. На несколько секунд она лишилась дара речи, кровь бросилась ей в лицо.
– Как ты смеешь, – прошептала она. – Мой муж скорее умрет, чем нарушит закон.
Николь не удивила реакция Джорджетт. Она и раньше не сомневалась, что Силк пользовался у жены абсолютным доверием.
– Твой муж – не тот человек, за которого себя выдает, – продолжила она. – И я понимаю, что ты сейчас чувствуешь. Я только что прочла досье моего отца, полученное от ФБР. Я очень его любила, но теперь я знаю, что у него были от меня секреты. Точно так же, как у Курта есть секреты от тебя.
И Николь рассказала Джорджетт о миллионе долларов, который Портелла перевел на банковский счет Силка, о деятельности наркоторговцев и киллеров, работающих на Портеллу, которая могла осуществляться лишь с молчаливого благословения ее мужа.
– Я не рассчитываю, что ты мне поверишь. Но я хочу, чтобы ты спросила у мужа, правда ли это.
Если он тот человек, каким ты его рисуешь, он тебе лгать не станет.
Джорджетт ничем не выдала охватившего ее смятения.
– Зачем ты мне все это рассказываешь?
– Потому что твой муж объявил вендетту моей семье. Он намерен позволить своим сообщникам убить моего кузена Асторре и захватить контроль над семейным бизнесом. Это должно произойти завтра, на макаронном складе моего кузена.
При упоминании макарон Джорджетт рассмеялась.
– Я тебе не верю. – Она встала. – Извини, Николь. Я понимаю, ты расстроена, но нам больше нечего сказать друг другу.
В тот же вечер в просторной спальне дома, в который переехала их семья, Силку пришлось пережить самые страшные мгновения своей жизни.
После обеда он и его жена сидели в креслах, читали. Внезапно Джорджетт отложила книгу.
– Мне надо поговорить с тобой о Николь Априле.
За все годы их совместной жизни Джорджетт никогда не задавала мужу вопросов, касающихся его работы. Она не хотела нести ответственность за сохранение в тайне государственных секретов.

Предыдущая страница 31 Следующая страница


Омерта 32

Она знала, что эта часть жизни Силка не должна ее касаться. Иногда, лежа рядом с ним в постели, она задумывалась над тем, как он выполняет порученную ему работу. Какими путями добывает информацию, какие использует методы, чтобы убедить подозреваемых дать показания. И перед ее мысленным взором всегда возникал идеальный федеральный агент, в отглаженном костюме, белоснежной рубашке, с копией Конституции, торчащей из заднего кармана брюк. В глубине души она понимала, что это фантазия. Что ее муж – человек решительный, целенаправленный, готовый на многое ради того, чтобы раздавить своих врагов. Но старалась не думать о реалиях.
Силк читал детективный роман, третий в сериале о профессиональном киллере, который хотел, чтобы его сын стал священником. После вопроса Джорджетт он тут же закрыл книгу.
– Я слушаю.
– Николь мне сегодня кое-что рассказала о тебе и расследовании, которое ты проводишь.
Я знаю, ты не любишь говорить о своей работе, но она выдвинула очень серьезные обвинения.
Ослепляющая ярость охватила Силка. Сначала они убили собак. Потом уничтожили дом. И наконец замарали отношения с женой. И лишь когда сердцебиение чуть успокоилось, самым спокойным голосом он попросил жену подробно передать ему разговор с Николь.
Джорджетт слово в слово повторила сказанное Николь, не сводя глаз с лица мужа. На нем не отразилось ни удивления, ни ярости.
– Спасибо тебе, дорогая, – поблагодарил ее Силк после того, как она замолчала. – Я понимаю, как тяжело дался тебе этот рассказ. И очень сожалею, что тебе пришлось через это пройти. – Он встал и направился к двери.
– Куда ты пошел? – спросила Джорджетт.
– Мне надо прогуляться. И подумать.
– Курт, дорогой? – в голосе Джорджетт явственно слышались вопросительные интонации. Ей требовались заверения в том, что в словах Николь нет ни грана правды.
Силк давно уже дал себе клятву, что никогда не солжет жене. Если в она настаивала на том, что хочет знать правду, он бы ей все рассказал, независимо от последствий. Но он надеялся, что она все поймет и решит, что лучше прикинуться, будто этих секретов не существует вовсе.
– Ты можешь мне что-нибудь сказать?
– Нет, – ответил Силк. – Я готов для тебя на все. Ты это понимаешь, не так ли?
– Да. Но я хочу знать. Ради нас и нашей дочери.
Силк видел, что выхода нет. Осознавал, что, скажи он правду, Джорджетт уже не будет смотреть на него, как прежде. В этот момент ему более всего хотелось размозжить голову Асторре Виоле.
Мог ли он сказать жене: я брал взятки только потому, что этого хотело ФБР? Мы закрывали глаза на мелкие преступления, чтобы раскрывать крупные? Мы нарушали некоторые законы, чтобы добиться выполнения других, более серьезных?
Он знал, что такие ответы только рассердят ее, и слишком любил и уважал жену, чтобы пойти на такое.
Молча Силк вышел из дома. А когда вернулся, Джорджетт притворилась спящей. Он уже принял решение: следующей ночью он встретится с Асторре Виолой и сполна воздаст ему за все.
Эспинелла Вашингтон не пылала ненавистью ко всем мужчинам, но не могла не удивляться тому, как часто они ее разочаровывали. Они все были такими… бесполезными.
После убийства Хескоу ее коротко допросили два сотрудника службы безопасности аэропорта, которые приняли на слово ее версию событий.

80 тысяч долларов, приклеенных к телу Хескоу, еще более убедили копов в том, что Эспинелла кругом права. Они решили, что эти деньги послужат им премией за дополнительную работу, связанную с уборкой помещения. Пачку заляпанных кровью купюр они дали Эспинелле, которая приплюсовала их к 30 тысячам, полученным ранее от самого Хескоу.
Она знала только два способа использования денег. Три тысячи долларов сунула в карман, остальные положила в банковскую ячейку. Мать получила от нее подробные инструкции: если с ней что-нибудь случится, деньги из ячейки, более трехсот тысяч, должно положить на банковский счет на имя дочери. С тремя тысячами она приехала на такси на угол Пятой авеню и Пятьдесят третьей улицы, где вошла в самый модный в городе магазин товаров из кожи и на лифте поднялась на третий этаж.
Женщина в дорогих очках и костюме в мелкую полоску взяла деньги и проводила ее в одну из комнат, где Эспинеллу ждала ванна, благоухающая маслами, импортированными из Китая. Минут двадцать она отмокала под тихую музыку, дожидаясь прихода Рудольфе, инструктора сексуального массажа.
За двухчасовой курс Рудольфе брал три тысячи долларов. Этим он очень гордился, потому что его почасовая оплата была выше, чем у знаменитых адвокатов. «Потому что они вас трахают, – говорил он своим полностью удовлетворенным клиентам с сильным баварским акцентом и легкой улыбкой на губах, – а я доставляю вам удовольствие».
Эспинелла услышала о Рудольфе во время облавы на проституток, которая проводилась в элитных отелях города в рамках борьбы за общественную нравственность. Консьержу одного из них уж очень не хотелось давать показания под присягой, и он рассказал ей о Рудольфе. Эспинелла подумывала о том, чтобы арестовать его, но однажды встретилась с Рудольфе, воспользовалась его услугами и решила, что лишать женщин такого удовольствия – куда как большее преступление.
Наконец он постучал в дверь, спросил: «Можно войти?»
– Я рассчитываю на это, котик, – ответила она.
Рудольфе вошел, оглядел ее.
– Отличная глазная повязка.
Во время первого сеанса Эспинелла удивилась, когда Рудольфе вошел в комнату голым.
– А чего одеваться, если потом придется раздеться? – удивился он, высокий, мускулистый, с татуировкой тигра на правом бицепсе, густой светло-русой порослью на груди. Волосы на груди особенно ей нравились, они выгодно отличали Рудольфе от моделей в глянцевых журналах с ощипанным, выбритым, блестящим от масла телом, то ли мужчин, то ли женщин. Сразу и не скажешь.
– Как жизнь? – спросил он.
– Лучше не спрашивай, – ответила Эспинелла. – Скажем так, мне необходим курс сексуальной терапии.
Рудольфе начал со спины, добрался до шеи, потом перевернул ее, помассировал грудь и живот. И когда начал поглаживать промежность, Эспинелла уже тяжело дышала, а ее «дырочка» сочилась влагой.
– Почему другие мужчины не могут делать того же? – с удовлетворенным вздохом спросила Эспинелла.
Рудольфе уже собирался перейти к основной части, массажу языком. Вопрос этот он слышал многократно, и его самого изумляло количество сексуально неудовлетворенных женщин.
– Для меня загадка, почему другие мужчины не могут делать то же самое. А что ты думаешь по этому поводу?
Ей не хотелось прерываться, но она чувствовала, что Рудольфе хочется поболтать, прежде чем перейти к главному.
– Мужчины – слабаки. Все основные решения принимаем мы. Когда играть свадьбу. Когда заводить детей. Мы ими правим и используем там, где они могут хоть что-то сделать.
Рудольфе улыбнулся.
– Но при чем тут секс?
Эспинелле хотелось, чтобы он вернулся к прерванному занятию.
– Не знаю. Это всего лишь теория.
Рудольфе вновь начал ее массировать, неторопливо, ритмично. Без устали. И всякий раз, когда он поднимал ее на вершину блаженства, она представляла себе, какая чудовищная боль ждала следующей ночью Асторре Виолу и его головорезов.
«Макаронная компания Виолы» занимала большой кирпичный склад в Нижнем Ист-Сайде на Манхэттене. Работало там больше сотни человек.
Из больших джутовых мешков они выгружали на конвейер импортированные из Италии макароны, которые потом автоматически сортировались и расфасовывались по коробкам.
Годом раньше, вдохновившись журнальной статьей, в которой описывалось, как небольшие компании резко увеличивали свою рентабельность, Асторре нанял консультанта – выпускника Гарвардской школы бизнеса. Молодой человек предложил Асторре вдвое увеличить отпускную цену, переименовать макароны в «Спагетти дядюшки Вито» и уволить половину сотрудников, заменив их временными рабочими, которые получали бы вдвое меньше. Получив последнюю рекомендацию, Асторре уволил консультанта.
Кабинет Асторре располагался на последнем этаже, в углу помещения размером с футбольное поле. Вдоль стен выстроились фасовочные машины из нержавеющей стали. Дальний торец занимала погрузочная площадка. Видеокамеры контролировали как подъезды к зданию, так и внутренние помещения, чтобы Асторре, не выходя из кабинета, мог отслеживать, кто приходит и приезжает на склад, и контролировать производственный процесс. Обычно склад закрывался в шесть вечера, но в этот день Асторре оставил на работе пять своих самых квалифицированных сотрудников и Альдо Монцу. Он ждал гостей.
Накануне, когда он рассказал Николь о своем плане, она яростно возражала.
– Во-первых, ничего не выйдет. А во-вторых, я не хочу становиться соучастницей убийства.
– Они убили твою телохранительницу и пытались похитить тебя, – напомнил Асторре. – Я не могу сидеть сложа руки, когда опасность висит над нами дамокловым мечом.
Николь подумала об Элен, потом вспомнила споры с отцом за обеденным столом, который определенно сказал бы, что месть – святое дело.
Что смерть подруги не должна остаться безнаказанной, а защита семьи – ее первейшая обязанность.
– Почему мы не можем обратиться к властям? – спросила она.
– Слишком поздно, – отрезал Асторре.
И теперь он сидел в своем кабинете, живая приманка. Спасибо Граззелле, он знал, что Портелла и Тулиппа в городе: приехали на совещание.
Конечно, он не мог гарантировать, что разговор Николь с Рубио заставит их заглянуть к нему, но он надеялся, что они предпримут еще одну попытку убедить его, прежде чем начинать войну.
Он предполагал, что его обыщут, а потому оружия при нем не было, за исключением стилета, спрятанного в специальном кармашке, вшитом в рукав.
На мониторе Асторре увидел шесть человек, входящих в здание со стороны погрузочной площадки. Своим людям он отдал приказ спрятаться и не нападать до его сигнала.
Среди шестерых он узнал Портеллу и Тулиппу.
Потом они исчезли с монитора, зато он услышал приближающиеся к его кабинету шаги. Асторре знал, что Монца и его люди успеют прийти на помощь, если Портелла и Тулиппа попытаются его убить.
Тут Портелла позвал его.
Он не откликнулся.
Мгновение спустя Портелла и Тулиппа возникли в дверях.
– Заходите. – Асторре встретил их теплой улыбкой. Поднялся из-за стола, чтобы пожать им руки. – Какой сюрприз. В такой час ко мне редко кто заглядывает. Я могу вам чем-то помочь?
– Да, – буркнул Портелла. – Мы устроили большой обед, но у нас закончились макароны.
Асторре раскинул руки.
– Мои макароны – ваши макароны.
– А как насчет твоих банков? – мрачно бросил Тулиппа.
Вопрос не застал Асторре врасплох.
– Пришло время поговорить серьезно. Сегодня мы ударим по рукам. Но сначала позвольте показать вам фабрику. Я ею очень горжусь.
Тулиппа и Портелла недоуменно переглянулись. Они не знали, как на это реагировать.
– Ладно, только не затягивай экскурсию, – ответил Тулиппа, гадая, как вышло, что такой клоун до сих пор жив.
Асторре вывел их из кабинета. Увидев четверых мужчин, стоявших у двери, подошел к ним, каждому пожал руку, сказал пару теплых слов.
Тем временем люди Асторре держали всех на мушке, ожидая его команды открыть огонь. Монца расположил троих стрелков на мезонине, остальных – за фасовочными машинами.
Медленно текли минуты, Асторре подробно рассказывал гостям об используемых технологиях. Наконец Портелла не выдержал:
– Слушай, мы уже поняли, что ты прикипел душой к этой фабрике. Так почему тебе не доверить нам управление банками? Мы готовы сделать тебе еще более выгодное предложение. Кроме того, ты будешь получать часть прибыли.
Асторре уже собрался дать команду открыть огонь, как вдруг загремели выстрелы. С мезонина вывалились трое его парней и лицом вниз упали на бетон. Асторре тут же нырнул за ближайшую фасовочную машину.
И уже оттуда увидел, как высокая черная женщина с зеленой повязкой на глазу подбежала к Портелле и схватила его за шею. Ткнула стволом винтовки в толстый живот, потом отбросила ее, выхватила револьвер.
– Всем бросить оружие, – приказала Эспинелла Вашингтон. – Быстро. – Никто не шевельнулся, и она не стала медлить ни секунды. Дважды выстрелила Портелле в живот. А когда он согнулся пополам, врезала рукояткой револьвера по зубам.
Потом схватила Тулиппу.
– Ты будешь следующим, если мне не подчинятся. Это будет называться око за око, мерзавец.
Портелла знал, что без медицинской помощи он протянет лишь несколько минут. Свет уже начал меркнуть у него перед глазами. Он распластался на полу, тяжело дыша, цветастая рубашка окрасилась кровью.
– Делайте, что она говорит, – прохрипел он.
Телохранители Портеллы подчинились.
Он не раз слышал разговоры о том, что смерть от ранения в живот – самая мучительная. Теперь он понимал, что утверждения эти недалеки от истины. Каждый вздох вызывал укол в сердце. Мочевой пузырь перестал ему подчиняться, и на новых синих брюках появилось мокрое пятно. Он попытался сфокусировать взгляд на черной женщине, которая стреляла в него. Вроде бы он видел ее впервые. Попытался спросить: «Кто ты?» – но язык не ворочался. Последней в голове мелькнула сентиментальная мысль: кто скажет Бруно, что он умер?
Асторре мгновенно понял, что произошло. Он никогда не сталкивался с детективом Эспинеллой Вашингтон, но видел ее фотографии в газетах и телевизионных программах новостей. Выйти на него она могла только через Хескоу. А это означало, что Хескоу мертв. Смерть скользкого посредника не опечалила Асторре. Он мог выдать кого угодно, лишь бы остаться в живых. И от того, что он теперь покоится среди своих цветов, никому хуже не стало.
Тулиппа понятия не имел, почему эта разъяренная фурия приставила револьвер к его шее.
Вопросы обеспечения безопасности он доверил Портелле и на этот вечер отпустил своих телохранителей. Досадная ошибка. Америка – такая странная страна, сказал он себе. Никогда не знаешь, откуда ждать беды.
И когда Эспинелла царапнула по коже мушкой, Тулиппа дал себе слово, в случае, если выживет и сможет вернуться в Южную Америку, ускорить создание ядерного арсенала. Он решил приложить максимум усилий, чтобы взорвать всю эту гребаную Америку, а прежде всего Вашингтон, скопище наглых, самодовольных политиков, и Нью-Йорк, в котором полным-полно безумцев вроде этой одноглазой суки.
– Итак, – процедила Эспинелла, тряхнув Тулиппу, – ты предлагал нам полмиллиона за то, чтобы мы разобрались с этим парнем, – она указала на Асторре. – Я с удовольствием это сделаю, но гонорар возрастет вдвое. С одним глазом мне придется приложить больше усилий.
Курт Силк весь день наблюдал за складом. Сидя в синем «Шеви» с пачкой жевательной резинки и последним номером «Ньюсуик», он ждал хода Асторре.
Приехал он один, не желая вовлекать других федеральных агентов в операцию, которой предстояло поставить крест на его карьере. А когда увидел Портеллу и Тулиппу, его охватила злость.
Он сразу раскусил маневр Асторре. Если Портелла и Тулиппа нападут на него, Силку не останется ничего другого, как защищать подонка: этого требовал от него закон. Асторре останется на свободе с безупречной репутацией, никого не выдав, ничего не сказав о своей противоправной деятельности. А долгие годы упорной работы Силка принесут нулевой результат.
Но когда Силк увидел Эспинеллу Вашингтон, проскользнувшую в здание с автоматической винтовкой в руках, Силка охватил страх. Он слышал о том, что устроила Эспинелла в аэропорту. Полицейская версия показалась ему подозрительной. Что-то не складывалось.
Он проверил, заряжен ли его пистолет, в нем еще теплилась надежда, что он сможет рассчитывать на ее помощь. Прежде чем вылезти из автомобиля, Силк решил связаться с Бюро. Достал сотовый телефон, набрал номер Бокстона.
– Я нахожусь рядом со складом Асторре, – сказал он. И услышал стрельбу. – Иду на склад.
Если что-то пойдет не так, скажи директору, что я действовал по собственной инициативе. Разговор записывается?
Бокстон запнулся, не зная, как отреагирует Силк, узнав, что все разговоры с его номера записываются автоматически. Началось это с того самого момента, как возникла угроза его жизни – Да.
– Хорошо. Заявляю, что ни ты, ни любой другой сотрудник ФБР не несет ответственности за то, что я сейчас делаю. На складе находятся три известных главаря организованной преступности и детектив нью-йоркской полиции, преступивший закон. Все они вооружены.

Предыдущая страница 32 Следующая страница


33 Марио Пьюзо

– Курт, дождись прибытия подкреплений, – прервал его Бокстон.
– Нет времени. И потом, это мое дело. Я должен довести его до конца. – Он подумал о том, чтобы сказать несколько слов Джорджетт, но решил, что не стоит впутывать посторонних в сугубо личные проблемы. Пусть за него скажут его дела. Отключив трубку, он вылез из кабины и только тут заметил, что автомобиль его стоит под знаком «Стоянка запрещена».
Войдя в здание, Силк прежде всего увидел револьвер Вашингтон, ствол которого упирался в шею Тулиппы. Все молчали, застыв, как изваяния.
– Я – сотрудник Федерального бюро расследований, – объявил Силк, махнув пистолетом. – Всем положить оружие на пол.
Эспинелла повернулась к нему.
– Знаю я, кто ты такой. Задержание провожу я. Вали отсюда, занимайся банкирами и брокерами, с этим у тебя получается лучше. Полиция Нью-Йорка управится без твоей помощи.
– Детектив, бросьте оружие, – ровным, спокойным голосом продолжил Силк. – Если вы не подчинитесь, мне придется применить силу. У меня есть основания полагать, что вы занимаетесь рэкетом.
Появление федерального агента никак не входило в планы Эспинеллы. По взгляду Силка, по интонациям его голоса она знала, что он не отступится. Но и она не собиралась сдаваться, по крайней мере до тех пор, пока в руке у нее был револьвер. А Силк, решила она, давно уже ни в кого не стрелял.
– Ты думаешь, что я занимаюсь рэкетом? – выкрикнула она. – А я вот знаю, что ты долгие годы брал взятки у этого куска дерьма, – она вновь ткнула стволом в шею Тулиппы. – Это так, синьор?
Тулиппа не ответил, за что Эспинелла пнула его в яйца. Тут он согнулся и кивнул.
– Сколько он получил? – спросила Эспинелла.
– Более миллиона долларов, – просипел Тулиппа, хватая ртом воздух.
Силк с трудом сдерживал распирающую его ярость.
– Каждый доллар, поступивший на мой счет, зафиксирован ФБР. Это федеральное расследование, детектив Вашингтон, – Он глубоко вдохнул, сосчитал до пяти, чтобы успокоиться. – Это мое последнее предупреждение. Положите оружие на пол, или я стреляю.
Асторре хладнокровно наблюдал за ними. Так же, как и Монца, стоявший за другой фасовочной машиной. Лицо Эспинеллы дернулось. А в следующее мгновение она метнулась за Тулиппу и выстрелила в Силка. Но Тулиппа вырвался, толкнул ее, рывком ушел в сторону и бросился на пол.
Пуля попала Силку в грудь, но и он успел выстрелить. Увидел, как покачнулась Эспинелла, а ее одежда пониже правого плеча окрасилась кровью. Ранения не были смертельными. Они стреляли, как их и учили, в самую широкую часть тела.
Но Эспинелла, почувствовав боль и оценив тяжесть ранения, поняла, что пора забыть про инструкции. И выстрелила четыре раза подряд, целясь Силку между глаз. Пули превратили его лицо в кровавое месиво, ошметки мозга разлетелись в разные стороны.
Тулиппа, увидев, что Эспинелла ранена, броском в ноги сшиб ее на пол. Она упала, ударилась головой о бетон и потеряла сознание. Но прежде чем Тулиппа успел схватить ее револьвер, Асторре выскочил из-за фасовочной машины и ногой отшвырнул его в сторону. А потом наклонился к Тулиппе и галантно предложил ему руку, чтобы помочь встать.
Тулиппа схватился за руку, и Асторре рывком поднял его на ноги. Тем временем Альдо Монца и его люди привязывали телохранителей Портеллы к стальным колоннам, поддерживающим перекрытия склада. Никто не прикоснулся ни к Силку, ни к Портелле.
– Итак, – обратился Асторре к Тулиппе, – как я понимаю, нам надо завершить одно дельце.
Тулиппа пребывал в недоумении. Асторре не переставал удивлять его. Дружелюбный соперник, поющий убийца. Как можно доверять такому человеку?
Асторре направился на середину склада, знаком предложил Тулиппе следовать за ним. Когда они вышли на открытое пространство, повернулся лицом к южноамериканцу.
– Ты убил моего дядю и пытался украсть наши банки. Мне не следовало бы тратить на тебя время и слова. – Он выхватил стилет, наставил тонкое лезвие на Тулиппу. – Достаточно перерезать тебе горло и поставить на этом точку. Но ты – слабак, а убивать беззащитного старика бесчестно. Поэтому я даю тебе шанс найти смерть в поединке.
С этим словами, едва заметно кивнув Монце, Асторре поднял руки, словно сдаваясь, выронил стилет, отступил на несколько шагов. Тулиппа был старше и массивнее Асторре. В свое время он пролил реки крови. Ножом он владел в совершенстве, но против Асторре не имел ни единого шанса.
Тулиппа поднял нож, двинулся на Асторре.
– Ты глуп и нетерпелив, – прошипел он. – А я уже согласился взять тебя в партнеры.
Несколько раз он пытался пронзить Асторре стилетом, но тот обладал завидной реакцией И уходил от ударов. А когда Тулиппа на мгновение остановился, чтобы перевести дух, Асторре снял с шеи золотой медальон и швырнул на землю, открыв отвратительный шрам на шее.
– Я хочу, чтобы моя рана стала последним, что ты видел перед смертью.
Лиловый шрам приковал взгляд Тулиппы, а Асторре вышиб стилет из его руки, ловко развернул к себе спиной и одним неуловимым движением сломал его шею. Хруст гулко разнесся по складу.
Даже не взглянув на труп своего врага, Асторре подобрал с пола медальон, вернул на место и вышел.
Пятью минутами позже к зданию «Макаронной компании Виолы» подкатили автомобили, набитые сотрудниками ФБР. Эспинеллу Вашингтон, которая еще дышала, увезли в реанимацию.
Закончив анализ видеозаписей, сделанных Монцой, эксперты ФБР пришли к однозначному выводу: Асторре, который поднял руки и бросил нож, действовал в пределах допустимой самообороны.

Эпилог

Николь швырнула трубку на рычаг и крикнула секретарю: «Надоело мне слушать о слабостях евродоллара. Попытайтесь найти мне мистера Прайора. Он, должно быть, на девятой лунке какого-нибудь поля для гольфа».
Прошло два года, и Николь давно уже возглавляла банки Априле. Когда мистер Прайор собрался на пенсию, он настоял на том, чтобы она заняла его место. Он полагал, что такой испытанный боец не согнется под грузом обязанностей, возлагаемых на главного управляющего.
А сегодня Николь лихорадочно пыталась завершить все дела. Вечером она и братья вылетали к Асторре, на Сицилию, на семейное торжество. Но прежде ей предстояло решить, что делать с Эспинеллой Вашингтон, которая хотела, чтобы именно Николь представляла ее интересы в разбирательстве кассационной жалобы. В жалобе Эспинелла просила о замене смертной казни, к которой ее приговорил суд, пожизненным заключением. Мысль об этом вызывала у Николь отвращение, и не только потому, что процесс отнял бы у нее все свободное время.
Поначалу, когда мистер Прайор предложил кандидатуру Николь на пост управляющего, Асторре засомневался, помня последние указания дона. Но мистер Прайор убедил его, что Николь унаследовала от отца самое лучшее. Знала, когда надо надавить, где отступить, то есть умела добиться наилучшего результата.
Загудел аппарат внутренней связи, и мистер Прайор обратился к ней со свойственной ему вежливостью:
– Чем я могу тебе помочь, дорогая моя?
– Эти кросс-курсы просто убивают нас, – ответила она. – Может, нам стоит переключиться на немецкую марку?
– Я думаю, это прекрасная идея.
– Знаете, в этих валютных операциях логики не больше, чем за игорным столом Лас-Вегаса.
Мистер Прайор рассмеялся.
– Наверное, ты права, но возмещение проигрыша за игорным столом не гарантировано Федеральной резервной системой.
Положив трубку, Николь минуту-другую посидела, думая о достигнутых ею результатах. Став главным управляющим, она приобрела шесть банков в наиболее развитых странах, удвоила прибыли. Но более всего ее радовало другое: ее банки активно участвовали в становлении бизнеса в странах, недавно двинувшихся по пути демократии.
Она улыбнулась, вспомнив свой первый день в этом кабинете.
Едва получив новые фирменные бланки со своей фамилией, Николь отправила письмо министру финансов Перу с требованием незамедлительной выплаты давно просроченных государственных долгов. Как она и ожидала, письмо вызвало экономический кризис и смену правительства.
Новая партия, пришедшая к власти, отозвала из Соединенных Штатов Марриано Рубио.
А в последующие месяцы Николь с чувством глубокого удовлетворения читала о том, что Рубио признал себя банкротом и отбивается в судах от перуанских инвесторов, которые вложили деньги в его многочисленные проекты, в том числе и в Парк развлечений. Рубио клялся, что построит «латиноамериканский Диснейленд», но сподобился лишь на колесо обозрения и «Тако Белл» «"Тако Белл" – сеть закусочных быстрого обслуживания, специализирующихся на блюдах мексиканской кухни (тако – мексиканский пирожок из кукурузной лепешки с начинкой из фарша, томатов, салатных листьев и сыра с острым соусом).».
Дело, окрещенное журналистами «Макаронной резней», получило международную огласку.
Чуть оклемавшись от раны (пуля Силка пробила правое легкое), Эспинелла Вашингтон сделала несколько громких заявлений для прессы. В ожидании суда она выставила себя современной Жанной д'Арк. Сама подала на ФБР в суд, обвинив Бюро в покушении на убийство, клевете и нарушении ее гражданских прав. Подала она в суд и на полицейское управление Нью-Йорка, требуя выплатить ей жалованье за период времени, на который ее отстранили от работы.
Несмотря на все протесты Эспинеллы, присяжным потребовалось лишь три часа, чтобы признать ее виновной по всем пунктам обвинения. Когда судья огласил вердикт, она уволила своих адвокатов и обратилась за помощью в Движение за отмену смертной казни. Более того, продемонстрировав завидное умение манипулировать общественным мнением, потребовала, чтобы ее интересы представляла Николь Априле. Сидя в камере смертников, Эспинелла заявила прессе:
«Ее кузен втянул меня в эту историю, теперь пусть она вытягивает меня из нее».
Поначалу Николь отказывалась встречаться с Эспинеллой, ссылаясь на конфликт интересов.
Тогда Эспинелла обвинила ее в расизме, и Николь, чтобы не портить отношений с лидерами национальных меньшинств, согласилась на встречу.
В тюрьме Николь пришлось прождать двадцать минут, пока Эспинелла беседовала с представителями зарубежных стран, которые высоко оценили ее борьбу с варварским уголовным законодательством США. Наконец Николь удалось подойти к стеклянной перегородке, за которой сидела Эспинелла. Ее выбитый глаз закрывала желтая заплатка с надписью «СВОБОДА».
Николь перечислила все причины, препятствующие ей взяться за защиту, указав напоследок, что она представляла Асторре, когда тот давал показания против Эспинеллы.
Та слушала внимательно, позвякивая новыми наручниками.
– Я вас поняла, но вы многого не знаете, – ответила она. – Асторре говорил правду: я виновна во всех тех преступлениях, в которых меня обвиняли, и проведу остаток жизни, искупая их.
Но, пожалуйста, помогите мне прожить достаточно долго, чтобы замолить все мои грехи.
Николь решила, что это еще один способ, которым решила воспользоваться Эспинелла, чтобы вызвать сочувствие к ней, но что-то в голосе осужденной тронуло Николь. Она по-прежнему верила, что человек не имеет права приговаривать к смерти себе подобных. Она по-прежнему верила в исправление преступников. Она чувствовала, что Эспинелла имела право на защиту, как и любой другой обитатель камеры смертников. Она лишь хотела, чтобы ее защищал кто-то еще.
Но Николь знала, что должна повидать еще одного человека, прежде чем принимать окончательное решение.
После похорон, на которых Силка превратили В мученика за торжество закона, Джорджетт потребовала встречи с директором. Сотрудник ФБР встретил ее в аэропорту и на служебном автомобиле доставил в штаб-квартиру Бюро.
Когда она вошла в кабинет директора, тот обнял ее и заверил, что Бюро сделает все возможное, чтобы помочь ей и ее дочери пережить потерю.
– Спасибо, – поблагодарила его Джорджетт. – Но я пришла не за этим. Я хочу знать, почему убили моего мужа.
Директор ответил не сразу. Он знал, что до нее доходят всякие слухи. И слухи эти могли представлять угрозу имиджу Бюро. То есть он понимал, что должен их развеять.
– К сожалению, я должен признать, что нам пришлось провести внутреннее расследование.
Ваш муж был идеальным агентом, на которого равнялось все ФБР. Он любил свою работу, он четко следовал букве закона. Мне не известны его действия, которые могли бы скомпрометировать Бюро или семью.
– Тогда почему он пошел на склад один? – спросила Джорджетт. – Какие отношения связывали его с Портеллой?
Директор лишь повторил строчки официального пресс-релиза:
– Ваш муж был прекрасным специалистом. Он заслужил право работать самостоятельно и вести расследование, как считал нужным. Мы не верим, что он брал взятки у Портеллы или закрывал глаза на его правонарушения. Результаты его работы говорят сами за себя. Именно он сокрушил мафию.
Покидая штаб-квартиру ФБР, Джорджетт поняла, что не верит директору. Но она знала: чтобы жить в мире со своей совестью, у нее нет другого выхода, кроме как поверить голосу сердца: ее муж был хорошим человеком, пусть и не ангелом.
После гибели мужа Джорджетт Силк продолжала работать в нью-йоркской штаб-квартире Движения за отмену смертной казни, но после того фатального разговора Николь ни разу ее не видела. Банки не давали поднять головы, и Николь заявляла, что у нее просто нет времени на общественную работу. На самом деле она не могла решиться на новую встречу с Джорджетт.
Однако, едва Николь переступила порог, Джорджетт шагнула к ней, тепло обняла.
– Мне недоставало тебя, – сказала она.
– Извини, что не давала о себе знать, – ответила Николь. – Я пыталась написать письмо с соболезнованиями, но не смогла найти нужных слов.
Джорджетт кивнула.
– Я понимаю.
– Нет, – у Николь вдруг пересохло в горле, – ты не понимаешь. Часть вины за случившееся с твоим мужем лежит и на мне. Если бы я не поговорила с тобой в тот день…
– Это все равно бы случилось, – прервала ее Джорджетт. – Если бы не из-за твоего кузена, то из-за кого-то еще. Такая у него была работа. Курт это знал, да и я тоже. – Джорджетт замялась, прежде чем добавить:
– Главное в том, что и сейчас мы помним его доброту. Поэтому давай не будем говорить о прошлом. Нам всем есть о чем сожалеть.
Николь глубоко вдохнула.
– Есть одна проблема. Эспинелла Вашингтон хочет, чтобы я представляла ее интересы.
И хотя Джорджетт попыталась это скрыть, Николь заметила, что ее передернуло при упоминании Эспинеллы. Джорджетт не отличалась набожностью, но в тот момент она поняла, что бог испытывает ее.
– Хорошо, – ответила она, прикусив губу.
– Хорошо? – изумилась Николь. Она-то надеялась, что Джорджетт станет возражать, запретит ей браться за это дело, и тогда Николь смогла бы отказать Эспинелле из верности подруге. Николь буквально услышала голос отца: «Проявить верность другу – честный поступок».
– Да, – Джорджетт закрыла глаза. – Ты должна защищать ее.
Николь не верила своим ушам.
– Я ничего ей не должна. Любой меня поймет.
– Это будет лицемерием. Или жизнь человека священна, или нет. Мы не можем менять наши убеждения только потому, что это причиняет нам боль.
Какое-то время Джорджетт молчала, затем на прощание протянула Николь руку. На этот раз обошлось без объятий.
Николь весь день думала об этом разговоре, а потом позвонила Эспинелле и с неохотой согласилась защищать ее. Часом позже она уже ехала в аэропорт, чтобы улететь на Сицилию.
Через неделю Джорджетт прислала письмо координатору Движения за отмену смертной казни, в котором сообщила, что она и ее дочь переезжают в другой город, чтобы начать новую жизнь, и пожелала своим коллегам всего наилучшего. Будущего адреса она не указала.
Асторре сдержал слово, данное дону Априле, сохранил банки и обеспечил благополучие семьи.
Поэтому теперь он посчитал себя свободным от всех обязательств.
Через неделю после того, как закончилось расследование убийств на складе и ему не предъявили никаких обвинений, он встретился с доном Кракси и Октавием Бьянко в кабинете, расположенном на последнем этаже склада, и сообщил им о своем желании вернуться на Сицилию. Объяснил, что его уже давно неудержимо тянет туда, что Сицилия снится ему чуть ли не каждую ночь.
А самые счастливые воспоминания детства связаны с Виллой Грация, куда он приезжал с доном Априле. И теперь его мечта – вернуться туда.
– Тебе нет нужды возвращаться на Виллу Грация, – ответил на это Бьянко. – Ты же крупный землевладелец. На Сицилии тебе принадлежит целая деревня. Кастельламмаре-дель-Гольфо.

Предыдущая страница 33 Следующая страница


Омерта 34

На лице Асторре отразилось удивление.
– Как это?
Бенито Кракси вновь вернулся к тому дню, когда великий мафиозо дон Дзено призвал к своему смертному одру троих самых близких друзей.
– Он знал, что у тебя его сердце и душа. А теперь ты остался его единственным наследником.
Деревня передана тебе твоим отцом. Она – твоя.
И хотя дон Априле увез тебя в Америку, дон Дзено наказал нам заботиться о деревне до тех пор, пока ты не предъявишь на нее свои права.
Мы и заботились, как пожелал твой отец. Если крестьяне страдали от неурожая, предлагали им деньги на покупку семян и саженцев, в общем, не оставляли их на произвол судьбы.
– Почему вы никогда не говорили мне об этом? – спросил Асторре.
– Мы поклялись дону Априле держать это в тайне. Твой отец заботился о твоей безопасности, а дон Априле хотел, чтобы ты стал членом его семьи. Он давно уже понял, что только ты сможешь защитить его детей. По правде говоря, у тебя было два отца. Тебе очень повезло.
Асторре ступил на землю Сицилии в прекрасный солнечный день. Двое телохранителей Майкла Граззеллы встретили его в аэропорту и почтительно проводили к темно-синему «Мерседесу».
Когда они ехали по Палермо, Асторре восхищался красотой города: мраморные колонны и резьба по камню превращали иные здания в греческие храмы, а другие, со статуями святых и ангелов, – в испанские кафедральные соборы. До Кастельламмаре-дель-Гольфо они добирались два часа по узкой, в одну полосу, извилистой дороге.
И Асторре вновь убедился в том, что самой большой достопримечательностью Сицилии является красота ее природы, фантастические виды Средиземного моря.
Деревня расположилась в глубокой долине, зажатой горами. Двухэтажные домики притулились на склонах. Асторре заметил несколько человек, прильнувших к зазору между белыми ставнями, защищающими комнаты от испепеляющих солнечных лучей.
Его встретил мэр деревни, низенький толстячок в крестьянской одежде, Лео Димарко. Глубоко поклонился.
– Il Padrone «Господин наш (итал.).», – сказал он. – Добро пожаловать.
Асторре смущенно улыбнулся, спросил на сицилийском диалекте: «Вас не затруднит показать мне деревню?»
Они прошли мимо стариков, играющих в карты на деревянных скамьях. На дальней стороне площади возвышалась католическая церковь.
Именно в эту церковь Святого Себастьяна мэр первым делом и повел Асторре, который не произносил молитвы со дня убийства дона Априле.
Асторре опустился на колени, склонил голову, и отец Ди Векки, деревенский священник, благословил его.
Потом мэр Димарко показал Асторре маленький домик, в котором ему предстояло жить первое время. По пути Асторре заметил нескольких carabinieri, итальянских полицейских, привалившихся к стенам домов, с винтовками в руках.
– Ночью безопаснее оставаться в деревне, – объяснил мэр. – Но днем можно без опаски гулять по полям.
И следующие несколько дней Асторре посвятил долгим прогулкам по окрестностям, напоенным ароматом цветущих апельсиновых и лимонных деревьев. Он знакомился с местными жителями и осматривал старинные каменные здания, архитектурой напоминающие римские виллы.
Одному из них предстояло стать его домом.
На третий день он уже точно знал, что здесь он обретет счастье. Обычно сдержанные крестьяне приветствовали его на улицах, старики и дети заговаривали с ним, когда он сидел в кафе на площади.
До полного счастья оставалось завершить еще два дела.
Наутро Асторре попросил мэра показать дорогу на местное кладбище.
– Зачем это вам? – спросил Димарко.
– Хочу засвидетельствовать свое почтение отцу и матери, – ответил Асторре.
Димарко кивнул, снял со стены большой железный ключ.
– Вы хорошо знали моего отца? – спросил Асторре.
Димарко быстро перекрестился.
– Кто не знал дона Дзено? Только ему мы обязаны своими жизнями. Он спасал наших детей, покупая в Палермо дорогие лекарства. Он защищал деревню от грабителей и бандитов.
– Но каким он был человеком?
Димарко пожал плечами.
– Мало кто знал его так хорошо, и совсем немногие захотят рассказать вам о нем. Он стал легендой. Кому есть дело до того, каким он был в реальной жизни?
Мне, подумал Асторре.
Они вышли из деревни, поднялись по крутому склону. Димарко несколько раз останавливался: у него перехватывало дыхание. Наконец Асторре увидел кладбище. Но вместо надгробных камней на нем рядами стояли маленькие каменные домики. Мавзолеи, окруженные высокой оградой из металлических прутьев. Внутрь вели ворота. Надпись над ними из кованых букв гласила: «НЕВИННЫ ВСЕ, КТО ЛЕЖИТ ЗА ЭТИМИ ВОРОТАМИ».
Мэр повернул ключ в замке, снял его, распахнул ворота, подвел Асторре к мавзолею его отца, сложенному из серого мрамора. Поверху тянулась эпитафия: «ВИНЧЕНЦО ДЗЕНО – ДОБРЫЙ И ЩЕДРЫЙ ЧЕЛОВЕК». Асторре вошел в мавзолей, замер перед алтарем, на котором стояла фотография его отца. Впервые он видел его и поразился, сколь знакомым было это лицо.
Димарко провел Асторре к другому домику, стоящему в двух рядах от первого. Из белого мрамора, с силуэтом Девы Марии, выбитым над аркой. Асторре вошел в него, долго смотрел на фотографию молодой женщины, не старше двадцати двух лет, – взгляд ее больших зеленых глаз и ослепительная улыбка согревали его.
Выйдя из мавзолея матери, он признался Димарко: «В детстве мне часто снилась эта женщина, но я думал, что она – ангел».
Димарко кивнул.
– Она была красавицей. Я не раз видел ее в церкви. И вы правы. Она пела, как ангел.
В эту поездку Асторре отправился верхом.
И останавливался лишь затем, чтобы съесть свежего сыра из козьего молока да кусок хлеба, которые дала ему с собой одна из деревенских женщин.
Наконец он добрался до Корлеоне. Он больше не мог откладывать встречу с Майклом Граззеллой. Хотя бы из вежливости.
За дни, проведенные в Сицилии, он загорел, что не преминул отметить Граззелла, после того как обнял Асторре.
– Наше солнце идет тебе на пользу.
– Спасибо тебе за все, – поблагодарил его Асторре. – Особенно за поддержку.
Граззелла повел его к своей вилле.
– И что привело тебя в Корлеоне?
– Думаю, ты знаешь, почему я здесь, – ответил Асторре.
Граззелла улыбнулся.
– Действительно, что могло привести сюда такого сильного молодого человека, как ты? Я сам отведу тебя к ней. От твоей Рози все без ума. Она радует всех, кому доведется с ней встретиться.
Зная сексуальные аппетиты Рози, Асторре подумал, а нет ли в словах Граззеллы скрытого подтекста? Но тут же отогнал от себя эту мысль. Граззелла, достойный человек, просто не мог позволить себе такое, а будучи сицилийцем, он никогда не допустил бы столь вопиющего нарушения приличий на вверенной ему территории.
Ее вилла находилась лишь в нескольких минутах ходьбы. Когда они подошли к дому, Граззелла крикнул: «Рози, дорогая, к тебе гость».
Она появилась на пороге в простеньком голубом платье, со светлыми волосами, забранными в хвост на затылке. Без косметики она выглядела юной и невинной.
В изумлении замерла, увидев Асторре. А потом с криком: «Асторре!» – подбежала к нему, поцеловала, затараторила: «Я уже научилась бегло говорить на сицилийском диалекте. И я узнала потрясающие рецепты. Тебе нравятся клецки со шпинатом?»
Асторре увез ее в Кастельламмаре-дель-Гольфо и неделю показывал ей свою деревню и окрестности. Каждый день они плавали в море, часами болтали, занимались любовью.
Асторре пристально наблюдал за Рози, стараясь понять, не скучна ли ей такая простая жизнь.
Но ей, похоже, все очень даже нравилось. Он задался вопросом: а может ли он полностью доверять ей, после того что им пришлось пережить?
Но вопрос этот сменился другим: разумно ли так сильно любить женщину, чтобы полностью ей доверять? И у него, и у Рози были свои секреты.
Многое ему не хотелось вспоминать, не говоря уж о том, чтобы делиться с Рози. Но Рози знала его и тем не менее любила. И он не сомневался, что она будет хранить его секреты, как он хранил ее.
Но душа его все-таки не знала покоя. Рози питала слабость к деньгам и дорогим подаркам.
И Асторре гадал, хватит ли ей того, что может предложить только один мужчина. Узнать это он мог только одним способом.
В последний день, проведенный в Корлеоне, Асторре и Рози отправились в долгую прогулку верхом. На обратном пути остановились в винограднике, где прямо с лозы срывали спелые ягоды и кормили друг друга.
– Не могу поверить, что я так долго здесь живу. – Рози улеглась на траву.
Взгляд зеленых глаз Асторре остановился на ее лице.
– А как насчет того, чтобы задержаться здесь чуть подольше?
На лице Рози отразилось удивление.
– Ты это о чем?
Асторре встал на одно колено, протянул руку.
– Лет на пятьдесят или шестьдесят, – он обаятельно улыбнулся. На его ладони лежало простенькое бронзовое колечко. – Ты пойдешь за меня замуж?
Асторре искал в глазах Рози тень сомнения, недовольства тем, что колечко больно уж дешевое, но увидел только вспыхнувшую радость. Она обхватила его шею руками, осыпала поцелуями.
Смеясь, они повалились на траву и покатились по пологому склону.
Через месяц Асторре и Рози поженились в одной из цитрусовых рощ. Обвенчал их отец Ди Векко. На церемонии присутствовали жители обеих деревень. Воздух благоухал ароматом апельсиновых и лимонных деревьев. Асторре был в белом крестьянском костюме, Рози – в платье из розового шелка.
На костре зажарили целую свинью, с полей принесли спелые помидоры. Гостей угощали только что испеченным хлебом и свежим сыром из козьего молока. Домашнее вино лилось рекой.
А после того как отец Ди Векко объявил их мужем и женой, Асторре спел новобрачной свои любимые любовные баллады. Пиршество продолжалось до рассвета.
На следующее утро, проснувшись, Рози увидела, что Асторре седлает лошадей.
– Поедешь со мной? – спросил он.
На этот раз они отправились на Виллу Грация.
– Тайное прибежище моего дяди, – пояснил Асторре. – Здесь я провел самые счастливые дни моего детства.
Мимо дома он направился в сад. Рози не отставала ни на шаг. Наконец они подошли к оливковому дереву, которое выросло из посаженной им косточки. Дерево было таким же высоким, как и он, с достаточно толстым стволом. Асторре вытащил из кармана нож и срезал одну из ветвей.
– Посадим у нас в саду. Чтобы у нашего ребенка тоже остались счастливые воспоминания детства.
Годом позже Асторре и Рози праздновали рождение своего первенца, Раймонде Дзено. А на крестины в церкви Святого Себастьяна они пригласили из Америки семью Асторре.
Когда отец Ди Векко закончил церемонию, Валерий, старший из детей Априле, поднял стакан вина и провозгласил тост:
– Живите в радости, и да сбудутся все ваши желаний. Пусть ваш сын вырастет с сицилийской страстностью и американской романтичностью в Душе.
– А если ему захочется сниматься, он будет знать, к кому обратиться, – добавил Маркантонио.
Банки Априле приносили теперь огромную прибыль, и Маркантонио создал независимую компанию по производству телефильмов. Вот и теперь он и Валерий работали над проектом, в основе которого лежало фэбээровское досье их отца. Николь полагала, что это отвратительная идея, но все сошлись на том, что дон одобрил бы предложение заработать хорошие деньги, экранизировав легенду о совершенных им преступлениях.
– Якобы совершенных, – добавляла Николь.
Впрочем, Асторре полагал, что особой разницы уже нет. Прежняя мафия умерла. Великие доны достигли своих целей и влились в общество, как всегда случалось с наиболее удачливыми преступниками. А за бортом осталась всякая мелочевка.
Действительно, ну кому нужна противозаконная деятельность, если гораздо проще зарабатывать те же самые миллионы, учреждая компании и продавая акции всем желающим? Благо их хватало.
– Слушай, Асторре, а не стать ли тебе нашим консультантом? – спросил Маркантонио. – Мы хотим добиться максимальной достоверности.
– Почему нет, – улыбнулся Асторре. – Я скажу своему агенту, чтобы он связался с тобой.
Поздним вечером, уже в постели, Рози повернулась к мужу.
– Ты думаешь, что желания вернуться у тебя не возникнет?
– Куда? – спросил Асторре. – В Нью-Йорк?
В Америку?
– Ты знаешь, – ответила Рози. – К прежней жизни.
– Моя жизнь – здесь, рядом с тобой.
– Это хорошо, – кивнула Рози. – А как насчет малыша? Разве мы не должны дать ему шанс получить все, что может предложить Америка?

Предыдущая страница 34 Следующая страница


35 Марио Пьюзо

Асторре представил себе Раймонде, бегающего по холмам, выхватывающего оливки прямо из бочек, слушающего истории о великих донах и величии Сицилии. Он с нетерпением ждал того времени, когда будет рассказывать сыну такие истории. И все-таки он понимал, что одними мифами сыт не будешь.
Придет день, когда его сын отправится в Америку, страну насилия, милосердия и безграничных возможностей.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 6)
  • Глава 4 (Страница 9)
  • Глава 5 (Страница 10)
  • Глава 6 (Страница 14)
  • Глава 7 (Страница 16)
  • Глава 8 (Страница 17)
  • Глава 9 (Страница 20)
  • Глава 10 (Страница 23)
  • Глава 11 (Страница 25)
  • Глава 12 (Страница 27)
  • Глава 13 (Страница 31)
  • Эпилог (Страница 33)


Марио Пьюзо

Омерта

 Читать книгу

Аннотация

Это последний роман автора знаменитых бестселлеров о мафии "Крестный отец" и "Последний дон", послуживших основой для нашумевших кино телевизионных фильмов. Его действие разворачивается в Нью Йорке, куда после смерти отца, великого сицилийского мафиозо дона Дзено, попадает его сын, Асторре. Воспитанный ближайшим помощником Дзено доном Раймонде Априле, Асторре становится, когда приходит время, защитником его детей, состояния и интересов. Следуя кодексу чести мафии, омерте, он начинает войну с дельцами наркобизнеса, которые стремятся расширить дело, а потому одного за другим убирают тех, кто пытается сопротивляться.

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Марио Пьюзо - Биография

Марио Пьюзо

На основную страницу

Биография

Известный американский писатель Марио Пьюзо родился 15 октября 1920 года в Нью-Йорке. Учился в Нью-Йоркской Новой школе социальных исследований и в Колумбийском университете.

Во время Второй мировой войны Марио Пьюзо служил в частях ВВС США, воевал в Восточной Азии и в Германии. Затем он около двадцати лет работал в правительственных учреждениях в Нью-Йорке и за границей.

Первая книга писателя, «Темная арена», увидела свет в 1955 году, а с 1963 года он начал работать внештатным журналистом и вскоре всерьез занялся писательским делом.

Как писатель Пьюзо прославился во всем мире вышедшим в 1969 году романом «Крестный отец», в котором рассказывалось о корнях итальянской мафии, о коррупции, насилии и законах чести. Книга в 1970-е годы долгое время занимала первые места в списке бестселлеров. Главное действующее лицо романа - Дон Корлеоне демонстрирует борьбу за власть среди заправил преступного мира. В центре внимания писателя оказалось то, как передаются из поколения в поколение семейные ценности, изменяясь под влиянием общества.

В 1972 году выдающийся режиссер Фрэнсис Форд Коппола перенес бестселлер Марио Пьюзо на экран, а затем продолжил кинематографическую историю семьи Корлеоне во второй части «Крестного отца». Эти две части гангстерской трилогии были удостоены нескольких премий «Оскар», в том числе за лучший фильм и за лучший сценарий - созданныйв сотрудничестве Пьюзо и Копполой.

Хотя лента «Крестный отец III», вышедшая на экраны в 1990 году, уже не основывалась на литературном первоисточнике, сценарий к ней также был написан Марио Пьюзо вместе с режиссеромфильма Копполой. В трилогии снимались Марлон Брандо, Аль Пачино, Роберт Де Ниро, Энди Гарсия.

Перу писателя принадлежат романы «Пусть умирают дураки», повествующий об игорном бизнесе, «Сицилиец», в котором Пьюзо вернулся к теме итальянской мафии, «Последний Дон», «Четвертое К». В 1987 году «Сицилийца» экранизировал Майкл Чимино, а в 1997 году на телевидении появился сериал «Последний Дон».

Скончался Марио Пьюзо 2 июля 1999 года в своем доме на Лонг-Айленде, в Нью-Йорке. Его последний роман, «Омерта» был закончен незадолго до смерти.