Марио Пьюзо - Крестный отец

1 Марио Пьюзо

«За каждым богатством кроется преступление…»
О. Бальзак

ЧАСТЬ ПЕРВАЯ

1

В здании 3-го нью-йоркского уголовного суда в ожидании процесса сидел Америго Бонасера; он жаждал отомстить людям, которые жестоко надругались над его дочерью, пытаясь обесчестить ее.
Судья, человек с грубыми чертами лица, засучил рукава своей черной мантии, будто собираясь собственноручно наказать двух молодых людей, сидящих на скамье подсудимых. Его лицо изображало холодность и даже гнев. Но это было фальшью, которую Америго ощущал, но которую в то же время не мог до конца постичь.
- Вы действовали как последние дегенераты, - жестким голосом произнес судья.
«Да, да, - подумал Америго Бонасера. - Звери. Звери.» Двое молодых людей с коротко подстриженными блестящими волосами и гладко выбритыми щеками скромно потупились и почтительно склонили головы.
Судья продолжал:
- Вы действовали как дикие звери, и ваше счастье, что вы не изнасиловали несчастную девушку, иначе я упрятал бы вас за решетку на двадцать лет. - Судья остановился, его глаза хитро блеснули из-под лохматых бровей в сторону мрачного Америго Бонасера, а потом уткнулись в стопку протоколов, лежавшую перед ним. Он скорчил гримасу и пожал плечами, показывая, что действует против своей воли.
- Но учитывая вашу молодость, безукоризненное прошлое и незапятнанную репутацию ваших семей, я приговариваю вас к трем годам заключения условно.
Только сорок лет занятия своим ремеслом не дали гримасе ненависти исказить лицо Америго Бонасера. Его дочь все еще находилась в больнице со сломанной челюстью, а эти звери уже выходят на свободу? Все это выглядело настоящей комедией. Он смотрел на счастливых родителей и родственников, которые сгрудились вокруг своих дорогих чад. О, теперь все они счастливы, теперь все они улыбаются.
Комок черной желчи подкатил к горлу Бонасера и с силой прорвался сквозь сомкнутые зубы. Он вынул белый носовой платок и поднес его к губам. Он стоял и глядел на двух паршивцев, которые уверенно прошагали в направлении к выходу, не удостоив его даже взглядом. Он позволил им пройти, не произнеся ни звука, и лишь крепче прижимая к губам чистый, пахнущий мылом платок.
Теперь мимо него проходили родители этих зверей, - двое мужчин и две женщины его возраста, но, судя по одежде, американцы с большим стажем. Они смотрели на Америго, и в их взглядах смущение смешивалось со странным презрением победителей.
Потеряв самообладание, Бонасера грубо прокричал:
- Вы у меня поплачете так, как я плачу теперь! Я заставлю вас плакать, как заставили плакать меня ваши дети.
Адвокаты подталкивали своих клиентов к выходу и не спускали глаз с молодых людей, которые было повернули обратно, пытаясь встать на защиту родителей. Служащий суда, огромного роста мужчина, рванулся к ряду, где стоял Бонасера, но в этом уже не было необходимости.
Все годы, проведенные в Америке, Америго Бонасера верил в закон и справедливость. Теперь его мозг заволокло туманом мести, он уже видел, как покупает пистолет и убивает двух мерзавцев. Однако у него оказалось достаточно самообладания, чтобы повернуться к жене, которая ничего еще не поняла и объяснить ей: «Они оставили нас в дураках». Помолчав, он добавил: «Во имя справедливого суда нам придется поклониться дону Корлеоне».
Развалившись на красной кушетке, Джонни Фонтена тянул шотландское виски прямо из бутылки, время от времени промывая глотку ледяной водой из хрустального бокала. Было четыре часа утра, и его воображение лихорадочно рисовало картины, одну страшнее другой, как он убивает свою блудную жену. Пусть только вернется домой. Было слишком поздно звонить первой жене, чтобы спросить ее о детях, а звонить кому-либо из друзей в момент сплошных неудач было просто нелепо. В свое время они прыгали бы от радости и гордости, позвони он им в четыре утра, а теперь они даже не скрывают, как им скучно с ним.
Потягивая виски, он услышал звяканье ключей, но продолжал пить, пока жена не вошла в комнату и не оказалась рядом с ним. У нее было лицо ангела, живые голубые глаза, нежное и хрупкое, но совершенное по форме тело. Сто миллионов мужчин были влюблены в лицо Маргот Аштон и платили за то, чтобы видеть его на экране.
- Где ты шлялась, черт побери? - спросил Джонни.
- Пришла прямо с оргии, - ответила она.
Она явно недооценила его возможности. Он рванулся к столу и схватил ее за глотку, но близость прекрасного лица и голубых глаз выветрила остатки злобы и снова сделала его беспомощным. Она совершила новую ошибку, насмешливо улыбнувшись. При виде занесенного над его головой огромного кулака, она закричала:
- Только не в лицо, Джонни! Я снимаюсь в фильме.
Она засмеялась. Он ударил ее кулаком в живот, и она упала. Вот он уже ощущает ее дыхание и опьяняющий запах духов. Он молотит кулаками по ее рукам и смуглым атласным бедрам. Он бил ее точно так, как в свое время, будучи подростком, в одном из кварталов бедноты Нью-Йорка, избивал своих сверстников. Удары болезненные, но не оставляют никаких следов в виде выбитого зуба или сломанного носа.
Он бил ее недостаточно сильно. Он не мог бить сильнее, и она насмехалась над ним. Она лежала, раскинув руки и ноги, шелковая юбка задралась выше колен, и в перерывах между приступами смеха, она пыталась вызвать в нем желание:
- Ну иди же сюда, воткни его. Воткни его, Джонни, ведь именно этого ты хочешь.
Джонни Фонтена встал. Он ненавидел женщину, лежавшую на полу, но ее красота служила ей защитой. Маргот повернулась набок и с изяществом балерины встала на ноги. Она начала пританцовывать вокруг Джонни, по-детски напевая: «Джонни, не больно, Джонни, не больно». Потом с грустью в голосе произнесла:
- Жалкий и несчастный выродок. Ах, Джонни, ты всегда был и останешься глупым и романтичным итальянцем. Даже любовью ты занимаешься, как ребенок. Тебе все еще кажется, что с женщиной спят, как в песнях, которые ты любил петь.
Она покачала головой и добавила:
- Бедный Джонни, будь здоров.
Она шмыгнула в спальню и заперла за собой дверь.
Джонни остался сидеть на полу, уткнувшись лицом в ладони. Безнадежное отчаяние одолевало его, но железное упрямство, которое не раз помогало ему устоять в джунглях Голливуда, заставило его поднять телефонную трубку и заказать такси, которое должно его было отвезти в аэропорт. Только один человек способен его спасти. Он вернется в Нью-Йорк. Он пойдет к тому единственному человеку, у которого найдется достаточно силы, ума и любви, чтобы помочь ему. Он пойдет к крестному отцу Корлеоне.
Пекарь Назорине, такой же пухлый и грубый, как его огромные итальянские булки, ругал свою жену, дочь Катерину и помощника Энцо. На Энцо была форма военнопленного с зеленой лентой на рукаве, и он не без основания опасался, что вспыхнувшая ссора задержит его и не позволит вовремя добраться до Гувернор-Айленд. Как и тысячи других военнопленных итальянцев, которым было выдано разрешение на работу, он жил в постоянном страхе, что это разрешение будет отнято. И потому маленькая комедия, которая здесь разыгрывается, может превратиться для него в серьезное дело.
Разгневанный Назорине спрашивает:
- Ты обесчестил мою семью? Ты оставил моей дочери подарочек на память о себе? Ведь ты хорошо знаешь, что война кончилась, и Америка вышвырнет тебя пинком в зад в твою вонючую деревню в Сицилии!
Энцо, низкорослый, но очень сильный парень, приложил руку к сердцу и едва не плача сказал:
- Падроне, матерью божьей клянусь, никогда не злоупотреблял я вашим великодушием. Я люблю вашу дочь всей душой и прошу ее руки. Я знаю, что у меня нет никаких прав и что если меня пошлют в Италию, я никогда не сумею вернуться в Америку. И тогда я не смогу жениться на Катерине.
Жена Назорине, Филомена, вступила в спор без выкрутасов:
- Брось ты эти глупости, - сказала она своему тучному мужу. - Ты хорошо знаешь, что ты должен сделать. Оставь Энцо здесь, отправь его к нашему родственнику в Лонг-Айленд.
Катерина плакала. Раздутый живот и настоящие усики над верхней губой сильно безобразили ее. Никогда не найти ей такого красивого мужа, как Энцо, никогда не встретить ей мужчину, который бы с такой любовью и благоговением ласкал самые интимные места ее тела.
- Я поеду в Италию, - визжала она. - Если не оставишь Энцо здесь, я сбегу с ним.
Назорине бросил на нее лукавый взгляд. Его доченька - «горячий пирог». Он видел однажды, как она трется своими пухлыми ягодицами о взбухшую ширинку Энцо, который стоял сзади нее, чтобы наполнить корзины горячими хлебами. Если он не предпримет надлежащие шаги, горячий хлеб этого мерзавца будет в ее печи. Надо оставить Энцо в Америке и сделать его американским гражданином. Только один человек способен уладить это дело. Дон Корлеоне.
Эти и многие другие люди получили отпечатанные приглашения на свадьбу мисс Констанции Корлеоне, которая должна была состояться в последнюю субботу августа 1945 года. Несмотря на то, что отец невесты, дон Вито Корлеоне, живет сейчас в огромном великолепном доме в Лонг-Айленде, он никогда не забывает своих друзей и соседей. Гости будут приняты в доме Корлеоне, и пир будет продолжаться весь день и всю ночь. Момент для свадьбы самый подходящий. Только что кончилась война с Японией, и мысли родителей о воюющих на фронте детях не смогут омрачить веселье. Свадьба - это именно то, чего недостает в настоящий момент людям, жаждущим выплескать свою радость.
В субботу утром к дому Корлеоне стали стекаться приглашенные из Нью-Йорк-Сити. В качестве подарка невесте они несли желтые конверты, наполненные наличными. В каждый конверт была вложена карточка с именем гостя и с выражением уважения крестному отцу. Уважения, которого он добился заслуженно.
Дон Вито Корлеоне был человеком, которого все приходили просить о помощи и от которого никто не уходил разочарованным. Он никогда не давал пустых обещаний, и никогда не отказывал под трусливым предлогом, что не может бороться с сильными мира сего. Неважно было, способен ли ты должным образом отблагодарить его за услугу. Требовалось лишь одно: чтобы ты сам, лично, заявил, что ты его друг. И тогда не имеет значения, беден или богат проситель: дон Корлеоне безоговорочно встает на защиту его интересов. Вознаграждение? Дружба, почетная приставка к имени - «дон». Подарки? Символические, для выражения чувства уважения: галлон домашнего вина или корзина поперченных пицц, испеченных специально к Рождеству. Подобные подарки показывают, что ты должник дона и что он имеет право в любую минуту прийти к тебе и потребовать погашения долга оказанием какой-либо услуги.
В этот великий день - день свадьбы его дочери, дон Корлеоне стоял на пороге своего дома в Лонг-Бич и встречал гостей, каждого из которых он знал и каждый из которых был ему предан. Многие из них были обязаны своим успехом в жизни дону Корлеоне и позволяли себе звать его «крестным отцом»; даже слуги на свадьбе были его друзьями. Его старым другом был и бармен, который в качестве подарка обеспечил пиршество напитками. Подаваемая на складные столики еда была приготовлена женой дона Корлеоне и ее подругами, а дорожки в саду и клумбы были разукрашены подругами ее дочери - невесты.
Всех - бедных и богатых, сильных и слабых - дон Корлеоне принимает с одинаковым почетом. Он никого не обижает. Таков уж его характер. Гости так громко выражают восторг при виде дона Корлеоне, что сторонний наблюдатель мог бы подумать, что счастливый жених - сам дон Корлеоне.
Вместе с ним у двери стояли трое его сыновей. На старшего, Сантино, которого все, кроме отца, зовут Сонни, старые итальянцы смотрят косо; молодые взирают на него с обожанием. Сонни был слишком высок для первого поколения итальянских эмигрантов, а огромная шевелюра делала его еще выше. У него было лицо купидона с довольно красивыми чертами, но толстые и чувственные дугообразные губы и ямка на подбородке создавали впечатление чего-то непристойного. Он был силен, как бык, и к тому же он был так щедро одарен природой, что его жена (все это знали) боялась первой брачной ночи, как еретики инквизиции. Шепотом поговаривали, что во время посещения им в молодости злачных мест, даже самые искушенные в своем деле проститутки требовали после тщательного изучения его естества двойной оплаты.
Здесь на свадьбе, несколько молодых широкозадых дам с глазами, полными вожделения, следили за Сонни, но они напрасно тратили время. У Сонни Корлеоне, несмотря на присутствие его жены и троих детей, были сегодня планы относительно подружки сестры, Люси Манчини. Молодая девушка сидела в своем розовом платье и венком на блестящих черных волосах за столиком в саду. Всю неделю во время репетиций свадьбы она флиртовала с Сонни, а утром даже пожала ему руку во время молитвы. Для девушки это немало.
Ее не волновало, что он никогда не станет таким великим человеком, как его отец. Сонни Корлеоне - сильный и смелый человек, а сердце у него такое же большое и щедрое, как и член. У него буйный темперамент, и это не раз заставляло его совершать ошибки. Он часто помогал отцу в делах, но многие сомневались, сумеет ли Сонни стать достойным его наследником.
Второй сын, Фредерико, которого обычно звали Фред или Фредо, был парнем, какого мечтал бы иметь сыном каждый итальянец. Исполнительный, преданный, всегда готовый услужить отцу, он в тридцать лет жил с родителями. Это был невысокий, крепко сложенный человек, со свойственной его семье головой купидона, с некрасивой копной курчавых волос над круглым лицом. Губы у Фреда не были столь чувственны, как у его брата, но зато казались высеченными из гранита. Он часто впадал в депрессию, и в то же время всегда был опорой отца; никогда не перечил ему и никогда не огорчал отца скандальными историями с женщинами. Несмотря на все достоинства, у Фредо не было того обаяния и той звериной силы, без которых не может обойтись ни один руководитель, и он тоже не собирался унаследовать семейное дело.
Третий сын, Майкл, не стоял вместе с отцом и братьями, а сидел за столиком в самом безлюдном уголке сада.
Майкл Корлеоне был самым молодым из сыновей дона и единственным, кто осмелился пойти против воли этого великого человека. Лицом он не походил на братьев, и черные, как смоль, волосы были скорее прямые, нежели курчавые. Его смуглая, оливкового цвета кожа, была удивительно красива и больше шла девушке. У него был добрый и нежный взгляд. В свое время отца даже беспокоила излишняя женственность младшего из его сыновей. В семнадцать лет Майкл Корлеоне успешно выдержал, однако, испытание на мужественность.
Теперь Майкл уселся в наиболее удаленном уголке сада, демонстрируя как бы свою непричастность к взглядам отца и семьи. Рядом с ним сидела американка, про которую все слышали, но которую до сегодняшнего дня никто не видел. Она не произвела на семью Корлеоне особого впечатления. Слишком худая, слишком светлая, черты лица слишком острые и в них чувствовался слишком большой для женщины ум. Она вела себя слишком свободно для девушки. Ее имя тоже было чужим для итальянского уха: Кей Адамс. Скажи она, что ее предки поселились в Америке двести лет назад и что ее имя - обычное для Америки, они просто бы пожали плечами.
Гости заметили, что дон не уделял особого внимания младшему сыну. До войны Майкл был его любимым сыном, и все думали, что именно он в надлежащий момент возьмет в руки управление семейным делом. Он унаследовал спокойную силу отца и врожденную способность внушать людям уважение. Как только вспыхнула вторая мировая война, Майкл Корлеоне записался добровольцем в военно-морской флот, и тем самым пошел против воли отца.
У дона не было никакого желания позволить младшему из своих сыновей погибнуть за совершенно чуждую ему державу. Врачам была дана крупная взятка. Но Майклу был 21 год, и ничего нельзя было сделать без его содействия и против его желания. Он пошел на фронт и воевал на Тихом океане. Он дослужился до звания капитана и получил много наград. В 1944 году его фотографию поместил журнал «Лайф». Друг показал журнал дону (члены семьи не осмелились этого сделать), тот презрительно шмыгнул носом и сказал:
- Он творит чудеса для чужих.
В начале 1945 года Майкл был ранен; его демобилизовали и поместили в госпиталь, но он не догадывался, что демобилизация была организована доном. Он пробыл дома несколько недель, а потом, опять не посоветовавшись с отцом, поступил в Дортмутский колледж в Ганновере и оставил отцовский дом. Свадьбу сестры он собирался использовать для того, чтобы познакомить домашних со своей будущей женой - этой бесцветной американкой.
Майкл Корлеоне развлекал Кей Адамс рассказами о нескольких самых живописных гостях. Она, со своей стороны, тоже заметила, что гости очень экзотичны и, как всегда, он был очарован ее непосредственностью и интересом ко всему новому и чуждому. В конце концов, она обратила внимание на группу мужчин, собравшуюся возле бочки с домашним вином. Это были Америго Бонасера, пекарь Назорине, Антони Копола и Лука Брази. Она заметила, что эта четверка не выглядит слишком счастливой. Майкл улыбнулся.
- Верно, - сказал он, - у них нет особого повода для радости. Они хотят встретиться с отцом наедине. Они хотят просить его об одолжении.
Легко было заметить, как все четверо непрерывно следили за каждым движением дона.
Дон Корлеоне только собирался выйти навстречу гостям, когда в отдаленном конце аллеи остановился большой «шевроле». Двое мужчин на переднем сиденьи вытащили из карманов пальто записные книжки и, не таясь, начали записывать номера машин, стоящих по обочинам дороги. Сонни повернулся к отцу и сказал:
- Нет сомнений, эти ребята - полицейские.
Дон Корлеоне пожал плечами.
- Улица мне не принадлежит. Они имеют право делать все, что им вздумается.
Тяжелое лицо Сонни покрылось красными пятнами:
- У этих грязных выродков нет ничего святого.
Он спустился по лестнице и направился к месту, где стоял «шевроле». С выражением гнева на лице посмотрел на шофера, но тот спокойно показал Сонни зеленое удостоверение. Сонни отошел, не сказав ни слова. Он надеялся, что шофер выйдет из машины и пойдет за ним следом, но этого не случилось. У лестницы он сказал отцу:
- Это ребята из ФБР. Они записывают номера машин. Сопляки!
Дон Корлеоне знал, кто это. Ближайшим друзьям он посоветовал приехать на свадьбу на чужих автомобилях. Он был не в восторге от идиотского поведения сына, но переполох пойдет на пользу непрошеным гостям. Поэтому дон Корлеоне не сердился. Он давно понял, что общество часто наносит обиды, которые надо уметь стерпеть, потому что в этом мире беднейший из беднейших способен однажды открыть глаза и отомстить сильнейшему из сильнейших.
В саду за домом заиграл оркестр. Все уже собрались. Дон Корлеоне выбросил из головы мысли о незванных гостях и повел двух своих сыновей к праздничному столу.
В огромном саду сотни гостей. Некоторые танцуют на украшенной цветами деревянной сцене, остальные сидят за длинными столами, заставленными всевозможной снедью и кувшинами с домашним вином. Невеста, Конни Корлеоне, сидит за особым столом на возвышении, рядом с женихом, дружками и подружками. Все в традициях старой доброй Италии. Это не совсем по вкусу Конни, но она столько раз огорчала отца при выборе мужа, что на этот раз решила порадовать его, согласившись на свадьбу «по-итальянски».
Жених, Карло Ричи, был сыном сицилианца и итальянки с севера, от которой унаследовал светлые волосы и голубые глаза. Его родители жили в Неваде, а самому Карло пришлось оставить этот штат из-за незначительного столкновения с законом. В Нью-Йорке он познакомился с Сонни Корлеоне, а через него - с Конни. Дон Корлеоне послал, разумеется, верных друзей в Неваду, и те доложили, что столкновение с законом состояло в излишне поспешном использовании пистолета, что дело несерьезно и его очень просто изъять из книг, сделав тем самым прошлое юноши безукоризненно чистым. Они вернулись с разрешением открыть азартные игры в Неваде, в котором дон Корлеоне был очень заинтересован. Он умел извлечь выгоду из любого дела, и это было то самое, что привело дона к вершине его величия.
Конни Корлеоне была не слишком красивой девушкой, очень худой и нервной и наверняка, должна была в будущем превратиться в сварливую бабу. Но сегодня, в белом подвенечном платье, она казалась почти красавицей. Ее рука покоилась под деревянным столом на мускулистом бедре жениха.
Он казался ей необычайно красивым. На самой заре своей юности Карло Ричи тяжко трудился в пустыне под открытым небом, и теперь у него были могучие руки, а плечам было явно узко в свадебном фраке. Его согревали восхищенные взгляды невесты, и время от времени он наполнял ее рюмку вином. Они были так церемонны и вежливы друг с другом, что казались водевильными актерами. Но его глаза, не отрываясь смотрели на огромный шелковый кошель, переброшенный через плечо невесты. Он был уже доверху завален желтыми конвертами. Сколько в нем денег? Десять тысяч? Двадцать? Карло Ричи улыбнулся. Это только начало. Он вступает в королевскую семью. Теперь им придется заботиться о нем.
В толпе гостей еще один человек не отрывал взгляда от кошелька. Это был молодой человек с гладкой беличьей головкой. Просто в угоду привычке Пауло Гатто размышлял, как он мог бы схватить этот жирный кошелек. Мысль забавляла его, но он знал, что это безнадежное дело, пустые мечтания, детский сон, подобный тем, в которых танк подбивают пистолетом, заряженный горохом. Он посмотрел на своего босса, Петера Клеменца, тучного пожилого господина, который кружил молодых девушек в вихре деревенской тарантеллы. Громадный Клеменца танцевал с несомненным изяществом, и гости с удовольствием рукоплескали ему. Женщины наперебой тянули его за рукав, предлагая себя в качестве следующей партнерши. Молодые парни сошли со сцены и теперь хлопали в ладоши, стараясь угнаться за бешеным ритмом мандолины. Когда Клеменца плюхнулся, наконец, в кресло, Пауло Гатто поднес ему стакан холодного, как лед, черного вина и вытер ему лоб своим шелковым платком. Клеменца хлебал вино и дышал, словно кит. Но вместо того, чтобы поблагодарить Пауло, он коротко произнес:
- Нечего глазеть на танцы, делай свое дело. Пройдись по кварталу и посмотри, все ли в порядке.
Пауло смешался с толпой. Оркестр ушел на перерыв. Молодой человек по имени Нино Валенти поднял мандолину, поставил левую ногу на стул и запел неприличную песенку о любви. Красивое лицо Нино Валенти распухло от беспробудного пьянства. Он закатывал глаза, и язык его произносил одно ругательство за другим. Женщины визжали от восторга, а мужчины выкрикивали последние слова каждого припева вместе с певцом.
Жена дона Корлеоне визжала вместе со всеми, но сам он был слишком скромен, чтобы выслушивать непристойности и потому скрылся в доме. Заметив исчезновение отца, Сонни проложил себе дорогу к столику невесты и уселся рядом с Люси Манчини. Теперь они были в безопасности. Его жена делала последние приготовления перед подачей на стол свадебного торта. Сонни прошептал несколько слов на ухо молодой женщине, и она встала. Подождав несколько минут, Сонни пошел за ней следом, останавливаясь для короткой беседы то с одним, то с другим гостем.
Десятки глаз провожали их. Подружка невесты, которая за три года учебы в колледже успела основательно американизироваться, была зрелой девицей, «с именем». Во время репетиций она флиртовала с Сонни Корлеоне, полагая, что действует в допустимых рамках: ведь они как бы напарники на свадьбе. Теперь Люси Манчини подобрала свою розовую юбку, с наигранно веселой улыбкой вошла в дом, легко взбежала по лестнице, вошла в ванную и задержалась там несколько минут. Выйдя, она заметила на верхней площадке Сонни, который знаками предлагал ей подняться.
Томас Хаген наблюдал за весельем, стоя у закрытого окна кабинета дона Корлеоне. Стены кабинета были уставлены книгами по юриспруденции. Хаген был адвокатом и исполняющим обязанности консильори (советника) и в качестве такового владел важнейшей должностью в семейном деле. Здесь, в этом кабинете, они с доном решили немало сложных проблем и теперь, видя, что крестный отец покидает гостей и входит в дом, он понял: свадьба - не свадьба, сегодня будет работенка. Потом Хаген заметил, как Сонни Корлеоне прошептал что-то на ухо Люси Манчини и всю комедию, разыгравшуюся после этого. Хаген состроил гримасу, пораскинул мозгами, стоит ли докладывать об этом дону и решил, что не стоит. Он подошел к столу и взял в руки список людей, которым разрешили встретиться с доном Корлеоне. Когда дон вошел в комнату, Хаген подал ему список. Дон Корлеоне покачал головой и сказал:
- Оставь Бонасера напоследок.
Хаген воспользовался черным ходом, чтобы войти в сад, где возле бочки с вином столпились просители. Он показал пальцем на пекаря, толстяка Назорине.
Дон Корлеоне встретил пекаря с распростертыми объятиями. Ведь это был его друг по детским играм в Италии, они вместе росли и воспитывались. На каждую Пасху дон Корлеоне получает свежеиспеченные пироги. Их желтовато-золотистая корка напоминает яичный желток и величиной они с колесо автомобиля. На Рождество и дни рождения каждого из членов семьи Корлеоне свежие изделия из пекарни Назорине напоминают о глубине уважения Назорине к дону. И все эти годы, сытые и голодные, Назорине с удовольствием платил налоги союзу пекарей, организованному доном. Никогда не просил он об одолжении и только однажды воспользовался предоставленной ему доном Корлеоне возможностью купить на черном рынке правительственные карточки на сахар. Теперь пекарь пришел в дом дона на правах преданного друга, и дон Корлеоне с удовольствием ждал возможности исполнить любую его просьбу.
Он угостил пекаря сигарой «ди нобили», стаканом желтой водки и положил руку на его плечо, как бы призывая Назорине посмелее изложить свою просьбу. По своему собственному горькому опыту он знал, сколько смелости требуется, чтобы попросить кого-либо об одолжении.
Пекарь рассказал о своей дочери и Энцо. Красивый и хороший парень из Сицилии был взят в плен американской армией и в качестве военнопленного послан в Соединенные Штаты. Энцо и его дочь Катерина полюбили друг друга, но война кончилась, и бедного парня собираются вернуть в Италию. Разбитое горем сердце Катерины не выдержит. Только крестный отец Корлеоне в силах помочь несчастным влюбленным. Это их последняя надежда.
Дон прошелся с Назорине по кабинету, не снимая руки с его плеча и покачивая в знак согласия головой. Когда пекарь кончил, дон Корлеоне улыбнулся и сказал:
- Дорогой друг, можешь спать спокойно.
Надо обратиться с петицией к местному конгрессмену. Тот предложит новый закон, который позволит Энцо стать гражданином США. Такой закон наверняка будет принят конгрессом. Эти сволочи приберегли для себя подобное право. Дон Корлеоне объяснил, что это дело будет стоить денег и что принятая сегодня цена - две тысячи долларов. Он, дон Корлеоне, гарантирует принятие закона и готов взять деньги. Его друг согласен?
Пекарь энергично закивал головой в знак согласия. Он и не ожидал, что подобное одолжение будет оказано ему бесплатно. Это понятно. Новый закон не может стоить дешево. Назорине так расчувствовался, что едва не заплакал. Дон Корлеоне проводил его к двери и обещал, что в пекарню будут посланы авторитетные люди, которые выяснят все детали и запасутся необходимыми документами.
Хаген улыбнулся:
- Это неплохое капиталовложение для Назорине. Зять и дешевый помощник в пекарне, и все - за две тысячи долларов!
После короткой паузы он спросил:
- Кому я поручаю эту работу?
Дон Корлеоне в раздумье сморщил лоб.
- Только не нашему итальянцу. Поручи это еврею из соседнего штата. Кроме того, мы должны мобилизовать кое-каких людей в Вашингтоне, и это поможет нам оставить цену прежней.
Хаген записал в своей книжке: «Не Лутако. Попробовать Фишера.»
Следующий случай был очень простым. Хаген ввел в кабинет человека по имени Антони Копола, с отцом которого дон в молодости работал на железнодорожной станции. Копола собирался открыть пиццерию, и для этого ему нужны были пятьсот долларов. По причинам, которые здесь не обсуждались, ссуду он получить нигде не мог. Дон сунул руку в карман и вытащил груду скомканных купюр. Этого оказалось недостаточно. Он сделал кислую мину и попросил Хагена:
- Одолжи мне сто долларов, верну их тебе в понедельник, когда пойду в банк.
Проситель протестовал, говоря, что и четырехсот долларов будет достаточно, но дон Корлеоне похлопал его по плечу и, как бы извиняясь, произнес:
- Эта шикарная свадьба оставила меня почти без наличных.
Он взял сто долларов Хагена, присоединил их к пачке своих денег и протянул все это Антони Копола.
Хаген наблюдал за этой сценой с тайным восхищением. Дон всегда учил его, что если человека считают щедрым, он должен неизменно показывать свою щедрость. Как лестно должно быть для Антони Копола сознание того, что такой великий человек, как дон, одолжил деньги у другого, чтобы дать их ему, Антони Копола знал, что дон - миллионер, но сколько миллионеров пойдут на то, чтобы оказаться в столь неловком положении?
Дон вопросительно поднял голову. Хаген сказал:
- Лука Брази не в списке, но он хочет видеть тебя. Он хочет лично поздравить тебя.
Впервые в этот день дон казался недовольным.
- Это необходимо? - спросил он.
Хаген пожал плечами.
- Ты знаешь его лучше меня. Он очень благодарен тебе за то, что ты пригласил его на свадьбу. Он этого не ожидал. Мне кажется, он хочет выразить тебе признательность.
Дон Корлеоне кивнул, давая понять, что можно ввести Луку Брази.
Фиолетовые пятна ярости на лице Луки Брази произвели сильное впечатление на Кей Адамс, и она спросила Майкла, кто это. Майкл привел Кей на свадьбу в расчете на то, что исподволь она поймет правду о его отце. До сих пор она видела в доне не более, чем делового человека, добивающегося успеха не совсем честными путями. Майкл решил намекнуть ей на истинное положение дел. Он сказал, что Лука Брази - один из людей, которых больше всего боятся в преступном мире. Наибольший из его талантов заключается в том, что он, как правило, предпочитает убивать собственноручно, и это делает раскрытие преступления невозможным. Майкл сделал кислую мину и добавил:
- Не знаю, правда ли это. Знаю только, что он друг моего отца.
До Кей начало доходить. Она спросила с некоторым недоверием:

1 Следующая страница


Крестный отец 2

- Не хочешь ли ты сказать, что этот человек работает на твоего отца?
«Была не была», - подумал он и сказал прямо:
- Около пятнадцати лет назад группа людей хотела прибрать к рукам контору моего отца по импорту масла. Они пытались убить отца, и это им почти удалось. В течение двух недель Лука Брази убил шестерых, и это положило конец знаменитой «войне за оливковое масло».
Он улыбнулся, будто бы это была лишь шутка.
Кей содрогнулась:
- Ты хочешь сказать, что гангстеры стреляли в твоего отца?
- Пятнадцать лет назад, - сказал Майкл. - С тех пор было спокойно.
Ему показалось, что он зашел слишком далеко.
- Ты просто пытаешься запугать меня, - сказала Кей. - Ты не хочешь жениться на мне. - Она улыбнулась ему и легонько подтолкнула его локтем. - Очень умен.
Майкл улыбнулся ей в ответ.
- Я хочу, чтобы ты об этом подумала, - сказал он.
- А он и в самом деле убил шестерых? - спросила Кей.
- Так утверждали газеты, - сказал Майкл. - Никогда никому не удалось это доказать. Но существует еще одна история, которой никто не рассказывает. Говорят, она настолько ужасна, что даже отец не позволяет о ней заикаться. Том Хаген все знает, но не хочет рассказать мне. Однажды я спросил его в шутку: «Когда я буду достаточно взрослым, чтобы услышать историю Луки?» - «Когда тебе будет сто лет», - ответил мне Том. Майкл отхлебнул из своего стакана.
- Это, наверно, та еще история.
Лука Брази и в самом деле был человеком, способным испугать самого сатану. Низкорослый, ширококостный, с могучим черепом. Одно его присутствие служило сигналом об опасности. Его лицо постоянно было покрыто маской гнева. У него были карие глаза, но в них не чувствовалось свойственной этому цвету теплоты, рот был не столько жестоким, сколько безжизненным.
Слухи о жестокости Брази навевали страх, а о его преданности дону ходили легенды. Он был одним из столпов, на которых покоилось могущество дона. Лука Брази не боялся полиции, не боялся общества, не боялся бога, не боялся черта, он не боялся людей и не любил их. Но он сам, по своей воле, избрал страх перед доном Корлеоне и любовь к нему. Перед доном Брази вытягивался в струнку. Теперь, войдя в кабинет, он пробормотал несколько пышных поздравительных фраз и выразил надежду, что первый внук дона будет мальчиком. Затем он вручил дону подарок для новобрачных: конверт, наполненный наличными.
Собственно, для этого он и просил аудиенции. Дон принял Брази, как принимает король своего подчиненного, оказавшего ему услугу громадной важности: не слишком приближая к себе, и в то же время с королевскими почестями. Каждым движением, каждым словом дон давал понять Луке, насколько тот ценим. Не было даже намека на удивление тем фактом, что Лука преподнес подарок лично ему. Он понял.
В конверте Брази наверняка было больше денег, чем в любом другом конверте, полученном сегодня. Он хотел быть самым щедрым - и хотел показать, что питает к дону самое глубокое уважение. Поэтому он и пошел на этот странный шаг, вручив конверт лично дону. Дон все понял и свою благодарственную речь пересыпал напыщенными фразами, как бы игнорируя нелепость ситуации. Хаген видел, как лицо Брази разбухает от гордости и удовольствия. Выходя в дверь, которую Хаген все время держал открытой, Брази поцеловал руку дона. На всякий случай Хаген дружески улыбнулся Брази, и карлик в ответ на это вежливо сжал свои телячьи губы.
Когда дверь захлопнулась за Брази, дон Корлеоне с облегчением вздохнул. Лука был единственным в мире человеком, который мог заставить его нервничать. С этим человеком надо быть все время настороже и вести себя с ним, словно со взрывчаткой. Дон пожал плечами. Даже бомбу в случае необходимости можно в случае надобности взорвать. Он вопросительно посмотрел на Хагена:
- Остался только Бонасера?
Хаген утвердительно кивнул головой. Дон Корлеоне в раздумьях сморщил лоб, а потом сказал:
- Перед тем, как ввести его, пригласи сюда Сантино. Он должен поучиться некоторым вещам.
Хаген с беспокойством искал Сонни Корлеоне в саду. Ожидавшему Бонасера он предложил запастись терпением и подошел к Майклу Корлеоне и его подруге.
- Ты не видел Сонни? - спросил он.
Майкл отрицательно покачал головой. «Черт побери, - подумал Хаген. - Если Сонни все еще развлекается с Люси, могут быть крупные неприятности. Его жена, семья девушки… Это может превратиться в катастрофу». Озабоченный, он шагнул к дверям, в которых полчаса назад исчез Сонни.
Видя, что Хаген входит в дом, Кей Адамс спросила Майкла Корлеоне:
- Кто это? Ты представил его как брата, но у него другая фамилия, и он явно не итальянец.
- Том с двенадцати лет живет с нами, - сказал Майкл. - Его родители умерли, и он беспризорничал. Однажды Сонни привел его домой, и он остался у нас. Ему некуда было идти, и до своей женитьбы он жил с нами.
Кей Адамс расчувствовалась:
- Это и в самом деле романтично, - сказала она. - Твой отец, должно быть, очень добрый человек. Имея стольких детей, взять и просто так усыновить еще одного…
Майкл не стал объяснять, что для итальянцев четверо детей это ничто. Он сказал:
- Тома не усыновили. Он просто жил с нами.
- А! - громко воскликнула Кей, а потом с любопытством спросила: - А почему вы его не усыновили?
Майкл засмеялся:
- Отец сказал, что будет неуважением к родителям Тома, если он сменит фамилию.
Они видели, как Хаген подталкивает Сонни к двери кабинета дона, а потом пальцем подзывает Америго Бонасера.
- Почему они беспокоят твоего отца в такой день? - спросила Кей.
Майкл снова засмеялся:
- Они знают, что, согласно сицилийской традиции, отец не сможет отказать просителю в день свадьбы его дочери. И ни один сицилиец не упустит такого шанса.
Люси Манчини, придерживая свое длинное розовое платье, взбежала наверх по лестнице. Тяжелое лицо Сонни Корлеоне, красное от желания, испугало ее, но ведь она сама возбуждала его на протяжении всей недели. Два ее прежних романа в колледже не оставили в ее жизни значительного следа и не продолжались больше недели. Когда она поссорилась со своим вторым любовником, тот заметил что-то вроде того, что «она слишком велика там, внизу».
На протяжении всей зимы, во время подготовки к свадьбе ее лучшей подруги, Конни Корлеоне, Люси постоянно слышала передаваемые шепотом рассказы о Сонни. Однажды в воскресенье на кухне дома дона Корлеоне к обычным сплетням прибавилось и замечание жены Сонни, Сандры. Сандра - грубая и равнодушная женщина, родилась в Италии, но ребенком была привезена в Америку. У нее было крепкое тело, большие груди, и на протяжении пяти лет замужества она успела три раза родить. Сандра и другие женщины пугали Конни ужасами первой брачной ночи.
- Что касается меня, - смеялась Сандра, - то впервые увидев мачту Сонни и поняв, что он собирается воткнуть ее в меня, я закричала, будто меня собирались резать. Через год мои внутренности стали напоминать хорошо проваренные макароны. Услышав, что он проделывает ту же работу над другими женщинами, я пошла в церковь и зажгла свечу.
Все засмеялись, а Люси почувствовала сладкое томление внизу живота.
Теперь, когда она поднималась по лестнице навстречу Сонни, по всему ее телу проходили волны дрожи. На лестничной площадке Сонни схватил ее и потащил по коридору в свободную комнату. Когда двери за ними закрылись, ноги ее подкосились от слабости. У своего рта она почувствовала рот Сонни, его губы, горький вкус жженого табака. В тот же момент его рука проскользнула ей под платье и очутилась между ног. Люси обхватила руками его шею, а он положил свои большие ладони на ее обнаженные ягодицы и поднял ее.
Оказавшись в воздухе, она обвила ногами его талию. Что-то пылающее скользило по ней, касаясь ее бедер. Она опустила руку, ощутила в ладони огромный, полный крови мускул и направила этого бьющегося, словно живого, зверька прямо в свое влажное разбухшее лоно… Резкая, невероятной силы судорога наслаждения прошла по ее телу; толчки следовали один за другим, и это стало для нее мучительно-сладкой пыткой, потом зверь ослабел, ритм замедлился и, наконец, по ее бедру потекла струйка липкой жидкой массы. Ноги ее расслабились, соскользнули вниз и опустились на пол.
Только теперь они услыхали легкое постукивание в дверь. Сонни приставил ногу к незапертой двери и принялся спешно застегивать брюки. Люси в смятении опустила розовое платье, глаза ее блестели. Тихий голос Тома Хагена за дверью произнес:
- Сонни, ты там?
Сонни вздохнул с облегчением и подмигнул Люси.
- Да, Том. А в чем дело?
- Дон хочет тебя видеть в своем кабинете. Теперь.
Они услышали его удаляющиеся шаги. Сонни подождал несколько минут, крепко поцеловал Люси в губы, а потом скрылся вслед за Хагеном.
Люси причесалась, проверила платье, выровняла корсет. Во всем теле чувствовалась боль, губы распухли. Она вышла в дверь и, спустившись в сад, уселась за столом рядом с Конни, нетерпеливо спросившей ее:
- Где ты была, Люси? Кажется, ты пьяна. Останешься сидеть рядом со мной.
Жених налил Люси стакан вина и понимающе улыбнулся. Но Люси было на все наплевать. Она поднесла красную жидкость к пересохшим губам и выпила. Тело ее дрожало. Она косилась через верхний край стакана и жадно искала глазами Сонни Корлеоне.
Америго Бонасера вошел вслед за Хагеном в угловую комнату дома и увидел там дона Корлеоне, который сидел за огромным рабочим столом. Сонни Корлеоне стоял у окна и смотрел в сад. В этот праздничный день дон впервые проявил холодность. Он не обнял гостя и не пожал ему руки. Угрюмый могильщик удостоился приглашения только благодаря своей жене, которая была близкой подругой жены дона. Дон не любил Америго Бонасера.
Бонасера подошел к своей просьбе окольными путями:
- Ты должен простить мою дочь, крестницу твоей жены, за то, что она не пришла сегодня поздравить тебя и твою семью. Она все еще в больнице.
Он посмотрел на Сонни Корлеоне и на Хагена, давая понять, что не хочет говорить в их присутствии. Но дон был безжалостен:
- Всем нам известна история с твоей дочерью, - сказал дон Корлеоне. - Если я могу ей чем-нибудь помочь, только скажи, и я все сделаю. Ведь моя жена - ее крестная. Я никогда не забывал этой оказанной нам чести.
Это было уколом. Могильщик никогда не звал дона «крестным отцом», как этого требовал обычай.
Лицо Бонасера посерело, и он спросил прямо:
- Я могу остаться с тобой наедине?
Дон Корлеоне отрицательно покачал головой:
- Я жизнь свою доверяю этим людям. Оба они - моя правая рука. Я не могу обидеть их таким недоверием.
Могильщик закрыл на мгновение глаза, а потом начал говорить. Говорил он тихим, навевающим тоску голосом:
- Я воспитал свою дочь по американской моде. Я верю в Америку. Америка дала мне богатство. Я предоставил дочери свободу, но в то же время предупредил ее, чтобы она не принесла позор семье. Она нашла себе друга - не итальянца. Ходила с ним в кино. Возвращалась домой поздно. Но он ни разу не пришел познакомиться с ее родителями. Я принял все это без протеста. Два месяца назад он повез ее кататься на машине. С ним был еще один друг. Они заставили ее пить виски, а потом пытались изнасиловать ее. Она сопротивлялась и защитила свою честь. Я навестил ее в больнице. У нее сломан нос и раздроблен подбородок. Она плакала от боли: «Папа, папа, почему они это сделали? Почему они это сделали?» И я тоже плакал.
Дон Корлеоне сделал явно принужденный соболезнующий жест, а Бонасера продолжал страдающим голосом:
- Почему я плакал? Она была светочем моей жизни. Чувствительная девушка, красавица. Никогда больше не будет она красивой.
Он весь дрожал, безобразное его лицо покрылось темно-красными пятнами.
- Как добропорядочный американец, я отправился в полицию. Парней арестовали. Их судили. Доказательства были налицо, и им пришлось во всем сознаться. Судья приговорил их к трем годам условно. В тот же день они вышли на свободу. Я стоял, как последний идиот, а эти выродки насмехались надо мной. И я тогда сказал жене: «Мы должны пойти к дону и просить его о справедливом суде».
Дон склонил голову в знак участия. Но когда он заговорил, слова его прозвучали холодно и обиженно:
- Для чего ты пошел в полицию? Почему не пришел сразу ко мне?
Бонасера неслышно пробормотал:
- Чего ты хочешь от меня? Я на все готов, только сделай то, о чем я тебя молю.
Его слова прозвучали почти нахально. Дон Корлеоне спросил серьезным голосом:
- А о чем ты молишь?
Бонасера бросил взгляд на Хагена и Сонни Корлеоне и покачал головой. Дон, который все еще сидел за рабочим столом Хагена, пересел поближе к могильщику. Бонасера с секунду колебался, потом нагнулся к волосатому уху дона, почти касаясь его губами. Дон Корлеоне слушал, словно священник на исповеди, глядя в невидимую даль и не произнося ни звука. Это продолжалось довольно долго, пока Бонасера, наконец, не кончил нашептывать и не выпрямился во весь рост. Дон окинул его недобрым взглядом. У Бонасера раскраснелись щеки, и лицо покрылось испариной, но он посмотрел дону прямо в глаза.
Дон наконец ответил:
- Этого я сделать не могу. Ты требуешь слишком многого.
Бонасера ответил громким и ясным голосом:
- Я заплачу тебе, сколько запросишь.
Услышав эти слова, Хаген нервно встрепенулся. Сонни Корлеоне скрестил руки и насмешливо улыбнулся из своего угла, - казалось, он только сейчас заметил разыгрывающийся в кабинете спектакль.
Дон Корлеоне встал из-за стола. Лицо его все еще ничего не выражало, но от голоса веяло холодом.
- Мы с тобой знакомы много лет, - сказал он могильщику. - До сегодняшнего дня ты ни разу не приходил ко мне за советом или помощью. Я не могу припомнить, когда в последний раз ты пригласил меня к себе на кофе. А ведь моя жена - крестная твоей единственной дочери. Давай будем откровенны. Ты отклонил мою дружбу. Боялся быть моим должником.
Бонасера промямлил:
- Я не хотел навлечь на себя беду.
Дон поднял руку:
- Нет. Не говори. Америка показалась тебе раем. У тебя была хорошая профессия, ты нажил состояние. Ты думал, что Америка - самое безопасное место на земле. Ты не позаботился о том, чтобы обзавестись надежными друзьями. Ведь тебя охраняла полиция. Ведь существует, в конце концов, правосудие, призванное защищать таких честных и добропорядочных граждан, как ты. Ты не нуждался в доне Корлеоне. Очень хорошо. Я оскорблен в своих лучших чувствах и я не намерен просто так дарить свою дружбу людям.
Дон выдержал паузу и насмешливо-презрительно улыбнулся Бонасера:
- Теперь ты приходишь ко мне и говоришь: «Дон Корлеоне, сотвори суд справедливости». И даже в этой твоей просьбе не чувствуется уважения ко мне. Ты не предлагаешь мне своей дружбы. Ты входишь в мой дом в день свадьбы моей дочери и говоришь (дон изменил голос, подражая Бонасера): «Я заплачу тебе, сколько ты запросишь». Нет-нет, я не обиделся, но разве дал я тебе повод относиться ко мне с таким неуважением?
В голосе Америго перемешались горе и страх:
- Америка была так добра ко мне. Я хотел быть хорошим гражданином. Я хотел, чтобы моя девочка была американкой.
Дон хлопнул в ладоши, будто подводя итог своему решению:
- Это ты хорошо сказал. Очень хорошо. Так нечего жаловаться. Судья вынес приговор. Когда пойдешь в больницу, прихвати цветы и коробку конфет для твоей дочери. Будь доволен. В конце концов, ведь дело не так уж серьезно: парни молодые, горячие, один из них - сын влиятельного политического деятеля. Нет, дорогой Америго, ты всегда был честным человеком. Несмотря на то, что ты отклонил мою дружбу, я готов положиться на слово Америго Бонасера больше, чем на слово любого другого человека. Так дай же мне слово, что ты отбросишь все эти глупости. Прости. Забудь. Жизнь полна несчастий.
Жестокая насмешливость и презрительность, с которыми все это было произнесено, и едва сдерживаемый гнев дона Корлеоне превратили несчастного могильщика в кисель, но он смело произнес:
- Я прошу твоего справедливого суда.
Дон Корлеоне ответил коротко:
- Суд вынес справедливый приговор.
Бонасера упрямо затряс головой:
- Нет. Этот приговор справедлив только для преступников.
Кивком головы дон подтвердил свое согласие с этим тонким диагнозом, потом спросил:
- А каков он, твой справедливый приговор?
- Око за око, - ответил Бонасера.
- Ты просил большего, - сказал дон. - Твоя дочь жива.
Бонасера произнес недовольным тоном:
- Пусть пострадают так же, как моя дочь.
Дон выжидал. Бонасера собрал последние остатки своей храбрости и спросил:
- Сколько я тебе должен за это заплатить?
Это было криком отчаяния.
Дон Корлеоне повернулся спиной к Бонасера, что было явным намеком на конец аудиенции, но Бонасера не трогался с места.
Наконец, со вздохом дон Корлеоне снова повернулся к могильщику, который был теперь бледнее своих клиентов. Дон Корлеоне был нежен и терпелив:
- Почему ты боялся довериться мне первому? - спросил он. - Ты идешь в суд и ожидаешь месяцами. Ты тратишь деньги на адвокатов, которым прекрасно известно, что ты останешься в дураках. Ты выслушиваешь приговор судьи, который продает себя, как последняя уличная девка. Много лет назад, когда ты нуждался в деньгах, ты пошел в банк и заплатил разрушительные проценты, словно нищий стоял ты со шляпой в руках, а они обнюхивали тебя со всех сторон и совали носы в твой зад, чтобы выяснить, сможешь ли ты возвратить им долг. - Дон остановился, голос его стал жестче. - А приди ты ко мне, мой кошелек стал бы твоим. Приди ты ко мне за справедливостью, мерзавцы, которые изничтожили твою дочь, плакали бы сегодня горькими слезами. Если бы по какой-то непонятной причине столь честный и порядочный человек, как ты, нажил бы себе врагов, они стали бы моими врагами. - Дон поднял руку и показал пальцем на Бонасера. - И тогда, поверь мне, они боялись бы тебя.
Бонасера наклонил голову и невнятно произнес:
- Будь другом. Я принимаю.
Дон Корлеоне положил руку на плечо могильщика:
- Хорошо, - сказал он. - Ты получишь мой суд справедливости. Однажды, причем может случиться, что этот день никогда не наступит, я приду к тебе и попрошу оказать мне ответную услугу. До того дня считай это подарком от моей жены, крестной твоей дочери.
Когда дверь за могильщиком захлопнулась, дон Корлеоне обратился к Хагену:

Предыдущая страница 2 Следующая страница


3 Марио Пьюзо

- Передай это дело Клеменца, пусть они позаботятся о том, чтобы это проделали надежные люди, которых не воротит от вида крови. Ведь мы, в конце концов, не убийцы, как думает пустая голова этого служителя трупов.
Он обратил внимание на то, что его старший сын наблюдает за гулянием в саду. «Положение безнадежное, - подумал дон Корлеоне. - Сантино не хочет учиться, и ему никогда не взять в руки семейное дело, никогда не быть ему доном. Придется придумать для него что-нибудь другое. И как можно скорее. Ведь жизнь не бесконечна.»
Со стороны сада донесся вопль радости, который удивил всех троих. Сонни Корлеоне прижался носом к стеклу. То, что он увидел, заставило его с довольной улыбкой на лице повернуться к дверям:
- Это Джонни, он приехал на свадьбу. Что я вам говорил?
Хаген подошел к окну.
- Это и в самом деле твой крестник, - сказал он дону Корлеоне. - Привести его сюда?
- Нет, - ответил дон. - Дай людям насладиться его присутствием. Приведи его сюда, когда он будет готов, - улыбнулся он в сторону Хагена. - Видишь, он хороший крестник.
Хаген почувствовал укол ревности. Он произнес в отчаянии:
- Прошло два года. Он, наверное, попал в беду и нуждается в твоей помощи.
- А к кому же он должен прийти, если не к своему крестному? - спросил дон Корлеоне.
Первым заметила Джонни Фонтена Конни Корлеоне. Она завизжала: «Джонни!» и бросилась к нему в объятия. Он крепко обнял ее и поцеловал в губы. Гости один за другим подходили и здоровались с ним. Это были его старые друзья, люди, вместе с которыми он рос и воспитывался. Потом Конни подтащила его к своему будущему мужу. Джонни с удовольствием отметил про себя, что блондин скис, видя, что перестает быть центром торжества. Джонни крепко пожал руку жениху и поднял стакан в его честь.
Знакомый голос раздался со стороны оркестра:
- А как насчет песни, Джонни?
Он поднял голову и увидел, что сверху ему улыбается Нино Валенти. Джонни вскочил на сцену и обнял Нино. В юности их невозможно было разлучить: перед тем, как Джонни стал знаменитостью и начал выступать по радио, они пели вместе. Уехав в Голливуд на съемки, Джонни несколько раз звонил Нино и обещал устроить ему выступления в ночных клубах. Так никогда он этого и не сделал. Теперь, при виде Нино с его насмешливой пьяной улыбкой, он снова почувствовал симпатию к этому парню.
Нино принялся бренчать на мандолине. Джонни Фонтена положил руки на плечо Нино. «Это для невесты», - сказал он, отбивая ногой чечетку и напевая любовную сицилийскую песню, полную непристойностей. Исполняя песню, Нино делал многозначительные движения туловищем. Невеста раскраснелась от гордости, а толпа гостей одобрительно зашумела. Все притоптывали и повторяли вслед за певцами двусмысленные слова каждого припева. Темп все нарастал, и они не успевали уже хлопать в ладоши, когда Джонни откашлялся и предложил другую песню.
Все гордились им. Он был одним из них и сумел стать знаменитым певцом, звездой экрана, который спал с самыми шикарными женщинами в мире. И в то же время он оказал такое почтение своему крестному, проехав триста миль, чтобы принять участие в этой свадьбе. Он все еще любил таких старых друзей, как Нино Валенти. Многие из присутствующих помнят, как Джонни и Нино пели вместе в молодости; тогда никто и думать не мог, что Джонни Фонтена будет держать в своих руках сердца пятидесяти миллионов женщин.
Джонни Фонтена нагнулся и поднял невесту на сцену, так что она оказалась между ним и Нино. Оба они бросились на колени, и Нино с силой ударил по струнам мандолины. Это было их обычным поединком, и оружием им служил голос, когда они выкрикивали по очереди одну песню за другой. Джонни из благородства позволил Нино одержать верх над собой, взять невесту на руки и спеть последний, победный куплет. Гости закричали «браво», а они все трое обнялись друг с другом. Гости умоляли их спеть еще одну песню. Один только дон Корлеоне, стоявший в угловой комнате дома, чувствовал, что не все в порядке. С притворной веселостью он громко сказал:
- Мой крестник проехал триста миль, чтобы поздравить меня, и никто не догадывается смочить ему горло?
Со всех сторон к Джонни Фонтена потянулись полные стаканы вина. Он отпил из каждого и побежал обнимать крестного. Обнимая дона, он прошептал ему что-то на ухо, и тот повел Джонни в дом.
Том Хаген протянул руку вошедшему Джонни. Джонни пожал ее и спросил: «Как поживаешь, Том?», но сделал он это без той теплоты, которая была в его голосе еще несколько минут назад, в саду. Хагена такая холодность немного оскорбила, но он постарался не обращать внимания. Это одно из наказаний, которым постоянно подвергается верный оруженосец дона.
Джонни Фонтена сказал дону:
- Получив телеграмму, я сказал себе: «Крестный на меня больше не сердится». После развода я звонил тебе пять раз, но Том каждый раз говорил, что ты вышел или что ты занят, и я понял, что ты сердишься.
Дон Корлеоне разливал по стаканам желтую водку:
- Все это забыто. Чем я могу быть тебе полезен? Ведь ты так богат, так знаменит, что вряд ли смогу тебе чем-либо помочь.
Джонни залпом осушил стакан со жгучей жидкостью и попросил снова наполнить его. Он старался казаться веселым.
- Я не так уж богат, крестный. И с каждым днем мои дела становятся все хуже и хуже. Ты был прав. Мне нельзя было оставлять жену и детей ради этой шлюхи. Ты вправе сердиться на меня.
Дон пожал плечам:
- Я просто переживал за тебя, ведь ты мой крестник. Это все.
Джонни нервно ходил по комнате.
- Я с ума сходил по этой суке. Самая знаменитая звезда Голливуда. Лицо ангела. А ты знаешь, чем она занимается после фильма? Если гример хорошо знает свое дело, она отдается ему. Если фотограф постарался красиво подретушировать ее фотографию, она отдается ему. Она отдается всем и каждому. Она пользуется своим телом, как я мелочью на чаевые, что у меня в кармане. Шлюха, созданная для самого сатаны.
Дон Корлеоне резко оборвал его:
- А как поживает твоя семья?
Джонни вздохнул:
- Я о них позаботился. После развода я дал Джинни и детям даже больше того, чем присудил суд. Я навещаю их раз в неделю. Мне их недостает. Иногда мне кажется, что я схожу с ума. - Он отпил немного водки. - Теперь вторая жена смеется надо мной. Она не понимает, почему я ревную. Она зовет меня «старомодным итальяшкой» и издевается над тем, как я пою. Перед уходом я хорошенько побил ее, но не в лицо, так как она снимается в фильме. Я бил ее по рукам и ногам, а она продолжала смеяться. - Он зажег сигарету. - Так вот, крестный, именно теперь мне кажется, что не стоит жить.
Дон Корлеоне сказал очень просто:
- Это относится к тому сорту проблем, в которых я не могу тебе помочь разобраться. - Он выдержал паузу, а потом спросил. - Что случилось с твоим голосом?
Показная веселость исчезла с лица Джонни Фонтена.
- Крестный, я не могу больше петь. Что-то случилось с моим горлом, и врачи не знают, что именно.
Дон и Хаген удивленно посмотрели на него. Джонни всегда был так силен. Фонтена продолжал:
- Два фильма принесли мне кучу денег. Я стал знаменитостью. Теперь они выбрасывают меня на улицу. Директор студии всегда меня ненавидел, и теперь у него прекрасный случай отомстить мне.
Дон Корлеоне подошел к своему крестнику и грустно спросил его:
- А почему этот человек не любит тебя?
- Все свои песни я исполнял на сборищах либеральных организаций. Джек Вольтц не любит эти песни. Он звал меня коммунистом, но ему не удалось приклеить мне эту кличку. Потом я увел у него из-под носа девушку, которую он берег для себя. Это было делом одной ночи, и она, кроме того, преследовала меня. Что я, черт побери, должен был делать? Потом эта шлюха, моя вторая жена, выбрасывает меня на улицу. Джинни и дети готовы принять меня при условии, что я приползу к ним на коленях. Петь я больше не могу. Крестный, что, черт побери, мне делать?
Лицо дона сделалось холодным и утратило последние признаки симпатии к молодому человеку. Дон с презрением сказал:
- Прежде всего ты должен быть мужчиной. - Неожиданно его лицо перекосила гримаса гнева, и он закричал. - Мужчиной!
Он протянул руку над столом и схватил Джонни Фонтена за шевелюру.
- Во имя Христа, неужели ты не можешь быть мужчиной? Голливудская тряпка, которая плачет и умоляет о жалости! Которая скулит, как баба: «Что делать? Что делать?»
Имитация дона была столь удачной и неожиданной, что Джонни и Хаген отпрянули и засмеялись. Дон Корлеоне был доволен. С минуту он думал о том, как сильно любит этого крестника. Как прореагировали бы трое его сыновей на подобную выходку? Сантино погрустнел и плохо вел себя в ближайшие несколько недель. Фредо испугался бы. Майкл ответил бы холодной улыбкой и покинул бы дом на несколько месяцев. А Джонни… какой прекрасный парень. Он смеется, собирается с силами, знает, хитрец, в чем дело.
Дон Корлеоне продолжал:
- Отбил у своего босса девушку, а потом жалуешься на то, что он отказывается помочь тебе. Какая чушь. Оставил семью, детей, чтобы жениться на шлюхе, а потом плачешь, что они не встречают тебя с распростертыми объятиями. Шлюху ты не бьешь по лицу, потому что она снимается в фильме, а потом удивляешься, что она смеется над тобой. Ты жил как дурак и добился своего.
Дон Корлеоне прервал свой монолог, а потом спросил Джонни терпеливым голосом:
- На этот раз ты готов послушаться моего совета?
Джонни Фонтена пожал плечами:
- Я не могу второй раз жениться на Джинни, во всяком случае не так, как она этого хочет. Я должен играть в карты, я должен пить, я должен иметь друзей. Красотки толпами бегают за мной, и я не могу сопротивляться. Возвратясь к Джинни, я чувствовал бы себя обманщиком. Нет, не могу я снова проходить через это дерьмо.
- Я не советую тебе снова жениться на Джинни. Делай, что хочешь. Но плохой отец никогда не будет настоящим мужчиной. А чтобы ты мог быть хорошим отцом для своих детей, их мать должна принять тебя. Кто сказал, что ты не можешь видеть их каждый день? Кто сказал, что ты не можешь жить с ними в одном доме? Кто сказал, что ты не можешь сам распоряжаться своей жизнью?
Джонни Фонтена засмеялся.
- Крестный, не все женщины сделаны из того же теста, что и старые итальянки. Джинни на это не пойдет.
Теперь дон явно насмехался:
- А почему не пойдет? Потому что ты вел себя, как тряпка. Одной ты дал больше, чем присудил суд. Вторую не бил по лицу, потому что она снималась в фильме. Ты позволяешь женщинам диктовать себе условия, а им это не полагается. Здесь, на земле, во всяком случае. На небесах они наверняка станут святыми, а нас изжарят в аду. - Голос дона сделался серьезным. - Ты был хорошим крестником и всегда относился ко мне с уважением. Но как ты относишься к своим друзьям? Один год ты вертишься с одним человеком, другой год - с другим. Помнишь парня-итальянца, он был таким смешным в фильмах? Счастье не улыбнулось ему, а ты не соизволил с ним встретиться и помочь ему, потому что был знаменитостью. А что с твоим старым другом, вместе с которым ты ходил в школу, вместе с которым вы пели - Нино? Он разочаровался и запил, но он никогда не жалуется. Он работает шофером, а в конце недели поет за несколько долларов. Он ни разу не сказал про тебя дурного слова. Ты не мог ему немного помочь? Почему? Он поет неплохо.
Джонни Фонтена ответил с терпеливой усталостью:
- Крестный, он недостаточно талантлив. Сам он в порядке, но голос у него не особенно сильный.
Дон Корлеоне сузил глаза и сказал:
- А теперь ты, крестник, недостаточно талантлив. Помочь тебе устроиться на такую же работу, что и Нино? - Джонни не ответил и дон продолжал. - Главное - это дружба. Дружба значит больше таланта. Никогда этого не забывай. Заведи себе настоящих друзей, тебе не пришлось бы обращаться ко мне за помощью. А теперь скажи мне, почему ты не можешь петь? В саду ты пел неплохо. Не хуже Нино.
Джонни и Хаген улыбнулись.
- У меня слабый голос, - терпеливо объяснял Джонни. - Спою песню-другую, а потом не могу петь несколько часов и даже дней. Я не дотягиваю до конца репетиций. Голосовые связки ослабели, но врачи не могут понять, что это за болезнь.
- Итак, у тебя неприятности с женщинами. Голос твой ослабел. А теперь расскажи, что у тебя с этим мыльным пузырем из Голливуда, который не дает тебе работать.
Дон поставил вопрос ребром.
- Он действительно пузырь, но не мыльный, - сказал Джонни. - Это директор студии. Он советник президента по вопросам военной агитации в кино. Месяц назад он купил права на инсценировку самого популярного романа года. Это настоящий бестселлер. А главное действующее лицо… Словом, мне не пришлось бы даже играть - надо было лишь оставаться самим собой. По сценарию мне не полагается петь. У меня было бы много шансов получить приз Академии. Все знают, что роль прямо создана для меня и что она способна снова сделать меня знаменитым актером. Но этот выродок, Джек Вольтц, мстит и не соглашается дать мне эту роль. Я предложил играть за минимальную оплату, почти бесплатно, но он стоит на своем. Он просил передать мне, что если я приду в павильон и поцелую его в задницу, то он, возможно, подумает над тем, чтобы изменить свое решение.
Движением руки дон Корлеоне как бы отмахнул весь этот бред. Среди людей со здравым смыслом такой деловой вопрос всегда можно уладить. Он мягко похлопал своего крестника по плечу:
- Ты в отчаянии. Думаешь, никого уже не интересуешь. Потерял в весе. Много пьешь, а? Не спишь и принимаешь снотворное?
Дон неодобрительно покачал головой.
- Теперь я хочу, чтобы ты исполнил мой приказ, - сказал он. - Я хочу, чтобы ты на месяц остался в этом доме. Я хочу, чтобы ты хорошо питался, отдыхал и много спал. Я хочу, чтобы ты меня всюду сопровождал и тогда, быть может, ты чему-нибудь научишься у своего крестного, который собирается помочь тебе в твоих делах в Голливуде. Но без пения, без пьянок и без женщин. В конце месяца сможешь вернуться в Голливуд, и мыльный пузырь, этот великий человек, даст тебе работу, о которой мы говорили. Договорились?
Джонни Фонтена не верилось, что дон обладает таким могуществом. Но ведь крестный отец никогда не давал пустых обещаний.
- Этот парень - личный друг Эдгара Гувера, - сказал Джонни. - Против него нельзя даже голос поднять.
- Он деловой человек, - нежно и мягко произнес дон. - Я предложу ему сделку, от которой он отказаться не сможет.
- Слишком поздно, - сказал Джонни. - Контракты уже подписаны, и он приступает к съемкам через неделю. Это невозможно.
Дон Корлеоне сказал:
- Возвращайся к гостям. Друзья ждут тебя. Остальное предоставь мне.
И он вытолкал Джонни Фонтена из комнаты.
Хаген сидел за письменным столом и составлял списки. Дон глубоко вздохнул и спросил:
- Еще что-нибудь?
- Невозможно уже отказывать Солоццо. На этой неделе тебе придется с ним встретиться.
Хаген держал ручку над блокнотом. Дон пожал плечами:
- Теперь, когда свадьба позади, я к его услугам в любое время.
Этот ответ говорил Хагену о том, что Виргилию Солоццо будет отказано.
Хаген осторожно заметил:
- Приказать Клеменца привести в дом нескольких человек?
Дон был поражен:
- Для чего? Я не ответил перед свадьбой, потому что в такой великий день не должно быть ни облачка. Кроме того, я хотел заранее знать, о чем он собирается говорить. Теперь это известно. Он предлагает нам позорное соглашение.
Хаген спросил:
- Значит, ты отказываешься?
И когда дон утвердительно кивнул головой, Хаген добавил:
- Я считаю, что этот вопрос мы должны обсудить всей семьей и лишь потом дать ответ.
Дон улыбнулся:
- Ты так считаешь? Хорошо. Мы это обсудим. После твоего возвращения из Калифорнии. Я хочу, чтобы ты завтра полетел туда и уладил дела Джонни. Встретишься с этим мыльным пузырем из кино. Скажи Солоццо, что встречусь с ним после твоего возвращения из Калифорнии. Еще что-нибудь?
Хаген произнес официальным тоном:
- Звонили из больницы. Советник Абандандо умирает, он не протянет до конца ночи. Его семье предложили придти и ждать.
Хаген исполнял обязанности советника уже год, с тех пор, как рак приковал Дженко Абандандо к больничной койке. Теперь он ждал от дона нескольких слов о том, что должность остается за ним. Все было против него. Согласно традиции, столь высокий пост мог получить лишь чистокровный итальянец. Даже из-за того, что он временно исполнял эту должность, было немало неприятностей. Кроме того, ему всего тридцать пять лет и недостает опыта и хитрости.
Но поведение дона обнадеживало. Он спросил:
- Когда уезжают моя дочь с мужем?
Хаген взглянул на часы:
- Через несколько минут они разрежут торт и еще через полчаса уедут.
Он что-то вспомнил:
- Да, жених получит что-то важное в семье?
Реакция дона была неожиданно бурной:
- Никогда! - Дон ударил по столу ребром ладони. - Никогда! Дай ему что-нибудь, чтобы зарабатывал на жизнь, но не смей намекать ему на семейное дело. Передай это остальным: Сонни, Фредо и Клеменца.
Дон отдышался и продолжал:
- Скажи сыновьям, всем троим, что они поедут со мной в больницу навестить Дженко. Я хочу, чтобы они отдали ему последний долг. Скажи Фредо, чтобы взял большой автомобиль, и спроси Джонни, не согласится ли он поехать с нами. - Он видел, что Хаген смотрит на него вопросительно. - Я хочу, чтобы ты поехал в Калифорнию этой ночью. У тебя не будет времени навестить Дженко, но не уезжай, пока я не вернусь из больницы и не переговорю с тобой. Понял?
- Понял, - ответил Хаген. - К которому часу Фред должен приготовить машину?
- Как только гости разойдутся, мы поедем, - ответил дон Корлеоне. - Дженко будет ждать меня.
- Звонил сенатор, - сказал Хаген. - Извинился, что не пришел, но надеется, что ты поймешь. Он имеет, наверное, в виду тех парней из ФБР, что записывали номера машин. Свой подарок он прислал с нарочным.
Дон кивнул. Он не счел нужным заметить, что сам предупредил сенатора и предложил ему не приходить.
- А подарок-то хоть красивый?
Хаген скорчил гримасу, которая должна была обозначать «да» и которая была слишком итальянской для ирландского лица Хагена.
- Старинные монеты, очень дорогие. Дети смогут продать их за десять тысяч долларов. Сенатор потратил массу времени, чтобы достать подходящую вещь. Для людей подобного сорта это поважнее цены.
Дон Корлеоне не скрывал своего удовольствия по поводу того, что такой важный человек, как сенатор, счел нужным выразить свое уважение к нему. Сенатор, подобно Луке Брази, был одним из столпов, на которых покоилось могущество дона, и своим подарком он как бы еще раз присягнул ему.
Когда Джонни Фонтена появился в саду, Кей Адамс сразу узнала его. Она была очень удивлена:

Предыдущая страница 3 Следующая страница


Крестный отец 4

- Ты никогда не говорил, что твоя семья знакома с Джонни Фонтена. Теперь я уж точно выйду за тебя замуж.
- Хочешь познакомиться с ним? - спросил Майкл.
- Не сейчас. - Она вздохнула. - Три года я была влюблена в него. Всякий раз, когда он пел в Капитолии, я приезжала в Нью-Йорк и визжала вместе со всеми. Он был великолепен.
- Хорошо, встретимся с ним позже, - сказал Майкл.
Когда Джонни кончил петь и вместе с доном Корлеоне исчез в доме, Кей спросила с насмешкой:
- Уж не скажешь ли ты, что такая звезда экрана, как Джонни Фонтена, тоже обращается за помощью к твоему отцу?
- Он крестник моего отца, - сказал Майкл, - и без отца он, возможно, не стал бы звездой экрана.
Кей Адамс засмеялась:
- Это звучит, как еще одна история.
- Эту историю я не могу рассказать, - покачал головой Майкл.
- Можешь положиться на меня, - успокоила его Кей.
Он рассказал ей всю историю без прикрас. Он ничего не объяснял, заметил только, что восемь лет назад отец его был более нетерпелив и раз речь шла о его крестнике, считал это делом своей чести.
Восемь лет назад Джонни Фонтена выступил с популярным танцевальным ансамблем и добился колоссального успеха. Но, к несчастью, Лес Халли, дирижер и руководитель ансамбля, личность известная в мире искусства, подписал с Джонни контракт на пять лет. Так было принято. Лес Халли мог теперь сдавать Джонни напрокат и загребать при этом деньги обеими руками.
Дон Корлеоне вступил с ним личные переговоры. Он предложил Лесу Халли двадцать тысяч долларов за освобождение Джонни от обязательств по контракту. Халли хотел оставлять себе всего пять процентов доходов Джонни, - это позабавило дона Корлеоне, и он понизил свое предложение с двадцати до десяти тысяч долларов. Лес Халли отказался.
Назавтра дон Корлеоне лично заявился к дирижеру. Он прихватил с собой двух самых верных друзей - Дженко Абандандо, который был его личным секретарем и советником, и Луку Брази. Без посторонних свидетелей дон Корлеоне уговорил Леса подписаться под документом, согласно которому он отказывается от всех прав относительно Джонни Фонтена за чек в десять тысяч долларов. Дон Корлеоне просто приставил свой автоматический пистолет ко лбу дирижера и самым серьезным тоном предупредил, что если он не подпишет, ровно через минуту его мозг окажется на документе. Лес Халли подписал. Дон Корлеоне сунул пистолет в карман и дал дирижеру чек. Джонни Фонтена продолжал выступать и скоро стал самой большой сенсацией. Он поставил в Голливуде несколько оперетт, которые принесли ему целое состояние. Его пластинки издавались миллионными тиражами. Потом он развелся с женой, оставил двух дочерей и женился на самой знаменитой кинозвезде. Очень скоро он убедился в том, что она «шлюха». Он запил, стал играть в карты, бегал за женщинами. Он потерял голос. К его пластинкам потеряли интерес, и студия не возобновила с ним контракт. И вот теперь он вернулся к своему крестному.
Кей Адамс задумчиво спросила:
- А тебе не кажется, что ты завидуешь своему отцу? Все, что ты рассказал о нем, говорит о том, что он помогает людям. Он наверняка очень добрый человек. - Она криво усмехнулась. - Разумеется, методы его не совсем законны.
Майкл вздохнул:
- Мне не хотелось бы этого говорить, но все-таки скажу. Ты, наверное, знаешь, что исследователи Арктики оставляют под снегом запасы пищи на случай, если она им понадобится на обратном пути? То же и с добрыми делами, которые творит отец. В один прекрасный день он явится к каждому из этих людей и потребует возвращения долга.
Солнце уже почти село, когда принесли торт. Гости ахнули при виде такого великолепия. Этот торт был специально испечен Назорине и украшен изумительно вкусными кремовыми розами, которые невеста тут же выхватила из недр торта. Дон вежливо намекнул гостям, что пора расходиться и в то же время обратил внимание на то, что черная машина с агентами ФБР исчезла.
Наконец, из огромного множества машин остался лишь длинный черный «кадиллак», за рулем которого сидел Фред. Дон довольно проворно для своего возраста и комплекции, уселся на переднем сиденьи. Сонни, Майкл и Джонни Фонтена сели позади него. Дон Корлеоне спросил Майкла:
- Твоя девушка сумеет сама добраться до гостиницы?
Майкл утвердительно кивнул головой.
Бензин все еще выдавался по карточкам, и на шоссе, ведущему к Манхэттену, машин было мало. Менее, чем через час, «кадиллак» въезжал на улицу, на которой находился Французский госпиталь. По дороге дон Корлеоне спросил младшего из своих сыновей о его успехах в учебе. Майкл сказал, что учится неплохо.
- Джонни говорит, что ты улаживаешь его дела в Голливуде. Хочешь, чтобы я тоже поехал туда? - спросил отца Сонни.
Дон Корлеоне ответил:
- Сегодня ночью туда поедет Том. Ему не нужна ничья помощь. Это дело простое.
Сонни Корлеоне засмеялся:
- Джонни считает, что с этим делом ты не справишься. Поэтому я и подумал, что мне, может быть, стоит поехать туда.
Дон Корлеоне повернул голову:
- Почему ты сомневаешься во мне? - спросил он Джонни Фонтена. - Разве твой крестный хоть раз не выполнил своего обещания?
Джонни начал нервно оправдываться.
- Директор студии действительно очень важная личность. Ты его не сумеешь взять даже деньгами. У него связи в самых высоких кругах. И он ненавидит меня. Я просто ума не приложу, как тебе удастся все это вывернуть наизнанку.
Дон говорил довольным тоном:
- Говорю тебе, ты получишь эту роль. - Он толкнул Майкла локтем. - Мы не разочаруем нашего крестника, а, Майкл?
Майкл, который никогда не сомневался в отце, согласно кивнул головой.
У входа в больницу дон Корлеоне положил руку на плечо Майкла, дав остальным возможность пройти.
- Когда закончишь учебу, придешь ко мне. Я хочу поговорить с тобой. У меня есть несколько планов, которые тебе понравятся.
Майкл ничего не ответил. Дон Корлеоне пробормотал:
- Я тебя знаю. Не попрошу тебя делать ничего против твоего желания. Иди своей дорогой, ведь ты мужчина. Но когда кончишь учебу, приходи ко мне, как сын.
Семья Дженко Абандандо - жена и три дочери - сидели в комнате для посетителей и напоминали стайку жирных воробьев. Увидев дона Корлеоне, выходящего из лифта, они встрепенулись и инстинктивно, будто моля о защите, бросились к нему. Жена и дочери Абандандо были толстыми и некрасивыми. Госпожа Абандандо поцеловала дона Корлеоне в щеку:
- О, ты святой человек. Прийти сюда в день свадьбы дочери!
Дон Корлеоне не принял этой похвалы.
- Разве не обязан я отдать последний долг человеку, который на протяжении двадцати лет был моей правой рукой? - Тут он понял, что будущая вдова не знает, что ее мужу предстоит умереть сегодня ночью. Дженко Абандандо находился в больнице уже целый год, и жена свыклась с его болезнью, считая ее неотъемлемой частью повседневной жизни. Она продолжала бубнить:
- Войди в палату и посмотри на моего бедного мужа, - сказала она. - Он спрашивал, где ты. Он, несчастный, хотел придти на свадьбу, но врач не разрешил. Потом он сказал, что ты навестишь его в такой великий день, но я не поверила. О, мужчины понимают дружбу лучше нас, женщин. Войди, ты осчастливишь его.
Из палаты Дженко Абандандо вышли врач и сестра. Врач был молодым человеком с серьезным и властным лицом. Одна из дочерей Дженко боязливо спросила:
- Доктор Кеннеди, можно нам войти к нему?
Доктор Кеннеди с недоумением посмотрел на большую группу людей. Разве они не понимают, что больной умирает в страшных муках? Будет лучше, если ему дадут умереть спокойно.
- Думаю, что можно, но только самым близким родственникам, - вежливо ответил врач. Он очень удивился, заметив, что мать и дочери повернулись к невысокому тучному человеку, одетому во фрак, будто собираясь выслушать его решение.
Тучный человек заговорил. Голос выдавал его итальянское происхождение.
- Дорогой доктор, - сказал дон Корлеоне. - Это верно, что больной умирает?
- Да, - ответил доктор Кеннеди.
- Значит, тебе здесь делать нечего, - сказал дон Корлеоне. - Об остальном мы позаботимся. Мы утешим его. Мы закроем его глаза. Мы похороним его и будем плакать на его похоронах. Мы позаботимся о его жене и дочерях.
Столь недвусмысленная речь заставила госпожу Абандандо все понять, и она разрыдалась. Доктор Кеннеди пожал плечами. Этим крестьянам ничего не втолкуешь. В то же время он почувствовал справедливость грубого замечания этого человека. Он свое дело сделал. Тем же вежливым тоном доктор Кеннеди сказал:
- Подождите, пожалуйста, пока сестра не позволит вам войти, мы обязаны сделать несколько необходимых процедур.
Сестра вернулась в палату, и они остались ждать. Наконец, она снова вышла и, оставив дверь открытой, пригласила их войти. Она прошептала:
- Он бредит от боли и жара, постарайтесь не волновать его. Вы все, кроме его жены, можете посидеть рядом с ним только несколько минут.
Тут она узнала Джонни Фонтена, который оказался рядом с ней, и глаза ее широко раскрылись. Тот слабо улыбнулся ей, а она вперила в него призывный взгляд. Джонни записал ее адрес (в будущем может пригодиться), а потом зашел вслед за остальными в палату.
Долго боролся Дженко Абандандо с болезнью, но теперь побежденный и обессиленный, лежал на высокой кровати. Он так истощал, что от него остался один скелет, а то, что раньше было густой, черной шевелюрой, превратилось в редкий безобразный клок волос. Дон Корлеоне весело воскликнул:
- Дженко, дорогой друг, я привел к тебе своих сыновей, и посмотри, даже Джонни приехал из Голливуда.
Умирающий поднял на дона глаза, полные лихорадочного блеска.
Дон пожал руку своему старому другу. Он сказал:
- Поскорей выздоравливай, и мы вместе поедем в нашу деревню в Италию. Поиграем, как наши отцы и праотцы, в бокки возле винной лавки.
Умирающий отрицательно покачал головой. Он дал знак молодым и жене отойти от кровати и своей костлявой рукой крепко прижал дона к себе. Он пытался говорить. Дон наклонил голову, а потом сел на стул у кровати. Дженко Абандандо бормотал что-то об их детстве. Потом его черные, как смоль, глаза хитро заблестели, и он что-то быстро зашептал. Дон склонился к нему еще ниже, и, присутствующие удивленно смотрели на слезы, которые текли по лицу дона Корлеоне. Дрожащий голос стал сильнее и заполнил собой всю комнату. Сделав отчаянное, нечеловеческое усилие, Абандандо поднял голову с подушки, посмотрел вокруг невидящими глазами и показал пальцем на дона:
- Крестный отец, крестный отец, - воскликнул он. - Спаси меня от смерти, умоляю тебя. Мясо горит у меня на костях, и чувствую, как черви поедают мой мозг. Вылечи меня, крестный отец. Ты всесилен, только ты можешь осушить слезы моей несчастной жены. Детьми мы вместе играли в Корлеоне, а теперь ты позволишь мне умереть? На моей совести много грехов, и я боюсь ада.
Дон молчал. Абандандо сказал:
- Сегодня день свадьбы твоей дочери, и ты не можешь мне отказать.
Дон говорил тихо и серьезно:
- Дружище, - сказал он. - Такой силой я не обладаю. Обладай я такой силой, я был бы милосерднее бога, поверь мне. Но не бойся смерти и не бойся ада. Я прикажу молиться за тебя днем и ночью. Твоя жена и дочери будут молиться за тебя. Как сможет бог наказать тебя после стольких молитв?
На костлявом лице появилось выражение хитрости. Абандандо спросил:
- Значит, это уже улажено?
Дон ответил холодным безжалостным тоном:
- Святотатец, покорись судьбе!
Абандандо снова упал на подушку. Погас блеск дикой надежды в его глазах. Сестра вернулась в палату и принялась деловито выгонять посетителей. Дон встал, но Абандандо протянул к нему руку:
- Крестный отец, - сказал он. - Останься здесь и помоги мне встретить смерть. Быть может, если она увидит тебя, она испугается и оставит меня в покое. А может быть, ты замолвишь за меня словечко, потянешь за ниточку, а? - Умирающий подмигнул дону. - Ведь вы кровные братья. - Потом, как бы испугавшись, что дон обидится, он крепко схватил его за руку. - Останься со мной. Позволь мне держать твою руку. Мы проведем этого ублюдка, как провели остальных. Крестный отец, не изменяй мне.
Дон дал присутствующим знак выйти из палаты, и когда они подчинились, он положил сморщенную руку Абандандо в свои широкие ладони. Мягко и нежно утешал он друга в ожидании прихода смерти. Казалось, дон и в самом деле в силах выхватить Дженко Абандандо из лап этой костлявой.
Первая брачная ночь Конни Корлеоне прошла успешно. Карло Ричи, подстегиваемый содержимым кошелька невесты, в котором оказалось более двадцати тысяч долларов, выполнил свою работу старательно и смело. Невеста же, со своей стороны, с гораздо большей охотой рассталась со своей невинностью, нежели с кошельком.
Люси Манчини сидела дома и ждала звонка от Сонни Корлеоне, будучи уверена, что он попросит ее о встрече. Наконец, не вытерпев, она позвонила сама, но, услышав женский голос, повесила трубку. Она не предполагала, что в те полчаса успел разнестись слух о том, что Сонни нашел себе новую жертву и что он «проделал работу» на подружке своей сестры.
Америго Бонасера приснился кошмарный сон. Он видел, как дон Корлеоне в остроконечном тюрбане, комбинезоне и тяжелых перчатках сгружает трупы возле кладбища и кричит: «Помни, Америго, никому ни слова, и похорони их поскорее». Он так громко застонал, что жене пришлось растормошить его.
Кей Адамс к гостинице Нью-Йорк-Сити проводили Пауло Гатто и Клеменца. Большую шикарную машину вел Гатто. Клеменца уступил Кей место рядом с водителем, а сам уселся на заднем сиденье. Кей нашла обоих мужчин очень интересными. Они говорили на бруклинском наречии и вели себя с ней прямо-таки изысканно. В дороге она пыталась завязать легкую беседу и была поражена очевидной симпатией и уважением, с которыми они отзывались о Майкле. Майкл давал ей понять, что является чужим в мире отца. Клеменца же своим гортанным голосом сообщил ей, что «старик» считает Майка лучшим из сыновей, что он наверняка унаследует управление семейным делом.
- А что это за дело? - спросила Кей самым естественным голосом.
Пауло Гатто повернулся и посмотрел на нее исподлобья.
Клеменца спросил ее удивленным тоном:
- А разве Майк не рассказывал? Господин Корлеоне - крупнейший в Соединенных Штатах импортер итальянского оливкового масла. Теперь, когда война кончилась, дело может принести очень большие доходы. «Старику» нужен такой умный парень, как Майк.
У гостиницы Клеменца вызвался проводить Кей до самой двери ее номера. Когда она запротестовала, он сказал просто:
- Босс приказал позаботиться о том, чтобы ты целой и невредимой добралась до дому, и я должен выполнить его приказ.
Взяв ключи от комнаты, он проводил ее до лифта и подождал, пока она вышла. На прощание она помахала Клеменца рукой, улыбнулась и удивилась при виде его довольной ответной улыбки. К счастью, она уже не видела, как он подошел к служащему гостиницы и спросил его:
- Под каким именем она здесь записана?
Служащий бросил на Клеменца холодный взгляд. Клеменца вынул изо рта жевательную резинку, скатал ее в шарик, положил на столик и толкнул в сторону служащего. Тот схватил шарик и тут же ответил:
- Госпожа Корлеоне.
Возвращаясь к машине, Пауло Гатто сказал:
- Прелестная женщина.
Клеменца проворчал:
- Майк проделывает на ней работу. - Потом он подумал, что, возможно, они уже женаты. - Завтра заезжай за мной рано утром, - сказал он Гатто. - У Хагена имеется для нас какое-то дело, которым надо срочно заняться.
В воскресенье вечером Том Хаген поцеловал на прощание жену и поехал в аэропорт. Особое удостоверение (подарок офицера полиции из Пентагона) позволило ему без особых затруднений попасть на самолет, который отправлялся в Лос-Анжелес.
В этот день у Тома Хагена было много работы, но он остался доволен. Дженко Абандандо умер в три часа утра, и по возвращении из больницы дон Корлеоне заявил Хагену, что с этого момента он официально является его советником. Это означало, что Хаген будет очень богатым и могущественным человеком.
Дон нарушил многолетнюю традицию. Советник должен быть чистокровным сицилийцем и то, что Хаген воспитывался вместе с его сыновьями, ничего не меняло. Это было вопросом крови. Только сицилиец способен соблюдать омерту, закон молчания, и только сицилийцу можно поручить должность «консильори».
Связь между головой - доном Корлеоне, диктовавшем политику, и людьми, которые претворяли ее в жизнь, осуществлялась при помощи трех слоев или трех преград. Добраться до головы можно только в случае, если советник оказывался изменником. В то воскресное утро дон Корлеоне подробно распорядился относительно двух парней, которые избили дочь Америго Бонасера. Он говорил с Хагеном с глазу на глаз. Несколько позднее, в тот же день, Хаген передал это распоряжение, но от своего имени, Клеменца. Клеменца, со своей стороны, поручил Пауло Гатто провести эту операцию. Пауло Гатто и его люди не знают, с какой целью производится операция и кто первым распорядился о ней. Для того, чтобы дон оказался запутанным в дело, вся цепочка должна превратиться в изменников, и, хотя такого до сих пор не случалось, теоретическая возможность подобного провала существует.
Советник, как это следует из самого названия его должности, должен давать дону советы, быть его правой рукой, его вторым мозгом. Он должен быть его постоянным спутником и ближайшим другом. Во время дальних поездок он приносит дону еду и сигареты. Ему известно все (вернее, почти все), что известно дону. Он - единственный в мире человек, который может привести дона к краху. Но среди могущественных сицилийских семей, которые обосновались в Америке, не помнят ни одного случая, чтобы советник изменил своему дону. Каждый советник знает, что преданность дает ему богатство, власть и уважение окружающих. Случись с ним несчастье, о его жене и детях всегда позаботятся, если будет преданным.
В некоторых делах советнику приходится действовать как бы от имени дона, но в то же время стараться не вмешивать его. Хаген сейчас летел в Калифорнию именно по такому делу. Он понимал, что его карьера советника целиком и полностью зависит от успеха этой миссии. С точки зрения «семейства» не столь уж важно, получит или нет Джонни Фонтена роль, которой он добивается. Куда более важной является встреча с Виргилием Солоццо, которую Хаген назначил на следующую пятницу. Но Хаген знал, что для дона оба эти дела равноценны и определяют его судьбу, как советника.
Самолет то и дело бросало в воздушные ямы, и у Хагена перетрясло все внутренности, которые он решил успокоить рюмочкой мартини. Дон и Джонни рассказали ему о некоторых странностях характера Джека Вольтца, и Хаген понял, что никогда не сумеет убедить Вольтца. Но он не сомневался так же и в том, что дон выполнит обещание, данное Джонни.
Хаген растянулся на откинутой спинке кресла и попытался упорядочить имеющиеся у него сведения о Вольтце. Джек Вольтц был одним из трех наиболее крупных продюсеров в Голливуде, владелец студии, дюжины кинозвезд, с которыми у него были заключены контракты. Он был членом совета по военной агитации при президенте Соединенных Штатов, то есть, попросту говоря, выпускал пропагандистские фильмы про войну. Часто он принимал Эдгара Гувера в своем доме в Голливуде. Но все перечисленное было не столь уж впечатляющим. Вольтц не обладал никакой политической силой, потому что был крайним реакционером и часто так далеко уходил от действительности, что наживал себе десятки тысяч врагов на земле и под землей.
Хаген вздохнул. Никак не подберешься к Джеку Вольтцу. Он открыл портфель и попытался поработать, но это ему не удавалось: слишком устал. Он заказал дополнительную порцию мартини и принялся размышлять о своей жизни. Жалеть было не о чем: в жизни ему здорово повезло. Путь, избранный им десять лет назад, оказался правильным, и он преуспел во всем, о чем только может мечтать человек.
Тому Хагену было тридцать пять лет. Это был высокий человек с коротко остриженными волосами, очень худой и с виду ничем не примечательный. По профессии он был адвокатом, но, несмотря на то, что по окончании университета три года занимался судебной практикой, работа его в семье Корлеоне носила совсем другой характер.
Мальчиком он был другом Сонни Корлеоне. Мать Хагена ослепла и умерла, когда ему было одиннадцать лет. Отец, который и до этого любил выпить, стал беспробудным пьяницей. Он был искусным столяром и ни разу в жизни не совершил ни одного преступления, но пристрастие к вину погубило семью и, в конце концов, разрушило его самого. Том Хаген остался сиротой, шатался по улицам и спал в подъездах, а его младшую сестру поместили в сиротский дом. У Хагена было хроническое воспаление глаз. Соседи говорили, что он унаследовал это от матери, и что от него вполне можно заразиться. Все старались держаться подальше от него. Одиннадцатилетний Сонни Корлеоне, который был добрым и в то же время властным мальчиком, привел своего друга домой и потребовал, чтобы его оставили. Том Хаген получил тарелку горячего спагетти с томатным соусом, вкус которого ему не забыть никогда, а потом ему дали раскладушку и предложили остаться ночевать.
Самым естественным образом, не говоря ни слова и ни с кем не советуясь, дон Корлеоне разрешил мальчику остаться в его доме. Он отвел его к окулисту, который в два счета расправился с воспалением глаз. Он послал юношу в колледж, а потом на юридический факультет университета. И при всем при этом дон действовал не как отец, а как опекун. Ко всеобщему удивлению дон Корлеоне был с Хагеном более деликатен, чем со своими сыновьями, и не навязывал ему свою волю. Юноша сам решил поступить после колледжа на юридический факультет. Он слышал, как дон Корлеоне однажды сказал: «Адвокат с его папкой может своровать в сто раз больше, чем человек с пистолетом». Фредо и Сонни выразили желание (кстати, к неудовольствию отца) сразу по окончании школы вступить в семейное дело. Один только Майкл продолжал учебу в колледже и на следующий день после нападения на Пирл-Харбор пошел добровольцем в морской флот.
По окончании юридического факультета Хаген женился. Невеста была итальянкой из Нью-Джерси, выпускницей колледжа, что для тех времен было большой редкостью. После свадьбы дон предложил Хагену поддержку в любом его начинании: он был готов посылать ему клиентов, оборудовать его кабинет, сделать его по-настоящему богатым.
Том Хаген почтительно склонил голову и сказал дону:
- Я хотел бы работать на тебя.
Дон был удивлен:
- А ты знаешь, кто я? - спросил он.
Хаген утвердительно кивнул головой. На самом деле он и понятия не имел о масштабах деятельности дона, тогда, во всяком случае. Полностью в дела он был посвящен через десять лет, после того, как сменил Дженко Абандандо.
- Я буду работать на тебя так же, как и твои сыновья, - сказал Хаген, имея в виду бесконечную преданность и беспрекословное подчинение дону. Дон, о могуществе которого уже в те времена ходили легенды, впервые выказал отцовскую любовь к юноше, выросшему в его доме. Он обнял и поцеловал Хагена, и потом относился к нему, как к настоящему сыну, хотя время от времени и говорил: «Никогда, Том, не забывай своих родителей».
Но Хаген и при желании не мог бы их забыть. Его мать была грязной полуидиоткой и страдала такой тяжелой формой анемии, что была не в состоянии заботиться о детях или питать к ним хоть каплю любви. Отца Хаген ненавидел. Слепота матери напугала его, и воспаление глаз было предзнаменованием для него близкой гибели. Он был уверен, что скоро ослепнет. После смерти отца Хаген начал вести себя довольно странно. Он бродил по улицам, подобно животному, ожидающему смерти, пока, наконец, Сонни не привел его домой. То, что произошло после этого, было настоящим чудом. Но и потом ему часто снились по ночам кошмары - он видел себя старым слепцом с белым посохом, за которым стайкой плелись его слепые дети и просили милостыню у прохожих. Просыпаясь, он обычно представлял себе лицо дона, и это вселяло в него уверенность в завтрашнем дне.
Дон, однако, настоял, чтобы вдобавок к обязанностям по отношению к семье, он три года проработал адвокатом. Накопленный в эти годы опыт не раз пригодился в дальнейшем Хагену. Два года он проработал в адвокатской конторе, которая занималась уголовными делами и находилась под сильным влиянием дона. Хаген прогрессировал очень быстро и после того, как полностью перешел на службу к дону Корлеоне, последнему ни разу, на протяжении шести лет, не пришлось ни в чем его упрекнуть.
Когда его назначили исполняющим обязанности советника, сицилийские семьи начали называть семью Корлеоне «ирландской бандой». Это забавляло Хагена. В то же время он понял, что не может рассчитывать на место главы семейного дела после смерти дона. Но он был доволен. Это никогда не было его целью, так как подобное устремление было бы проявлением неуважения к благодетелю и его семейству.
Было еще темно, когда самолет приземлился в Лос-Анжелесе. Хаген оформил место в гостинице, принял душ, побрился и заказал завтрак и газеты, за которыми он собирался убить время. На десять часов была назначена его встреча с Джеком Вольтцем. К его удивлению, организовать встречу оказалось делом несложным. За день до этого Хаген позвонил билли Гоффу, одному из руководителей профсоюза работников кинематографии. Действуя точно по инструкции дона Корлеоне, Хаген приказал Гоффу устроить ему встречу с Джеком Вольтцем и намекнуть Вольтцу, что если Хаген останется недоволен встречей, в студии может вспыхнуть забастовка. Через час Гофф позвонил ему. Встреча состоится в десять часов утра. Вольтц понял намек относительно забастовки, но особого впечатления на него, по мнению Гоффа, это не произвело. Он добавил:

Предыдущая страница 4 Следующая страница


5 Марио Пьюзо

- Если и в самом деле дойдет до этого, мне придется самому поговорить с доном.
- Если дойдет до этого, дон сам с тобой поговорит, - ответил Хаген. Говоря это, он старался не давать никаких обещаний. Его не удивило то, что Гофф с такой готовностью выполнил указания дона. Владения «семейства» ограничивались пределами Нью-Йорка, но своего могущества дон Корлеоне достиг, благодаря помощи, оказанной им руководителям профессиональных союзов. Многие из них продолжали оставаться его должниками.
Но то, что встреча была назначена на десять часов, служило дурным предзнаменованием. Это означало, что Хаген будет в списке визитеров и что он не будет приглашен на обед. Выходит, Вольтц не оценил его должным образом. Может быть, Гофф, который наверняка получает частые подарки от Вольтца, угрожал недостаточно ясно? Иногда желание дона оставаться в тени шло не на пользу семейному делу, поскольку часто его имя ничего не говорило людям.
Предчувствие не обмануло Хагена. Вольтц заставил его прождать до половины одиннадцатого. Комната, в которой он ждал, была великолепно обставлена, а на диване напротив него сидела девочка такой красоты, какую Хаген в жизни не видел. Ей было не более одиннадцати-двенадцати лет и одета она была в простое на вид, но очень дорогое платье, которого не постыдилась бы взрослая женщина. У нее были золотистые волосы, синие, как море, глаза и сочный ротик. За ней присматривала женщина, видимо - мать, которая время от времени бросала на Хагена холодный и высокомерный взгляд, вызывавший в Хагене желание взять и заехать ей кулаком в морду. «Девочка - ангел, а мать - дракон», - думал Хаген.
Наконец, вошла толстая, но красиво одетая женщина средних лет и повела Хагена через целый ряд комнат в кабинет продюсера.
Джек Вольтц оказался высоким крепким человеком с большим животом, который искусно прятался под великолепно сшитым костюмом. В десять лет Вольтц катал пустые бочки из-под пива в Ист-Сайд Нью-Йорка. В двадцать лет он помогал своему отцу выжимать соки из рабочих. В тридцать лет оставил Нью-Йорк и стал одним из основателей кинопромышленности. В сорок восемь лет Вольтц был одним из самых сильных людей Голливуда, грубияном, гоняющимся за проститутками и волком, нападающим на стада беззащитных молоденьких кинозвезд. В пятьдесят лет он начал исправляться. Он стал брать уроки по дикции, перенял приличные манеры у своего слуги-англичанина и научился разбираться в одежде. После смерти первой жены он женился на очень красивой кинозвезде с мировым именем, которая не любила сниматься. Теперь, в шестьдесят лет, он собирал картины знаменитых художников прошлых столетий, являлся членом кинокомитета при президенте, учредил и финансировал многомиллионный фонд для прогресса киноискусства. Его дочь вышла замуж за английского лорда, а сын женился на итальянской принцессе.
Последним его хобби были лошади, на которые он истратил около десяти миллионов долларов. Газеты под крупными заголовками сообщали о самой дорогой его покупке - лошади Хартум. Он заплатил за нее астрономическую сумму: шестьсот тысяч долларов. Спустя некоторое время, Вольтц заявил, что самый быстрый в мире скакун больше никогда не будет принимать участия в соревнованиях, а будет использован только для спаривания на его конюшне.
Он принял Хагена вежливо, с гримасой, которая должна была означать улыбку, на смуглом и чисто выбритом лице. Несмотря на все потраченные деньги и услуги лучших в мире косметологов, ему не удалось скрыть свой возраст: кожа на его лице казалась сшитой из отдельных лоскутков. Вел он себя очень непринужденно и была в нем черта, характерная и для дона Корлеоне: уверенность господина, властвующего над миром.
Хаген приступил к делу прямо, без обиняков. Его послал друг Джонни Фонтена. Этот друг - очень сильный человек, и сумеет достойно отблагодарить мистера Вольтца, если последний окажет ему небольшую услугу. Небольшая услуга заключается в том, что главная роль в новом фильме Вольтца должна быть поручена Джонни Фонтена.
Серое лицо ничего не выражало и сохраняло маску вежливости.
- А чем может отблагодарить меня твой друг? - спросил Вольтц. Вопрос прозвучал явно пренебрежительно.
Хаген, игнорируя пренебрежительность тона Вольтца, пояснил:
- У тебя должны вскоре возникнуть неприятности с рабочими студии. Мой друг может позаботиться о том, чтобы этого не произошло. Один из твоих ведущих актеров, который приносит студии огромные доходы, только что перешел от марихуаны к героину. Мой друг может позаботиться о том, чтобы он нигде не достал героина. И если со временем возникает необходимость в том, чтобы уладить подобные мелочи, один звонок моему другу может решить все проблемы.

2

В четверг вечером Том Хаген зашел в свою контору в Сити. Он надеялся проделать всю канцелярскую работу, связанную с предстоящей встречей с Виргилием Солоццо, встречей настолько важной, что они с доном целый вечер сидели и обсуждали все возможные предложения Солоццо «семейству». Хаген старался предусмотреть все, до последних мелочей.
Преждевременное возвращение Хагена из Калифорнии и сообщение о неудачных переговорах с Вольтцем не удивило дона. Он заставил Хагена рассказать все до мельчайших подробностей и презрительно скривил рот при упоминании о девочке - красавице и ее матери. Он пробормотал «стыд и срам» по-итальянски - самое крепкое свое ругательство. Затем задал Хагену последний вопрос:
- У него настоящие яйца?
Хагену пришлось поразмыслить над тем, что имеет в виду дон. Он знал, что понятия дона несколько отличаются от понятий других людей, и словам он часто придает совсем иной, скрытый смысл. Сильный ли у Вольтца характер? Разумеется, но дон имеет в виду не это. Готов ли он пойти на колоссальные убытки, задержку съемок, на бурю, которую поднимет сообщение о том, что главный актер студии употребляет героин. И опять не это имел в виду дон. Наконец, Хагену удалось перевести вопрос. Способен ли Вольтц поставить на карту все, может ли он рискнуть всем своим состоянием ради принципа, ради осуществления своих планов мести?
Хаген улыбнулся. Очень редко он шутил с доном, и это был один из таких случаев.
- Ты спрашиваешь, сицилиец ли он? - Дон радостно закивал головой. - Нет, - сказал Хаген.
И это все. Дон думал до следующего дня. В среду после обеда он позвал к себе Хагена и дал ему подробные указания. Не было сомнений, что дон решил проблему и что Вольтц завтра же утром позвонит и сообщит, что Джонни Фонтена получил главную роль в новом военном фильме.
В этот момент действительно зазвонил телефон, но это был Америго Бонасера. Голос могильщика дрожал от благодарности. Он просил Хагена передать дону заверения в вечной дружбе. Он, Америго Бонасера, готов жизнь отдать за крестного отца.
«Дейли Ньюз» поместил на первой полосе фотографию избитых Джерри Вагнера и Кевина Мунена. На мастерски сделанных снимках были видны изувеченные человеческие тела. «Дейли Ньюз» выразил искреннее удивление по поводу того, что пострадавшие живы и сообщал, что им придется провести в больнице по крайней мере несколько месяцев и подвергнуться пластической операции. «Надо сказать Клеменца, чтобы сделал что-нибудь для Гатто, - подумал Хаген. - Этот парень знает свое дело.»
Следующие три часа Хаген посвятил изучению отчетов о состоянии дел в фирме по импорту оливкового масла и строительной компании дона. Ни одно из этих дел не процветало, но теперь, после войны, они могли стать источниками доходов. Он уже почти забыл о существовании Джека Вольтца, когда секретарша сообщила, что его вызывает Калифорния. Поднимая трубку, он почувствовал легкую дрожь нетерпения.
- Хаген слушает.
Голос в трубке кипел от возмущения и ненависти, и его невозможно было узнать.
- Проклятый ублюдок! - вопил Вольтц. - Я вас всех посажаю по тюрьмам по сто лет. Не пожалею денег. Все отдам, до последнего гроша. А этому Фонтена отрежут яйца, уж я это устрою. Слышишь меня? Макаронник проклятый.
Хаген вежливо ответил:
- Я полунемец-полуирландец.
Последовала пауза, а потом послышался щелчок: на другом конце провода положили трубку. Хаген улыбнулся. Ни разу Вольтц не произнес угрозы в адрес самого дона Корлеоне. Это была дань гениальности дона.
Джек Вольтц всегда спал один. У него была кровать, в которой могли бы свободно поместиться десять человек, и спальня, которая вполне могла служить местом съемок королевского бала, однако, вот уже десять лет, после смерти первой жены, он спит один. Это вовсе не обозначает, что он потерял интерес к женщинам. Для своего возраста он был довольно крепок, но возбудить его теперь могли лишь очень молоденькие девочки, да и в их обществе он был в состоянии провести не более 2-3 часов.
В этот четверг он проснулся раньше обычного. В первых лучах солнца комната казалась лугом, покрытым туманом. У ножки кровати Вольтц заметил знакомые очертания и приподнялся на локтях, чтобы получше рассмотреть. Это была голова лошади. Еще не придя в себя окончательно после сна, Вольтц протянул руку и включил свет.
Представшее перед ним зрелище заставило его содрогнуться. Казалось, его ударило огромным молотом по груди, сердце дико стучало, и ему захотелось рвать. Блевотина расползлась по толстому ковру.
Черная шелковистая голова Хартума стояла посреди лужи крови. По полу тянулись белые сухожилия, морда была покрыта пеной, а большие, словно яблоки, глаза, которые недавно блестели золотом, теперь казались гнилыми плодами, плавающими в крови. Вольтца обуял дикий гнев, который и заставил его выкрикнуть по телефону столь необдуманные угрозы.
Вольтц был глубоко потрясен. Как может человек уничтожить животное, цена которому шестьсот тысяч долларов? Без единого предупреждения. Без переговоров, которые могли бы изменить приказ. Подобная жестокость говорит о том, что здесь действовал человек, для которого не существует ни закона, ни бога. Сила, воля и хитрость этого человека потрясли Вольтца. Ночные сторожа утверждали, что ничего не слышали. Вольтц им не верил. Их явно подкупили и можно заставить их говорить.
Вольтц не был дураком, он просто ошибся, полагая, что сильнее дона Корлеоне. Ему намекнули, что он заблуждается. Несмотря на богатство, связи с президентом и дружбу с главой ФБР, какой-то итальяшка - импортер оливкового масла может приказать, чтобы его, Вольтца, убили. И он сделает это. За то, что не дал Джонни Фонтена роль в фильме. Невероятно. Не имеют права люди так действовать. Это сумасшествие, это значит, что ты не можешь распоряжаться своими деньгами, быть хозяином в своей фирме. Это в сто раз хуже коммунизма. Надо все это разрушить. Этого нельзя допустить.
Вольтц позволил врачу накормить себя слабым снотворным. Когда пришло успокоение, он начал мыслить более трезво. Больше всего его потрясло то безразличие, с которым этот человек, дон Корлеоне, приказал уничтожить коня с мировым именем, стоимостью шестьсот тысяч долларов! И это только начало. Вольтца охватил страх. Он думал о своей жизни. Он богат. Ему доступны самые красивые женщины в мире. Его принимают короли и королевы. Он живет полной жизнью и обладает всем, что могут дать деньги и власть. Надо быть сумасшедшим, чтобы ради каприза жертвовать всем этим. Что он может поделать с Корлеоне? Он дико засмеялся, а врач с беспокойством посмотрел на него. Еще одна интересная мысль пришла ему в голову. Ведь он превратился в посмешище, и на улицах на него станут показывать пальцами. Это заставило его как можно скорее отдать необходимые распоряжения. Слуги и врач поклялись, что будут молчать. В газетах поместили сообщение, что скаковая лошадь Хартум умерла, заразившись во время переправки ее из Англии. Ее останки были погребены в тайном месте на территории усадьбы. Спустя шесть часов, Джонни Фонтена позвали к телефону: режиссер фильма просил его прийти на работу в следующий понедельник.
В тот же вечер Хаген отправился к дону Корлеоне для подготовки важной встречи с Виргилием Солоццо. Дон позвал старшего сына, и Сонни Корлеоне, с удлинившимся от усталости тяжелым лицом купидона, стоял у окна и прихлебывая, пил воду из стакана. «Он наверняка продолжает развлекаться с Люси», - подумал Хаген. Еще одна забота.
Дон Корлеоне сидел в кресле и пыхтел сигарой «ди нобили». У Хагена всегда была припасена пачка таких сигар. Он пытался убедить дона перейти на гаванские сигары, но тот утверждал, что они вызывают у него боль в горле.
- Нам известно все, что мы должны знать? - спросил дон.
Хаген раскрыл папку.
- Солоццо придет к нам за помощью, - сказал он. - Он попросит защиты от закона и минимум миллион долларов. В виде компенсации мы получим часть доходов, но никто не знает, какую именно. К Солоццо перешло семейство Татаглия, и они, возможно, тоже получат долю. Речь идет о наркотиках. У Солоццо имеются связи в Турции, где выращивают мак. Сырье он переправляет в Сицилию. С этим нет проблем. В Сицилии у него имеется завод по изготовлению героина, а в случае необходимости он может вместо героина изготовлять морфий. Завод в Сицилии защищен со всех точек зрения. Трудность заключается в переправке товара в Штаты и его распространение. Еще существуют проблемы с основным капиталом. Миллион долларов на дереве не растет.
Дон Корлеоне нахмурился. Когда речь шла о делах, он не любил напыщенности. Хаген продолжал:
- Они зовут Солоццо Турком. На то имеются две причины. Он прожил долгое время в Турции, и говорят, что у него там жена и дети. Во-вторых, говорят, что он очень ловок в обращении с ножом. Солоццо очень способный человек и сам себе господин. Дважды сидел в тюрьме: в Италии и в Соединенных Штатах, и известен полиции, как торговец наркотиками. Это нам на руку: его прошлое и тот факт, что он стоит во главе дела, никогда не позволят ему дать показания против нас. Сейчас он женат на американке и имеет от нее троих детей. Он прекрасный семьянин и сумеет спокойно вынести любое наказание, если будет уверен в том, что о его семье позаботятся.
Дон затянулся сигарой и спросил:
- А что ты скажешь, Сантино?
Хаген знал, что скажет Сонни. Сонни не терпелось принять участие в крупной операции, и это было подходящим случаем.
Сонни отхлебнул виски:
- В этом белом порошке масса денег, - сказал он. - Но это и опасно. Кто-то может загреметь в тюрьму лет на двадцать. Я бы предложил участвовать только в защите их от закона, но не принимать непосредственного участия в операциях, и тогда это будет великолепной идеей.
Хаген с удовольствием посмотрел на Сонни.
- А ты, Том, что ты думаешь по этому поводу?
Том говорил искренне. Он уже понял, что дон откажет Солоццо и был убежден, что один из тех редких случаев, когда дон не продумал дело до конца.
- Говори, Том, - подбадривал Хагена дон. - Даже советник-сицилиец не всегда соглашается с боссом.
Все засмеялись.
- Я считаю, что ты должен сказать «да», - сказал Хаген. - Тебе известны только факты, лежащие на поверхности. Но важнейший из фактов заключается в том, что в наркотиках кроется более крупный денежный потенциал, чем в любом другом деле. Если мы не войдем в дело, войдут другие, возможно, - семейство Татаглия. Огромные доходы помогут им накопить большие силы, и их «семейство» станет сильнее нашего. В конце концов нас станут преследовать и отнимут все, чем мы сегодня обладаем. Чего бы они не делали, мы не должны от них отставать. Становясь сильнее, он превращаются для нас в реальную опасность. Сейчас в наших руках азартные игры и профсоюзы, и на сегодняшний день это лучшее капиталовложение; но завтра принадлежит наркотикам. Я думаю, что мы либо принимаем участие в этой операции, либо подвергаем опасности все, что у нас есть. И мы почувствуем это, если не сегодня, то через десять лет.
Казалось, что речь Хагена произвела глубокое впечатление на дона. Он вынул сигару изо рта и промямлил:
- Это, разумеется, самое главное. - Он вздохнул и встал. - В котором часу я должен встретиться с этим безбожником?
Хаген ответил с надеждой в голосе:
- Завтра в десять утра.
Быть может, дон все же согласится?
- Я хочу, чтобы вы оба присутствовали на встрече, - сказал дон.
Он встал, потянулся и похлопал сына по плечу:
- Поди поспи немного, Сонни. Ты плохо выглядишь. Береги себя, не всегда будешь молод.
Сонни, которого отеческая забота дона вывела из глубокого забытья, задал вопрос, все время вертевшийся на языке у Хагена:
- Ну так что же, отец, каким будет твой ответ?
Дон Корлеоне улыбнулся:
- Пока я не слышал, какие проценты они предлагают и каковы их остальные условия, я ничего не могу сказать. Кроме того, я хочу продумать данный мне здесь сегодня совет. Вы знаете, я не из тех, кто делает дела на скорую руку.
Уже выходя, дон обернулся и спросил Хагена:
- У тебя записано, что до войны этот Турок жил на доходы от проституции? Как сейчас семейство Татаглия. Запиши это прежде, чем забудешь.
На и без того красном лице дона проступил румянец насмешки. Хаген умышленно не припомнил этой детали, так как она была несущественной. Но теперь у дона может возникнуть неправильное представление о его работе. Когда дело касается секса, дон был непреклонен.
«Турок» - Виргилий Солоццо был невысок и так темен, что его и в самом деле можно было принять за настоящего турка. Его кривой нос и жестокие черные глаза еще больше подчеркивали это сходство. В нем чувствовался избыток самоуверенности.
Сонни Корлеоне встретил его у двери и повел в кабинет, где сидели Хаген и дон. Хагену показалось, что он в жизни не встречал столь опасного на вид человека. Сравниться с ним, пожалуй, может лишь Лука Брази.
Все присутствующие вежливо пожали друг другу руки. "Если дон когда-нибудь спросит меня, имеет ли этот человек крепкие яйца, буду вынужден сказать «да», - подумал Хаген. Никогда не приходилось ему видеть такой силы в одном человеке. Даже дону было далеко до него. Дон вообще предстал в очень невыгодном свете. Он был очень просто одет и от его приветствий веяло чем-то крестьянским.
Солоццо приступил к делу. Речь идет о наркотиках. Все готово. Кое-какие маковые плантации в Турции обязались поставлять ему определенное количество сырья ежегодно. У него имеется завод во Франции, на котором из этого сырья будут готовить морфий. Имеется у него совершенно надежное предприятие и по изготовлению героина в Сицилии. Переправка сырья в обе эти страны налажена и надежна, насколько что-то может быть надежно в этом деле. Переправка продукции в Соединенные Штаты связана с потерей примерно пяти процентов, так как ФБР, как им обоим известно, подкупить невозможно. Доходы будут колоссальными, а риск ничтожен.
- Для чего же ты пришел ко мне? - спросил вежливо дон. - Чем я заслужил такую честь?
На темном лице Солоццо не дрогнул ни один мускул.
- Мне нужны два миллиона долларов наличными, - сказал он. - И, что не менее важно, я нуждаюсь в человеке с прочными связями в верхах. Несколько из моих людей попадут в руки полиции. Этого избежать невозможно. У каждого из них незапятнанное прошлое, и судьи со спокойной душой смогут приговорить их к минимальным срокам. Мне нужен человек, способный гарантировать, что когда мои друзья попадут в беду, они проведут в тюрьме не более двух лет. Тогда они не заговорят. Но если они получат по десять - двадцать лет, то кто знает? В этом мире много слабых людей. Они могут заговорить и подвергнуть опасности более важных людей. Связи в суде просто необходимы. Я слышал, дон Корлеоне, что в твоем кармане не меньше судей, чем медяков в кармане чистильщика обуви.
Дон Корлеоне не потрудился поблагодарить гостя за комплимент.
- Какой процент получает моя семья? - спросил он.
Глаза Солоццо заблестели.
- Пятьдесят процентов, - торжественно произнес он, а потом заговорил почти ласково. - С самого начала твой доход будет равен трем или четырем миллионов долларов. Потом он возрастет.
Дон Корлеоне спросил:
- А каков процент семьи Татаглия?
Солоццо явно занервничал.
- Они получают небольшую часть моей доли. Мне они нужны для непосредственного участия в операции.
- Так, - сказал дон Корлеоне, - я получаю пятьдесят процентов только за первоначальное капиталовложение и судебную защиту. Ты хочешь сказать, что сама операция - не мое дело?
Солоццо подтвердил слова дона кивком головы.
- Если ты считаешь, что два миллиона долларов - это «всего лишь» капиталовложение, мне остается только приветствовать тебя, дон Корлеоне.
Дон заговорил тихим голосом:
- Я согласился на встречу с тобой, потому что питаю глубокое уважение к семейству Татаглия и потому что слышал о тебе много хорошего. Я вынужден ответить отказом на твое предложение. Но считаю долгом объяснить свой отказ. Доходы в твоем деле огромны, но и риск не мал. Согласись я на участие в твоих операциях, это могло бы повредить остальным моим интересам. Верно, что у меня немало друзей в политике. Но они откажутся от меня, если вместо азартных игр я займусь наркотиками. Они считают, что азартные игры - это что-то вроде спиртных напитков: грех, но безвредный. В то же время наркотики они считают делом грязным. Нет, не возражай, это их мнение, а не мое. Меня не интересует, каким способом человек зарабатывает на жизнь.
Скажу только одно: твой бизнес слишком опасен. Все члены моей семьи жили последние десять лет, не подвергаясь опасности. Я не могу рисковать их жизнью и благополучием ради погони за деньгами.
Единственным признаком разочарования Солоццо было то, что его глаза быстро забегали по комнате, будто ища поддержки у Хагена и Сонни. Потом он спросил:
- Ты волнуешься за свои два миллиона?
- Нет, - холодно ответил дон и усмехнулся.
Солоццо предпринял новую попытку:
- Семейство Татаглия тоже будет гарантировать твое капиталовложение.
И тут Сонни совершил непростительную ошибку.
- Семейство Татаглия гарантирует возвращения нашего вклада без процентов? - спросил он.
Хаген пришел в ужас от этого вмешательства. Он видел, как холодеет дон, как смотрят его злые глаза на старшего сына, застывшего в испуге непонимания. Глаза Солоццо снова блуждали, на этот раз довольные. Он обнаружил трещину в крепости дона. Снова заговорил дон:
- Сегодня молодежь думает только о деньгах, - сказал он. - Они не признают никаких правил приличия. Прерывают старших, вмешиваются в их разговоры. Но я питаю слабость к своим детям и, как ты мог заметить, избаловал их. Синьор Солоццо, мое «нет» окончательно. От себя лично хочу пожелать тебе успехов в твоем деле. Оно противоречит моим принципам. Я сожалею, что мне приходится разочаровывать тебя.
Солоццо пожал дону руку и позволил Хагену проводить себя до автомобиля. Его лицо ничего не выражало, когда он прощался с Хагеном.
Когда Хаген вернулся в комнату, дон спросил его:
- Ну, что ты скажешь об этом человеке?
- Он сицилиец, - сухо ответил Хаген.
Дон глубокомысленно кивнул головой. Потом повернулся к сыну и нежно сказал:
- Никогда, Сантино, не позволяй никому, кроме членов твоей семьи, знать, о чем ты думаешь. Пусть они никогда не знают, что у тебя под ногтями. Мне кажется, твой мозг немного размягчился от комедии, которую ты играешь с этой девушкой. Теперь прочь с моих глаз!
Хаген видел, что изумление на лице Сонни сменилось злостью за выслушанную нотацию. «Неужели он и в самом деле думал, что дон никогда не узнает про его последнюю победу? - изумился Том. - И неужели он до сих пор не понимает, какую ошибку совершил утром?» Если так, то Хаген никогда не согласится быть советником Сантино Корлеоне.
Дон Корлеоне подождал, пока Сонни вышел из комнаты. Потом снова уселся в обитое кожей кресло и жестом показал, что хочет пить. Хаген налил ему стакан арака. Дон посмотрел на него.
- Пришли ко мне Луку Брази, - сказал он.
Прошло три месяца. Хаген сидел в своей городской конторе и торопился покончить со всеми делами, чтобы успеть побегать по магазинам и купить рождественские подарки жене и детям. Зазвонил телефон, и в трубке раздался радостный и возбужденный голос Джонни Фонтена. Фильм снят, все получилось, как в сказке. Он пошлет дону такой рождественский подарок, что у всех глаза на лоб вылезут. Он привез бы подарок сам, но надо доснять еще несколько мелочей. В Хагене проснулось любопытство.
- А что это за подарок? - спросил он.
- Я не могу сказать, секрет - это лучшая часть рождественского подарка.
Хаген тут же потерял интерес ко всему делу и, наконец, ему удалось, соблюдая правила приличия, положить трубку.
Через десять минут секретарша сообщила, что с ним хочет говорить Конни Корлеоне. Хаген вздохнул. Конни была прелестной девочкой, но выйдя замуж стала докучливой бабой. Она беспрестанно жалуется на мужа и часто уезжает к матери на два - три дня. Оказалось, Карло Ричи - безнадежный неудачник. Ему дали маленькое, но надежное дело, и он умудрился в кратчайшие сроки обанкротиться. Он много пьет, ходит к проституткам, играет в карты и часто избивает жену. Конни пока ничего не рассказала отцу, она делится своими бедами только с Хагеном. Хаген пытался отгадать, что за страшную историю она поведает ему сегодня.

Предыдущая страница 5 Следующая страница


Крестный отец 6

Но и на нее, наверно, положительно повлияло приближающееся Рождество. Она решила узнать у Хагена, что отец хотел бы получить к Рождеству, а также, что подарить Сонни, Фредо и Майку. Что купить матери, она уже знала. Хаген предложил кое-что, но она все отклонила, и в конце концов оставила его в покое.
Снова зазвонил телефон, и раздраженный Хаген швырнул все бумаги в корзину. К черту! Он уходит. Отказаться от разговора он, разумеется, не посмел. Когда секретарша сказала, что говорить с ним хочет Майкл Корлеоне, он взял трубку с удовольствием. Он всегда любил Майка.
- Том, - сказал Майкл Корлеоне, - завтра я еду в город вместе с Кей. Хочу сказать старику что-то важное перед Рождеством. Завтра вечером он будет дома?
- Конечно, - ответил Хаген. - До праздника он уже не выедет из города. Я могу тебе чем-то помочь?
Майкл был также немногословен, как и его отец.
- Нет, - сказал он. - Увидимся в Рождество. Соберемся в Лонг-Биче, верно?
- Да, - ответил Хаген.
Майк повесил трубку.
Хаген попросил секретаршу позвонить его жене и передать, что он немного задержится, но чтобы она готовила ужин. Выйдя из здания, где находилась контора он быстрыми шагами направился к торговому центру Мэйси. Кто-то преградил ему путь. Это был Солоццо.
Солоццо взял его под руку и тихо сказал:
- Не бойся, я просто хочу поговорить с тобой.
Внезапно открылась дверца машины, которая стояла возле тротуара. Солоццо торопливо проговорил:
- Входи. Я хочу с тобой поговорить.
Хаген высвободил руку. Он не был напуган, но неожиданная встреча его рассердила.
- Мне некогда, - сказал он.
В этот момент сзади подошли двое. Хаген почувствовал внезапную слабость в ногах.
Солоццо повторил:
- Входи в машину. Если бы я хотел убить тебя, тебя уже не было бы в живых. Поверь мне.
Хаген сел в машину.
Майкл Корлеоне солгал Хагену. Он был уже в Нью-Йорке и звонил Хагену из гостиницы «Пенсильвания». Когда он повесил трубку, Кей Адамс потушила сигарету и сказала:
- Я и не знала, Майк, что ты такой актер.
Майкл сел на кровать рядом с ней.
- Все ради тебя, сладость моя. Скажи я, что мы в городе, нам тут же пришлось бы пойти к отцу. И тогда мы не смогли бы сходить в ресторан поужинать, пойти в театр, не могли бы спать эту ночь вместе. Пока мы не женаты, отец нам этого делать в своем доме не позволит.
Он обнял ее и нежно поцеловал в губы. Ее рот был так сладок, что он не удержался и осторожно потянул Кей к кровати. Она закрыла глаза, и Майкл почувствовал огромную радость. Он провел войну на тихом океане и там, на залитых кровью островах, мечтал о такой девушке, как Кей Адамс. О такой же красоте. О красивом и хрупком теле, молочно-белой и наэлектризованной страстью коже. Она открыла глаза и наклонила к себе его голову. Они провалялись в постели до самого вечера, пока не пришло время ужинать и идти в театр.
После ужина они прошлись возле ярко освещенного универсального магазина, переполненного людьми, и Майкл спросил ее:
- Что подарить тебе к Рождеству?
Она прижалась к нему.
- Тебя, - сказала она. - Думаешь, что твой отец нормально отнесется к нашему браку?
- Какой вопрос! - ответил Майкл. - А вот примут ли меня твои?
Кей пожала плечами.
- Это меня не волнует, - ответила она.
- Я даже думал сменить фамилию, - сказал Майкл. - Но если что-то случится, это вряд ли поможет. Ты и в самом деле хочешь стать Корлеоне?
Этот вопрос был задан в шутливом тоне.
- Да, - ответила она, нисколько не улыбаясь.
Они прижались к друг другу. Они решили пожениться на Рождество, без религиозного обряда, в маленьком городке, в присутствии всего двоих друзей, которых пригласят в качестве свидетелей. Но Майкл настоял на том, чтобы поделиться своими планами с отцом. Он сказал, что отец не воспротивится свадьбе. Кей сомневалась. Своим родителям она расскажет все только после свадьбы.
- Они сразу подумают, что я беременна, - сказала она.
Майкл улыбнулся.
- Мои родители тоже.
Они старались не говорить о том, что Майклу придется порвать с семьей. Они собирались закончить учебу в колледже, видеться только в конце недели и проводить вместе летние каникулы. Все предвещало счастливую жизнь.
Они попали на оперетту «карусель» - веселую историю о воре-зазнайке, и часто с удовольствием смеялись. Когда они вышли из театра, на улице был жуткий холод, Кей прижалась к Майклу и спросила его:
- После свадьбы ты тоже будешь меня бить, а потом своруешь для меня звезду?
Майкл засмеялся.
- Я собираюсь стать профессором математики. Потом он спросил. - Хочешь что-нибудь поесть, перед тем, как отправиться в гостиницу?
Кей отрицательно покачала головой и многозначительно подняла на него глаза. Он улыбнулся ей, и они расцеловались посреди холодной улицы. Майкл почувствовал голод и решил заказать в гостинице бутерброды.
В регистрационном зале гостиницы Майкл подтолкнул Кей к газетному киоску и сказал:
- Ты купи газеты, а я пока пойду за ключом.
Ему пришлось постоять в очереди: несмотря на окончание войны, в гостинице недоставало рабочих рук. Взяв ключи, Майкл нетерпеливо осмотрелся в поисках Кей. Она стояла у киоска, не отрывая взгляда от только что купленной газеты, а глаза ее были полны слез.
- Ой, Майк, - сказала она. - Ой, Майк.
Майкл вырвал газету из ее рук. Первое, что он увидел, была фотография его отца, лежавшего на улице в луже крови. Рядом с ним, на тротуаре, сидел человек и плакал, как ребенок. Это был его брат Фредо. Майкл Корлеоне почувствовал, как его тело превращается в лед. Не было ни жалости, ни страха, один лишь холод. Он сказал Кей:
- Поднимись в комнату.
Но ему самому пришлось взять ее под руку и отвести наверх. В номере Майкл сел на кровать и снова развернул газету. Заголовок гласил:
- Вито Корлеоне смертельно ранен. Оперирован в присутствии полицейских. Возможна кровопролитная война «между бандами».
Майкл почувствовал слабость в ногах. Он сказал Кей:
- Он не умер. Этим выродкам не удалось убить его.
Он перечитал всю заметку. В отца стреляли в пять часов вечера. В тот момент, значит, когда он спал с Кей, ужинал и наслаждался представлением в театре, отец был близок к смерти. Майкл почувствовал себя виноватым.
- Мы пойдем в больницу? - спросила Кей.
Майкл отрицательно покачал головой.
- Сначала я позвоню домой. Люди, которые это сделали, в отчаянии от того, что он не умер. Кто знает, на что они сейчас способны.
Два телефона в доме в Лонг-Биче были все время заняты, и прошло по меньшей мере двадцать минут, пока Майклу удалось дозвониться. В трубке раздался голос Сонни:
- Да.
- Сонни, это я, - сказал Майкл.
Он услышал, как вздохнул с облегчением Сонни.
- О, боже, мы волновались за тебя, мальчик. Где, черт побери, ты находишься? Я уже отправил людей узнать, что с тобой случилось.
- Как старик? - спросил Майкл. - Он тяжело ранен?
- Как следует, - ответил Сонни. - Они выстрелили в него пять раз. Но он мужик крепкий. - В голосе Сонни послышались нотки гордости. - Врачи говорят, что он выкарабкается. Слушай, мальчик, я занят и много говорить не буду. Где ты находишься?
- В Нью-Йорке, - ответил Майкл. - Разве Том не сказал, что я приезжаю?
Голос Сонни немного ослабел.
- Они схватили Тома. Потому я так и тревожился за тебя. Его жена здесь. Она ничего не знает, полицейские тоже. Мне не хочется, чтобы они знали. Ублюдки, которые это сделали, должны быть сумасшедшими. Я хочу, чтобы ты сейчас же пришел сюда, но держи рот на замке. О'кэй?
- О'кэй, - ответил Майкл. - Я тебе известно, кто это сделал?
- Разумеется, - сказал Сонни. - И в момент, когда в игру вступит Лука Брази, они превратятся в дохлых трупов. Все нити пока в наших руках.
- Через час буду дома, - сказал Майк. - Приеду на такси.
Он положил трубку. Газеты вышли из типографии три часа назад. Были наверняка сообщения по радио. Не может быть, чтобы Лука ничего не знал. Где же Лука Брази?
Тот же вопрос задавал себе в этот момент Хаген, и тот же вопрос волновал Сонни Корлеоне в Лонг-Биче.
В тот день, без пяти минут пять, дон Корлеоне кончил просматривать документы, которые приготовил для него директор компании по экспорту оливкового масла. Он надел пиджак и локтем коснулся головы Фредо, давая ему понять, что пора оторвать нос от вечерней газеты.
- Скажи Гатто, чтобы вывел машину, - велел он. - Через несколько минут я буду готов, и мы поедем домой.
Фредо проворчал:
- Мне придется самому везти тебя. Пауло утром сообщил, что болен. Он снова простыл.
Дон Корлеоне на минуту задумался.
- Это уже третий раз в этом месяце. Может быть, стоит подобрать более здорового парня для этой работы. Передай это Тому.
Фредо запротестовал:
- Пауло хороший парень. Если он говорит, что болен, значит он болен. Мне ничего не стоит отвезти тебя.
Он вышел из конторы. Дон Корлеоне наблюдал в окно за тем, как его сын пересекает девятое авеню, направляясь к стоянке автомобилей. Дон позвонил Хагену, но никто не ответил. Тогда он позвонил домой в Лонг-Бич, но и там никто не поднял трубку. Рассерженный, он снова посмотрел в окно. Машина была уже возле тротуара, возле нее стоял Фред и смотрел на очереди в магазинах. Дон Корлеоне застегнул пиджак, пробурчал «спасибо» директору компании, который помог ему надеть пальто, и начал спускаться по лестнице второго этажа.
На улице уже сгущались сумерки. Фредо все еще стоял, опираясь о крыло тяжелого «бьюика». Увидев отца, Фредо сошел с тротуара и сел в машину. Дон Корлеоне тоже собирался забраться в машину, но вдруг повернул к фруктовой лавке на углу улицы. Он очень любил персики и апельсины, и в последнее время часто сам покупал их.
Когда дон Корлеоне взял кулек с фруктами и сдачу с пятидолларовой бумажки и повернул к поджидавшей его машине, он увидел двух мужчин, неожиданно вынырнувших из-за угла. Эти двое были в черных пальто и черных шляпах, натянутых на глаза. Быстрая реакция дона Корлеоне оказалась для них неожиданной. Он швырнул кулек, и со скоростью, поразительной для его комплекции, бросился к поджидавшей его машине. На бегу он кричал: «Фредо! Фредо!» Только тогда двое выхватили пистолеты и начали стрелять.
Первая пуля попала в спину дона Корлеоне. Он почувствовал сильнейший удар, но заставил себя продвигаться к машине. Две следующие пули попали в бедро и сбили его с ног. Стараясь не поскользнуться на рассыпавшихся фруктах, эти двое стали приближаться к нему, чтобы прикончить. В этот момент (после первого крика дона прошло не более пяти секунд), Фредо выскочил из машины и склонился над отцом. Преследователи в спешке выстрелили еще два раза по дону, лежащему в канализационной канаве. Одна пуля попала ему в руку, вторая в правое колено. Ранения были неопасными, но дон потерял много крови. Она собиралась в виде лужиц возле его тела. Наконец, дон Корлеоне потерял сознание.
Фредо сначала услышал крики отца, а потом два сильных выстрела. Он был в таком шоке, что не вытащил даже пистолет. Убийцы вполне могли прикончить и его, но испугались. Они знали, что сын дона наверняка вооружен и, кроме того, на операцию у них и так ушло слишком много времени… Они быстро исчезли за углом.
Фредо все еще не вытаскивал своего оружия, а пристально смотрел на тело отца, лежащего на асфальте в луже крови. Вокруг тела дона Корлеоне сгрудилась толпа, которая рассеялась при первых же звуках полицейской машины. За полицейской машиной следовала машина радиослужбы «Дейли Ньюз», с которой с ходу спрыгнул фоторепортер. Спустя несколько минут прибыла машина скорой помощи. Фредо плакал уже в открытую, и это, в сочетании с грубым лицом купидона, являло собой зрелище смешное и странное. Тяжелый нос и толстые губы были покрыты пеной. Один из сыщиков склонился над Фредо, пытаясь выяснить, кто это, но так как Фредо находился еще в состоянии шока, сыщик запустил руку в карман пальто Фредо и вытащил бумажник и пистолет. Заглянув в удостоверение личности, полицейский присвистнул и позвал одного из своих коллег. Через несколько минут Фредо от толпы уже отделял целый полк сыщиков в гражданском. Фредо заставили подняться на ноги и затолкали в машину без номера. Как только она тронулась с места, за ней направилась машина радиослужбы «Дейли Ньюз».
Через полчаса после первого выстрела Сонни Корлеоне пять раз подряд подзывали к телефону. Первым позвонил Джон Филипс, детектив, который получал зарплату от семейства и командовал прибывшей на место происшествия группой следователей.
- Ты узнаешь мой голос? - были его первые слова.
- Да, - ответил Сонни. Он только что-то проснулся и к телефону его позвала жена.
Филипс проговорил быстро и без вступления:
- Кто-то стрелял в твоего отца при выходе из конторы. Четверть часа тому назад. Он жив, но ранен тяжело. Его отвезли во Французский госпиталь. Фредо отвезли в участок в Челси. Позаботься о том, чтобы после освобождения его обследовал врач. Я иду теперь в больницу, чтобы быть при допросе старика. Буду с тобой в контакте.
Сандра, жена Сонни, заметила, что лицо мужа налилось кровью, а глаза остекленели.
- В чем дело? - прошептала она.
Он раздраженно махнул рукой, прося ее замолчать, повернулся к ней спиной и спросил в трубку:
- Ты уверен, что он жив?
- Да, уверен. Потерял много крови, но состояние его лучше, чем кажется.
- Спасибо, - сказал Сонни. - Завтра в восемь утра будь дома. К тебе прибудет десять тысяч.
Сонни положил трубку. Он заставил себя спокойно сесть. Самый большой его недостаток - неукротимый гнев, на этот раз мог привести к непоправимой катастрофе. Прежде всего следует разыскать Тома Хагена. Он потянулся к трубке, но его опередил телефонный звонок. Звонил владелец игорного дома, который находился возле конторы дона. Он сказал, что дон убит, застрелен на улице насмерть. Сонни задал несколько вопросов и, убедившись, что осведомитель не подходил близко к телу, пришел к выводу, что это сообщение неверно. Филипс наверняка был более точен. Телефон зазвонил в третий раз. Это был репортер «Дейли Ньюз». Как только он представился, Сонни со злостью швырнул трубку.
Он набрал номер Хагена и спросил его жену:
- Том уже вернулся домой?
- Нет, - ответила она. - Я не жду его раньше, чем через двадцать минут.
- Скажи, чтобы сразу позвонил мне, - попросил Сонни.
Обдумывая ситуацию, Сонни пытался представить себе, как реагировал бы в подобном случае отец. Ясно было, что это дело рук Солоццо, но Солоццо никогда не решился бы ликвидировать столь могущественного деятеля, как дон, не заручившись соответствующей поддержкой. Телефон, зазвонивший в четвертый раз, прервал его раздумья. Голос на другом конце провода был мягким, почти нежным:
- Сантино Корлеоне?
- Да, - ответил Сонни.
- Том Хаген в наших руках, - сказал голос. - Примерно через три часа мы его выпустим. Не торопись ничего предпринимать, пока не выслушаешь его. Поспешными действиями ты только можешь навлечь на себя беду. Что сделано, того не вернешь. Теперь все должны вести себя с умом. Не теряй своего знаменитого хладнокровия. Голос был немного насмешливым. Сонни показалось, что говорил сам Солоццо. Он говорил низким, приглушенным голосом.
- Я подожду, - ответил Сонни.
В трубке послышался щелчок. Сонни посмотрел на свои тяжелые золотые часы и записал точное время разговора на скатерти.
- Сонни, в чем дело? - спросила его жена.
- Они стреляли в старика, - тихо ответил он.
Увидев, как она потрясена, он грубо заметил:
- Не беспокойся, он не умер. И ничего больше не случится.
Он ничего не сказал ей про Хагена. И тогда телефон зазвонил в пятый раз.
Это был Клеменца. Голос толстяка свистел и шипел.
- Ты слышал про своего отца? - спросил он.
- Да, - ответил Сонни. - Но он не умер.

Предыдущая страница 6 Следующая страница


7 Марио Пьюзо

Последовала длинная пауза, а потом послышался взволнованный голос Клеменца:
- Слава богу, слава богу.
Потом он снова спросил озабоченно:
- Ты уверен? Мне сказали, что его убили на улице.
- Он жив, - ответил Сонни, внимательно следя за интонацией Клеменца, и, хотя взволнованность того казалась искренней, Сонни знал, что толстяк был хорошим актером.
- Тебе придется свернуть все дела, Сонни, - сказал Клеменца. - Ты хочешь, чтобы я что-то предпринял?
- Иди к дому отца, - сказал Сонни. - И приведи с собой Пауло Гатто.
- Это все? - спросил Клеменца. - Ты не хочешь, чтобы я прислал нескольких людей в больницу и к тебе?
- Нет, я хочу, чтобы пришли только ты и Пауло Гатто, - сказал Сонни. Последовала длинная пауза. Клеменца понял намек. Чтобы придать своему приказу больше естественности, Сонни добавил:
- А где, черт побери, был Пауло? Чем он в это время занимался?
На другом конце провода исчезли посвистывания и шорох. Голос Клеменца звучал осторожно.
- Пауло был болен и остался дома. Он проболел всю зиму.
Сонни тут же вскипел:
- Сколько раз он оставался дома в последние два месяца?
- Три или четыре, - ответил Клеменца. Я не раз спрашивал Фредо, не хочет ли он другого парня, но он отвечал «нет». Да и не было причины его увольнять: последние десять лет дела шли гладко, сам знаешь.
- Да, - ответил Сонни. - Увидимся в доме отца. Позаботься о том, чтобы Пауло пришел с тобой. Меня не интересует его болезнь. Понял?
Он положил трубку, не дожидаясь ответа.
Жена Сонни тихо плакала. Он пристально посмотрел на нее, а потом грубо сказал:
- Если позвонит кто-то из наших людей, скажи, чтобы связались со мной по телефону отца. Если позвонит кто-то другой, тебе ничего не известно. Если позвонит жена Тома, скажи ей, что Том очень занят и не скоро придет домой.
На минуту он погрузился в раздумье.
- Несколько наших людей придут сюда. - Он заметил ее испуганный взгляд и раздраженно добавил. - Бояться нечего. Я просто хочу, чтобы они были здесь. Делай все, что они тебе скажут. Не волнуйся и не переживай.
Он вышел из дому. Было уже темно и декабрьский ветер со свистом носился между домами. Сонни не боялся выйти в ночь. Все восемь домов принадлежали дону Корлеоне. Два дома у входа в аллею были сданы своим людям. Из остальных шести домов, построенных в виде полумесяца, один принадлежал Тому Хагену и его семье, а самый маленький и неприметный - самому дону. Три дома занимали друзья и бывшие соратники дона. На крышах этих домов были установлены прожекторы, так ярко освещавшие аллею, что даже мышь не могла бы остаться незамеченной. Сонни пересек дорогу, подошел к дому отца и открыл дверь собственным ключом. Он громко прокричал:
- Где ты, мама?
Мать вышла из кухни. В открытую дверь проник запах жаренного перца. Сонни не дал ей ничего сказать, обнял и заставил сесть.
- Только что мне звонили, - сказал он. - Не волнуйся. Отец в больнице. Он ранен. Одевайся, мы поедем туда. Я иду за машиной и шофером. О'кэй?
Мать посмотрела на него долгим взглядом, а потом спросила по-итальянски:
- Они стреляли в него?
Сонни утвердительно кивнул головой. Мать на минуту склонила голову и задумалась, а потом вернулась на кухню. Сонни пошел за ней. Мать выключила газ под сковородкой с перцем, а потом поднялась в спальню. Сонни взял прямо со сковородки перец и сделал себе бутерброд; жир стекал с его пальцев на пол. Он вошел в кабинет отца и вытащил из ящика письменного стола телефон. Этот телефон был зарегистрирован под вымышленным именем. Первым он позвонил Луке Брази. Никто не отозвался. Потом он связался с командиром резервного отряда в Бруклине, в преданности которого дону никто не сомневался. Имя этого человека было Тессио. Сонни вкратце рассказал ему, что произошло и что он от него хочет. Тессио должен был мобилизовать пятьдесят человек, на которых можно положиться, и послать их в больницу и в Лонг-Бич. Тессио спросил:
- Клеменца тоже ранен?
- В настоящий момент я не хочу использовать людей Клеменца, - ответил Сонни.
Тессио сразу понял, и после короткой паузы сказал:
- Прости меня, Сонни, но я хочу тебе сказать то, что сказал бы в такой ситуации твой отец: не торопись с выводами. Я не могу поверить, что Клеменца нас предал.
- Спасибо, - сказал Сонни. - Я тоже так думаю, но в то же время надо соблюдать осторожность. Верно?
- Верно, - ответил Тессио.
- И еще, - сказал Сонни. - Мой младший брат Майк учится в Нью-Хэмпширском колледже, в Ганновере. Позаботься о том, чтобы несколько надежных людей из Бостона поехали туда и привезли его. Пусть посидит здесь, пока все не утихнет. Я позвоню ему и скажу, чтобы ждал их.
- О'кэй, - сказал Тессио. - Как только улажу все дела, приду в дом твоего отца. Моих парней ты ведь знаешь, верно?
- Да, - ответил Сонни. Он повесил трубку. Потом подошел к маленькому настенному сейфу и открыл его. Оттуда он вытащил записную книжку в синем переплете, открыл ее и разыскал нужную запись: «Рэй Фаррел, 5000 долларов в канун Рождества», затем шел номер телефона. Сонни позвонил по этому телефону и спросил:
- Фаррел?
На другом конце провода ответили:
- Да.
Сонни сказал:
- Говорит Сантино Корлеоне. Я хочу, чтобы ты оказал мне услугу, и я хочу, чтобы ты сделал это немедленно. Даю тебе два телефонных номера, а ты сообщи мне содержание всех бесед, которые велись по этим номерам на протяжении последних трех месяцев.
Он дал Фаррелу номера домашних телефонов Пауло Гатто и Клеменца.
- Это очень важно, - добавил он. - Сделай все до полуночи и у тебя будет веселый праздник.
Он снова позвонил Луке Брази. В ответ неслись протяжные гудки. Сонни начал было беспокоиться, но потом решил отбросить все сомнения. Знай Лука, что случилось, он тут же бы явился сюда. Сонни откинулся на спинку вращающегося кресла. Через час в доме будет полно народу, и ему придется отдавать распоряжения. Только теперь он понял, насколько все серьезно. Это первое испытание силы и могущества семейства Корлеоне за последние десять лет. Нет никаких сомнений, что за всем этим стоит Солоццо, но он никогда не осмелился бы обрушить такой удар, не заручившись поддержкой по меньшей мере одного из пяти больших семейств Нью-Йорка. Наверное его поддерживает семейство Татаглия. Это означает либо войну, в которую будут вовлечены все силы, либо немедленное соглашение на условиях, продиктованных Солоццо. Сонни печально усмехнулся. Хитрый Турок все отлично запланировал, но ему не повезло. Старик жив, и это означает войну. А с Лукой Брази и деньгами семьи Корлеоне результат может быть только один. И снова беспокойная мысль: где Лука Брази?

3

В машине вместе с Хагеном и водителем было четыре человека. Хагена посадили на заднее сиденье между теми двумя верзилами, что подошли к нему сзади. Солоццо сидел спереди. Человек, сидевший справа от Хагена, натянул ему на глаза шляпу, так что Хаген не мог ничего видеть.
- Если пошевелишься, пристрелю, - предупредил он.
Поездка длилась недолго, максимум двадцать минут, но когда они вышли из машины, было уже темно, и Хаген никак не мог определить, куда его привезли. Его повели в какую-то квартиру на нижнем этаже и усадили на стул с прямой спинкой. Сам Солоццо уселся за кухонный стол, прямо напротив Хагена. Его темное лицо напоминало морду хищника.
- Мне не нужно, чтобы ты боялся нас, - сказал он. - Я знаю, что ты не принадлежишь к мускулистой части семейства и прошу лишь об одном: помоги Корлеоне и мне.
Дрожащей рукой Хаген поднес сигарету ко рту. Один из присутствующих поставил на стол бутылку виски и позволил Хагену сделать несколько глотков из фарфоровой кружки. Хаген быстро выпил обжигающий внутренности напиток. Руки его перестали дрожать, и в ногах он уже не чувствовал слабости.
- Твой босс умер, - сказал Солоццо. Он запнулся, пораженный выражением лица Хагена. Потом продолжил, - мы накрыли его возле конторы, на улице. Как только мне стало об этом известно, я взял тебя. Ты должен помирить меня с Сонни.
Хаген не ответил. Он и сам не ожидал от себя подобной реакции. Печаль и страх перед смертью смешались в нем. Солоццо снова заговорил:
- Сонни был в восторге от моего предложения. Верно? Ты тоже знаешь, что это неглупое предприятие. У наркотиков большое будущее. Я готов пойти на новую сделку и хочу, чтобы ты повлиял на Сонни.
- Нет никаких шансов, - ответил Хаген. - Сонни использует все, что у него есть, чтобы отомстить тебе.
- Это будет его первой реакцией, - раздраженно бросил Солоццо. - Ты должен вложить немного ума в его голову. На моей стороне семейство Татаглия со всеми их людьми. Остальные семьи Нью-Йорка согласятся на любые условия, лишь бы положить конец войне между нами, так как эта война нанесет удар по их интересам. Если Сонни пойдет на сделку, это будет на руку всем, в том числе и друзьям дона.
Хаген посмотрел на свои руки, но не ответил. Солоццо продолжал говорить убежденным тоном:
- Дон провалился. В свое время я никак не мог бы до него добраться. Остальные семьи не доверяют ему, потому что он сделал тебя советником, а ведь ты не только не сицилиец, но даже и не итальянец. Если дело дойдет до большой войны, то семейство Корлеоне исчезнет с лица земли, но от этого все, в том числе и я, только проиграют. Мне нужны политические связи семейства даже больше, чем деньги. Поговори же с Сонни, поговори с капорегиме [капорегиме - командир боевого отряда. - итал.], и ты предотвратишь кровопролитие.
Хаген снова попросил налить ему виски.
- Я попытаюсь, - сказал он. - Но Сонни очень упрям. И, кроме того, даже он не в состоянии удержать Луку. Лука доставит тебе больше хлопот, чем остальные. Если я поддержу твое предложение, мне тоже придется остерегаться Луки.
- Я уж обращу внимание на Луку, - тихо сказал Солоццо. - А ты займись Сонни и остальными. Слушай, передай им, что Фредо мог бы отправиться на тот свет вместе со стариком, но мои люди получили указание не стрелять в него. Мне не нужны были лишние жертвы. Можешь им сказать, что Фредо жив лишь благодаря мне.
Только теперь Хаген пришел в себя, впервые поверив, что Солоццо не намеревается ни убивать его, ни держать в качестве заложника. Страх отпустил его. Хаген попытался оценить ситуацию. Если он откажется помочь Солоццо, его убьют. Но Солоццо хочет от него лишь одного: чтобы он представил все дело в правильном свете. И теперь, размышляя обо всем этом, он понял, что Солоццо прав. Надо приложить все усилия, чтобы предотвратить войну между семействами Татаглия и Корлеоне. Корлеоне должны похоронить мертвых, забыть обиды и пойти на сделку. А в более подходящее время расправиться с Солоццо.
Но, подняв глаза, он понял, что Солоццо читает его мысли. Турок улыбался.
И тогда в мозгу Хагена блеснула мысль. Что случилось с Лукой Брази, раз Солоццо так спокоен? Он вспомнил, что в ночь, когда дон Корлеоне отказал Солоццо, Брази был приглашен в контору для срочного совещания. Теперь, однако, было неподходящее время для размышлений. Надо добраться до дома семейства Корлеоне в Лонг-Биче.
- Я сделаю все возможное, - сказал он Солоццо. - Мне кажется, ты прав, и даже сам дон согласился бы с моими действиями.
Солоццо с серьезным видом кивнул головой в знак согласия.
- Хорошо, - сказал он. - Мне ни к чему кровопролитие. Я бизнесмен и кровь обходится мне слишком дорого.
В этот момент зазвонил телефон, и один из сидевших сзади Хагена людей снял трубку. Он внимательно слушал, а потом сказал: «О'кэй, я ему передам.» Он положил трубку, подошел к Солоццо и прошептал ему что-то на ухо. Хаген заметил, как побледнел вдруг Солоццо и как гневно сверкнули его глаза. Солоццо внимательно и задумчиво посмотрел на него, и Хаген понял, что он на волосок от смерти.
- Старик все еще жив, - сказал Солоццо. - Пять пуль продырявили его сицилийскую кожу, но он все еще жив. - Он пожал плечами. - Мне не повезло. И тебе тоже.

4

Когда Майкл Корлеоне подошел к дому отца в Лонг-Биче, он обнаружил, что узкий вход в аллею перекрыт железной цепью. Сама аллея была освещена прожекторами, а у бетонного тротуара стояло по меньшей мере восемь машин.
Возле цепи стояли двое незнакомых ему людей. Один из них спросил с бруклинским акцентом:
- Ты кто?
Он назвался. Из ближайшего дома вышел другой человек и внимательно посмотрел на Майкла.
- Это сын дона, - сказал он. - Я отведу его.
Майклу показалось, что дом полон незнакомых людей. Только в столовой он увидел жену Хагена, Терезу, которая сидела на диване и курила сигарету. На столике напротив нее стоял стакан виски. На другом конце дивана сидел здоровяк Клеменца. Лицо Клеменца ничего не выражало, но было покрыто испариной, а сигара в его руке была скользкой и черной от слюны.
Клеменца участливо пожал руку Майклу и проговорил:
- Твоя мать в больнице у отца, он будет в порядке.
Пауло Гатто тоже встал, чтобы пожать ему руку. Майкл посмотрел на него странным взглядом. Он знал, что Пауло остался дома, сославшись на болезнь. В его темном исхудалом лице чувствовалось напряжение. Гатто был известен, как человек ловкий, умеющий без осложнений выполнять самую деликатную работу, и вот сегодня, кажется, он потерпел неудачу. Майкл обратил внимание на нескольких мужчин, которые сидели в разных углах комнаты, но не узнал ни одного из них. Вдруг его осенило: Клеменца и Гатто на подозрении. Полагая, что Гатто был на месте происшествия, он спросил его:
- Как Фредо? Он в порядке?
- Врач сделал ему укол, - сказал Клеменца. - Теперь он спит.
Майкл подошел к жене Хагена и наклонился, чтобы поцеловать ее в щеку. Они всегда были друзьями.
- Не беспокойся. С Томом ничего не случится. Ты уже говорила с Сонни?
Тереза на мгновение прижалась к нему и отрицательно покачала головой. Эта красивая, нежная женщина больше американка, чем итальянка, была очень напугана. Майкл взял ее за руку и заставил подняться с дивана. Потом повел ее в угловую комнату, в кабинет отца.
Сонни, растянувшись в кресле у письменного стола, в одной руке держал желтый блокнот, в другой - карандаш. В комнате находился и капорегиме Тессио, которого Майкл знал и присутствие которого говорило о том, что это его люди охраняют дом. У него в руке тоже был блокнот и карандаш.
Сонни вышел изо стола и обнял Терезу.
- Не беспокойся, Тереза, - сказал он. - С Томом ничего не случилось. Они просто хотят ознакомить его со своими предложениями, а потом освободить. Он не принимает непосредственного участия в наших операциях, он всего лишь наш адвокат. Поэтому у них нет никаких оснований убивать его.
Он отпустил Терезу и подошел к Майклу, который у своему удивлению, тоже удостоился его объятий и поцелуя в щеку. Майкл оттолкнул Сонни и сказал, улыбаясь:
- Я привык к твоим побоям, а теперь должен привыкать и к этому.
Когда они были моложе, между ними постоянно вспыхивали ссоры и драки.
Сонни пожал плечами:
- Слушай, мальчик, я очень волновался, не застав тебя в твоей деревне. Уж не очень улыбалось мне принести весть о твоей гибели нашей старухе. Про отца мне пришлось ей рассказать.
- Как она восприняла это? - спросил Майкл.
- Хорошо, - ответил Сонни. - Однажды она уже пережила подобное. Ты был тогда слишком молод, чтобы помнить это, и после тех событий дела шли довольно гладко. - Он остановился, а потом добавил. - Она в больнице со стариком. Он выкарабкается.
- А почему бы и нам не отправиться туда? - спросил Майкл.
Сонни отрицательно покачал головой и сухо заметил:
- Я не могу оставить этот дом, пока все не кончится.
Зазвонил телефон. Сонни взял трубку и внимательно слушал. Майкл подошел к столу и бросил взгляд на блокнот, в котором Сонни за минуту до этого что-то писал. Там был перечень имен. Первыми в списке числились Солоццо, Филип Татаглия и Джон Татаглия. Майкл вдруг понял, что это люди, которых, по мнению Сонни и Тессио, следовало убить.
Повесив трубку, Сонни сказал Терезе:
- Ты не могла бы подождать в гостиной? Нам с Тессио надо кончить кое-какие дела.
- Этот звонок имеет какое-нибудь отношение к Тому? - спросила она.
Сонни обнял ее и повел к двери.
- Клянусь тебе, с ним ничего не случится, - сказал он. - Подожди в гостиной. Как только что-нибудь станет известно, я тут же сообщу тебе.
Он закрыл за ней дверь. Майкл уселся в одно из обитых кожей огромных кресел. Сонни бросил на него быстрый и острый взгляд и сел за письменный стол.
- Ты будь возле меня, Майк, - сказал он. - Услышишь вещи, которые тебе не хотелось бы слышать.
Майкл зажег сигарету.
- Я могу помочь тебе, - сказал он.
- Нет, не можешь, - отозвался Сонни. - Старик рассердился бы, как черт, узнай он, что ты замешан в это дело.
Майкл встал и завопил:
- Да ты что, вшивый выродок? Он же мой отец. Я не сумею помочь? Сумею. Я не обязательно должен убивать людей, но помочь могу. Перестань относиться ко мне, как к маленькому братику. Я видел войну. В меня стреляли. Я сам убил нескольких японцев. Что ты думаешь я сделаю, когда ты кого-нибудь прикончишь? В обморок упаду?
Сонни улыбнулся.

Предыдущая страница 7 Следующая страница


Крестный отец 8

- Еще немного, и ты захочешь, чтобы я поднял руки. О'кэй, оставайся здесь и займись телефоном. - Он повернулся к Тессио. - Только что я получил информацию, которую мы ждали. Кто-то должен был показать на старика. Это мог быть Клеменца и это мог быть Пауло Гатто, который для удобства заболел. Я уже знаю, кто. Посмотрим-ка, Майк, что ты думаешь по этому поводу?
С величайшей осторожностью Майкл обдумывал этот вопрос. Клеменца - капорегиме семейства Корлеоне. Дон Корлеоне сделал его миллионером, и они были близкими друзьями на протяжении более, чем двадцати лет. Его должность - одна из самых значительных в организации. Чего может Клеменца добиться изменой своему дону? Заработать деньги? Он достаточно богат, но ведь людям свойственна погоня за наживой. Стать сильнее? Быть может, это месть за нечаяно нанесенную или даже не существующую обиду? Его могло задеть, что Хаген назначен консильори. А может быть это уверенность бизнесмена в том, что Солоццо в конце концов одержит верх? Нет, не может Клеменца быть изменником. Майкл пришел к этому выводу, хотя при этом подумал, что просто не хочет смерти Клеменца. Когда он был малышом, этот толстяк приносил ему самые красивые подарки и часто, когда дон был загружен делами, брал его с собой на прогулки. Он не может поверить в то, что Клеменца предал их.
А с другой стороны, Солоццо хотел иметь Клеменца в кармане больше, чем кого-либо другого из семейства Корлеоне.
Мысли Майкла перенеслись на Пауло Гатто. Пауло еще не нажил богатства. Его ценят, и подъем его по служебной лестнице в организации ему обеспечен, но ему, как и всем в таких случаях, приходиться ждать. Молодости, однако, свойственны мечты о силе и могуществе. Это должен быть Пауло. И тут Майкл вспомнил, что когда в шестом классе пустовало место за его партой, он меньше всего хотел, чтобы его занял Гатто.
- Ни один из них, - сказал он, но сказал только потому, что Сонни заявил, будто знает ответ.
Сонни улыбнулся ему.
- Не беспокойся, - сказал он. - Клеменца в порядке. Это Пауло.
Майкл видел, что с сердца Тессио, будто камень свалился. Он тоже был капорегиме и симпатизировал Клеменца. Кроме того, и сам факт измены не столь серьезен, раз предатель занимал такой незначительный в организации пост. Тессио осторожно спросил:
- Значит, завтра я могу отправить своих людей по домам?
- Послезавтра, - ответил Сонни. - Слушай, я хочу поговорить с братом о семейных делах с глазу на глаз. Сделай одолжение, подожди в гостиной. Список кончим составлять позже. Ты поработаешь над ним вместе с Клеменца.
- Конечно, - ответил Тессио и вышел из комнаты.
- Как ты можешь с такой уверенностью утверждать, что это Пауло? - спросил Майкл.
- У нас свои люди на телефонной станции, и они прослушали все разговоры, которые вели по своим домашним телефонам Пауло и Клеменца. В один из трех дней, когда Пауло болел, ему позвонили из автомата, что напротив конторы старика. Сегодня тоже. Они хотели проверить, будет ли со стариком Пауло или вместо него послан кто-то другой. А может быть, они звонили по другой причине. Это уже не имеет значения. - Сонни пожал плечами. - Слава богу, что это Пауло. Клеменца нам очень нужен.
- Это будет война до победного конца? - спросил Майкл.
Глаза Сонни потяжелели.
- Да, и начнется она сразу после возвращения Тома. Остановимся только в том случае, если распорядится старик.
- А почему бы не подождать, пока старик сможет говорить? - спросил Майкл.
Сонни посмотрел на него с любопытством.
- Как, черт побери, тебе удалось получить свои награды? Пойми, человек, в нас стреляют, и мы обязаны воевать. Боюсь только, что они не выпустят Тома.
- Почему не выпустят? - удивился Майкл.
- Они полагают, что со стариком покончено, и теперь можно договориться со мной, а Том на первых этапах переговоров может служить посредником. Старик, оказывается, жив, на сделку со мной они рассчитывать не могут и потому Том для них теперь бесполезен. Они могут либо выпустить его, либо прикончить - все зависит от настроения Солоццо. Если они убьют его, это будет признаком того, что они и в самом деле намерены воевать и хотят запугать нас.
- А что дало Солоццо повод полагать, что с тобой он сможет совершить сделку? - тихо спросил Майкл.
Сонни покраснел и с минуту не отвечал. Потом сказал:
- Несколько месяцев назад Солоццо пришел к нам с предложением относительно торговли наркотиками. Старик отказался от сотрудничества. Но во время встречи я немного неосторожно открыл пасть и показал, что заинтересован в сделке. Старик уже вбил мне в голову, что никогда не следует показывать чужим людям разногласия в семье. Солоццо решил, что если он избавится от старика, мне придется пойти с ним на сделку на его условиях. Без старика сила семейства уменьшается вдвое. Мне в любом случае пришлось бы бороться за жизнь и защищать все, что достигнуто стариком. За наркотиками будущее и раньше или позже нам придется ими заняться. Мотивы убийства были чисто деловыми, а не личными. И я вошел в его дело. Разумеется, он не позволил бы мне приблизиться к себе, чтобы у меня не появилось желания и возможности застрелить его. Он знает, что если я войду в дело, остальные семейства не позволят мне начать войну из мести. Кроме того, за его спиной стоит семейство Татаглия.
- Что бы ты сделал, если бы они убили старика? - спросил Майкл.
Сонни ответил очень просто:
- Солоццо превратился бы в труп. И неважно, во сколько бы мне это обошлось. Я пошел бы даже на войну со всеми пятью семействами Нью-Йорка. Семейство Татаглия должно исчезнуть с лица земли, и я добьюсь этого даже, если мы вместе с ними уйдем под землю.
Отец поступил бы по-иному, - мягким голосом сказал Майкл.
Сонни взбудоражился.
- Верно, мы с отцом - разные люди, но он сказал то же, что и я. Когда дело доходит до конкретных действий, я могу быть не хуже других. Это хорошо знают и Солоццо, и Клеменца с Тессио. Я «сделал кости» в девятнадцать лет, в конце последней войны, которую вело наше семейство, и старик был очень доволен моей помощью. Поэтому, я теперь не волнуюсь. В подобных делах все нити в руках нашей семьи. Мне бы только очень хотелось связаться с Лукой.
- Лука, в самом деле так силен, как о нем рассказывают? - спросил Майкл с любопытством. - Неужели он так хорошо знает свое дело?
- Это что-то особенное. Я натравлю его на троих сыновей Татаглия. Солоццо возьму на себя.
Майкл заерзал в своем кресле, и с уважением посмотрел на брата. Сонни часто бывает жесток, но по сути дела он добрый малый. Непривычно слышать от него такие слова. Мороз пробежал по коже Майкла, когда он увидел список людей, которых Сонни, словно римский император, решил казнить. Он обрадовался тому, что не участвует непосредственно во всех этих делах. Отец жив, и он не обязан мстить. Он готов помочь: отвечать по телефону, передавать поручения. Сонни и старик смогут сами позаботиться о себе, тем более, что за ними стоит Лука.
В этот момент в гостиной раздался женский крик. «О, господи, - подумал Майкл. - Это голос жены Тома.» Он подбежал к двери и распахнул ее. Возле дивана Том Хаген прижимал к груди плачущую Терезу. Том высвободился из объятий жены и усадил ее на диван. Он печально улыбнулся Майклу:
- Рад тебя видеть, Майк.
Потом, не глядя на жену, которая продолжала плакать, он прошагал в кабинет. «Не впустую прошли годы, прожитые им в семье Корлеоне», - подумал Майкл, и в сердце его проснулась гордость. Что-то от старика прицепилось к Тому, прицепилось к Сонни и - что было для него открытием - к нему самому.

5

К четырем часам утра все - Сонни, Майкл, Том Хаген, Клеменца и Тессио - сидели в кабинете. Терезу Хаген удалось уговорить отправиться домой. Пауло Гатто все еще ждал в гостиной, не догадываясь о том, что люди Тессио получили приказ не спускать с него глаз.
Том Хаген изложил перед всеми предложения Солоццо. Он рассказал, что Солоццо собирался его убить после получения сообщения о неудачном исходе покушения на дона.
- Если мне когда-нибудь придется выступать с защитой перед верховным судом, - сказал, улыбаясь, Хаген, - я никогда не сделаю это лучше, чем сегодня ночью перед этим проклятым Турком. Я сказал ему, что смогу обкрутить тебя, Сонни, вокруг пальца, что в детстве мы были друзьями, что, только не сердись, возможно, ты не так уж расстроен, получая место старика, да простит мне господь.
Он извиняюще улыбнулся Сонни, который показал ему, что не придает этому значения.
Майкл сидел, опершись о спинку кресла, и смотрел на обоих. Когда Хаген вошел в кабинет, Сонни кинулся его обнимать, и Майкл невольно позавидовал тому, что во многом эти люди ближе друг другу, чем родные братья.
- Перейдем сразу к делу, - сказал Сонни. - Нам необходимо составить планы. Посмотрите на список, который составили мы с Тессио. Тессио, передай список Клеменца.
- Если мы собираемся что-то планировать, - сказал Майкл, - при этом непременно должен присутствовать Фредо.
- Фредо не может нам помочь, - печально возразил Сонни. - Врач говорит, что он был в сильнейшем шоке и рекомендует длительный отдых. Я этого понять не могу. Фредо всегда был довольно сильным парнем. Ему, конечно, трудно было видеть старика застреленным, он всегда боготворил дона. Он не такой, как мы с тобой, Майк.
- О'кэй, - спешно проговорил Хаген. - Оставьте Фредо. Не впутывайте его ни в одно дело. Думаю, что тебе, Сонни, следует, пока все не кончится, сидеть дома. Я лично не собираюсь отсюда выходить. Здесь мы в безопасности. Не пренебрегайте Солоццо. Он настоящий мужчина, калибр девяносто. Больница надежно защищена?
Сонни утвердительно кивнул головой.
- Полицейские закрыли больницу, и я позаботился о том, чтобы там все время были наши люди. Каково твое мнение о списке, Том?
Хаген смутился.
- Иисус Христос! Ты, Сонни, и в самом деле относишься к этому, как к личному делу. Дон видел бы в этом чисто деловой спор. Солоццо - ключевая фигура. Избавиться от Солоццо, и все уладится. Братьев Татаглия можно не трогать.
Сонни посмотрел на своих капорегимес. Тессио пожал плечами.
- Это сложно, - сказал он.
- Одним делом мы можем заняться без споров, - сказал Сонни Клеменца. - Я не хочу, чтобы Пауло оставался здесь. Поставь его первым в твоем списке.
Капорегиме послушно кивнул головой.
- А что с Лукой? - спросил Хаген. - Солоццо что-то не слишком беспокоится. Если Лука нас продал, мы в настоящей беде. Кому-нибудь удалось связаться с ним?
- Нет, - ответил Сонни. - Я звонил ему всю ночь. Может быть, он трахает кого-нибудь?
- Нет, - сказал Хаген. - Он никогда не остается у своих красоток. Майк, продолжай звонить, пока не дождешься ответа.
Майкл послушно взялся за трубку и набрал номер. Послышались длинные гудки, но никто к телефону не подошел. Наконец, он положил трубку.
- Продолжай звонить каждые пятнадцать минут, - сказал Хаген.
- Хорошо, - сказал Сонни нетерпеливо. - Том, ты советник, где же твои советы? Что, черт побери, мы должны предпринять?
Хаген налил себе виски.
- Будем вести с Солоццо переговоры, пока твой отец не сумеет взять управление в свои руки. В случае необходимости можно будет даже пойти на сделку. Как только дон поправится, он сумеет все тихо уладить.
- Ты думаешь, я не могу справиться с Солоццо? - со злобой в голосе спросил Сонни.
Том Хаген посмотрел ему прямо в глаза.
- Разумеется, Сонни, ты можешь его одолеть. Семейство Корлеоне обладает достаточной для этого силой. Клеменца и Тессио в состоянии мобилизовать даже тысячу человек, если дело дойдет до настоящей войны. Но это приведет к разрушениям во всем Ист-Сайде, и остальные семейства обвинят в этом Корлеоне. Мы наживем себе многочисленных врагов, а дон в такое дело никогда не верил.
Майкл посмотрел на Сонни, и ему показалось, что он принял к сведению слова Тома. Но Сонни тут же спросил Хагена:
- А что, если старик умрет? Что ты тогда посоветуешь, консильори?
- Я знаю, что ты этого не сделаешь, - тихо ответил Хаген. - Но я посоветовал бы тебе заключить с Солоццо настоящую сделку. Без политических связей твоего отца семейство Корлеоне теряет половину своей силы. Это может заставить остальные семейства поддержать Татаглия и Солоццо, лишь бы избежать разрушительной войны. Если отец умрет, заключи сделку.
Сонни побледнел от гнева:
- Тебе легко говорить, ведь не твоего отца убили.
Хаген ответил быстро, и ответ его звучал гордо:
- Я был хорошим сыном. Не хуже тебя и Майка, а может быть и лучше. Теперь я высказываю свое профессиональное мнение. Лично я хотел бы перебить всех этих выродков.
Волнение в его голосе заставило Сонни устыдиться.
- О, боже, - сказал он. - Том, я не это имел в виду.
На самом деле он имел в виду именно это. Кровь останется кровью, и ничем другим ее не заменить.
Пока все растерянно молчали, Сонни думал. Потом он вздохнул и тихо сказал:
- О'кэй, будем сидеть спокойно, пока старик не сможет приступить к делам. Том, я хочу, чтобы ты оставался здесь. Не выходи из дому. Ты, Майк, тоже будь осторожен, хотя я и не думаю, что Солоццо захочет развязать войну. Тогда все будут против него. Но на всякий случай будь осторожен. Тессио, ты укрепи свой резервный отряд и пошли людей на разведку в город. Ты, Клеменца, уладь дело с Пауло Гатто, а потом приведи сюда своих людей, чтобы сменить людей Тессио. Тессио, пошли подкрепление в больницу. Ты, Том, с самого утра начни переговоры с Солоццо и семейством Татаглия по телефону или при помощи посредника. Майк, завтра ты берешь двоих людей Клеменца и отправляешься на квартиру к Луке. Подождешь его или попытаешься отыскать. Этот сумасшедший мог погнаться за Солоццо в момент, когда услышал новости. Я не могу поверить, что он пошел против дона.
- Лучше, если Майк не будет замешан в это дело, - с неохотой сказал Хаген.
- Конечно, - сказал Сонни. - Забудь это, Майк. Ты мне нужен здесь, у телефона. Это важнее.
Майкл ничего не сказал. Он чувствовал себя очень неудобно. Клеменца и Тессио с трудом удавалось скрыть свое презрение к нему. Он поднял трубку, набрал номер Луки Брази, но к телефону по-прежнему никто не подходил.

6

Петер Клеменца плохо спал в эту ночь. Он встал очень рано и сам приготовил себе завтрак: стакан сока, солидный кусок генуэзской колбасы и ломоть итальянского хлеба. Потом он выпил из огромной фарфоровой кружки горячий кофе, смешанный с анисовкой. Разгуливая по комнатам в своем старом купальном халате и самодельных домашних тапочках, он думал о предстоящей сегодня работе. Вчера ночью Сонни Корлеоне ясно дал понять, что Гатто надо заняться немедленно.
Клеменца был озабочен. Его волновало вовсе не то, что Гатто, его протеже, стал предателем. Это было не на совести капорегиме. Ведь у Пауло были отличные данные. Он родился в сицилийской семье, рос в том же квартале, что и сыновья Корлеоне, и даже в школу ходил вместе с одним из сыновей. Его испытали и пришли к выводу, что он подходит для «дела». «Сделав кости», он получил от семейства Корлеоне постоянный доход: проценты от доходов игорного дома в Ист-Сайде и часть доходов одного из профсоюзов. Клеменца было известно, что Пауло пополняет свои доходы частным грабежом, и хотя это противоречило всем законам семейства, этот факт говорил в его пользу. Нарушение подобных законов говорит об избытке энергии, каким обладает, к примеру, скаковая лошадь, запряженная в повозку.
В связи с грабежом у Пауло никогда не было никаких неприятностей. Все его операции тщательно планировались и осуществлялись без лишнего шума: никогда не было ни убитых, ни раненых. Он получал «зарплату» в три тысячи долларов на фабрике по пошиву одежды в Манхэттене и немного меньшую «зарплату» на фабрике по изготовлению фарфоровой посуды в одном из кварталов бедноты Бруклина. Молодому человеку нужны ведь карманные деньги. Все это не выходило из общепринятых рамок. Кто мог предвидеть, что Пауло Гатто станет в один прекрасный день изменником?
Сегодня утром Петера Клеменца волновала, однако, административная проблема. Убить Гатто просто. Но кем капорегиме заменит Гатто? Ведь должность «гарпуна» - дело нешуточное. Кандидат должен быть человеком сильным и умным. Он должен быть человеком надежным - не из тех, кто, попав в полицию, сразу начинает болтать. Он должен быть тренирован по сицилийскому закону смерти - закону молчания. И снова возникает вопрос: какое вознаграждение он получит за свою новую работу? Клеменца несколько раз говорил с доном по поводу повышения «зарплаты гарпунов», но дон все откладывал подобное повышение. Получай Пауло Гатто больше денег, он, возможно, сумел бы устоять перед искушением и не перейти на сторону этого хитрого Турка.
В конце концов, перечень возможных кандидатов сузился до трех. Первым был судебный исполнитель, который работал с гарлемскими банкирами - человек огромной физической силы и обаяния. Он умел ладить с людьми, но в то же время в случае необходимости заставлял их дрожать от страха. Клеменца, подумав над его кандидатурой с полчаса, вычеркнул его из списка. Этот человек слишком хорошо ладил с черными, а это указывает на наличие в нем недостатков. Кроме того, будет почти невозможным подыскать ему замену в его нынешней должности.
Вторым был парень, который очень преданно служил организации. Он занимался сбором «податей» с получивших от семейства разрешений на работу в Манхэттене, начав свою карьеру курьером агента по азартным играм. Однако для повышения он все-таки не созрел.
В конце концов Клеменца остановился на Рокко Лампоне. Лампоне сделал в семействе короткую, но впечатляющую карьеру. Находясь во время войны в Африке, он был ранен и в 1943 году освобожден. Тогда ощущался острый недостаток в молодых парнях, и Клеменца взял его к себе, несмотря на хромоту. Он использовал его в качестве связного с черным рынком и государственными чиновниками, распределяющими продовольственные карточки. Лампоне вскоре стал ответственным за всю операцию, и прославился на этом поприще здравым умом и рассудительностью. Лампоне знал, что не следует проявлять особую силу в случаях, когда речь идет о денежном штрафе или шести месяцах заключения - наказаниях ничтожных в сравнении с огромными прибылями. Клеменца почувствовал облегчение. Он решил сложную проблему перестановки работников. Да, Рокко Лампоне поможет ему и в сегодняшней работе. Парень «сделает кости», а Клеменца сведет личные счеты с Пауло Гатто. Пауло был его протеже, он поднял его над людьми более способными и более достойными, он помог ему «сделать кости» и всячески способствовал его продвижению по служебной лестнице. Пауло изменил не только семейству, он изменил своему патрону. И за такое неуважение ему придется расплатиться.
Пауло Гатто было приказано заехать за Клеменца в три часа пополудни. Клеменца снял телефонную трубку, набрал номер Рокко Лампоне и, не назвавшись, просто сказал:
- Приходи. У меня есть для тебя интересное дело.
Услышав в трубке, несмотря на ранний час, нисколько не удивленный и не заспанный голос, Клеменца обрадовался.
- Не торопись, позавтракай и пообедай, - сказал ему Клеменца. - Но приходи не позже двух часов дня.
Послышалось короткое «о'кэй», и Клеменца положил трубку. Он уже приказал своим людям сменить людей Тессио на аллее Корлеоне. У него были очень способные люди, и он никогда не вмешивался в технические операции такого рода.
Клеменца решил помыть свой «кадиллак». Машина изнутри была такой удобной, что Клеменца часто забирался в нее и просиживал часами, думая о своих делах. Мытье машины тоже помогало ему думать.
Снова он мысленно продумал свой план. Пауло надо остерегаться - он может почуять опасность и будет прыгать, как осел с муравьями в заднице. Прежде всего, надо придумать хороший повод для того, чтобы Рокко мог их сопровождать, а после надо найти подходящее задание для всех троих.
Разумеется, в этом не было необходимости. Пауло Гатто можно убрать и без таких церемоний. Но Клеменца чувствовал, что надо считаться с традициями и по мере возможности уменьшить риск. Никогда нельзя все предвидеть заранее, особенно в подобных делах, где речь идет о жизни и смерти. Прочищая тряпкой свой голубой «кадиллак», он несколько раз повторил про себя, что скажет и каким будет выражение его лица. Он будет суров с Пауло. Даст ему понять, что недоволен им. Это собьет с толку такого чувствительного и подозрительного человека, как Гатто - во всяком случае заронит в его душу сомнение. Добродушный тон может сделать его осторожным. Но, конечно, суровость не должна переходить в гнев. Он просто раздражен и сердит. А почему Лампоне? Это больше всего напугает Пауло, тем более, что Лампоне придется сесть на заднее сиденье. Это может оказаться сложным делом. Очень даже сложным. Он даже подумал, что не стоит ли взять кого-нибудь другого вместо Рокко, но потом решил, что его напарником в этой операции должен быть именно Лампоне.
Больше всего рассердил Клеменца тот факт, что убийство должно быть «явным». Он предпочел бы избавиться от трупа, и обычными в таких случаях местами погребения являлись тихий океан или болота Нью-Джерси. Существовали и другие, более сложные способы. Но чтобы потенциальные предатели испугались, а враги поняли, что семейство Корлеоне не выродилось и не смягчилось, труп должен быть найден. Солоццо станет осторожнее после столь быстрой реакции, а семейство Корлеоне вернет себе какую-то долю своего былого престижа, который после выстрела в старика оказался явно не на высоте.
Машина уже блестела, напоминая большое стальное яйцо, а Клеменца был все еще далек от решения проблемы. И тогда в его мозгу блеснула гениальная мысль. Это будет логичным объяснением того, что Лампоне, он сам и Пауло находятся в одной машине и отправляются якобы на тайное задание.
Он скажет Пауло, что они должны найти квартиру на случай, если семейство решит отправиться на «матрацы».
Чем вероятнее становится война между семьями, тем настоятельнее необходимость в квартирах, где могут собраться и отдохнуть на разбросанных на полу матрацах «солдаты». Жен и детей в таких случаях не переселяют, так как даже в случае «войны» им опасность не угрожает. В другом случае это стало бы наиболее уязвимым местом каждого семейства, и любая подобная операция привела бы к такой же ответной.
Снять квартиру и завести в нее матрацы отправляли обычно одного из наиболее преданных капорегимес, поскольку именно эта квартира была местом, откуда совершались нападения. То, что именно Клеменца был послан с подобным заданием, выглядело очень естественно. Так же естественно было и то, что он брал с собой Гатто и Лампоне. «Пауло Гатто, - подумал Клеменца, - доказал, что любит деньги, и первая его мысль будет о том, сколько он получит от Солоццо за столь ценные сведения».
Рокко Лампоне приехал рано, и Клеменца объяснил ему, в чем дело и каковы будут их обязанности. Лицо Лампоне выразило удивление и благодарность, Клеменца был уверен в правильности своего выбора. Он похлопал Лампоне по плечу и сказал:
- После сегодняшнего дня начнешь лучше зарабатывать. Поговорим об этом позже. Ты должен понять, что семейство занято теперь более важными делами.
Лампоне сделал жест, означающий, что он будет терпелив.
Клеменца подошел к сейфу, который стоял в спальне, открыл его и, вынув пистолет, дал его Лампоне.
- Пользуйся только им, - сказал он. - Никогда в жизни не обнаружить, кому он принадлежит. Оставь его в машине вместе с Пауло. После этой работы возьми жену и детей и отправляйся отдыхать во Флориду. Пока трать свои деньги, я тебе потом верну. Отдыхай. Загорай на солнце. Поселись в гостинице семейства в Майами-Бич, чтобы я знал, где найти тебя в случае необходимости.
Жена Клеменца постучала в дверь спальни и сказала, что приехал Пауло Гатто. Он ждет на стоянке автомобилей. Клеменца пошел впереди, а Лампоне за ним. С выражением недовольства на лице. Клеменца сел в автомобиль и еле слышно буркнул Гатто «здравствуй». Он посмотрел на часы, будто желая убедиться, что Гатто опоздал.
Человек с беличьей головкой внимательно посмотрел на Клеменца, будто желая найти ключ к разгадке столь странной ситуации. Он немного отпрянул, увидев, что Лампоне сел за его спиной, и сказал:
- Рокко, сядь с другой стороны. Ты заслоняешь мне заднее стекло.
Лампоне послушно подвинулся и сел сзади Клеменца. Просьбу Пауло он воспринял очень естественно.
Клеменца с кислой миной на лице обратился к Гатто:

Предыдущая страница 8 Следующая страница


9 Марио Пьюзо

- Черт бы побрал этого Сонни, он начинает трусить и думает о матрацах. Мы должны подыскать место на Вест-сайде. Вы с Рокко должны будете обставить квартиру до того, как возникнет необходимость в ней. Тебе известно подходящее место?
Как он и ожидал, в глазах Гатто загорелся огонек. Он проглотил приманку. Все его мысли были заняты теперь тем, насколько ценной окажется подобная информация для Солоццо, и он забыл о возможной опасности. Лампоне тоже отлично справлялся со своей ролью: он развалился на сиденьи и равнодушно взирал на прохожих. Клеменца поздравил себя с отличным выбором.
Гатто пожал плечами:
- Я должен подумать об этом, - сказал он.
- Думай, пока едешь, - пробурчал Клеменца. - Я хочу быть сегодня в Нью-Йорке.
Пауло был первоклассным водителем, а движение в ранние послеобеденные часы было не слишком оживленным, так что до города они добрались еще до наступления сумерек. В машине обошлись без пустой болтовни. Клеменца приказал Пауло ехать к холму Вашингтона. Проводив взглядом несколько зданий, он приказал Пауло остановиться у Артур-авеню и ждать. Рокко Лампоне тоже остался в машине. Клеменца вошел в ресторан «Вера Марио», заказал телятину с салатом и с аппетитом съел все, время от времени здороваясь со знакомыми. Спустя час он прошел несколько улиц и снова оказался возле машины. Гатто и Лампоне ждали его.
- Дерьмо, - сказал он. - Они хотят, чтобы мы вернулись в Лонг-Бич. У них есть для нас другая работа. Сонни говорит, что матрацы можно отложить. Рокко, ты ведь живешь в Сити, мы можем подбросить тебя.
- Моя машина стоит возле твоего дома, - тихо сказал Рокко. - И моей старухе она понадобится с самого утра.
- А, верно, - сказал Клеменца. - Значит, тебе придется поехать с нами.
По дороге в Лонг-Бич не было снова не произнесено ни слова. Недалеко от въезда в город Клеменца вдруг сказал:
- Пауло, останови, не могу больше сдержаться.
Гатто долгое время работал вместе с жирным капорегиме и знал, что у того слабый мочевой пузырь. С подобной просьбой он обращался к нему довольно часто. Гатто съехал на обочину и остановил машину возле дороги, которая вела к болоту. Клеменца вышел из машины и направился к кустам. Ему и в самом деле пора было опорожнить мочевой пузырь. Влезая в машину, Клеменца оглядел дорогу быстрым взглядом. Шоссе было погружено во мрак, не было видно ни одного огня.
Через секунду машину потряс выстрел. Пауло Гатто подпрыгнул, рухнул на руль, а потом медленно сполз на сиденье. Клеменца быстро отодвинулся, чтобы не запачкаться в крови.
Рокко Лампоне выскочил на шоссе и далеко в болото швырнул пистолет. Вместе с Клеменца они быстро прошагали к машине, которая была спрятана недалеко от этого места, и забрались в нее. Лампоне пошарил под сиденьем и нашел оставленный для них ключ. Он завел мотор и отвез Клеменца домой. Возвратился он по автостраде Джонс-Бич, въехал в город Морик, а потом по Мидбрук-паквей добрался до Нозерн-Стейт-паквей. Он ехал по этой автостраде до Лонг-Айленда, пересек Вайтстоун-бридж и через Бронкс въехал домой, в Манхэттен.

7

В ночь перед покушением на дона Корлеоне самый верный, сильный и страшный его оруженосец готовился к встрече с врагом. Лука Брази впервые встретился с представителями Солоццо два месяца назад. Он сделал это по приказу самого дона Корлеоне. Ему пришлось посетить несколько ночных клубов, находящихся во владении семейства Татаглия и войти в связь с одной из самых известных «телефонных девушек». В постели он часто ворчал, что семейство Корлеоне ставит ему палки в колеса и не оценивает его по достоинству. Через неделю после начала этой связи к Луке обратился Бруно Татаглия, директор ночного клуба. Бруно был младшим сыном Татаглия и, казалось, не был связан с сетью публичных домов, принадлежавших семейству. Но его ночной клуб славился длинноногими танцовщицами и был первой школой для многих пьяниц города.
Во время первой встречи Татаглия прямо предложил Брази стать «боксерской перчаткой» семейства. Флирт продолжался почти месяц. Лука играл роль влюбленного в красивую и молодую девушку, Бруно Татаглия - роль бизнесмена, старающегося отбить у конкурента способного работника. Во время одной из встреч Лука сделал вид, что его уговорили и сказал:
- Одно должно быть ясно. Я никогда не пойду против крестного отца. Я уважаю дона Корлеоне, и понимаю, что он вынужден в делах отдать предпочтение своим сыновьям, а не мне.
Бруно Татаглия был представителем нового поколения и питал отвращение к таким гордецам, как Лука Брази, дон Корлеоне и его собственный отец. Он ответил:
- Мой отец и не ждал, что ты пойдешь против Корлеоне. С какой стати? Все ладят со всеми. Не то, что в прежние времена. Просто если ты ищешь место, я готов передать это отцу. В наших делах всегда требуется человек вроде тебя. Это дело тяжелое, и только с такими людьми, как ты, все идет гладко. Сообщи мне, если примешь решение.
Лука пожал плечами.
- Я и сейчас не в таком уж плохом месте.
Лука должен был показать, что он знает об операции с наркотиками и ожидаемых прибылях и хочет получить кусок этого пирога вне связи с семейством Корлеоне. Тогда он сумеет выведать планы Турка, если у него вообще имеются планы. Например, собирается ли он наступить на мозоли Корлеоне? Прождав безрезультатно два месяца, Лука сообщил дону, что Солоццо, видимо, не собирается мстить. Дон приказал ему продолжать вести наблюдение, но не пытался оказывать давление.
Незадолго до покушения на дона Корлеоне Лука Брази зашел в ночной клуб. Бруно Татаглия присел к его столику:
- Один из моих друзей хочет с тобой говорить, - сказал он.
- Приведи его сюда, - сказал Лука. - Я готов говорить с любым из твоих друзей.
- Нет, - ответил Бруно. - Он хочет говорить с тобой с глазу на глаз.
- Кто это? - спросил Лука.
- Просто мой друг, - сказал Бруно Татаглия. - Он хочет предложить тебе кое-что. Сможешь встретиться с ним сегодня ночью?
- Конечно, - сказал Лука. - Когда и где?
- Клуб закрывается в четыре утра, - мягким голосом сказал Татаглия. - Почему бы вам не встретиться здесь же в то время, когда официанты убирают столы?
Да, им известны его привычки, - подумал Лука. Они его проверили. Он обычно просыпался в три-четыре часа дня, обедал, потом играл в карты с друзьями из семейства или шел к своим девицам. Иногда смотрел в полночь кино, а потом отправлялся пропустить рюмочку в один из ночных клубов. Никогда он не шел спать перед рассветом. Поэтому предложение встретиться в четыре часа утра было не столь необычным, как это могло показаться на первый взгляд.
- Конечно, конечно, - сказал он. - Я вернусь сюда к четырем утра.
Он вышел из клуба и поймал такси, которое отвезло его в меблированную комнату на десятой авеню. Он жил у своих дальних родственников. Две его комнаты были отделены от остальных комнат квартиры особой дверью. Такой порядок пришелся ему по вкусу, так как, с одной стороны, создавалась иллюзия семейной жизни, а с другой - он был защищен от неожиданного нападения.
«Хитрый лис Солоццо собирается сегодня обнажить свой волосатый хвост, - подумал Лука. - Если дела зайдут далеко, это может превратится в великолепный рождественский подарок дону». В комнате Лука вынул из чемодана пуленепробиваемый жилет, потом разделся, натянул жилет поверх шерстяной Майки и снова надел рубашку и пиджак. Подумал о том, что, может быть, стоит позвонить дону в Лонг-Бич и рассказать о последних событиях, но он знал, что дон никогда ни с кем не разговаривает по телефону, и к тому же о задании, которое Лука получил, никто не знал - даже Хаген и Сонни. Лука всегда носил при себе пистолет. У него было специальное разрешение на ношение оружия - самое дорогое, когда-либо и где-либо выданное полицией. Оно обошлось ему в десять тысяч долларов, но зато спасало от ареста во время обыска. Будучи одним из руководителей оперативной части семейного дела, Лука очень ценил пистолет. Но сегодня ночью ему нужен был «надежный» пистолет. Чтобы не могли узнать, кому он принадлежит.
Он пошел по направлению к клубу, побродил по Сорок восьмой улице, поужинал в своем любимом итальянском ресторане Патсии, когда часы пробили четыре, вошел в клуб. Ни привратника, ни гардеробщицы уже не было. Бруно Татаглия взял его под руку и повел к бару в углу зала. Лука различал в темноте танцевальную площадку и возвышение для оркестра с металлическим стеблем микрофона на нем.
Лука уселся за стойку, отказавшись от предложенного Бруно виски, зажег сигарету. Возможно, речь идет не о Турке, а о ком-то другом. Но из тени дальнего угла комнаты показался все же Солоццо.
Солоццо пожал Луке руку и уселся за стойку рядом с ним. Татаглия поставил перед Турком стакан, тот поблагодарил кивком головы.
- Ты знаешь, кто я? - спросил Солоццо.
Лука утвердительно кивнул головой и печально улыбнулся. Мыши выбегают из нор. Он с удовольствием займется этим предателем.
- Ты заешь, о чем я собираюсь тебя попросить? - спросил Солоццо.
Лука отрицательно покачал головой.
- Мы открываем крупное дело, - сказал Солоццо. - Я имею в виду миллионы для тех, кто стоит наверху. После первой партии могу тебе гарантировать пятьдесят тысяч. Речь идет о наркотиках. За ними будущее.
- Почему ты обращаешься ко мне? - спросил Лука. - Хочешь, чтобы я поговорил со своим доном?
Солоццо скорчил гримасу-улыбку.
- Я уже говорил с доном. Он не хочет участвовать в этом. Я могу обойтись и без него. Но для операции мне нужен сильный человек. Говорят, что тебе не слишком сладко в твоем семействе, и ты готов перейти к нам.
- Это зависит от условий, - пожал плечами Лука.
Солоццо внимательно посмотрел на него и, казалось, принял решение.
- Подумай над моим предложением несколько дней, а потом снова поговорим, - сказал он.
Он протянул руку, но Лука сделал вид, что не замечает ее и поднес ко рту сигарету. Бруно Татаглия вытащил зажигалку и поднес ее Луке. В тот же момент он повел себя странно: бросил зажигалку на стойку и крепко схватил Луку за правую руку.
Лука прореагировал немедленно, пытаясь высвободиться, но Солоццо схватил его за локоть левой руки. И все же Лука был сильнее их обоих и освободился бы, не окажись позади них еще один человек и не накинь он тонкую шелковую петлю на шею Луки. Петля с силой натянулась, и Лука задохнулся. Лицо его посинело, руки ослабели. Татаглия и Солоццо теперь без труда удерживали его. Они стояли в очень страной позе, а человек сзади натягивал петлю все сильнее и сильнее. Последние остатки сил исчезли, и Лука рухнул на пол. Душитель с такой силой натягивал петлю, что та прорезала кожу и исчезла в мясе. Глаза Луки вышли из орбит и их удивленный взгляд был единственно человеческим, что в нем осталось. Лука Брази умер.
- Я не хочу, чтобы его нашли, - сказал Солоццо. - Важно, чтобы именно теперь его не нашли.
Он повернулся и снова исчез в тени.

8

Следующий после покушения день был насыщен событиями. Майкл остался у телефона и передавал сообщения Сонни. Том Хаген был занят поисками посредника, который удовлетворил бы обе стороны и позволил бы организовать встречу с Солоццо. Турок вдруг сделался осторожен: знал, наверно, что «гарпуны» Клеменца и Тессио разыскивают его по всему городу. Но Солоццо, как и остальные главари семейства Татаглия, оставался все время в надежном укрытии. Меры предосторожности, принятые Солоццо, не были для Сонни неожиданностью.
Клеменца был занят делом Пауло Гатто. Тессио получил задание найти Луку Брази. Лука исчез накануне покушения и до сих пор не подавал признаков жизни. Это был дурной знак. Но Сонни не мог поверить, что Брази мог стать изменником или мог позволить застать себя врасплох.
Жена Корлеоне жила в городе у друзей семейства, чтобы находиться как можно ближе к больнице. Карло Ричи предложил было свои услуги, но ему было приказано продолжать заниматься делом, подаренным ему доном Корлеоне: самым доходным игорным домом в итальянском районе Манхэттена. Конни была все время вместе с матерью и часто наведывалась в больницу.
Фредо, все еще напичканный снотворными, лежал в своей комнате в доме отца.
- Иисус, - сказал Сонни Майклу, выходя из комнаты Фредо, - можно подумать, что ему досталось больше, чем старику.
Майкл пожал плечами. Ему приходилось видеть солдат на поле боя в таком же состоянии. Но он никогда не ожидал, что подобное может случиться с Фредо. Когда все они были детьми, средний брат выделялся своей недюжинной физической силой. Но он был и самым послушным сыном. В то же время все знали, что дон Корлеоне в нем разочаровался и не надеется, что средний сын займет когда-нибудь важное место в семейном деле. Он был недостаточно умен и недостаточно жесток. Ему недоставало смелости и он был очень замкнутым человеком.
Ближе к вечеру позвонил Джонни Фонтена. Майкл передал трубку Сонни.
- Нет, Джонни, не стоит тебе приезжать, чтобы повидать старика. Он слишком болен, и это сделает тебе плохую рекламу, чего старик не хотел бы. Подожди, он поправится, мы перевезем его домой, и тогда ты приедешь повидаться с ним. О'кэй, я передам ему привет. - Сонни положил трубку, потом повернулся к Майклу и сказал: - Отец обрадуется. Джонни хотел лететь из Калифорнии, чтобы навестить его в больнице.
Поздно вечером один из людей Клеменца подозвал Майкла к телефону на кухне. Это была Кей.
- Твой отец в порядке? - спросила она. Говорила она с некоторым напряжением, не совсем естественным голосом. Майкл знал, что она неспособна до конца поверить в то, что случилось, что его отец и в самом деле «гангстер», как это пишут в газетах.
- Все будет хорошо, - сказал Майкл.
- Могу я пойти с тобой, когда ты навестишь его в больнице? - спросила Кей.
- Над этим стоит подумать, - сказал он. - Если парни из газет пронюхают про тебя, ты будешь красоваться на третьей полосе «Дейли Ньюз». Девушка из уважаемого семейства янки связана с сыном одного из главарей мафии. Как это понравится твоим родителям?
- Мои родители не читают «Дейли Ньюз», - сухо ответила Кей. Последовала пауза, потом она спросила:
- Ты в порядке, Майк, тебе не угрожает опасность?
Майк снова засмеялся.
- Я известен, как самый трусливый в семействе Корлеоне. Никакой опасности. Они не станут утруждать себя преследованием такого ничтожества, как я. Нет, все уже кончено. Не будет больше никаких бед. Объясню тебе при встрече.
- А когда она состоится, эта встреча? - спросила Кей.
Майкл задумался.
- А как насчет сегодняшней ночи? Выпьем по стаканчику и закусим в твоей гостинице. А потом я схожу в больницу к старику. Надоело мне болтаться здесь и отвечать на телефонные звонки. О'кэй? Но никому не говори о нашей встрече. Я не хочу, чтобы репортеры застали нас вместе. Кроме шуток, Кей, это будет не очень приятно, особенно твоим родителям.
- Хорошо, - ответила Кей. - Я буду ждать. Хочешь, сделаю для тебя покупки к Рождеству?
- Нет, - сказал Майкл. - Будь только готова.
Она засмеялась немного взволнованным смехом.
- Я всегда готова, - сказала она. - Разве не так?
- Да, ты всегда готова, - ответил он. - И потому ты самая прекрасная девушка на свете.
- Я люблю тебя, - сказала Кей. - Ты можешь сказать мне то же самое?
- Нет, - ответил он. - Сегодня ночью, о'кэй?
- О'кэй, - сказала она. Майкл повесил трубку.
Клеменца вернулся, наконец, после насыщенного трудового дня и теперь носился по кухне, готовя в огромной кастрюле томатный соус. Майкл приветствовал Клеменца кивком головы и зашел в кабинет, где его уже ждали Сонни и Хаген.
- Где Клеменца? - спросил Сонни.
- Он варит спагетти для солдат, - улыбнулся Майкл.
Сонни был раздражен.
- Пусть оставит эти глупости и зайдет сюда. Есть более важные дела. Тессио тоже приведи.
Через несколько минут все уже находились в кабинете. Сонни спросил Клеменца:
- Поговорил с ним?
Клеменца утвердительно кивнул головой.
- Ты его больше не увидишь.
Казалось, электрический ток прошелся по телу Майкла. Он вдруг понял, что речь идет о Пауло Гатто и что маленький Пауло умер, убит веселым танцором.
Сонни спросил Хагена:
- Ты связался с Солоццо?
Хаген отрицательно покачал головой.
- Кажется, он не в восторге от нашей идеи переговоров. Во всяком случае, не выражает большой заинтересованности. А может быть, он просто боится ловушки. Во всяком случае, мне не удалось найти посредника, которому он поверил бы. Но он, наверняка, знает, что теперь придется вести переговоры. Он упустил свой шанс, дав старику возможность уйти живым.
- Он умный парень, - сказал Сонни, - самый умный из всех, с кем пришлось столкнуться нашей семье. Может быть, он понял, что мы тянем время и ждем момента, когда сможем накинуть веревку на его шею или, когда старик выздоровеет и сам возьмется за дело.
Хаген пожал плечами.
- Разумеется, он это понял. И все же ему придется пойти на переговоры. Нет у него выхода. Завтра это будет улажено.
В дверь постучали. Это был один из людей Клеменца.
- Только что сообщили по радио, - сказал он Клеменца, - что полиция обнаружила труп Пауло Гатто. Он умер в своей машине.
Клеменца кивнул головой и сказал:
- Пусть это тебя не волнует.
Солдат посмотрел на своего капорегиме взглядом, который из удивленного постепенно становился понимающим.
Совещание продолжалось. Сонни спросил Хагена:
- Состояние дона не изменилось?
Хаген отрицательно покачал головой.
- Дон в порядке, но говорить сможет только через несколько дней. Он еще не совсем пришел в себя после операции. Твоя мать и Конни целыми днями сидят возле него. В больнице полно полицейских и на всякий случай там вертятся люди Тессио. Через несколько дней узнаем его мнение. Пока надо заботиться о том, чтобы Солоццо не сделал поспешных шагов. Поэтому я и хочу, чтобы ты начал с ним переговоры о сделке.
- Пока я приказал Клеменца и Тессио разыскать его, - проворчал Сонни. - Может быть, нам повезет, и мы решим всю проблему.
- Не повезет, - сказал Хаген. - Солоццо слишком умен. Он знает, что за столом переговоров ему придется в большинстве случаев соглашаться с нами. Поэтому и тянет время. Я полагаю, что он хочет заручиться поддержкой остальных семейств города, так что мы не сможем его преследовать даже после приказа старика.
- А почему, черт побери, они должны это сделать? - скривил рот Сонни.

Предыдущая страница 9 Следующая страница


Крестный отец 10

- Они захотят избежать войны, которая коснется каждого и заставит прессу и правительство действовать, - терпеливо объяснял Хаген. - Кроме того, Солоццо обещает им часть доходов от своей операции. А ведь ты знаешь, сколько денег скрыто в наркотиках. Семейство Корлеоне в этом не нуждается, у нас имеются азартные игры. Но остальные семьи голодны. Солоццо успел проявить себя, они знают, что он способен действовать в крупных масштабах. Пока он жив, у них в карманах не перестанут водиться деньги, когда умрет - вместо денег появятся неприятности.
Майклу никогда не приходилось видеть Сонни таким. Рот купидона и загорелая кожа, кажется, посерели.
- Плевать мне хотелось на их желания. Лучше пусть не вмешиваются.
Клеменца и Тессио заерзали на стульях. Они напоминали полководцев, которым было приказано любой ценой взять неприступную высоту. Хаген снова заговорил несколько раздраженным тоном:
- Оставь, Сонни, дон с тобой не согласился бы. Ты ведь знаешь, что он в таких случаях говорит: «Это пустая трата времени». Ведь это бизнес, а не сведение личных счетов. Если мы кончим Турка, а семьи вмешаются, будем вести деловые переговоры. Дон пойдет на уступки в других вопросах и нас оставят в покое. Но не гоняйся за кровью просто так. Это бизнес. Даже выстрелы в твоего отца были бизнесом. Пора было бы тебе это знать.
Глаза Сонни все еще смотрели свирепо.
- О'кэй, я все это понимаю.
Сонни повернулся к Тессио.
- Узнал что-нибудь о Луке?
Тессио отрицательно покачал головой.
- Ничего. Солоццо наверняка схватил его.
- Солоццо не был обеспокоен, когда речь шла о Луке, - тихо сказал Хаген, - мне показалось это странным. Он слишком умен, чтобы не волноваться при мысли о таком парне, как Лука. Видимо, он каким-то образом вывел его из игры.
- Иисус, я надеюсь, что Лука не пошел против нас, - проговорил Сонни. - Это единственное, чего я до смерти боюсь. Клеменца, Тессио, что вы думаете по этому поводу?
Клеменца говорил медленно, с расстановкой.
- Каждый может ошибиться. Возьмите, к примеру, Пауло. Но Лука мог идти лишь по одному пути. Крестный отец - единственный, в кого он верил и кого боялся. Но не только это, Сонни. Он уважал твоего отца, как никто другой, а крестного отца уважает каждый, кто его знает. Нет, Лука никогда нас не предаст. С другой стороны, я не верю, что даже такой хитрый человек, как Солоццо, способен захватить его врасплох. Лука не доверял никому и ничему. Он всегда был готов к самому худшему. Думаю, он просто уехал куда-то на несколько дней и теперь может объявиться в любую минуту.
Сонни повернулся к Тессио. Капорегиме из Бруклина пожал плечами.
- Каждый может стать изменником. Лука был очень чувствителен. Может быть, дон его каким-то образом обидел. Это могло случиться. И все же, мне кажется, Солоццо удалось застать его врасплох. Это соответствует тому, что говорит консильори. Мы должны готовиться к самому худшему.
- Известие о Пауло Гатто скоро дойдет до Солоццо, - сказал Сонни всем присутствующим. - Как он среагирует?
- Это заставит его подумать, - сказал Клеменца грустным голосом. - Он поймет, что в семействе Корлеоне сидят не одни дураки. Он поймет, что вчера ему повезло.
- Ему не повезло, - резко отреагировал Сонни. - Солоццо планировал эту операцию на протяжении нескольких недель. Они наверняка следили за стариком и изучили все его привычки. Потом они купили Пауло и, возможно, Луку. В самый последний момент они похитили Тома. Они сделали все, что собирались сделать. Но им не повезло. «Гарпуны» оказались неисправными, а старик двигался слишком быстро. Убей они его, мне пришлось бы пойти на сделку, и Солоццо вышел бы победителем. Рассчитаться с ним мне не удалось бы раньше, чем через пять - десять лет. Поэтому, Пит, не говори, что ему повезло.
Один из «солдат» принес миску спагетти, несколько тарелок, вилки и вино. Майкл и Том не ели, но Сонни, Клеменца и Тессио поглощали макароны с невероятной быстротой, да еще макали при этом хлеб в томатный соус. Это было почти смешно.
Заседание продолжалось. Тессио не думал, что потеря Пауло Гатто рассердит Солоццо; Турок наверняка предвидел это заранее и может быть, даже доволен полученным известием. Одним бесполезным ртом меньше в списке получателей зарплаты. Убийство Пауло его и не испугает: разве они сами испугались бы в подобной ситуации?
- Я в этом деле профан, - неуверенно вмешался Майкл, - но все, что вы, ребята, сказали про Солоццо, в придачу к тому факту, что он прервал контакты с Томом, заставляет меня предположить, что он приготовил нам сюрприз. Он способен произвести сейчас сложную операцию, после которой снова окажется хозяином положения. Если мы сумеем разгадать его планы, инициатива останется в наших руках.
- Да, я тоже думал об этом, - сказал Сонни недовольным голосом, - и единственное, что я могу себе представить - это Лука Брази. Я уже отдал приказ доставить его сюда прежде, чем он успеет воспользоваться своими прежними правами. Еще может быть, что Солоццо договорился с остальными семьями Нью-Йорка, и завтра мы получим сообщение, что в случае войны они пойдут против нас. И тогда мы вынуждены будем согласиться с предложениями Турка. Верно, Том?
Том согласно кивнул головой.
- Я тоже так думаю. Без отца мы и пальцем не сможем пошевелить против такой оппозиции. Только он может выстоять против всех семейств. Они нуждаются в его политических связях, которые будут хорошим козырем при любом торге. Если он, разумеется, очень этого захочет.
- Солоццо никогда не приблизится к этому дому. Босс по этому поводу не должен беспокоиться, - сказал Клеменца, и эти слова прозвучали довольно нагло для человека, главный «гарпун» которого только что оказался предателем.
Сонни задумчиво посмотрел на него, а потом сказал Тессио:
- Что с больницей, твои люди охраняют ее?
Впервые с начала заседания Тессио казался уверенным в себе.
- И внутри, и снаружи, - сказал он. - Двадцать четыре часа в сутки. Полиция тоже охраняет ее достаточно надежно. Возле палаты постоянно дежурят несколько детективов, которые ждут первой же возможности, чтобы допросить старика. Смешно, дон все еще получает это вещество из трубочки вместо еды, и нам не приходится заботиться о кухне. Ведь турки очень верят в яды. Никак им не добраться до дона.
Сонни откинулся на спинку кресла.
- Меня они не тронут, я им нужен для сделки. - Он улыбнулся Майклу. - Очень удивлюсь, если они погоняться за тобой. Разве что Солоццо решит захватить тебя в качестве заложника и держать до окончания переговоров.
Майкл с сожалением подумал, что разваливаются его планы насчет встречи с Кей. Но ему на помощь неожиданно пришел Хаген.
- Нет, он мог бы давно захватить Майка. Но всем известно, что Майк не участвует в семейном деле. Он «гражданин», и если Солоццо захватит его, он потеряет поддержку остальных семейств Нью-Йорка. Даже семейство Татаглия будет вынуждено оказать нам поддержку в его поимке. Нет, это довольно просто. Завтра придут представители всех семейств и заявят, что мы обязаны пойти на сделку с Турком. Этого он и ждет. Это и есть его сюрприз.
Майкл вздохнул с облегчением.
- Хорошо, - сказал он, - мне этой ночью надо выйти в город. - Он улыбнулся. - Думаю навестить отца, повидаться с мамой и Конни. Кроме того, мне надо уладить еще кое-какие дела.
Подобно дону, Майкл никогда не пускался в подробности, и на этот раз он не хотел рассказывать Сонни, что должен встретиться с Кей Адамс. Не было никакой причины скрывать это, это была всего лишь привычка.
Из кухни послышались громкие голоса. Клеменца вышел посмотреть, что случилось. Он вернулся с пуленепробиваемым жилетом Луки Брази, в который была вложена огромная дохлая рыба.
- До Турка дошли сведения о его шпионе Пауло Гатто, - сухо заметил Клеменца.
- И нам теперь тоже известно, где Лука Брази, - ответил Тессио.
Сонни зажег сигарету и отхлебнул виски. Майкл был удивлен:
- Что, черт побери, означает, эта рыба? - спросил он.
Ему ответил консильори, ирландец Хаген:
- Рыба означает, что Лука Брази спит на дне морском. Таков старинный сицилийский обычай.

9

В подавленном настроении Майкл Корлеоне в ту же ночь вышел в город. Он чувствовал, что против своего желания все больше и больше погрязает в дела семейства и с раздражением думал о том, что Сонни использует его, как секретаршу. Он участвовал в тайных совещаниях семейства и все делали вид, что на него можно положиться даже в таких вопросах, как убийство. Теперь, идя на свидание с Кей, он чувствовал по отношению к ней вину. Никогда он не был с ней до конца откровенен в вопросах, связанных со своей семьей. Кое-что он ей рассказывал, но всегда сопровождал свои рассказы шутками, так что все это казалось больше кадром из приключенческого фильма, нежели тем, чем было на самом деле. Теперь в отца стреляли на улице, и старший брат готовится мстить. Таково истинное положение дел. Но Майкл сказал ей, что случай с отцом был всего лишь «аварией» и что больше никаких бед не ожидается. На самом деле, все только начинается. Ясно, что Солоццо - человек исключительной смелости и энергии. Он в состоянии преподнести настоящий сюрприз. Но в этой войне, он, Майкл, всего-навсего «гражданское лицо», и чтобы вовлечь его в эту войну, его семейству придется дать ему намного более ценные награды, чем он получил во время второй мировой войны.
Майкл почувствовал вину по отношению к отцу. Его отец продырявлен, как сито, а до него лучше всего дошли слова Хагена о том, что речь идет о бизнесе, а не о сведении личных счетов. Отец расплатился за силу, которой обладал всю свою жизнь, за уважение, которое он отобрал у окружавших его.
Майклу захотелось уйти от всего этого, жить своей жизнью. Он чувствовал, что не может окончательно порвать с семьей, пока не пройдет кризис. Он должен помогать, не лишаясь статуса «гражданского лица». Вдруг ему стало ясно, что его не устраивает отведенная ему роль, роль нестроевого, роль убежденного пацифиста. Поэтому и слово «гражданский» то и дело проникая в сознание, заставляло Майкла сердиться.
Кей ждала его в вестибюле гостиницы. (Двое из людей Клеменца отвезли его в город и выпустили на ближайшем от гостиницы перекрестке, предварительно убедившись, что за ними никто не следит.)
Они поужинали и выпили несколько стаканов виски.
- В котором часу ты идешь к отцу? - спросила Кей.
Майкл посмотрел на часы.
- В 8.30 официально прекращается посещение больных. Пойду, когда там никого не будет. Меня пропустят. У него своя палата, так что я просто смогу посидеть некоторое время рядом с ним. Не думаю, что он уже в состоянии говорить или просто понять, что я пришел навестить его. Но я обязан пойти к нему.
- Я переживаю за твоего отца, - тихо сказала Кей. - На свадьбе он показался мне таким добрым. Я не верю тому, что о нем пишут газеты. Уверена, что почти все - ложь.
- Я тоже так думаю, - вежливо ответил Майкл.
Он и сам поразился осторожности, которую соблюдал в разговоре с Кей. Он любил ее, верил ей, но никогда не станет рассказывать ей секреты из жизни отца и всего семейства. Она посторонний человек.
- А что с тобой? - спросила она. - Ты тоже можешь оказаться замешанным в эту войну банд, о которой с такой радостью пишут газеты?
Майкл улыбнулся, распахнул пальто и сказал:
- Посмотри, пистолетов нет.
Кей рассмеялась. Было уже поздно, и они поднялись в номер. Она приготовила две порции коктейля, села к нему на колени и начала потихоньку пить. Под платьем она казалась шелковой, его рука дотронулась до ее белоснежного бедра. Одетые, они вместе упали на кровать…
- Это у вас, солдат, называют раз-два? - проговорила через несколько минут Кей.
- Да, - ответил Майкл.
- Неплохо, - сказала Кей сдержанным тоном.
Они продремали некоторое время, потом Майкл встал и озабоченно посмотрел на часы.
- Черт побери, - сказал он. - Почти десять. Надо идти в больницу.
Он пошел в ванную помыться и причесаться. Кей вошла за ним и руками обняла его за талию.
- Когда мы поженимся? - спросила она.
- Когда захочешь, - ответил Майкл. - Мне кажется, ты должна все объяснить родителям.
- Чего объяснить? - тихо спросила Кей.
Майкл повел расческой по мокрым волосам.
- Скажи, что встретила хорошего и красивого парня, итальянца. Отличные оценки в Дартмуте. Крест за доблестную службу во время войны, и это вдобавок к золотому сердцу. Но его отец один из главарей мафии, которому приходится убивать дурных людей. Иногда - подкупать государственных чиновников, в него стреляют на улице, и он весь продырявлен. Но это не имеет никакого отношения к сыну, который ведет честный образ жизни и тяжело трудится. Ты считаешь, что сможешь все это запомнить?
Кей прислонилась к двери ванной комнаты:
- А это правда? - спросила она. - Это правда. - Она запнулась. - Он и в самом деле убивал?
Майкл кончил причесываться.
- Не знаю, - сказал он. - Никто не знает. Но я не буду удивлен, если узнаю, что это правда.
- Когда мы снова увидимся? - спросила она его уже у двери.
Майкл поцеловал ее.
- Я хочу, чтобы ты поехала домой и поразмыслила над всем этим у себя в деревне, - сказал он. - Я не хочу, чтобы ты была замешана в это дело. После рождественских каникул я вернусь в университет, и мы встретимся в Ганновере. О'кэй?
- О'кэй, - ответила она.
Он вышел и перед дверью лифта еще раз помахал ей на прощание рукой. Никогда она не ощущала такой близости к нему, никогда не чувствовала такой любви, и скажи ей кто-нибудь, что она снова встретится с ним только через два года, она ни за что бы не поверила бы.
Майкл вышел из такси у Французского госпиталя и был очень удивлен, увидев, что улица совершенно пуста. Войдя в больницу, он еще больше удивился, не встретив в вестибюле ни души. Чем, черт бы их побрал, занимаются Клеменца и Тессио? Разумеется, они никогда не учились в Вест-Пойнт, но у них достаточно ума, чтобы расставить охрану. По меньшей мере два человека должны были сторожить в вестибюле.
Давно ушли последние из посетителей. Было уже почти половина одиннадцатого, Майкл не стал останавливаться у информационного окошка. Он вошел в лифт. Никто его не остановил, и он беспрепятственно прошел мимо окошка сестры к палате отца. У двери палаты тоже никого не было. Где, черт побери, детективы, где, черт побери, люди Клеменца и Тессио? Может быть кто-то находится внутри? Но дверь была открыта. Майкл вошел в палату. На кровати лежал человек, и при свете декабрьской луны он увидел лицо отца. Оно ничего не выражало, грудь неравномерно поднималась и опускалась. Со стального штатива, стоявшего возле кровати, свешивались трубочки, концы которых были засунуты в рот больного. Майкл постоял несколько минут и, убедившись, что все в порядке, вышел из палаты.
Он подошел к сестре.
- Меня зовут Майкл Корлеоне, - сказал он. - Я пришел навестить отца. Что случилось с детективами, которые должны были охранять его?
Медсестра оказалась прелестным созданием.
- О, у вашего отца было слишком много посетителей, и это мешало нам работать, - сказала она. - Около двадцати минут назад прибыла полиция и заставила всех разойтись. А пять минут назад позвонили из участка и срочно вызвали детективов. Они тоже ушли. Но не беспокойтесь, я каждые несколько минут заглядываю в палату. Для этого мы и оставляем двери открытыми.
- Спасибо, - сказал Майкл. - Я посижу с ним несколько минут. О'кэй?
Она улыбнулась ему.
- Но только несколько минут. Потом, боюсь, вам придется уйти. Таковы правила, вы ведь знаете.
Майкл вернулся в палату отца. Он снял телефонную трубку и попросил связать его с домом в Лонг-Биче, назвав номер телефона, который стоял в кабинете отца. Ответил Сонни.
- Сонни, я в больнице, - прошептал Майкл. - Здесь нет никого из людей Тессио. У дверей нет детективов. Старик был совершенно беззащитен.
Голос Майкла дрожал. Последовала длинная пауза, а потом раздался низкий голос Сонни:
- Это и есть сюрприз Солоццо, о котором ты говорил.
- Я тоже так думаю, - ответил Майкл. - Но как ему удалось устроить, чтобы полицейские всех выгнали? Что случилось с людьми Тессио? Иисус, неужели этот выродок Солоццо держит всю нью-йоркскую полицию в кармане?
- Не волнуйся, мальчик, - голос Сонни и в самом деле успокаивал. - Нам снова повезло. Счастье, что ты пошел в больницу в такой час. Оставайся в палате старика. Через четверть часа там будет несколько человек. Сиди спокойно и не бойся. О'кэй, мальчик?
- Я не боюсь, - ответил Майкл. Впервые с начала всей этой истории он почувствовал дикую ненависть к врагам отца.
Он положил трубку и позвонил в колокольчик сестре. Он решил на этот раз действовать сам. Когда сестра вошла, он сказал:
- Нам придется перенести отца в другую комнату или на другой этаж. Ты можешь вынуть все эти трубочки, чтобы нам было легче выкатить кровать?
- Это смешно, - сказала сестра. - Мы должны получить разрешение врача.
Майкл говорил теперь очень быстро.
- Ты, наверное, читала о моем отце в газетах. Видишь, сегодня ночью, его никто не охраняет. Мне только что стало известно, что его собираются убить. Поверь мне, пожалуйста, и помоги.
Когда он хотел, он мог говорить очень убедительно. Сестра сказала:
- Мы не должны отсоединять трубочки. Штатив можно перенести вместе с кроватью.
- Есть здесь пустая палата? - прошептал Майкл.
- В конце коридора, - ответила сестра.
Перевозка дона заняла всего несколько минут. Потом Майкл сказал сестре:
- Оставайся здесь с ним, пока не придет помощь. Если будешь в коридоре, можешь пострадать.
Тут раздался голос отца, охрипший, но сильный.
- Майкл, это ты? Что случилось?
Майкл склонил голову над кроватью. Он взял руку отца в свою руку.
- Это я, Майк, - сказал он. - Теперь слушай, старайся не шуметь, особенно если кто-то громко произнесет твое имя. Тебя хотят убить, понял? Но я здесь, и ты можешь не бояться.
Дон Корлеоне, который еще не до конца понимал, что случилось с ним за день до этого, страдал от страшных болей, но улыбнулся своему младшему сыну и с усилием произнес:

Предыдущая страница 10 Следующая страница


11 Марио Пьюзо

- Почему я должен бояться? Меня впервые пытались убить, когда мне было двенадцать лет.

10

Больница была небольшой, с одним-единственным входом. Майкл выглянул из окна на улицу. У дверей больницы начинался извилистый дворик, который заканчивался лестницей, спускающейся на улицу. Улица была совершенно пуста. Каждый, кто придет в больницу, будет вынужден идти этим путем. Майкл знал, что времени у него в обрез, и поэтому, выйдя из палаты, стремглав бросился вниз.
Он вышел на тротуар у входа в больницу и зажег сигарету. По девятой авеню быстрым шагом направлялся к больнице молодой человек, под мышкой он нес пакет. У парня была тяжелая шевелюра и одет он был в военный плащ. Когда он поравнялся с фонарем, лицо его показалось Майклу знакомым, но он так и не сумел вспомнить кто это. Однако молодой человек сам остановился и протянул ему руку, приветствуя Майкла по-итальянски:
- Дон Майкл, вы меня не помните? Энцо, помощник пекаря Назорине, его зять. Ваш отец спас мне жизнь тем, что помог остаться здесь.
Майкл пожал ему руку. Теперь он его вспомнил.
Энцо продолжал:
- Я пришел повидать вашего отца. Меня пропустят в такой поздний час?
Майкл улыбнулся и отрицательно покачал головой.
- Нет, не пропустят. Но, во всяком случае, спасибо тебе. Я предам дону, что ты приходил.
Из- за поворота вдруг показалась машина и с ревом понеслась на них.
Майкл закричал Энцо:
- Быстро уходи. Могут быть неприятности. Ты ведь не хочешь иметь дело с полицией?
Он заметил тень испуга на лице молодого итальянца. Неприятности с полицией означают для него либо высылку из страны, либо отказ властей выдать ему американское гражданство. Но парень не тронулся с места. Он прошептал по-итальянски:
- Если могут быть неприятности, я должен остаться. Я должник крестного отца.
Эти слова тронули Майкла. Он собирался было еще раз приказать молодому человеку убираться, но потом подумал: «А почему бы не позволить ему остаться? Два человека у дверей больницы могут распугать всю банду Солоццо, которая будет послана на „работу“. Один человек их наверняка не напугает.» Он протянул Энцо сигарету и дал ему прикурить. Так они и стояли в полумраке холодной декабрьской ночи. Желтые окна больницы, украшенные к Рождеству зелеными бумажными кружевами, поблескивали в свете фонаря. Они уже собирались закурить по второй сигарете, когда на девятой авеню показалась длинная сигарообразная машина, свернувшая на тридцатую улицу и направившаяся прямо к ним. Она остановилась почти у самого тротуара. Майкл заглянул внутрь машины и невольно отпрянул. Кто-то его узнал. Майкл протянул Энцо вторую сигарету и заметил, что руки пекаря дрожат. Он обратил внимание на свои руки и обнаружил к собственному удивлению, что они спокойны.
Они остались на улице и продолжали курить. Через десять минут ночной воздух разорвала сирена полицейской машины. Патрульный автомобиль с ревом остановился у больницы. За ней показались еще две полицейские машины. Вход в больницу вдруг заполнился полицейскими в форме и сыщиками. Майкл вздохнул с облегчением. Это, наверное, старина Сонни уладил дело. Он пошел им навстречу.
Двое здоровенных полицейских схватили его под руки. Третий обыскал его. По лестнице поднимался грузный офицер полиции, перед которым все расступились. Для своей комплекции и возраста он был очень проворен. Его и без того красное лицо покраснело еще больше, когда он подошел к Майклу и грубо заорал:
- Я думал, что задержал всех итальянских бандитов. Кто ты, черт побери, и что ты здесь делаешь?
Один из полицейских, стоявших рядом с Майклом, сказал:
- Он чист, командир.
Майкл не ответил. Он всматривался в того офицера полиции. Один из сыщиков сказал:
- Это Майкл Корлеоне, сын дона.
Майкл тихо спросил:
- Что случилось с детективами, которые должны были охранять отца? Кто убрал их отсюда?
Офицер кипел от гнева.
- Грязный гангстер, кто ты такой, чтобы мне указывать? Да пусть все итальянские гангстеры перебьют друг друга! Будь это в моей власти, я бы и пальцем не пошевелил, чтобы охранять твоего отца. Прочь с этой улицы, мразь, и чтобы в неприемные часы духу твоего в больнице не было.
Майкл продолжал внимательно смотреть на офицера. Его мозг работал с молниеносной быстротой. Может ли быть, что в первой машине сидел Солоццо, который позвал к себе офицера и спросил: «Как объяснить, что люди Корлеоне разгуливают возле больницы в то время, как я заплатил за их арест?» Может ли быть, что все с такой точностью и осторожностью запланировано? Да, все сходится. Не теряя хладнокровия, Майкл сказал офицеру:
- Я не уйду из больницы, пока не оставишь охрану у его палаты.
Офицер не потрудился ответить. Он сказал сыщику:
- Пил, арестуй этого гангстера.
Сыщик колебался.
- Парень чист, командир. Он герой войны и никогда не нарушал законов. Пресса может поднять шум.
Офицер едва не набросился на сыщика.
- К чертовой матери, я приказал арестовать его!
Майкл, который все еще сохранял хладнокровие и ясность ума, спросил:
- Сколько тебе заплатил Турок, капитан?
Офицер полиции повернулся к нему. Он сказал двум здоровым полицейским:
- Держите его.
Майкл почувствовал, что руки его закручены за спину и увидел огромный кулак перед самым своим носом. Попытался увернуться, но удар пришелся прямо по челюсти. Казалось, граната разорвалась в его черепе. Рот наполнился кровью и мелкими косточками, которые были ничем иным, как его зубами. Лицо вспухало, будто его накачивали. Ноги казались невесомыми, и он бы непременно упал, если бы его не поддерживали полицейские. Однако, сознание он не потерял. Сыщик в в гражданском встал между ним и офицером и сказал:
- Иисус Христос, вы и в самом деле ранили его, командир.
Офицер ответил громко, чтобы все слышали:
- Я не трогал его. Он хотел меня ударить и упал. Понимаешь? Он оказал сопротивление при аресте.
Сквозь красный туман Майкл увидел еще несколько машин, которые остановились возле тротуара. Из них выходили люди. Одного из них он узнал: это был адвокат Клеменца, который стоял теперь рядом с офицером и говорил с ним уверенным тоном:
- Семейство Корлеоне наняло частных детективов для охраны мистера Корлеоне. Люди, которые приехали со мной, капитан, имеют разрешение на ношение оружия. Если вы их арестуете, вам придется утром предстать перед судьей и объяснить свои действия.
Адвокат бросил взгляд на Майкла:
- Хочешь подать на него жалобу? - спросил он.
Майкл говорил с трудом. Еле двигая разбитыми челюстями, он пробормотал:
- Я поскользнулся. Поскользнулся и упал.
Он заметил победный взгляд капитана. И попытался ответить на него улыбкой. Любой ценой Майкл старался не выдавать своих чувств. Потом он потерял сознание.
Проснувшись утром, он обнаружил, что челюсть его вправлена и что с левой стороны не хватает четырех зубов. Возле кровати сидел Хаген.
- Они напичкали меня снотворным? - спросил Майкл.
- Да, - ответил Хаген. - Они вытаскивали обломки зубов из десен. Кроме того, ты, по сути, был без сознания.
- Что-нибудь еще не в порядке у меня? - спросил Майкл.
- Нет, - ответил Хаген. - Сонни хочет, чтобы ты приехал домой, в Лонг-Бич. Думаешь, сможешь?
- Конечно, - ответил Майкл. - Дон в порядке?
Хаген покраснел.
- Кажется мы решили проблему. Наняли частных детективов и теперь всюду наши люди. Подробнее расскажу в машине.
Машину вел Клеменца, Майкл и Хаген сидели на заднем сиденье. В голове у Майкла что-то беспрестанно гудело.
- Так что же, черт побери, случилось вчера?
- У Сонни есть свой человек, тот самый сыщик Филипс, который пытался вступиться за тебя, - сказал Хаген тихим голосом. - Он передал нам сообщение. Офицер полиции Мак-Клуски брал очень много с тех пор, как стал командовать патрулем. Наша семья заплатила ему немало. Но он оказался слишком жадным к деньгам и не стоит иметь с ним дело. Солоццо наверняка заплатил ему колоссальную сумму. Как только кончилось время визитов, Мак-Клуски арестовал всех людей Тессио. Не помогло и то, что у некоторых из них было при себе оружие. Потом Мак-Клуски убрал детективов, которые стояли у палаты дона. Он утверждал, что они ему нужны и что их сменят другие полицейские. Чепуха, ему просто заплатили. Филипс говорит, что Мак-Клуски не из тех, кто отчаивается и наверняка будут новые попытки. Солоццо дал ему, наверное, задаток, а после операции должен получить остальное.
- Газеты поместили сообщение о моем ранении?
- Нет, - сказал Хаген. - Нам удалось это замять. Никто не хочет, чтобы сведения об этом случае просочились в прессу. Полицейские тоже.
- Хорошо, - сказал Майкл. - Энцо удалось бежать?
- Да, - сказал Хаген. - Он оказался умнее тебя. Как только появились полицейские, он исчез. Он утверждает, что был с тобой, когда проезжала машина Солоццо. Это верно?
- Да, - сказал Майкл. - Он хороший парень.
- Мы о нем позаботимся, - сказал Хаген. - Ты чувствуешь себя хорошо? - Его лицо было озабочено. - Выглядишь ты не очень.
- Я о'кэй, - ответил Майкл. - Как, ты говоришь, зовут этого офицера полиции?
- Мак-Клуски, - сказал Хаген. - Кстати, ты, может быть, лучше себя почувствуешь, если узнаешь, что семейство Корлеоне завоевало очко в свою пользу. Бруно Татаглия, сегодня утром, в четыре часа.
Майкл выпрямился.
- Как это? Ведь мы, кажется, собирались сидеть сложа руки?
Хаген пожал плечами.
- После всего, что произошло в больнице, Сонни разволновался. Наши «гарпуны» разбросаны по всему Нью-Йорку и Нью-Джерси. Вчера вечером мы составили список. Я стараюсь немного удержать Сонни. Все это можно пока уладить без большой войны.
- Я поговорю с ним, - сказал Майкл. - Сегодня утром будет совещание?
- Да, - ответил Хаген. - Солоццо решил, наконец, начать с нами переговоры. Посредник занят отработкой деталей. Это означает, что мы побеждаем. Солоццо знает, что проиграл и хочет выйти живым. - Хаген выдержал паузу. - Он думал, наверно, что мы готовы сдаться, раз не ответили на его удар. Теперь когда один из Татаглия мертв, он знает, что мы не шутим. Попытавшись убрать дона, он сделал страшную ставку. Кстати, мы получили подтверждение относительно Луки. Они убили его в ночь перед покушением на отца. В ночном клубе Бруно. Ты мог бы себе такое представить?
- Но удивительно, что его застали врасплох, - сказал Майкл.
Длинная черная машина стояла у входа в аллею Корлеоне в Лонг-Биче. Два человека прислонились к ее переднему крылу. Майкл заметил на верхних этажах двух домов открытые окна. Иисус, Сонни и в самом деле не шутит.
Клеменца остановил машину перед входом в аллею, и они пошли пешком. Двое сторожей были людьми Клеменца. Они кивнули головами в знак приветствия. Ни слов, ни улыбок. Клеменца повел Хагена и Майкла Корлеоне в дом.
Дверь отворилась еще до того, как они позвонили. Сторож наверняка наблюдал за ними через окно. Они прошли в угловую комнату, где их уже поджидали Сонни и Тессио. Сонни подошел к Майклу, взял в руки голову младшего брата и, как бы шутя, сказал:
- Красота, красота.
Майкл отстранился от него, подошел к письменному столу и налил себе немного виски, надеясь, что это успокоит боль в зашитой челюсти.
Все пятеро сели на свои места, но атмосфера явно отличалась от той, что была во время предыдущего совещания.
Сонни был теперь намного веселее, чем в прошлый раз. Он отбросил последние сомнения, и теперь ничто не способно изменить его решение. Действия Солоццо в прошлую ночь были последней каплей, переполнившей чашу. Теперь не может быть и речи о перемирии.
- Пока вас не было, звонил посредник, - сказал Сонни Хагену. - Турок требует немедленной встречи. - Сонни засмеялся. - У сукиного сына крепкие яйца, - сказал он с некоторым удивлением в голосе. - Вчера он наделал в штаны, а сегодня уже добивается встречи. Пока же мы должны сидеть сложа руки и глотать все, что он нам подносит. Какая наглость, черт побери!
- Что ты ответил? - осторожно спросил Том.
Сонни улыбнулся.
- Я сказал: «Разумеется, почему бы нет?» В любое, удобное для него время, мы не торопимся. Сто моих «гарпунов» находятся на улицах двадцать четыре часа в сутки. Если Солоццо увидит хотя бы один волосок на моей заднице, он подохнет.
- Было какое-нибудь конкретное предложение? - спросил Хаген.
- Да, - сказал Сонни. - Он хочет, чтобы мы послали Майка на встречу с ним. Посредник ручается за безопасность Майка. Солоццо не просит, чтобы мы поручились за его безопасность, он знает, что не может этого требовать. Не имеет смысла. Но встреча состоится на его территории. Его люди возьмут Майка и отведут на место встречи. Майк выслушает Солоццо, а потом его освободят. Место встречи держится в тайне. Нам обещано, что предложения будут такими заманчивыми, что мы их не сможем отклонить.
- А что с сыновьями Татаглия? - спросил Хаген. - Что они предпримут в связи с делом Бруно?
- Это часть сделки. Посредник сказал, что семейство Татаглия готово присоединиться к Солоццо. Они забудут историю с Бруно Татаглия. Он заплатил за то что они сделали с отцом. Одно нейтрализует другое. - Сонни снова засмеялся. - Наглые выродки.
- Мы должны их выслушать, - осторожно заметил Хаген.
Сонни закачал головой из стороны в сторону.
- Нет, нет, консильори, не на этот раз. - В его английском слышались итальянские нотки. Смеха ради он пытался подражать отцу. - Никаких встреч. Никаких переговоров. Никаких интриг. Когда посредник снова свяжется, скажи, что я хочу лишь одного: Солоццо. А если нет, то это будет всеобщей войной. Мы пойдем на матрацы и мы выставим свои гарпуны на улицы. Делам придется немного пострадать.
- Остальные семьи не согласятся со всеобщей войной, - сказал Хаген. - Это подвергает опасности жизнь каждого.
Сонни пожал плечами.
- У них в руках простое решение. Дать мне Солоццо. Или сражаться с семейством Корлеоне. - Сонни остановился, потом продолжал грубым тоном. - И никаких советов о том, как исправить положение. Решение принято. Теперь, Том, ты должен помочь мне победить. Понял?
Хаген склонил голову. С минуту он думал, а потом сказал:
- Я говорил с твоим связным из полицейского участка. Он утверждает, что капитан Мак-Клуски действительно получает зарплату от Солоццо, причем довольно крупную. Более того, Мак-Клуски получит и часть доходов от операции с наркотиками. Мак-Клуски согласился стать телохранителем Солоццо. Турок и носа не высовывает без Мак-Клуски. Во время встречи с Майком Мак-Клуски наверняка будет сидеть рядом с ним. В гражданском, но при оружии. Ты должен понять, Сонни, что при такой охране Солоццо неуязвим. Никто еще безнаказанно не стрелял в офицера полиции Нью-Йорка. Пресса сделает температуру в этом городе невыносимой. Это будет ужасной катастрофой. Остальные семьи набросятся на тебя. Семейство Корлеоне поставят вне закона. Даже политические связи старика не помогут. Прими это во внимание.
Сонни пожал плечами.
- Мак-Клуски не будет вечно рядом с Турком. Мы подождем.
Тессио и Клеменца пыхтели своими сигарами и беспрестанно ерзали на стульях, не решаясь заговорить. Если будет принято неправильное решение, первой пострадает их шкура.
В разговор вмешался Майкл:
- Можно перевести старика из больницы сюда? - спросил он Хагена.
Хаген отрицательно покачал головой.
- Это был первый вопрос, который я задал. Невозможно. Он в тяжелом состоянии. Из этого он выйдет, но нужно проделывать различные процедуры, возможно даже - операции. Невозможно.
- Значит, надо кончать с Солоццо немедленно, - сказал Майкл. - Мы не имеем права ждать. Этот парень слишком опасен и сумеет что-нибудь придумать. Помните, если он избавится от старика, для него все проблемы решены. И он это знает. О'кэй, теперь это немного тяжело, и он готов капитулировать, получив взамен жизнь. Но раз он все равно будет убит, то почему бы ему еще раз не попытаться убить дона? И кто знает, что может случиться, когда ему помогает офицер полиции. Мы не имеем права рисковать. Мы должны покончить с Солоццо немедленно.
Сонни задумчиво чесал подбородок.
- Ты прав, мой мальчик, - сказал он. - Ты попал в точку. Мы не имеем права позволить Солоццо еще раз убрать старика.
- А что с капитаном Мак-Клуски? - тихо спросил Хаген.
Сонни повернулся к Майклу с еле заметной странной улыбкой.
- Да, мальчик, а что с этим офицером полиции?
- О'кэй, - медленно заговорил Майкл. - Это будет исключением из правил. Бывают моменты, когда приходится идти на крайний шаг. Давайте подумаем, как убить Мак-Клуски. Мы должны сделать это, чтобы всем стало ясно, что убит не честный офицер полиции, а продажный чиновник, замешанный в грязные дела. Мы можем дать эту историю со всеми подробностями и доказательствами газетчикам, которые получают у нас зарплату, и они опубликуют ее. Это немного преуменьшит жар. Что вы скажете по этому поводу?
Тессио и Клеменца сидели с грустными лицами. «Устами младенца глаголет истина», - сказал бы дон. Продолжай, Майк, скажи все, что ты думаешь.

Предыдущая страница 11 Следующая страница


Крестный отец 12

Хаген тоже усмехнулся и посмотрел на Майкла. Тот покраснел.
- Итак, они хотят, чтобы я пришел на встречу с Солоццо. Кроме Солоццо, будет присутствовать и Мак-Клуски. Назначь встречу через два дня, а потом узнай с помощью наших осведомителей, где она состоится. Скажи, что это должно быть общественное место и что я не пойду с ними в частную квартиру. Пусть это будет ресторан или кабак, где я смогу чувствовать себя в безопасности. Они тоже будут чувствовать себя увереннее. Даже Солоццо не догадается, что мы осмелимся стрелять в офицера полиции. Они обыщут меня и поэтому в начале встречи я должен быть чист, но подумайте над возможностью передать мне оружие во время встречи. Тогда я справлюсь с обоими. Все четыре головы повернулись и уставились на него. Клеменца и Тессио были изумлены. Хаген казался немного печален, но не удивлен. Он было пытался заговорить, но в последний момент удержался. Но Сонни, лицо которого пересекла гримаса радости, вдруг громко засмеялся. Это был глубокий и непритворный смех. Он показал пальцем на Майкла и попытался говорить сквозь смех.
- Ты, примерный студент колледжа, ты, который никогда не хотел быть замешан в семейные дела, теперь хочешь убить офицера полиции и Турка только потому, что Мак-Клуски раздробил тебе челюсть. Ты принимаешь это, как личную обиду, а это всего лишь бизнес. Ты хочешь убить двух парней только за то, что они отвесили тебе оплеуху. Все было дерьмом. Все твои разговоры были дерьмом.
Клеменца и Тессио, которые ничего не поняли и думали, что Сонни высмеивает фантастическое предложение Майкла, тоже широко заулыбались и несколько надменно смотрели на Майкла. Один только Хаген даже бровью не повел.
Майкл осмотрелся, потом устремил взгляд на Сонни, который все еще не мог удержать смех.
- Ты справишься с обоими? - спросил Сонни. - Эй, парень, они не дадут тебе медали, они посадят тебя на электрический стул. Ты это знаешь? Это дело не для героев, мальчик, здесь не стреляют с расстояния в километр. Ты видишь глаза тех, в кого стреляешь. Ты должен находиться рядом с ними и взорвать их головы. Мозги брызжут на твою студенческую тужурку. Ну, ты не изменил своего мнения, мальчик, ты все еще хочешь это сделать, потому что болван офицер отвесил тебе оплеуху?
Он продолжал смеяться. Майкл встал со своего места.
- Брось смеяться, - сказал он. - Происшедшая в нем перемена согнала улыбку с лица Клеменца и Тессио. Майкл не был ни высоким, ни могучим, но само его присутствие, казалось, излучало опасность. В этот момент он казался копией самого дона Корлеоне. Можно было подумать, что он готов в любой момент наброситься на старшего и более сильного брата. Сонни перестал смеяться, и Майкл спросил его убийственно ледяным тоном:
- Ты, сукин сын, думаешь, что я не способен это сделать?
Сонни окончательно справился с приступом смеха.
- Я смеялся не над тем, что ты сказал. Я всегда говорил, что ты самый сильный в семье, сильнее самого дона. Один ты сумел устоять перед стариком. Я помню тебя мальчиком. Какой темперамент! Ты ссорился даже со мной, а я был намного старше тебя. Фредо приходилось бить тебя по крайней мере раз в неделю. Теперь Солоццо считает тебя самой слабой точкой в семье, потому что ты позволил Как-Клуски избить тебя и потому что ты не хочешь вмешиваться в межсемейную борьбу. Он считает, что встречаясь с тобой, он ничем не рискует. Мак-Клуски тоже считает тебя трусом. - Сонни остановился, а потом нежно проговорил. - Но ведь ты, сукин сын, Корлеоне. И я был единственным, кто это помнил. После того, как стреляли в старика, я сидел здесь три дня и ждал, что ты, наконец, сбросишь свою университетскую форму, свою дурацкую маску героя войны. Ждал, что мы вместе уничтожим нечисть, которая пытается смести с лица земли отца и всю нашу семью. Оказывается, требовался лишь удар в челюсть. Что вы скажете?
Сонни в шутку ударил по воздуху кулаком.
- Ну, что вы на это скажете?
Напряжение в комнате спало. Майк отрицательно покачал головой.
- Сонни, я это делаю только потому, что это единственная вещь, которую мы можем сделать. Я не могу позволить Солоццо еще раз стрелять в старика. Кажется, я единственный, кто может к нему приблизиться. И я рассчитал это до конца. Не думаю, что кто-то другой сумеет уничтожить офицера полиции. Быть может, ты, Сонни, и сумел бы это сделать, но у тебя жена и дети и ты должен управлять семейным делом, пока старик не придет в себя. Остаемся мы с Фредо. Фредо в шоковом состоянии. Значит, остаюсь только я. Все это чистая логика и не имеет никакого отношения к нокауту, который я получил.
Сонни подошел к Майклу и обнял его.
- Пока ты с нами, меня не интересуют мотивы, которыми ты руководствуешься. Более того: ты прав. Том, что ты скажешь?
Хаген пожал плечами.
- Аргументация убедительна. Кроме того, я сомневаюсь в искренности Солоццо и думаю, что он попытается ликвидировать дона еще раз. Потому мы должны опередить Солоццо. И мы сделаем это даже, если придется за компанию отправить на тот свет офицера полиции. Но тот, кто проделает эту работу, схватит порядочную порцию жара. Разве обязательно этим человеком должен быть Майк?
- Я мог бы это сделать, - сказал Сонни.
Хаген раздраженно повел головой.
- Даже будь у него двадцать офицеров полиции, Солоццо не позволит тебе приблизиться к нему на километр. Кроме того, ты исполняешь обязанности главы семейства, и не можешь рисковать. - Хаген сделал передышку, а потом обратился к Клеменца и Тессио:
- Может быть, один из ваших «гарпунов» способен проделать эту работу? Ему не придется заботиться о деньгах до конца жизни.
Первым говорил Клеменца.
- Солоццо знает всех моих «гарпунов» и сразу поймет, в чем дело. Он поймет и в том случае, если пойдем и мы с Тессио.
- А может быть у вас есть на примете кто-нибудь из новеньких?
Капорегимес отрицательно покачали головами. Тессио улыбнулся и сказал:
- Это то же, что взять парня из юношеской команды и послать центровым на первенство мира по баскетболу среди взрослых.
В разговор вмешался Сонни.
- Это должен быть Майк, - сказал он. - На то существует миллион разных причин. Главная: они думают, что Майк - хиляк. А я ручаюсь, что он справится с этой работой. Теперь нам следует подумать, как помочь ему. Том, Клеменца и Тессио, вы разузнаете, куда Солоццо намерен отвезти Майка. Меня не интересует, сколько это будет стоить. Узнав это, мы сумеем найти способ передать ему оружие. Клеменца, я хочу, чтобы ты подобрал в своей коллекции надежный пистолет, самый «холодный» из всех, что у тебя имеются. Пусть он будет мощным, но с хорошим дулом. Майк, выстрелишь, сразу бросай пистолет на пол. Не дай себя схватить с пистолетом в руках. Ты, Клеменца, покрой рукоятку и курок тем веществом, на котором не остаются отпечатки пальцев. Помни, Майк, мы можем устроить все - свидетелей и прочее, но если тебя поймают с пистолетом, мы ничего сделать не сможем. Подготовим тебе транспорт и укрытие и отправим тебя в длительный отпуск, пока жара не спадет. Ты поедешь надолго, Майк, но я не хочу, чтобы ты прощался со своей девушкой или даже звонил ей. Когда ты будешь в безопасности, за пределами страны, я сообщу ей, что ты о'кэй. Это приказ. - Сонни улыбнулся младшему брату. - Останься теперь с Клеменца и поупражняйся в обращении с пистолетом, который он для тебя выберет. Ты тренируйся, а обо всем остальном мы позаботимся. Обо всем. О'кэй, мальчик?
Майкл Корлеоне почувствовал прохладную и приятную свежесть во всем теле. Он сказал брату:
- Ты не должен был говорить про девушку. Что, черт побери, ты думал, я собираюсь делать? Позвонить ей и сказать: «До свидания, я еду»?
Сонни торопливо ответил:
- О'кэй, ты в этом новичок, и я объясняю тебе подробно. Забудь это.
Майкл улыбнулся.
- Что ты имеешь в виду словом под «новичок»? Я слушал старика не менее внимательно, чем ты. Отчего, ты думаешь, я стал таким умным?
Все рассмеялись. Хаген налил всем по стаканчику. Он казался немного печален. Политик, вынужденный воевать, адвокат, вынужденный судить.
- Теперь, во всяком случае, мы знаем, что нам предстоит делать, - сказал он.

11

Капитан Мак-Клуски сидел в своем кабинете и держал в руках три конверта с игральными жетонами. Ему очень хотелось расшифровать надписи на жетонах. Эти жетоны были конфискованы прошлой ночью полицией в одном из игральных домов семейства Корлеоне. Теперь владельцу игрального дома придется выкупать жетоны - можно устроить так, что по некоторым жетонам он вынужден будет заплатить крупные суммы.
Капитану Мак-Клуски не хотелось продешевить, и потому очень важно было разобраться в жетонах. Если они содержат в себе ставки на пятьдесят тысяч долларов, то он может требовать пять тысяч. Но если ставки намного больше - сто тысяч или даже двести тысяч - то и цена выкупа должна быть намного выше. Мак-Клуски поиграл конвертами, перекладывая их из руки в руку, а потом решил заставить владельца игорного дома попотеть и самому сделать первое предложение. Это предложение будет верным намеком на истинную цену жетонов.
Мак- Клуски посмотрел на стенные часы. Пора ехать за этим жирным Турком, Солоццо, чтобы отвезти его к месту встречи с семейством Корлеоне. Мак-Клуски подошел к стенному шкафу и начал переодеваться в гражданскую одежду. Кончив одеваться, он позвонил жене и сказал, что вечером будет занят на работе и ужинать не придет. Он никогда не рассказывал жене про свои дела. Она была уверена в том, что они живут на его зарплату. Мать думала то же самое.
Мак- Клуски очень рано познал тайны своей профессии. Первым учителем был его собственный отец. Отец служил в полиции сержантом. Раз в неделю он брал сына за руку и водил по кварталу, представляя его лавочникам: «Это мой малыш». (Мак-Клуски было тогда шесть лет).
Лавочники пожимали мальчику ручку, потом со звоном открывали кассы и дарили ему кто десять, а кто и пятьдесят долларов. К концу дня карманы маленького Мак-Клуски оттопыривались от множества бумажек, и он ходил гордый от того, что друзья отца так его любят. Отец, разумеется, клал деньги в банк - на учебу в колледже, а Марк получал монетку в пятьдесят центов.
Когда дяди-полицейские спрашивали его, кем он будет, когда вырастет, Марк лепетал: «Полицейским». Гости заливались громким смехом. И в самом деле, несмотря на уговоры отца пойти в колледж, Марк сразу по окончании школы поступил на курсы полицейских.
Когда-то, давно, он был смелым и честным полицейским. При виде его хулиганы, наводившие страх на целые кварталы, убегали, а потом и вовсе исчезали из его района. Он был очень суровым, но честным полицейским. Он никогда не брал с собой сына, делая обход местных лавок и принимая подарки от лавочников за незначительные нарушения закона (правила о вывозе мусора, стоянке автомобилей и т.д.); он брал деньги без стеснения, так как считал, что вполне заработал их. Будучи назначен в патруль, он никогда не исчезал в кинотеатре и не сидел в ресторане, как это делали другие. Он аккуратно делал свои обходы. Лавочники были обеспечены надежной защитой. Когда в его район забредали пьянчуги из Бовери, то он избавлялся от них так решительно, что больше они не появлялись. Торговцы района очень его ценили, и не только на словах…
На его иждивении находилась большая семья. Ни один из его четырех сыновей не стал полицейским. Все они учились в университете Фордхэйма, и Мак-Клуски, который из ефрейтора превратился в лейтенанта, а из лейтенанта - в капитана, ни в чем им не отказывал. Уже в те времена он пользовался репутацией немилосердного сборщика податей. Владельцы игорных домов его района платили больше, чем их коллеги в любом другом районе города, но ведь надо было дать высшее образование четырем парням.
Мак- Клуски не находил ничего дурного в частых взятках. Разве обязаны его сыновья учиться в местном колледже или ехать в никому неизвестный университет на юге только потому, что полиция недостаточно заботится о своих людях? Он рискует жизнью, защищая этих людей, и в его личном деле полно благодарностей за храбрость, проявленную в борьбе с грабителями, шантажистами и сутенерами. Он так сильно ударил по всей этой нечисти, что она буквально ушла под землю. Он защищал этот маленький уголок города и был достоин, черт побери, большего, чем несчастной стодолларовой бумажки в неделю. Он никогда не жаловался на свою низкую зарплату, он понял, что должен сам о себе заботиться…
Бруно Татаглия был его старым другом. Бруно учился в Фордхэйме вместе с одним из его сыновей, потом открыл ночной клуб, и теперь, когда семейство Мак-Клуски решало покутить (что случалось нечасто), к их услугам было кабаре и напитки - все за счет клуба. Накануне нового года они всегда получали приглашение от имени правления клуба, и им обычно отводили места за лучшим столиком. Бруно заботился о том, чтобы Мак-Клуски был представлен знаменитостям, посещавшим клуб: известным певцам и голливудским звездам. Разумеется, его иногда просили о небольшой услуге. Обычно речь шла о хорошей характеристике, без которой невозможно было получить разрешение на работу в клубе. Мак-Клуски был рад помочь.
Мак- Клуски старался никогда не показывать, что понимает намерения людей, просивших его об услуге. Когда Солоццо обратился к нему с просьбой оставить старого Корлеоне без защиты в больнице, Мак-Клуски не спросил для чего это нужно. Мак-Клуски знал, в чем дело. Он не колебался. Корлеоне был одним из самых крупных в стране деятелей мафии, его политическим связям мог бы позавидовать сам Капоне. Тот, кто ликвидирует его, окажет большую услугу всей стране. Мак-Клуски получил деньги вперед и сделал свое дело. Получив по телефону сообщение от Солоццо, что двое из людей Корлеоне все еще находятся у больницы, он рассвирепел. Он арестовал всех людей Тессио, избавился от детективов, которые стояли на пороге палаты Корлеоне. Он человек честный, и ему придется возвратить полученные десять тысяч долларов, которые он уже успел отложить на образование для внуков. Можно себе представить его настроение в момент, когда он избивал Майкла Корлеоне.
Но все сложилось как нельзя лучше. Он встретился с Солоццо в клубе Татаглия, и они заключили еще более выгодную сделку. И на этот раз Мак-Клуски не задавал вопросов - ответы были ему известны наперед. Никогда не приходило ему в голову, что он сам может подвергнуться опасности. Мысль о том, что кто-то может решиться убить офицера полиции Нью-Йорк-Сити показалась бы ему фантастической. Самый сильный и здоровый из членов мафии должен был вытягиваться в струнку перед рядовым патрульным, и тот мог безнаказанно отвесить ему оплеуху. Убийство полицейского не сулило никаких выгод. Потому что после этого один за другим начинали погибать ребята из мафии: кто при оказании сопротивления властям, кто - при попытке к бегству с места преступления.
Мак- Клуски вздохнул и направился к выходу. Проблемы, вечные проблемы. Только что умерла в Ирландии сестра жены. Много лет она боролась с раком, и этот рак влетел ему в копеечку. Теперь придется раскошелиться на похороны. Дяди и тети, которые остались на родине, нуждаются в помощи для содержания своих картофельных огородов, и он послал им недавно деньги. В таких делах он не скупился. Когда он с женой поехал на родину, он удостоился поистине королевского приема. Война кончилась, и они могут себе позволить съездить туда этим летом еще разок. Мак-Клуски сказал диспетчеру, где его искать в случае необходимости. Он не видел надобности в мерах предосторожности. Всегда можно будет сказать, что Солоццо -его осведомитель. Выйдя из участка, он прошел несколько кварталов а потом поймал такси, которое повезло его к месту встречи с Солоццо.
Том Хаген должен был уладить все дела, связанные с выездом Майкла за границу: достать фальшивый паспорт, удостоверение моряка, место на итальянском грузовом судне, которое остановится в одном из сицилийских портов. В тот же день в Сицилию были посланы люди, которые должны были, с помощью главаря местной мафии, спрятать Майкла в горах.
Сонни позаботился о том, чтобы Майкла у выхода из ресторана, где состоится его встреча с Солоццо, поджидала машина с верным водителем. Быть водителем вызвался сам Тессио. Машина на вид потрепанная, но мотор в ней новенький. Номер на ней будет, разумеется, поддельным.
Весь день Майкл провел в обществе Клеменца, который учил его обращению с пистолетом. Это был пистолет 22 калибра. Специальные пули с мягким наконечником оставляют при входе дырочку размером с игольное ушко, а при выходе - огромную рваную рану. Майкл убедился в том, что пистолет точен на расстоянии не более пяти шагов. Курок был тяжелым, но Клеменца обработал его с помощью напильника, и он сделался намного легче. Решили не пользоваться никакими глушителями: на случай, если кто-нибудь из посетителей ресторана не поймет, в чем дело, и решит вмешаться. Шум выстрела разгонит всех.
Клеменца продолжал наставлять Майкла:
- В момент, когда пистолет будет тебе уже не нужен, брось его, просто дай ему упасть возле себя. Никто не обратит на это внимания. Все будут думать, что ты все еще вооружен. Уходи оттуда быстро, но не беги. Не смотри ни кому в глаза, но и не отворачивайся от них. Помни, они будут тебя бояться, поверь мне. Никто не вмешается. На улице тебя будет поджидать Тессио с машиной. Вскочишь в машину, а остальное предоставишь ему. Увидишь, как быстро улаживаются подобные дела. Теперь надень эту шляпу, посмотрим, как ты выглядишь.
Он протянул Майклу серую фетровую шляпу. Майкл, который никогда не носил шляп, скривил губы, но Клеменца успокоил его:
- Это помешает опознанию. Об отпечатках пальцев не беспокойся. Рукоятка и курок покрыты особой лентой. Не притрагивайся ни к какой другой части пистолета помни об этом.
- Сонни уже узнал, куда берет меня Солоццо? - спросил Майкл.
Клеменца пожал плечами.
- Пока нет. Солоццо ведет себя очень осторожно. Но ты не должен волноваться тебя он не тронет. Пока ты не вернешься, посредник останется у нас. Если с тобой что-нибудь случится, то он заплатит за это.
- А с какой стати он сует голову в петлю? - спросил Майкл.
- Он получает за это много денег, - ответил Клеменца. - Небольшое состояние. Кроме того, это важный человек в семействе. Солоццо не сможет допустить, чтобы с ним что-нибудь случилось. Для Солоццо твоя жизнь менее ценна, чем жизнь посредника. Так что ты будешь в полной безопасности. Весь ад достанется нам.
- До какой степени обострится ситуация? - спросил Майкл.
- До самой крайней, - ответил Клеменца. - Это означает войну между семействами Татаглия и Корлеоне. Остальные семьи пойдут с семейством Татаглия. Этой зимой санитарной службе придется вынести с улиц немало трупов. - Он пожал плечами. - Подобные вещи непременно должны случаться раз в десять лет или что-то вроде этого. Это своеобразная очистка крови. Кроме того, если мы уступим им в мелочах, они все захотят прибрать к рукам. Надо остановить их в самом начале. Как надо было остановить Гитлера еще в Мюнхене.
Майкл вспомнил, что буквально то же самое говорил его отец в 1939 году, еще до начала войны. «Если бы министерством иностранных дел управляло наше семейство, война никогда бы не вспыхнула бы», - подумал он с легкой улыбкой на губах.
Они вернулись на аллею к дому дона, где Сонни продолжал руководить своим штабом. Майкл поразился тому, что Сонни может так долго не выходить из дома. В конце концов, он вынужден будет высунуть нос. Они застали Сонни дремлющим на диване. На столике валялись остатки позднего обеда: кусочки бифштекса, хлебные крошки и полупустая бутылка виски.
Кабинет отца, в котором обычно было очень чисто, начал принимать запущенный вид. Майкл растормошил брата:
- Почему бы тебе не позволить убрать комнату?
Сонни зевнул.
- Чем ты занимаешься? Проверяешь казармы? Майк, мы еще не знаем, куда эти выродки Солоццо и Мак-Клуски собираются тебя вести. Если так и не узнаем, то куда, черт побери, нам нести пистолет.
- А я не могу взять его с собой? - спросил Майкл. - Может быть, они не станут меня обыскивать, а если обыщут, то необязательно должны его обнаружить. А если и обнаружат - что из этого? Они просто отнимут пистолет и ничего мне не сделают.
Сонни покачал головой.
- Нет, - сказал он. - Мы должны позаботиться о том, чтобы это оказалось верным ударом по Солоццо. Помни, его ты должен трахнуть первым, если это только возможно. У Мак-Клуски более замедленная реакция и он не так сообразителен. У тебя будет масса времени, чтобы прикончить его. Клеменца сказал тебе, что ты должен бросить пистолет?
- Миллион раз, - ответил Майкл.
Сонни встал с дивана и потянулся.
- Как поживает твоя челюсть, мальчик?
- Паскудно, - ответил Майкл.
Действительно, левая половина лица сильно ныла и, кроме того, мешала стальная нить, соединявшая обе челюсти. Он взял бутылку виски и сделал несколько глотков. Боль ослабела.
- Спокойнее, мальчик, теперь не время пить, - сказал Сонни.
- Ради бога, Сонни, перестань играть роль старшего брата, - сказал Майкл. - Мне приходилось драться с куда более крепкими парнями, чем твой Солоццо, и в куда более скверных условиях. Где, черт побери, его минометы? И имеется ли у него воздушное прикрытие? А тяжелая артиллерия? Минные поля? Он всего-навсего хитрая сука и прикрывает его жирный полицейский. Надо только решиться убить их, и тогда нет никаких проблем. Самое трудное - решиться.
В комнату вошел Том Хаген. Он приветствовал Сонни и Майкла кивком головы и тотчас же подошел к телефону. Связавшись с несколькими номерами, он повернулся к Сонни.
- Ни намека, - сказал он. - Солоццо осторожен.
Зазвонил телефон. Сонни взял трубку и поднял руку, давая знак молчать, хотя в комнате никто не говорил. Он что-то записал, а потом сказал:
- О'кэй, он там будет.
Сонни положил трубку и засмеялся.
- Этот сукин сын Солоццо действительно чего-то стоит. Вот программа: сегодня в восемь часов вечера они с капитаном Мак-Клуски встретятся с Майком возле кабака Джека Демпси на Бродвее. Они отправятся в какое-то тайное место, где состоятся переговоры. Но послушайте, что дальше. Майк и Солоццо будут говорить по-итальянски, и ирландец-полицейский ничего не поймет. Он даже говорит, что Мак-Клуски не знает ни одного слова по-итальянски кроме «сольди» (деньги).
- Я в этом деле тоже довольно ржав, но ничего, нам долго говорить не придется, - сухо сказал Майкл.
- Мы не позволим Майку идти прежде, чем посредник будет у нас, - сказал Хаген. - Это уже улажено?
Клеменца утвердительно кивнул головой.
- Посредник у меня дома и играет в карты с тремя нашими людьми. Они не позволят ему уйти прежде, чем я им прикажу.
Сонни откинулся на спинку кожаного кресла.
- Как теперь определить место встречи? Том, как случилось, что наши осведомители в семействе Татаглия нам ничего не сообщили?
Хаген пожал плечами.
- Солоццо и в самом деле умен. Он делает все сам, без напарников и охраны; считает, что капитана вполне достаточно. Придется следить за каждым шагом Майка.
Сонни отрицательно покачал головой.
- Нет, от слежки при желании каждый может избавиться. Это они проверят в первую очередь.
Было уже пять часов пополудни. Сонни, с выражением озабоченности на лице, сказал:
- Может быть, Майку стоит перестрелять всех в машине, которая за ним придет?
Хаген отрицательно покачал головой.
- А если Солоццо не будет в машине? Мы только впустую раскроем свои козыри. Дьявол, мы обязаны обнаружить, куда Солоццо собирается его вести.
Вмешался Клеменца.
- Может быть, попытаться отгадать, почему он держит это в тайне?
Майкл ответил ему нетерпеливым тоном:
- Речь идет о безопасности. С какой стати он будет посвящать нас в детали, которые нам знать необязательно? Кроме того, он чует опасность. Он хитер, как дьявол, и даже в присутствии офицера полиции не теряет осторожности.
Хаген щелкнул пальцами.
- А почему ты не позвонил этому сыщику, Филипсу? - спросил он Сонни. - Быть может, ему удастся узнать, где можно искать капитана? Стоит попробовать. Мак-Клуски не так волнуется за свою безопасность.
Сонни взял трубку и набрал номер. Нежным голосом он произнес несколько слов, а потом положил трубку.
- Он сам нам позвонит, - сказал Сонни.
Через полчаса раздался звонок. Это был Филипс. Сонни записал что-то в блокноте, а потом положил трубку. На лице его резко обозначились морщины.
- Я думаю, что мы получили, что нам нужно, - сказал он. - Капитан Мак-Клуски всегда сообщает, где его можно найти. Сегодня с восьми до десяти часов вечера он будет в «Луна Азуре», в Бронксе. Кому-нибудь из вас это место знакомо?
Ответил уверенным голосом Тессио:
- Я знаю это место. Для нас это просто замечательно. Маленький семейный ресторанчик с отдельными секциями, где можно говорить почти с глазу на глаз. Замечательная кухня. Никто не сует носа не в свое дело. Отлично. - Он наклонился над столом и сложил окурки в виде «наглядного пособия». - Вот вход. Когда кончишь, иди к выходу, поверни налево, а потом заверни за угол. Я увижу тебя, включу фары и поеду. Если будут неприятности, крикни. Я зайду и постараюсь вытащить тебя оттуда. Клеменца, ты должен работать быстро. Пошли туда кого-нибудь с пистолетом. У них уборная старого типа, с большим промежутком между бачком и стеной. Пусть твой человек прикрепит пистолет к задней стенке бачка. Майк, они обыщут тебя в машине и, убедившись что ты чист, перестанут волноваться. В ресторане обожди немного, потом извинись и скажи, что ты должен выйти в уборную. Нет, лучше попроси разрешения выйти. Они ни о чем не догадаются. Но как только выйдешь оттуда, не теряй времени. Не садись снова за стол, сразу начинай стрелять. В голову. Два выстрела по черепам, ноги в руки - и на улицу.

Предыдущая страница 12 Следующая страница


13 Марио Пьюзо

Сонни слушал с напряженным вниманием.
- Я хочу, чтобы пистолет положил самый надежный человек, - сказал он Клеменца. - Я не хочу, чтобы мой брат вышел из сортира с членом в руках.
Клеменца ответил, подчеркивая каждое слово:
- Пистолет будет там.
- О'кэй, - сказал Сонни. - Начинайте двигаться.
Тессио и Клеменца ушли.
- Я должен отвезти Майка в Нью-Йорк? - спросил Хаген.
- Нет, - ответил Сонни. - Ты мне необходим здесь. Как только Майк кончит, наступит наш черед, и ты мне будешь нужен. Наши газетчики уже готовы?
- Я накормлю их информацией в тот момент, когда об убийстве станет известно, - ответил Хаген.
Сонни встал, подошел к Майклу и пожал ему руку.
- О'кэй, мальчик, - сказал он ему. - Я сам поговорю с матерью и объясню, почему ты не пришел попрощаться. При первой возможности дам знать твоей девушке. О'кэй?
- О'кэй, - ответил Майкл. - Когда, ты думаешь, я смогу вернуться?
- Не раньше, чем через год, - ответил Сонни.
- Дон способен действовать быстрее, но на это не рассчитывай, Майк, - добавил Хаген. - Момент твоего возвращения зависит от многих факторов. В какой степени, например, мы сумеем ввести в заблуждение прессу? Насколько полиция будет заинтересована в том, чтобы скрыть детали убийства? Как отреагируют другие семейства? Здесь будет очень жарко, и это единственное, в чем мы можем быть абсолютно уверены.
Майкл пожал руку Хагена.
- Сделай все, что в твоих силах, - сказал он. - Мне не хочется прожить еще три года вне дома.
- Еще не поздно отказаться, Майк, - проговорил Хаген. - Мы сумеем найти кого-нибудь другого. Можно обсудить другие возможности. Например, я не совсем уверен, что мы обязаны убить Солоццо.
Майкл засмеялся.
- Мы можем убедить себя в чем угодно - сказал он. - Но впервые мы приняли правильное решение. Я жил без забот, пришло время расплачиваться.
- Сломанная челюсть не должна ожесточить тебя, - сказал Хаген. - Мак-Клуски идиот, и это был бизнес, а не сведение личных счетов.
Во второй раз лицо Майкла Корлеоне поразительно напомнило ему дона.
- Том, не позволяй ни кому насмехаться над собой. Каждый кусок дерьма, который человек вынужден съедать - личное дело. Они называют это бизнесом. О'кэй. Но это так же личное дело, как и ад. И знаешь, у кого я этому научился? У дона. У моего отца. Если градом било его друга, старик считал это личным оскорблением. И именно это сделало его великим. Великим доном. Он, подобно богу, все считает своим делом. Ему знакомо каждое перышко, выпавшее из хвоста птицы, и он знает, куда оно упало. Верно? Я пришел поздно, но пойду я до конца. Верно, черт побери, сломанную челюсть я считаю личным для себя оскорблением; верно, к покушению на отца я не могу отнестись, как к деловому спору. - Он засмеялся. - Скажи старику, что всему этому я выучился у него и что я рад возможности отблагодарить его за все, что он мне дал. Он был хорошим отцом, - он остановился, потом задумчиво добавил. - Знаешь, Том, я не могу припомнить, чтобы он меня когда-либо бил. И Сонни тоже. И Фредо. И, разумеется, Конни - на нее он даже не кричал. Скажи мне правду, Том, скольких людей, по-твоему, дон убил или приказал убить?
Том Хаген повернулся к нему.
- Одной вещи ты выучился не у него. Тому, как ты сейчас разговариваешь. Есть вещи, которые надо делать и которые ты делаешь, но о которых ты никогда не говоришь. Ты не пытаешься их оправдать. Ты просто делаешь. Потом забываешь о них.
Майкл сморщил в гневе лицо. Голос его, однако, прозвучал тихо.
- Как консильори ты согласен с тем, что опасно для дона и всей семьи оставлять Солоццо в живых?
- Да, - ответил Хаген.
- О'кэй, - сказал Майкл. - Значит, я должен убить его.
Майкл Корлеоне стоял возле ресторана Джека Демпси на Бродвее и ждал. Он посмотрел на часы. Было без пяти минут восемь. Солоццо пунктуален. Майкл позаботился о том, чтобы прибыть на место раньше времени. Он находился здесь около четверти часа.
Всю дорогу из Лонг-Бича он старался забыть все, что сказал Хагену. Ведь если он верит в то, что сказал, его жизнь вступила на путь, с которого не сойти. «Нечего думать о подобных глупостях, - грустно сказал себе Майкл. - Иначе можно сегодня ночью отправиться на тот свет». Он должен полностью сконцентрироваться на предстоящей миссии. Солоццо не идиот, и Мак-Клуски тоже крепкий орешек. Он почувствовал тупую боль в челюсти и поблагодарил бога: боль не позволит ему отвлечься.
Несмотря на то, что вот-вот должны были начаться представления в театрах, Бродвей в эту холодную зимнюю ночь был почти безлюден. Майкл даже отпрянул, когда к тротуару подкатил длинный черный автомобиль, и водитель, открыв дверцу, сказал:
- Входи, Майк.
Майкл не узнал водителя - молодого гангстера с гладкими черными волосами и в пальто нараспашку. На заднем сиденьи сидели капитан и Солоццо.
Солоццо протянул руку над спинкой сиденья, и Майкл пожал ее. Рука была сильной, горячей и сухой.
- Я очень рад, что ты пришел, Майк, - сказал Солоццо. - Надеюсь, мы сумеем все уладить. Это не соответствовало моим планам и никогда не должно было случиться.
- Я тоже надеюсь, что этой ночью мы сумеем уладить все дела, - тихо сказал Майкл Корлеоне. - Я не хочу, чтобы продолжали беспокоить моего отца.
- Его никто больше не побеспокоит, - искренним тоном проговорил Солоццо. - Клянусь тебе своими детьми, его больше не потревожат. Надеюсь ты не такой тупица, как твой брат Сонни. С ним невозможно говорить о делах.
- Он хороший мальчик, - проворчал капитан Мак-Клуски. - Он в порядке. - Он прогнулся вперед, чтобы дружески похлопать Майкла по плечу. - Сожалею о том, что произошло в тот вечер, Майк. Я, видно, становлюсь слишком стар и вспыльчив. Придется идти на пенсию. С каждым днем становлюсь все раздражительнее.
Потом со вздохом огорчения он принялся обыскивать Майкла. Майкл видел легкую улыбку на губах водителя. Автомобиль катил на запад, не пытаясь уйти от возможных преследователей. Потом поднялся на Вест-Сайд хайвей, на большой скорости обгоняя попутные автомобили и снова становясь в свой ряд. Каждому, кто пытался бы за ними следить, пришлось бы проделывать то же самое. Потом к ужасу Майкла, автомобиль въехал на мост Джорджа Вашингтона и направился к Нью-Джерси. Сонни неправильно информировали о месте встречи.
Автомобиль скользнул под арку моста, оставив позади шум большого города. Они собираются утопить его в ближайшем болоте или в последний момент изменили план? Но будучи уже почти на противоположном конце моста, шофер резко повернул руль. Машина подскочила в воздух, на мгновение замерла, а потом ринулась стремглав назад, в Нью-Йорк-Сити. Мак-Клуски и Солоццо повернулись, чтобы увидеть, не проделывает ли еще кто-нибудь подобный же маневр. Шофер и в самом деле торопился, они съехали с моста и направились к восточному Бронксу. Они петляли по боковым улочкам, но за ними не ехало ни одной машины. Был уже почти девятый час, Солоццо предложил сигареты Мак-Клуски и Майклу, но они отказались. Тогда он зажег сигарету для себя и сказал шоферу:
- Красивая работа. Я этого не забуду.
Спустя десять минут автомобиль остановился возле ресторанчика в итальянском квартале. На улице не было ни души, а в самом ресторане ужинало всего несколько человек. Майкл боялся, что шофер войдет с ними, но тот остался возле машины. Посредник не говорил о водителе, о нем вообще никто не говорил. Взяв его с собой, Солоццо нарушил техническую соглашения. Но Майкл решил не обращать на это внимания, так как, по их убеждению, он должен был бояться упустить шансы на успех в переговорах.
Солоццо отказался войти в секцию, и они втроем уселись за единственный круглый столик. В ресторане кроме них находились еще два человека. Майкл был бы удивлен, узнав, что это не люди Солоццо. Но это не имело значения. Прежде, чем они смогут вмешаться, все будет кончено.
- Здесь хорошая итальянская кухня? - с неподдельным интересом спросил Мак-Клуски.
Солоццо успокоил его:
- Возьми телятину, лучше ее во всем Нью-Йорке не найдешь.
Официант принес бутылку вина и откупорил ее. Потом налил три полных стакана. К удивлению Майкла, Мак-Клуски не пил.
- Я, наверно, единственный непьющий ирландец, - сказал он.
Солоццо заговорил с капитаном извиняющимся тоном:
- Мы с Майком будем разговаривать по-итальянски. Не потому, что я тебе не доверяю, а просто потому, что я не в состоянии достаточно ясно выразить свои мысли по-английски; а мне очень хочется убедить Майка в необходимости прийти сегодня к соглашению.
Мак- Клуски насмешливо улыбнулся.
- Разумеется, вы переходите сразу к делу, - сказал он. - Я же займусь телятиной и спагетти.
Солоццо начал скороговоркой:
- Ты должен понять, что происшедшее между твоим отцом и мной было деловым спором. Я очень уважаю дона Корлеоне и счел бы за счастье служить у него. Но ты должен понять, что твой отец - человек старого поколения. Он препятствует прогрессу. У дела, которым я занимаюсь, большое будущее, в нем столько долларов, что хватит на всех. Но твой отец стал на моем пути. Он пытается навязать свое мнение мне и мне подобным. Да, да, я знаю, что он говорит: «Поступай, как хочешь, это твое дело», но оба мы знаем, как это нереально. Мы вынуждены наступать друг другу на мозоли. Из его слов следует, что я не могу заняться этим делом. Я самолюбив и не могу позволить другому навязывать мне свою волю. Случилось то, что неминуемо должно было случиться. Меня поддержали все семейства Нью-Йорка. Семейство Татаглия сделало меня своим партнером. Если наш спор продолжится, семейство Корлеоне останется одно против всех. Будь твой отец здоров, вы могли бы себе это позволить. Но Сонни и крестный отец - не одно и тоже. И консильори Хаген далеко не тот человек, каким был Дженко Абандандо, царство ему небесное. Потому я предлагаю мир, вернее перемирие. Давай прекратим враждебные акты и подождем момента, когда твой отец выздоровеет и сможет принять участие в торге. Я уговорил семейство Татаглия забыть прошлое и не пытаться мстить за Бруно. Пусть будет мир. Тем временем я буду потихоньку заниматься своим бизнесом. Я не прошу вас сотрудничать, но вы, семейство Корлеоне, не должны мне мешать. Таково мое предложение. Я полагаю, что ты обладаешь достаточными полномочиями, чтобы совершить сделку от имени семейства Корлеоне.
Майкл ответил по-сицилийски:
- Расскажи мне подробнее, как ты собираешься начать свой бизнес, какая роль в нем отводится нашему семейству и каковы ожидаемые доходы?
- Значит, ты хочешь подробное описание моего предложения? - спросил Солоццо.
- Мы хотим гарантий, что не будет больше покушений на жизнь моего отца, - серьезным тоном ответил Майкл.
Солоццо развел руками.
- Какие гарантии я могу дать? Ведь это меня преследуют. Я потерял свой последний шанс. Ты слишком хорошего мнения обо мне, друг мой. Я не так уж умен.
Теперь Майкл окончательно убедился в том, что цель переговоров - выиграть время, несколько дней. Солоццо еще раз попытается убить дона. Его самого Турок считал безобидным мальчиком. Уже знакомый приятный холодок наполнял тело Майкла. На его лице появилось горестное выражение.
- В чем дело? - резким тоном спросил Солоццо.
Майкл, казалось, растерялся.
- Вино ударило мне не в голову, а прямо в мочевой пузырь. Я сдерживался, но больше не могу.
Солоццо внимательно изучал его своими темными глазами. Потом протянул руку и начал грубо обыскивать Майкла. Майкл старался казаться обиженным. Вмешался Мак-Клуски:
- Я его обыскал. Мне приходилось обыскивать тысячи гангстеров. Он чист.
Солоццо все это не понравилось. Просто не понравилось, без всякой на то причины. Он посмотрел на человека, который сидел напротив них, а потом перевел взгляд на туалет. Человек сделал легкое движение головой, давая понять, что уборная проверена и там никого нет.
- Не задерживайся, - неохотно сказал Солоццо. Он явно нервничал.
Майкл встал и направился к уборной. Войдя в кабину, он отправил свои надобности, а потом протянул руку за эмалированный бочок и стал шарить там, пока рука не наткнулась на приклеенный лентой пистолет. Он сунул пистолет за пояс и застегнул пиджак. Потом помыл руки и смочил волосы.
Солоццо сидел лицом к уборной. Его темные глазки горели сицилийским огнем. Майкл попытался улыбнуться.
- Теперь я могу говорить, - сказал он со вздохом облегчения.
Капитан Мак-Клуски был всецело поглощен телятиной и спагетти. Человек, который сидел возле стены, был теперь намного спокойнее.
Майкл уселся за столиком. Он помнил указание Клеменца: придти из туалета и сразу стрелять. Но то ли интуиция, то ли просто страх подсказали Майклу не делать этого. Он чувствовал, что сделай он одно быстрое движение, его тут же пристрелят. Ноги дрожали от страха, и сидя, он чувствовал себя намного спокойнее.
Солоццо наклонился в его сторону. Майкл осторожно отстегнул под столом нижние пуговицы пиджака и внимательно прислушивался к каждому шороху. Он не был в состоянии уловить ни единого слова, произносимого этим человеком. Для него это было пустой болтовней. Мозг наполнился стучащей в виски кровью. Правая рука протянулась под столом к пистолету и вытащила его из-за пояса. В этот момент подошел за очередным заказом официант, и Солоццо повернулся к нему. Быстрым движением левой руки Майкл оттолкнул от себя столик, а правую, с пистолетом, приставил почти вплотную к голове Солоццо. Тот удивительно быстро среагировал, и начал было уклоняться. Но Майкл, который был намного моложе и реакция которого была намного быстрее, нажал на курок. Пуля вошла между глазом и ухом и вырвала комок мозга, крови и костей, который шлепнулся на фрак официанта. Инстинкт подсказал Майклу, что одной пули достаточно. Солоццо повернул голову, и он увидел, как меркнет, а потом и совсем гаснет свет жизни в глазах этого человека.
Через секунду пистолет был направлен на Мак-Клуски. Офицер полиции взирал на Солоццо со спокойным удивлением, будто это не имело к нему самому никакого отношения. Потом он вдруг почуял угрожающую ему опасность. Вилка с огромным куском телятины застыла в воздухе, и он повернулся к Майклу. Его лицо и глаза выражали столь неподдельный ужас, что Майкл улыбнулся, нажимая на курок. Выстрел оказался неудачным. Пуля пробила бычий затылок Мак-Клуски, и тот начал задыхаться, словно поперхнулся телятиной. Выдыхаемый с хрипом воздух был полон крови. Не теряя хладнокровия, Майкл выстрелил еще раз.
Воздух будто наполнился розовым туманом. Майкл повернулся к человеку, который сидел возле стены. Тот не сделал никакого движения. Казалось, он был парализован. Теперь Майкл осторожно вытащил руки из-под стола и повернулся. Официант в ужасе бежал к кухне, с недоверием поглядывая время от времени на Майкла. Солоццо сидел в кресле, положив голову на стол. Труп жирного Мак-Клуски растянулся на полу. Пистолет выскользнул из рук Майкла и беззвучно шлепнулся на труп. Ни официант, ни человек у стены не обратили внимание на то, что он выбросил пистолет. Майкл сделал несколько шагов по направлению к открытой двери. Машина Солоццо стояла возле тротуара, но шофера в ней не было видно. Майкл свернул налево и зашел за угол. Включились фары стоявшей неподалеку машины, и она подкатила к нему. Майкл вскочил в нее на ходу, и она с ревом помчалась дальше. За рулем с неподвижным лицом сидел Тессио.
- Проделал работу над Солоццо? - спросил Тессио.
Майкл удивился. «Проделать работу» означало переспать с женщиной. Странно, что Тессио воспользовался этим выражением.
- Над обоими, - ответил Майкл.
- Уверен? - спросил Тессио.
- Я видел их мозги.
В машине была запасная одежда для Майкла. Через двадцать минут он уже находился на борту итальянского торгового судна, которое держало курс на Сицилию. Через два часа судно отплыло, и из своей каюты Майкл видел огни Нью-Йорк-Сити, напоминающие костры ада. Он чувствовал огромное облегчение. Подобное чувство он уже однажды испытал… Бой за остров продолжался, но его легко раненного вели в госпиталь. И он испытывал тогда облегчение, подобное теперешнему. Пусть все черти ада выскочат теперь наружу, его здесь не будет.
Через день после убийства Солоццо и капитана Мак-Клуски по всем участкам нью-йоркской полиции был разослан приказ: не будет отныне ни азартных игр, ни проституции; никаких сделок с мафией, пока не будет схвачен убийца капитана Мак-Клуски. По всему городу были проведены облавы.
Позднее, к семейству Корлеоне с вопросом, не согласится ли оно выдать убийцу обратился представитель остальных семейств города. В ответ ему было сказано, что семейство Корлеоне к делу отношения не имеет. В ту же ночь взорвалась граната на аллее Корлеоне в Лонг-Биче: ее бросили из автомобиля, который приблизился к перекрытому цепью участку дороги, а потом на всей скорости удалился. В ту же ночь в маленьком итальянском ресторанчике в Гринвич-Виллэдж были убиты два «гарпуна» семейства Корлеоне. Война пяти семейств 1946 года началась.

ЧАСТЬ ВТОРАЯ

12

Небрежным движением руки Джонни Фонтена избавился от присутствия слуги.
- До свидания, билли.
Чернокожий слуга поклонился и вышел из огромной гостиной. Это был, скорее, дружеский поклон, чем поклон слуги, да и он требовался лишь для соблюдения приличия: у Джонни Фонтена были гости.
Джонни решил провести этот вечер с Шарон Мур, девушкой из Гринвич Виллэдж в Нью-Йорке, приехавшей в Голливуд, чтобы попробоваться в фильме знаменитого, но уже старого сатира. Случайно она оказалась возле съемочной площадки, где снимался фильм Вольтца с участием Джонни. Девушка показалась ему свеженькой, очаровательной и умелой, и он решил пригласить ее в ту же ночь к себе на ужин. Она, разумеется, не могла отказаться.
Шарон Мур ждала, наверно, что он накинется на нее, как в своих фильмах, но Джонни терпеть не мог голливудского отношения к «кускам мяса». Он никогда не спал с девушкой, если его не привлекало в ней что-то особенное. Кроме, разумеется, случаев, когда был сильно пьян и просыпался с девушкой, о которой ровным счетом ничего не знал. Теперь, к тридцати пяти годам, женатый второй раз и фактически не живя с женой, он не ощущал особого полового голода. Но что-то в Шарон привлекло его.
Сам он никогда много не ел, но хорошо знал, что красивые молодые девушки часто морят себя голодом, чтобы отложить деньги на наряды, и во время свиданий набрасываются на еду: поэтому на столе было множество всякой снеди и самые разнообразные напитки: шампанское в ведре со льдом, виски, водка, коньяк. Джонни сам поставил на стол бутылки и приготовленные заранее тарелки с едой. Кончив есть, они пошли в гостиную, одна стена которой была стеклянной и выходила прямо на тихий океан. Он положил груду пластинок Эллы Фитцджеральд на патефон и сел на диван рядом с Шарон. Потянулась обычная, пустая беседа: где родилась, была ли в детстве красивой или уродливой, замкнутой или веселой… Он знал, что подобные расспросы трогают девушку и возбуждают ее, а это необходимо для нормального финала.
Они прильнули друг к другу. Он поцеловал ее в губы - дружеский и не слишком горячий поцелуй - и так как она этим удовлетворилась, удовлетворился и он. За огромным квадратным окном темно-синий тихий океан распростерся под лунным светом.
- Почему бы тебе не проиграть одну из своих собственных пластинок? - спросила Шарон. Голос ее возбуждал. Джонни улыбнулся. Его забавляла эта игра.
- Я не типичный голливудец, - ответил он.
- Но все же проиграй мне несколько твоих пластинок, - попросила она. - Или спой. Как в фильмах. Я растаю, как те девушки на экране.
Он засмеялся. Несколько лет назад, он точно так и поступал, и результат был всегда одним и тем же: девушки старались казаться более сексуальными, чем были на самом деле, и вели себя так, словно за ними следило невидимое око телекамеры. Теперь же он и не собирался петь: во-первых, он уже два месяца не поет, не полагается на свой голос. Во-вторых, любителям невдомек, в какой степени голос певца зависит от техники - всех этих микрофонов, усилителей и динамиков. Он может, конечно, проиграть свои пластинки, но ему будет неприятно слушать свой молодой голос, как неприятно лысеющему и полнеющему пожилому человеку видеть себя на экране молодым и в расцвете сил.
- Мой голос не в форме, - сказал он. - И кроме того, мне надоело слушать самого себя.
Они отпили из своих стаканов.
- Я слышала, что ты прекрасно сыграл в новом фильме, - сказала она. - Правду говорят, что ты снимался бесплатно?
- За символическую плату, - ответил Джонни.
Он встал, чтобы наполнить ее стакан водкой, потом угостил ее сигаретами, на которых золотыми буквами было отпечатано его имя. Она затянулась сигаретой и отпила из стакана, а он снова уселся рядом с ней. В его стакане водки было намного больше, чем в ее. Это помогало согреться и возбудиться. Ситуация была обратной той, в которой находится обычный любовник. Вместо того, чтобы напоить девушку, он должен был напиться сам. Девушки, в противоположность ему, всегда были готовы отдаться. Последние два года были настоящим адом для его эго, и он укреплял его этим простым способом: проводил ночь с молодой девушкой, несколько раз ужинал с ней, потом покупал дорогой подарок и очень тактично - так, что самые чувствительные из них не обижались - отделывался от нее. Теперь они с полным правом могли утверждать, что у них «что-то было» с великим Джонни Фонтена. Это не было настоящей любовью, но и отмахнуться от этого было не просто, особенно если девушка была хороша собой. Он ненавидел пошловатых девиц, которые спали с ним, а потом бежали рассказывать подругам, что переспали с великим Джонни Фонтена, неизменно добавляя, что им приходилось испытывать и большие наслаждения. Но больше всего поражали его мужья, которые говорили ему, что прощают своих жен и что даже самой преданной жене можно изменить с таким знаменитым киноактером и певцом, как Джонни Фонтена. Его просто воротило от этих речей.
Джонни очень любил песни Эллы Фитцджеральд, их чистоту и выразительность. Это было единственной вещью, которую он понимал, но понимал он ее лучше кого бы то ни было на свете. Теперь, откинувшись на спинку дивана и потягивая водку, он ощущал желание петь, нет, не петь, а подпевать Элле Фитцжеральд. Но этого нельзя было сделать в присутствии посторонних. Он спокойно положил руку на бедро Шарон, во второй руке продолжая держать стакан с водкой. Бесхитростно, не притворяясь чувственным мальчиком, ищущим любовного жара, Джонни приподнял шелк платья, чтобы обнажить белое, как молоко, бедро над сетчатым чулком, и как обычно - несмотря на то, что он был близок со множеством женщин - Джонни почувствовал, как по всему его телу разносятся струи тепла. Чудо все еще совершается, но что он будет делать, если и это подведет его, как подвел голос?
Теперь он был готов. Он поставил стакан на длинный мраморный коктейльный столик и повернулся к Шарон. Он был очень уверен, но в то же время деликатен и нежен. В его ласках не было ничего непристойного. Он поцеловал ее в губы. Ответный поцелуй был горячим, хотя и не страстным, но в этот момент он предпочитал именно такой. Он ненавидел девушек, тела которых вдруг вспыхивали, словно механические машины, готовые к эротической деятельности после прикосновения к волосатому включателю. Потом он сделал то, что проделывал обычно и что его самого никогда не возбуждало. Медленно и нежно он просунул кончик пальца глубоко между бедер. Некоторые девушки даже не чувствовали этого первого шага к совокуплению. Некоторых это сбивало с толку, они не соображали, в чем дело - он маскировал свои действия крепким поцелуем в губы. Некоторые, казалось, движением таза всасывали в себя его палец. Разумеется, перед тем, как он стал знаменитостью, встречались девушки, которые просто отвешивали ему пощечину. Это была вся его техника и обычно она не отказывала.
Реакция Шарон была необычной. Она приняла все - прикосновения, поцелуи, но потом оторвала свой рот от его, медленно отодвинулась к спинке дивана и взяла в руку стакан. Это был холодноватый, но решительный отказ. Такое иногда случалось. Редко, но случалось. Джонни тоже взял свой стакан и зажег сигарету.
Она заговорила легко и быстро:
- Это не потому, что я не люблю тебя, Джонни, ты намного лучше, чем я себе представляла. И это не потому, что я девушка другого сорта. Меня надо разжечь, прежде чем я соглашусь проделать это с парнем. Ты понимаешь, что я имею в виду?
Джонни Фонтена улыбнулся ей. Она все еще нравилась ему.
- А я тебя не зажигаю?
Она была немного растеряна.
- Знаешь, когда ты был на вершине славы, я еще пешком под стол ходила. Я тебя потеряла, я принадлежу другому поколению. Поверь, это не потому, что я законченная святоша. Будь ты Джеймсом Дином или другим, с кем я вместе росла, я, не задумываясь, спустила бы штаны.
Теперь она уже меньше нравилась ему. Она была очень умная и сладкая. Она не пыталась во что бы то ни стало переспать с ним или использовать его связи для продвижения в Голливуде. Это была честная девушка. Но он видел в ней нечто другое. Подобное несколько раз случалось с ним и раньше. Девушка пришла на свидание, заранее твердо решив не ложиться с ним в постель, не думать о том, как сильно он ей нравится. И все ради того, чтобы рассказать подругам как она отказалась от шанса переспать с великим Джонни Фонтена. Теперь, когда он стал старше, подобное желание ему понятно и он не сердится. Она просто стала ему нравиться меньше, чем прежде.

Предыдущая страница 13 Следующая страница


Крестный отец 14

У него полегчало на душе. Он отхлебнул из стакана и посмотрел на тихий океан.
- Надеюсь, ты не сердишься, - сказала она. - Я понимаю, Джонни, что веду себя, как фригидная, что в Голливуде девушки залезают в постель с такой же легкостью, с какой говорят друзьям «спокойной ночи». Я просто еще не привыкла.
Джонни улыбнулся, легонько потрепал ее по щеке, и аккуратно поправил ей платье.
- Я не сержусь, - сказал он. - Такое романтичное свидание мне даже больше по душе.
Он, разумеется, не рассказал ей, что чувствовал на самом деле - облегчение от того, что не придется защищать свою репутацию великого любовника, не придется доказывать, что он в жизни так же божественен, как в кино. Что не придется выслушивать от девушки пропитанные фальшью комплименты.
Они выпили еще по одному стакану и обменялись несколькими холодными поцелуями, после чего она сказала, что ей пора уходить.
- Можно мне позвонить и пригласить тебя еще раз на ужин? - вежливым тоном спросил Джонни.
Она была откровенна до конца.
- Я хорошо понимаю, что ты не хочешь тратить время, а потом разочаровываться, - сказала она. - Спасибо за замечательный вечер. Однажды я расскажу своим детям, что была на свидании с великим Джонни Фонтена, что мы остались одни в его квартире.
Он улыбнулся.
- И что не поддалась искушению, - продолжал он. Оба рассмеялись.
- Они ни за что не поверят, - сказала она. - И тогда Джонни, не пытаясь скрыть фальши в голосе, предложил:
- Хочешь, я подтвержу это в письменном виде?
Она отрицательно покачала головой. Он продолжал:
- Если кто-то усомнится, позвони мне, и я расскажу ему всю правду. Расскажу, как гонялся за тобой по всей квартире и как ты защитила свою честь. О'кэй?
Он был слишком жесток, и его поразила боль, отразившаяся на молодом лице. Она поняла его намек на то, что он не слишком старался. Он отнял у нее сладость победы. Теперь она почувствует, что победительницей ее в эту ночь сделало отсутствие у нее женской притягательности. Ей придется рассказывая о том, как она сопротивлялась чарам Джонни Фонтена, добавлять: «Разумеется, он был не слишком настойчив».
Джонни сжалился над ней.
- В самом деле, если у тебя когда-нибудь будет плохое настроение, позвони мне. О'кэй? Я не обязан спать с каждой знакомой мне девушкой.
- Обязательно позвоню, - сказала она.
Шарон ушла, и Джонни предстояло теперь одному провести весь остаток вечера. Он мог бы воспользоваться тем, что Джек Вольтц называет «фабрикой мяса», табунами готовеньких кинозвезд, но он нуждался в человеческом общении. Он вспомнил свою первую жену, Вирджинию. Теперь, когда работа над фильмом закончена, у него будет больше времени для детей. Он хочет снова стать неотъемлемой частью их жизни, и его, кроме того, волнует сама Вирджиния. Она недостаточно защищена от тарзанов Голливуда, готовых гоняться за ней, чтобы похвастать, как им удалось трахнуть первую жену Джонни Фонтена. Пока, насколько ему известно, никто этого сказать не может. «Каждый зато может сказать это про вторую жену», - подумал он с кислой усмешкой. Он поднял телефонную трубку.
Ее голос он узнал сразу, и в этом не было ничего удивительного. Впервые он услышал его, когда им было по десять лет и они ходили в один и тот же класс начальной школы.
- Эй, Джинни, - сказал он. - Ты занята сегодня вечером? Можно мне придти к тебе на несколько часов?
- Хорошо, - сказала она. - Девочки уже спят, и я не хочу их будить.
Голос ее заколебался, но она взяла себя в руки, и, стараясь не выдавать тревоги, спросила:
- Что-то серьезное, что-то важное?
- Нет, - ответил Джонни. - Сегодня закончились съемки, и я подумал, что мы можем встретиться и поговорить. Может быть, смогу мельком взглянуть на девочек. Я постараюсь не разбудить их.
- О'кэй, - сказала она. - Я рада, что ты получил роль.
- Спасибо, - ответил Джонни. - Увидимся через полчаса.
Подъехав к своему прежнему дому в Беверли Хиллз, Джонни несколько минут посидел в машине. Он помнил слова крестного отца о том, своей жизнью он может распоряжаться сам. Шансов больше, если ты знаешь, что хочешь. Но чего он хочет?
Первая жена ждала его у двери. Она была милой итальянкой, невысокой загорелой девушкой, дочерью соседей, никогда не имела дела ни с кем другим, и это было для него очень важно. «Желает ли он ее еще», - спросил себя Джонни. Ответ мог быть только один: «Нет». Во-первых, он не может ее любить, они слишком давно знают друг друга. Кроме того, было несколько вещей, не связанных с сексом, которые она ему никогда не сможет простить. И все-таки, они оставались друзьями.
Она приготовила кофе, и вместе с домашними булочками, подала ему на стол в гостиной.
- Располагайся поудобней на диване, - сказала она. - Ты выглядишь усталым.
Он снял пиджак, туфли, развязал галстук, а она уселась, с едва заметной улыбкой на лице, в кресло напротив него.
- Странно, - произнесла она.
- Что странно? - спросил Джонни Фонтена, отпивая кофе.
- То, что великий Джонни Фонтена остался без девушки.
- Великому Джонни Фонтена исключительно везет, когда у него вообще встает.
- В самом деле?
Он редко бывал так откровенен.
- Случилось что-нибудь? - спросила Джинни.
Джонни улыбнулся.
- У меня было свидание с девушкой, и она оттолкнула меня. И знаешь, мне полегчало.
К своему удивлению, он увидел на лице Джинни тень гнева.
- Не волнуйся за своих маленьких шлюх. Она, конечно, думала, что таким способом сумеет возбудить интерес к себе.
Джонни с удовлетворением подумал, что Джинни, собственно, сердится на девушку, которая оттолкнула его.
- А, пошла она к черту, - сказал он. - Мне надоел этот материал. Надо взять себя в руки. Теперь, когда я не могу больше петь, у меня будут, наверное, трудности с женщинами.
- В жизни ты выглядишь гораздо лучше, чем на фотографиях, - успокоила его Джинни.
Джонни покачал головой.
- Я становлюсь холодным и жирным. К черту! Если этот фильм не сделает меня снова великим, пойду учиться печь пиццы. А может быть, устрою тебе протекцию в кино, ты выглядишь великолепно.
Она выглядела на свои тридцать пять лет. Красота молодых девушек, словно грибы, наполнивших город, сохраняется год-два. Некоторые из них так красивы, что способны остановить человеческое сердце, но погоня за славой и наживой смывает красоту, точно краску. Обыкновенные женщины не способны с ними состязаться. Ты можешь сколько угодно говорить о личном обаянии и уме - все решает естественная красота. Не будь этих красоток так много, появились бы шансы и у замечательных женщин с обыкновенным лицом и фигурой. Джонни Фонтена способен обладать всеми (или почти всеми) красотками Голливуда, и Джинни понимала, что его слова - обыкновеннейшая лесть. В этом смысле он всегда был щедр. Всегда, даже находясь на самой вершине своей славы, он был вежлив с женщинами и не скупился на комплименты. Он не забывал вовремя поднести им зажигалку или открыть дверь. Все это производило впечатление. Он относился одинаково ко всем девушкам, даже к тем, с которыми его связывала одна ночь, к девушкам типа «не-знаю-как-тебя-зовут».
Она дружески улыбнулась ему.
- Ты меня уже устраивал, Джонни. Двенадцать лет. На меня ты не должен стараться произвести впечатление.
Он вздохнул и растянулся на диване.
- Кроме шуток, Джинни, ты выглядишь великолепно. Дай бог мне так выглядеть.
Она не ответила. Ей было ясно, что он чем-то удручен.
- Ты считаешь, что фильм удался? Он пойдет тебе на пользу? - спросила она.
Джонни утвердительно кивнул головой.
- Да. Он может вернуть меня наверх. Если получу эту штуку из Академии и правильно использую свои козыри, сумею добиться прежней славы даже без пения. Тогда, возможно, смогу больше давать тебе и детям.
- Мы и так получаем более, чем достаточно, - сказала Джинни.
- Я хочу чаще видеть девочек, - сказал Джонни. - Хочу немного остепениться. Почему бы мне не приезжать каждую пятницу? Каждый уик-энд буду проводить с девочками.
Джинни положила ему на грудь пепельницу.
- Не возражаю. Я и замуж не вышла, потому что хотела, чтобы ты остался их отцом.
Она сказала это без тени волнения в голосе, но Джонни Фонтена понял, что это был отказ от тех слов, которые Джинни произнесла тогда, когда их брак начал распадаться, и когда его звезда начала закатываться.
- Кстати, угадай, кто звонил мне, - сказала она.
Он не хотел заниматься гаданием.
- Кто? - спросил он.
- Хотя бы раз мог сам догадаться.
Джонни не ответил.
- Да твой крестный, - сказала она.
Джонни и в самом деле был удивлен.
- Он никогда ни с кем не говорит по телефону. Что он тебе сказал?
- Попросил помочь тебе, - ответила Джинни. - Он сказал, что ты можешь стать не менее великим, чем ты был, что ты на верном пути, но нуждаешься в людях, способных в тебя поверить. Я спросила, с какой стати я должна это делать. «Потому что он отец твоих детей», - ответил он. Такой замечательный старикан, а они еще рассказывают про него всякие ужасы.
Вирджиния ненавидела телефоны и позаботилась о том, чтобы два телефона, находившиеся в квартире, были установлены в спальне и на кухне. Раздался телефонный звонок на кухне. Она побежала отвечать, и через минуту вернулась в гостиную с выражением удивления на лице.
- Это тебя, Джонни, Том Хаген говорит, что у него важное дело.
Он пошел на кухню и взял трубку.
- Да, Том? - сказал он.
Хаген говорил ледяным тоном.
- Джонни, крестный отец хочет, чтобы я поехал в Калифорнию и уладил там несколько дел, которые помогут тебе теперь после того, как съемки закончились. Он хочет, чтобы я летел утренним самолетом. Сможешь встретить меня в Лос-Анжелесе? О вечере не беспокойся, я в тот же день возвращаюсь домой.
- Разумеется, Том, я тебя встречу, - сказал Джонни. - И не волнуйся, если я потеряю один вечер. Оставайся на ночь, отдохни немного. Я устрою вечеринку, и ты сможешь познакомиться с несколькими деятелями кино.
Он всегда предлагал это: не хотел, чтобы старые друзья думали, будто он их стыдится.
- Спасибо, - поблагодарил Хаген. - Но мне придется возвращаться первым самолетом. О'кэй. Так придешь встретить в 11.30 самолет из Нью-Йорка?
- Конечно, - ответил Джонни.
- Оставайся в своей машине, - сказал Хаген. - За мной пошли одного из своих людей.
- Порядок.
Джонни вернулся в гостиную, где Джинни вопросительно посмотрела на него.
- У моего крестного появились планы, как помочь мне, - сказал Джонни. - Не знаю, каким образом, но ему удалось достать для меня роль в этом фильме. Но дай бог, чтобы больше он не вмешивался.
Джонни снова присел на диван. Он чувствовал сильную слабость.
- Почему бы тебе эту ночь не поспать в гостиной и не возвращаться так поздно домой? - спросила Джинни. - Сможешь позавтракать вместе с детьми. Меня очень сердит мысль о том, что ты один дома. Разве ты не чувствуешь иногда одиночества?
- Я редко сижу дома.
- Значит, ты не изменился, - сказала она и засмеялась.
- А почему я не могу переночевать в твоей спальне? - спросил Джонни.
Джинни покраснела.
- Нет, - сказала она.
Джонни и Джинни обменялись улыбками. Они все еще были друзьями.
Проснувшись утром, Джонни понял по лучам солнца, пробивавшимся через опущенные шторы, что уже поздно.
- Эй, Джинни, - заорал он. - Мне еще полагается завтрак?
- Секундочку! - раздался из кухни ее голос.
И действительно, не прошло больше секунды. Все, наверняка, было давно готово, потому что не успел Джонни закурить первую в тот день сигарету, как отворилась дверь и, подталкивая тележку с подносом, вбежали две его дочурки, такие красивые, что у него защемило сердце. У них были чистые личики и жизнерадостные глазки, полные любопытства и страстного желания броситься к нему. У них были длинные косы и одеты они были в длинные платьица и белые кожаные ботиночки. Они стояли возле тележки и ждали, когда же, наконец, он потушит свою сигарету и позовет их к себе. Он протянул к ним руки, и они подбежали к нему. В дверях появилась Джинни. Она подтолкнула тележку к кровати, потом присела, налила кофе и намазала масло на тосты. Девочки сидели на диване в спальне и смотрели. Они были уже слишком велики для «подушечного боя» или для того, чтобы их подбрасывали в воздух. О, боже, скоро они вырастут, и голливудские дон-жуаны начнут их преследовать.
За едой он поделился с ними тостами со свининой, предложил несколько глотков кофе. Это было их давней традицией, еще из тех времен, когда он пел с оркестром и редко бывал дома: девочки любили делиться с ним едой в те необычные часы, когда он ел - за послеобеденным завтраком или утренним ужином. Им нравилось есть бифштекс с жареной картошкой в семь часов утра или жареную свинину с яичницей - в обед.
Только Джинни и несколько друзей знали, как он любит своих дочерей. Это было самым трудным местом в разводе и уходе из дому. Единственным, за что он боролся, был его статус отца. Ему удалось дать понять Джинни, что не обрадуется, если она выйдет замуж, и не потому, что будет ревновать ее к новому мужу, а потому, что будет ревновать девочек к их новому отцу. Денежную сторону развода он оформил так, что Джинни, выйдя вторично замуж, теряла бы многое. В составленном ими договоре было оговорено, что она может иметь любовников, но они не имеют права вмешиваться в семейные дела. Но Джинни всегда была удивительно стыдливой и консервативной в вопросах пола. Голливудские паразиты немало потрудились, вынюхивая, каким будет договор о разводе и какую выгоду можно извлечь из ее знаменитого бывшего мужа.
Ни он, ни она не хотели возврата к прежнему. Она понимала его тягу к красоте, к молодым женщинам. Было известно, что он непременно должен хоть раз переспать со своими партнершами по фильму. Они не могли устоять перед его чарами, как не мог устоять и он перед их красотой.
- Придется тебе одеваться, - сказала Джинни. - Самолет Тома скоро прибудет.
Она вывела девочек из комнаты.
- Да, - ответил Джонни. - Кстати, Джинни, ты знаешь, что я развожусь? Скоро снова буду свободным.
Она смотрела на него, когда он одевался. Он всегда держал здесь чистую одежду.
- Через две недели Рождество, - напомнила Джинни. Ты собираешься придти к нам?
В те времена, когда ему еще не приходилось волноваться за свой голос, праздники приносили ему самый большой доход. Второй раз подряд он упускает Рождество. В прошлом году он находился в Испании и ухаживал за своей второй женой, уговаривая ее выйти за него замуж.
- Да, - сказал он. - Накануне Рождества и в само Рождество.
Он не упомянул канун нового года. Это будет одной из тех сумасшедших ночей, в которых он время от времени нуждался.
Джинни помогла ему надеть пиджак и почистила его щеткой. Он всегда следил за своей одеждой. Он было рассердился, что рубашка отутюжена не слишком старательно и запонки болтаются, но вовремя сдержался. Джинни рассмеялась.
- Том не почувствует разницы.
Три женщины проводили его к двери и вышли с ним к стоянке автомобилей. Девочки держали его за руки. Жена шла немного поодаль. Она радовалась счастливому выражению его лица. Подойдя к машине, он по очереди покрутил девочек в воздухе и поцеловал их. Потом поцеловал жену и сел в машину. Он никогда не любил прощаться.
Прием Хагена подготовил секретарь по контактам с населением. Возле дома Джонни поджидала взятая напрокат машина, в которой сидели секретарь и еще один человек из обычной свиты Фонтена. Джонни остановил свой автомобиль, забрался в поджидавший, и они поехали к аэропорту. Потом он долго ждал, не выходя из автомобиля, а секретарь отправился к самолету встречать Тома Хагена. Том сел в машину. Они пожали друг другу руки и поехали домой.
Наконец, они с Томом остались одни в гостиной. В их отношении друг к другу чувствовалась явная неприязнь. Джонни никак не мог простить Хагену то, что тот служил препятствием между ним и доном в те мрачные времена, когда дон на него сердился, вплоть до свадьбы Конни. Том не привык просить прощения. Он просто не мог этого делать. Одной из его обязанностей было служить громоотводом для взрывов человеческого негодования, которые, по сути, должны были быть направлены против самого дона.
- Твой крестный послал меня уладить для тебя несколько дел, - сказал Хаген. - Я хотел бы закончить все к Рождеству.
Джонни Фонтена пожал плечами.
- Съемки закончились. Режиссер оказался парнем честным и отнесся ко мне корректно. Кадры с моим участием очень важны, и Вольтц, как бы не жаждал мне отомстить, не оставит их на полу монтажной. Он не может так просто отмахнуться от фильма, который обошелся в десять миллионов долларов. Поэтому теперь все зависит от реакции зрителя на мою игру.

Предыдущая страница 14 Следующая страница


15 Марио Пьюзо

- А приз Академии действительно очень важен для актерской карьеры или это просто рекламное дерьмо, не имеющее никакой ценности? - осторожно спросил Хаген. Потом он остановился, подумал и спешно добавил. - Кроме дифирамбов, разумеется. Дифирамбы все любят.
Джонни Фонтена улыбнулся.
- Все, кроме моего крестного, - сказал он. - Том, это не просто дерьмо. Приз Академии обеспечивает актера работой и славой на десять лет вперед. Актеру предоставляется возможность самому выбирать роли. Публика толпами валит на фильмы с его участием. Это, разумеется, далеко не все, что нужно человеку, но для актера это самое главное. Я все свои планы строю на получении приза. Не потому, что я такой уж великий актер, а потому, что я известен, как певец, и эта роль для меня важное испытание, пробный камень, если хочешь. И, кроме того, я играю в нем неплохо.
Том Хаген пожал плечами и сказал:
- Твой крестный говорит, что в нынешней ситуации у тебя нет шансов на получение приза.
Джонни Фонтена рассердился.
- О чем, черт побери, ты говоришь? Фильм еще не смонтирован, и никто его не видел. Дон понятия не имеет о производстве фильмов. Ты пролетел три тысячи миль, чтобы сказать мне это?
Он был настолько потрясен, что на глазах его показались слезы.
- Джонни, я тоже не имею понятия о процессе работы над фильмами, - озабоченным тоном сказал Хаген. - Я всего-навсего мальчик на побегушках. Мы с доном много раз говорили о тебе. Он чувствует, что ты все еще нуждаешься в его помощи, и он хочет наладить твою жизнь раз и навсегда. И я здесь, чтобы сдвинуть дело с мертвой точки. Но ты должен начать взрослеть, Джонни. Перестань думать о себе, как о певце или актере. Начни думать, что ты сильный человек.
Джонни Фонтена засмеялся и наполнил свой стакан.
- Если не получу Оскара, силы у меня будет не больше, чем у моих дочерей. Голос мой пошел к черту. Вернись он, я мог бы сделать несколько шагов. А-а… К черту. А с чего крестный взял, что я не получу приз? О'кэй, верю, что он знает. Он никогда не ошибался.
Хаген зажег сигарету.
- Нам стало известно, что Джек Вольтц не собирается истратить на выставление твоей кандидатуры ни гроша. Он, по сути, заявил всем членам жюри, что не желает видеть тебя обладателем Оскара. Кроме того, он делает все, чтобы голоса были отданы другому парню. Он дает всевозможные взятки: должности, деньги, красоток, словом - все. Он пытается делать это, не нанося вреда фильму.
Джонни Фонтена пожал плечами. Он наполнил свой стакан виски.
- Значит, я погиб, - сказал он.
Хаген презрительно посмотрел на него.
- Пьянство не поможет твоему голосу, - сказал он.
- Хрен с ним. И с тобой тоже.
- Лицо Хагена сделалось вдруг гладким и безучастным.
- О'кэй, я буду вести дела на чисто деловой основе.
Джонни Фонтена поставил свой стакан и сел напротив Хагена.
- Я сожалею о том, что сказал, Том, - произнес он извиняющимся тоном. - Боже, как я сожалею! Я выливаю на тебя все это, потому что хочу удушить этого ублюдка Джека Вольтца и боюсь сказать плохое слово про моего крестного. Поэтому я и сержусь на тебя.
На его глаза навернулись слезы. Он швырнул стакан с виски в стену, но толстое стекло не сломалось, а подкатилось к его ногам. Джонни бросил на него гневный взгляд и рассмеялся.
- О, Иисус Христос, - сказал он.
Затем пересек комнату и уселся напротив Хагена.
- Знаешь, долгое время я мог делать все, что заблагорассудится. После развода с Джинни многое усложнилось. Я потерял голос. Мои пластинки перестали покупать. Мне не давали роли в кино. Крестный рассердился на меня, отказывался говорить со мной по телефону и принимать у себя дома, когда я приезжал в Нью-Йорк. Ты был тем парнем, который преграждал мне дорогу к нему, и я винил тебя во всех смертных грехах, но мне было хорошо известно, что без приказа дона ты не сделал бы этого. Но на него сердиться невозможно. Это то же самое, что сердиться на бога. Поэтому я проклинал тебя. Но ты всегда был прав. И чтобы доказать искренность моего раскаяния, я принимаю твой совет. Ни капли алкоголя, пока ко мне не вернется голос. О'кэй?
Раскаяние было искренним. Хаген был готов простить Джонни. В этом тридцатипятилетнем парне что-то есть, иначе дон не любил его так.
- Забудь, Джонни, - сказал он.
Хаген был смущен глубиной раскаяния Джонни и мыслью о том, что может восстановить дона против себя. Впрочем, дон сам решает, кому оказать милость, а кого наказать.
- Положение не так уж безнадежно, Джонни. Дон уверен, что сможет уничтожить все преграды, воздвигаемые перед тобой Вольтцем и что ты получишь приз Академии. Но он считает, что это не решит всех твоих проблем. Дон хочет знать, достаточно ли крепкие яйца у тебя, чтобы стать самостоятельным продюсером и делать свои фильмы от начала до конца.
- Каким образом, черт побери, он раздобудет для меня приз? - недоверчиво спросил Джонни.
- Почему ты с такой легкостью веришь в то, что Вольтц может все это организовать, а крестный отец - нет? - резким тоном спросил Хаген. - Для осуществления второй части нашей сделки я должен заручиться твоим доверием. Твой крестный намного сильнее Джека Вольтца. Он властелин, вернее, властелин властелинов всех рабочих организаций кинопромышленности, он хозяин всех членов жюри. Разумеется, и ты должен быть на высоте и стать достойным кандидатом на получение Оскара. У твоего крестного больше ума, чем у Вольтца. Он не приставляет к головам этих людей пистолет и не говорит: «Голосуйте за Джонни Фонтена, иначе останетесь без работы». Он не использует кулаки в тех местах, где бесполезно пускать их в ход или они оставляют слишком заметные следы. Он сделает так, чтобы эти люди захотели за тебя голосовать. Но они не захотят этого сделать, если крестный не проявит заинтересованности. Поверь мне, что он может заполучить для тебя Оскара. И если он этого не сделает, приза тебе не видать.
- О'кэй, - сказал Джонни. - Я тебе верю. И у меня достаточно ума и достаточно крепкие яйца, чтобы стать продюсером, но у меня нет денег. Ни один банк не согласится выдать мне кредит. Чтобы сделать фильм, нужны миллионы.
- Как только получишь приз, займись составлением планов трех первых фильмов, - сухо ответил Хаген. - Найми лучших техников, лучших кинозвезд. Запланируй от трех до пяти фильмов.
- Ты с ума сошел! Три фильма обойдутся не меньше, чем в двадцать миллионов долларов.
- Когда понадобятся деньги, свяжись со мной. Я дам тебе адрес местного банка, и ты получишь заем. Но сначала повидаешься со мной, скажешь, в какой сумме нуждаешься и познакомишь меня с планами. О'кэй?
Джонни долго молчал, потом тихо спросил:
- Ты хочешь еще что-нибудь сказать?
Хаген улыбнулся.
- Ты хочешь спросить, какие услуги потребуются от тебя в обмен на двадцать миллионов долларов? - Он несколько выждал, изучая реакцию Джонни. - Ничего такого, чего бы ты не сделал для дона и без них.
- Если это что-то серьезное, дон сам должен меня попросить об этом, - сказал Джонни. - А не ты, и не Сонни.
Хаген был приятно поражен ответом Джонни. Этот парень не такой уж дурак. Он знает, что дон его очень любит и не станет впутывать в сомнительные дела, а Сонни может это сделать.
- Ты напрасно волнуешься. Мы с Сонни получили от крестного отца строгий приказ не вмешивать тебя ни во что такое, что может повредить твоей карьере. Сам он тоже никогда этого не сделает. Просто я уверен, что если дону понадобится твоя услуга, ты сделаешь все возможное и без его просьбы. О'кэй?
Джонни улыбнулся.
- О'кэй.
- Он в тебя верит, - сказал Хаген. - И считает, что у тебя достаточно ума, и банку будет выгодно предоставить тебе заем. Не бросайся деньгами. Ты можешь быть любимым крестником дона, но двадцать миллионов долларов - куча денег. Обеспечивая тебя ими, он идет на большой риск.
- Передай ему, чтобы не волновался. Если Джек Вольтц может быть гением кино, то почему бы и мне не стать им?
- Так же думает и твой крестный. А теперь прикажи, чтобы меня отвезли в аэропорт. Я сказал тебе все, что должен был сказать. Перед тем, как ты станешь подписывать контракты, найми себе адвоката, я этим делом заниматься не буду. Но прежде, чем подпишешь контракт, я хотел бы ознакомиться с ним. О'кэй? У тебя никогда не будет неприятностей с рабочими, что в некоторой степени уменьшит расходы, так что не обращай внимания на расчеты бухгалтеров, связанные с трудовыми конфликтами.
- Ты должен будешь санкционировать и все остальное: сценарии, актеров и т.д.? - осторожно спросил Джонни.
Хаген отрицательно покачал головой.
- Нет. Может случиться, что дон чему-то воспротивится, но тогда он скажет тебе об этом сам. Хотя, трудно представить себе, что ему может что-то не понравиться. К фильмам крестный равнодушен. На основании своего опыта могу сказать, что вмешиваться он не станет.
- Хорошо, - сказал Джонни. - Я сам отвезу тебя в аэропорт. И поблагодари крестного отца от моего имени. Я позвонил бы ему сам, но он никогда не подходит к телефону. Кстати, почему?
Хаген пожал плечами.
- Он почти не говорит по телефону. Он боится, что его голос будет записан на магнитофон. Полиция способна склеить обрывки фраз и исказить сказанное. Одним словом, он боится, что власти решат однажды расправиться с ним. И он не хочет облегчить им задачу.
Они сели в машину Джонни и поехали в аэропорт. Хаген всю дорогу думал о том, что Джонни оказался намного умнее, чем он предполагал. Он уже кое-чему научился, о чем свидетельствовал и тот факт, что он сам решил отвезти его в аэропорт. Дон всегда ценил подобное отношение. А раскаяние? Оно было искренним. Он знал Джонни давно и понимал, что тот не станет извиняться из страха. Джонни всегда был смелым парнем, из-за чего и не ладил с начальством и своими женами. Он относился к тем немногим, кто не боялся дона. Фонтена и Майкл были, пожалуй, единственными настоящими мужчинами, которых знал Хаген. В ближайшие годы ему придется часто видеться с Джонни. И Тому предстоит пройти испытание, которое покажет, насколько он умен. Джонни должен будет оказать дону услугу, хотя сам дон об этом его не попросит. Хаген сомневался, поймет ли это Джонни и выполнит ли он это условие - неотъемлемую часть договора.
Джонни высадил Хагена у здания аэровокзала (Хаген настоял на том, чтобы Джонни не провожал его к самолету) и вернулся к дому Джинни. Она была удивлена. Но Джонни просто хотел побыть здесь один. Чтобы его никто не тревожил, собраться с мыслями и приступить к составлению планов. Он понимал, что Хаген говорил об исключительно важных вещах, что вся его жизнь может измениться. Когда-то он был звездой первой величины, но теперь в тридцать пять лет, от его былого величия ничего не осталось. У него не было иллюзий по этому поводу. Даже получение Оскара не поможет ему! Если голос не вернется, ничего не изменится. Он будет просто второсортным актером. Интересно, будь он на вершине славы, оттолкнула бы его та девушка, что старалась казаться вчера общительной и умной? Теперь, когда дон снабдит его деньгами, он сможет стать не менее великим, чем кто-либо другой в Голливуде. Он сможет быть королем. Джонни улыбнулся. Он сможет даже стать доном.
Неплохо бы пожить несколько недель с Джинни. Каждый день он будет гулять с девочками, пригласит, может быть, нескольких друзей. Он бросит пить и курить и начнет уделять себе больше внимания. Быть может, голос снова окрепнет. С голосом и деньгами дона он будет непобедим. Он и в самом деле приблизится, насколько это возможно в Америке, к королям и царям прошлого. И это не будет зависеть от того, сколько времени продержится его голос или интерес публики к нему, как к актеру. Это будет царство, уходящее корнями в деньги.
Джинни приказала переоборудовать для него гостиную под рабочий кабинет. Они договорились, что он не будет посягать на ее комнату и что они по-прежнему останутся друзьями. Восстановить былые отношения было уже невозможно. Хотя люди в распаде семьи обвиняли его одного, они с Джинни знали, что она виновата в этом больше.
Джонни Фонтена стал знаменитым певцом и звездой киномюзиклов, но ему никогда не приходило в голову бросить жену и детей. Он был итальянцем старой закваски. Разумеется, он изменял. Учитывая специфику его работы и искушения, которым он беспрестанно подвергался, не изменять было невозможно. К тому же, несмотря на то, что он был скромным парнем, в нем сидело какое-то железное упрямство, свойственное, впрочем, многим итальянцам. Он любил выходить с девственницами и обнаруживать, что их полные и тяжелые груди удивительно контрастируют с невинными личиками. Он любил открывать стыдливость в девушках, старавшихся казаться сексуальными и делающими вид, что переспали с сотнями парней, а потом бороться с ними часами, чтобы «проделать работу» и убедиться, что они - девственницы.
Все эти сопляки из Голливуда смеялись над его пристрастием к девственницам. Они объясняли это его старомодностью, говорили, что он импотент и что ему приходится тратить много времени, а потом оказывается, что она немногого стоит в постели. Но Джонни знал, что все зависит от того, как ты обращаешься с девственницей. Надо правильно подойти к ней, и иногда не может быть ничего лучшего девушки, которая впервые испробовала хобот и которой это понравилось. О, какое это удовольствие - заставить ее сдаться! Какое наслаждение - почувствовать обхватывающие тебя ноги! А когда он спал с негритянкой из Детройта, - хорошей девушкой, дочерью джазового певца - она казалась ему редчайшим даром небес. Губы ее имели вкус теплого меда, перемешанного с перцем, темно-коричневая кожа была горячей и гладкой. Она была самой сладкой женщиной когда-либо созданной богом, и она была девственницей.
Парни обычно рассуждают о всевозможных способах минета, но он от него удовольствия не получал. Он не мог любить девушку после того, как она пыталась это сделать. Со второй женой они, в конце концов, разошлись только из-за ее привязанности к этому способу любви. Она распустила слух, что он импотент, и тогда стали поговаривать, что Джонни Фонтена беспомощен в любви, как годовалый ребенок. Может быть, именно поэтому оттолкнула его вчера эта девушка. А, к черту, в постели она наверняка бы не порадовала его: с первого взгляда можно определить, годится ли девушка для такой работы или нет. Особенно хороши те, что любят это дело и долго им не занимались. Особенно люто Джонни ненавидел тех, кто начал отдаваться мужчинам лет в двенадцать, а к двадцати годам были уже окончательно выжаты. Некоторые их этих девушек были исключительно красивы и могли кого угодно ввести в заблуждение.
Джинни принесла ему в спальню поднос с кофе и домашними булочками и поставила его на длинный стол. Он рассказал, что Хаген собирается раздобыть деньги для постановки фильма, и она разволновалась. Он снова станет знаменитостью. Она и понятия не имела, как силен дон и поэтому не поняла, для чего Хаген прилетал из Нью-Йорка. Джонни объяснил, что Хаген поможет ему и во всем, что касается юридической стороны дела. Покончив с кофе, он сказал, что ночью собирается работать: звонить по телефону и составлять необходимые планы на будущее.
- Половина доходов будет записана на имя девочек, - сказал он Джинни. Она благодарно улыбнулась, поцеловала его, пожелала доброй ночи и вышла из комнаты.
На письменном столе стоял стакан с его самыми любимыми сигаретами, на которых золотом были выведены его инициалы, и шкатулка с длинными, точно карандаши, сигарами. Джонни откинулся на спинку стула и придвинул к себе телефон. Сначала он позвонил автору книги, на основе которой был поставлен фильм. Писатель был его ровесником, известности достиг тяжелым трудом и в литературных кругах пользовался уважением, но в Голливуде, как и большинство писателей, считался дерьмом. Джонни сам был свидетелем унизительной сцены в Браун Дерби, когда к писателю прицепилась кинозвезда с огромным бюстом. Он собирался провести вечер в городе, а потом переспать с ней. Но еще в ресторане актриса оставила его одного, как только похожий на крысу кинокомик поманил ее пальцем. Благодаря тому случаю, у писателя сложилось правильное представление о том, кто-есть-кто в голливудском курятнике. Не важно, что твоя книга принесла тебе мировую известность и славу. Кинозвезда всегда предпочтет уродливого, вызывающе отвратительного актера.
Джонни поблагодарил писателя за созданный специально для него образ героя романа. Как бы между прочим спросил, что со следующей книгой и о чем она. Пока писатель пересказывал одну из наиболее интересных глав, он закурил сигару, а потом воскликнул:
- Боже, как мне хотелось бы прочитать эту книгу! Не мог бы ты прислать мне один экземпляр? Быть может, я помогу тебе получить выгодный контракт. Более выгодный, чем с Вольтцем.
Восторженный голос писателя подтвердил предположение Джонни: Вольтц нещадно эксплуатировал его и заплатил в конце концов гроши. Джонни сказал, что собирается посетить Нью-Йорк сразу после праздников и спросил, не захочет ли он присоединиться к нему и нескольким его друзьям, чтобы вместе пообедать в ресторане.
- Кроме того, я познакомлю тебя с несколькими красотками, - как бы в шутку бросил Джонни. Писатель засмеялся и ответил согласием.
Потом Джонни позвонил режиссеру и оператору фильма и поблагодарил их за сотрудничество. Под секретом рассказал им, что Вольтц настроен против него и потому он, Джонни, вдвойне ценит их корректное к нему отношение и помощь. Если они в чем-то будут нуждаться, а он в состоянии будет помочь, они просто обязаны позвонить ему.
Затем состоялся наиболее трудный разговор с Джеком Вольтцем. Джонни поблагодарил его за предоставленную ему возможность сняться в фильме и сказал, что будет рад продолжить сотрудничество со столь великолепным продюсером. Обычно Джонни был очень искренен и говорил правду в глаза, но на этот раз ему необходимо было сбить Вольтца с толку. Через несколько дней Вольтц все поймет и изумится его коварству. Как раз этого он и добивался.
Положив трубку, Джонни затянулся сигарой. На соседнем столике стояла бутылка виски, но он обещал себе и Хагену больше не пить. Ему нельзя даже курить. Какая глупость! Отказ от курения и алкоголя не вернет ему голос. Но какой-то шанс все же имеется, и сейчас, когда появилась возможность бороться и победить, он должен использовать все шансы.
Теперь, когда в доме было тихо, бывшая жена и дочери спали, ему вспомнилось то страшное время, когда он их бросил. Бросил из-за этой шлюхи, второй жены. Но и теперь он улыбнулся при мысли о ней - таким прелестным во всех отношениях существом она была, и, кроме того, единственным, что спасло ему жизнь, был день, когда он решил, что не может позволить себе ненавидеть детей, первую жену, любовниц, вторую жену и снова любовниц, вплоть до Шарон, которая оттолкнула его и может теперь похвастать тем, что отказалась спать с великим Джонни Фонтена.
Он пел с оркестром, потом стал звездой радио и театра и, в конце концов, превратился в звезду экрана. Все это время он жил, как хотел, спал с женщинами, которых желал, но никогда не позволял никому и ничему вмешиваться в свою личную жизнь. Потом он влюбился в ту, что стала его второй женой, в Маргот Аштон. Он буквально сходил по ней с ума. Карьера покатилась к черту. Голос пошел к черту, семья распалась. И пришел день, когда он остался у разбитого корыта.
Он был всегда порядочным и щедрым человеком. После развода он дал первой жене все, что мог. Он поклялся, что его дочери получат часть доходов от каждого из его занятий: от каждой пластинки, каждого фильма, каждого выступления в клубе. Богатый и знаменитый, он ни в чем своей первой жене не отказывал. Он помогал всем ее братьям и сестрам, отцу и матери, бывшим соученицам и членам их семей. Он никогда не чуждался друзей. Он даже пел на свадьбах двух сестер жены, а петь на свадьбах для него было самым ненавистным занятием. Он никогда и ни в чем ей не отказывал. Только посягательств на свою личную свободу он не смог стерпеть.
Опустившись на самое дно, когда ему не давали ролей в фильмах, когда он не способен был петь, когда вторая жена изменяла ему, он провел несколько дней с Джинни и дочерьми. Он пришел к ней в день, когда прослушал одну из последних своих записей и она показалась ему настолько плохой, что он обвинил звукооператора во вредительстве. В конце концов, он понял, что дело в его голосе. Он сломал пластинку - матрицу и отказался петь. Он так устыдился, что после этого больше не пел (не считая состязания с Нино на свадьбе Конни Корлеоне).
Никогда не забыть ему выражения лица Джинни, когда ей стало известно об обрушившихся на него бедах. Оно лишь промелькнуло на ее лице и тут же исчезло, но этого было достаточно, чтобы он запомнил его на всю жизнь. Это было выражение дикой радости и удовлетворенности. Он мог бы теперь поверить, что все двенадцать лет она презирала и ненавидела его. Ей удалось взять себя в руки, и она даже предложила ему свою помощь. Он притворился, будто готов ее принять. В ближайшие три дня он навестил трех самых любимых девушек, девушек, с которыми продолжал дружить, которым помогал, как только мог, и подарки которым стоили многие тысячи долларов. И на их лицах он обнаружил выражение той же удовлетворенности.
Он знал, что обязан принять решение. Он мог, подобно многим другим обитателям Голливуда - продюсерам, писателям, режиссерам и актерам - наброситься с полной ненависти страстью на хорошеньких женщин. Он мог использовать свои силы и денежные возможности, чтобы не допустить измены, но в то же время сознавать, что, в конце концов, женщины изменяют, что они твои враги и что их надо остерегаться. Он мог отказаться от ненависти к ним и продолжать им верить.
Он знал, что не сможет себе позволить не любить их, что в нем самом что-то погибнет, если он перестанет любить женщин - какими бы непостоянными и коварными они ни были. Не имело значения, что женщины, которых он любил, больше всего на свете тайно радовались его краху и унижению. Не имело значения, что они оказались неверны ему. У него не было выбора. Приходилось принимать их такими, какие они есть. Поэтому он продолжал за ними ухаживать, дарил им подарки и скрывал боль, которую они ему причиняли. Он простил их, сознавая, что только благодаря им свободен. Но теперь он полностью освободился от чувства вины за свою неверность. Он не чувствовал вины по отношению к Джинни и хотел лишь одного: оставаться единственным отцом своих детей. Вместе с тем он не собирался на ней вторично жениться и дал ей это ясно понять. Это единственное, что спасло его при падении с небес. На нем выросла толстая кожа, невосприимчивая к боли, которую он причинял женщинам.
Он очень устал и готов был отправиться спать, но одно не давало ему покоя: его состязание с Нино Валенти. И вдруг он понял, что доставил бы дону Корлеоне наибольшее удовольствие. Он снял телефонную трубку и попросил телефонистку связать его с Нью-Йорком. Узнав у Сонни Корлеоне номер телефона Нино Валенти, позвонил ему. Нино ответил обычным пьяным голосом.
- Эй, Нино, почему бы тебе не приехать сюда и не поработать у меня? - закричал в трубку Джонни Фонтена. - Мне нужен парень, на которого я могу положиться.
Нино воспринял это как шутку.
- Не знаю, Джонни, у меня хорошая работа на грузовике, в пути трахаю домашних хозяек, и зарабатываю по 150 целковых в неделю. Что можешь предложить мне ты?
- У меня ты можешь начать с 500 целковых и запросто встречаться с кинозвездами. А может быть, будешь петь у меня на вечеринках.
- Дай подумать. Позволь мне посоветоваться с моим бухгалтером и помощником.
- Кроме шуток, Нино, ты мне нужен здесь. Я хочу, чтобы ты завтра же прилетел и подписал контракт на 500 долларов в неделю сроком на год. Потом, если стибришь одну из моих кинозвезд, я тебя уволю, получишь, по крайней мере, годовую зарплату. О'кэй?
Последовала длинная пауза. Голос Нино протрезвел.
- Эй, Джонни, ты не шутишь?
- Я говорю серьезно. Отправляйся в контору моего агента в Нью-Йорке. Он даст тебе билет на самолет и немного наличных. Утром я ему позвоню. Поэтому сходи туда после обеда. Потом я договорюсь, чтобы тебя встретили в аэропорту и привели ко мне.
Снова последовала длинная пауза, а потом раздался голос Нино, немного удрученный и неуверенный.
- О'кэй, Джонни.
Джонни положил трубку и начал раздеваться. Он чувствовал себя превосходно, как никогда с тех пор, как сломал пластинку - матрицу.

13

Джонни Фонтена сидел в огромном зале и подсчитывал расходы на листке желтого блокнота. Один за другим приходили музыканты, всех их он знал по тем временам, когда выступал с оркестрами. Дирижер, один из ведущих специалистов по поп-музыке и один из немногих, кто хорошо относился к Джонни в самое тяжелое для него время, выдавал музыкантам ноты и делал последние указания. Дирижера звали Эдди Нилс. Он был очень загружен работой, и за эту запись взялся в виде одолжения для Джонни.
Нино Валенти сидел за пианино и нервно барабанил по клавишам. Время от времени от отпивал виски из огромного стакана. Джонни не обращал на это внимания. Он знал, что в пьяном виде Нино поет не хуже, чем в трезвом и, кроме того, сегодняшняя работа не требует от Нино особой музыкальности.
Эдди Нилс сделал специальную обработку нескольких старинных сицилийских песен и дуэта-поединка, который Джонни и Нино вели на свадьбе Конни. Он решил выпустить эту пластинку только потому, что дон любил подобные песни и это было бы для него неплохим подарком к Рождеству. Было у него и предчувствие, что пластинка будет распродана в большом количестве (не миллион, разумеется). Кроме того, он считал, что помощь Нино - это именно то, чего желает дон. Ведь Нино, в конце концов, тоже крестник дона.
Джонни положил блокнот на складной стул и подошел к пианино.
- Эй, друг, - сказал он Нино.
Нино поднял взгляд и попробовал улыбнуться. Джонни наклонился к нему и потрепал его по плечу.
- Расслабься, мальчик. Сделаешь хорошую работу, устрою тебе встречу с самым хорошим и самым знаменитым куском зада Голливуда.
Нино залпом осушил стакан виски.
- С кем, с Ласси?
- Нет, с Диной Дан, - засмеялся Джонни. - За качество товара ручаюсь.
На Нино это произвело впечатление, но он не мог сдержаться и спросил:
- А Ласси ты мне не можешь устроить?
Оркестр заиграл вступительную мелодию. Джонни Фонтена слушал очень внимательно. Сначала Эдди Нилс проиграет все песни с оркестром, а затем будет произведена первая запись. Слушая, Джонни набросал несколько заметок в блокноте. Он знал, что голос его долго не протянет, но сегодня основную работу проделает Нино, а сам он будет подпевать. Кроме, разумеется, дуэта-поединка, где петь придется в полную силу.
Он заставил Нино подняться и оба они подошли к своим микрофонам. Нино два раза подряд запаздывал со вступлением. Он растерялся и покраснел.
- Эй, ты хочешь работать сверхурочно? - подстегнул его Джонни.
- Мне не хватает моей мандолины, - ответил Нино.
Джонни задумался.
- Держи в руках стакан с виски, - посоветовал он.
Кажется, это помогло. Нино время от времени делал глоток - другой, но пел хорошо. Джонни пел легко, без усилий. И хотя такое пение не могло удовлетворить его, он был сам поражен техникой собственного исполнения. Да, десять лет пения его кое-чему научили.
Во время записи дуэта-поединка, завершавшего пластинку, Джонни позволил своему голосу прорваться, и к концу он почувствовал боль в голосовых связках. Неслыханное дело: суровые и многоопытные музыканты были просто зачарованы последней песней. По окончании записи они вместо аплодисментов с силой задули в свои инструменты и ударили по струнам. Ударник разразился великолепным экспромтом.
Вместе с совещаниями и перерывами запись длилась четыре часа. Эдди нилс подошел к Джонни и тихо сказал:
- Ты был неплох, мальчик. Хочешь, сделаем пластинку. Есть у меня песня, которая тебе подойдет.

Предыдущая страница 15 Следующая страница


Крестный отец 16

Джонни отрицательно покачал головой.
- Оставь, Эдди, не разыгрывай меня. Кроме того, через несколько часов я начну хрипеть и не смогу даже разговаривать. Как ты думаешь, придется много переделывать в сегодняшней записи?
- Нино придется завтра явиться в студию, - сказал Эдди после некоторого раздумья. - Он сделал несколько ошибок. Но он много лучше, чем я предполагал. Что касается твоего материала, то я поговорю с техниками и попрошу их все подправить. О'кэй?
- О'кэй, - ответил Джонни. - Когда можно будет прослушать готовую пластинку?
- Завтра ночью. У тебя дома?
- Да. Спасибо.
Джонни взял Нино под руку, и они вышли из студии.
Близился вечер. Нино был еще полупьян. Джонни посоветовал ему принять душ, а потом вздремнуть. На одиннадцать вечера была назначена большая вечеринка.
Когда Нино проснулся, Джонни принялся его наставлять:
- Это вечеринка клуба кинозвезд «одинокое сердце». Красоток, которые будут на вечеринке, ты видел на экране и миллионы парней отдали бы правую руку, чтобы трахнуть одну из них. Они же придут на вечеринку с одной целью: найти парня, который мог бы их уложить. И знаешь почему? Они соскучились по этому, они просто немного стары. И, как все женщины, они хотят, чтобы это делалось с талантом.
- Что с твоим голосом? - спросил Нино.
Джонни ответил почти шепотом:
- Это случается каждый раз, когда я пою. Теперь не смогу петь в течение месяца. Но сам хрип исчезнет через несколько дней.
- Не слишком приятно, а? - задумчиво спросил Нино.
Джонни пожал плечами:
- Слушай, Нино, не слишком напивайся этой ночью. Ты должен показать этим красоткам, что у моего друга итальянца не слабый член. Ты должен добиться успеха. Помни, эти дамочки могут устроить тебе работу в кино. Старайся не терять обаяния после того, как трахнешь красотку.
Нино опрокинул очередную рюмку виски.
- Я всегда обаятелен, - сказал он. Потом спросил, улыбаясь. - Кроме шуток, ты и в самом деле можешь приблизить меня к Дине Дан?
- Не так уж стремись к этому, - сказал Джонни. - Это будет не совсем то, что ты думаешь.
Члены клуба «одинокое сердце» (названного так молодыми мужчинами, присутствие которых было обязательным) собирались каждую субботу в доме Роя Мак-Элроя, уполномоченного по делам прессы международной кинокомпании Вольтца. Несмотря на то, что вечеринки проводились в доме Мак-Элроя, инициатором их был сам Джек Вольтц. Несколько лучших и самых доходных его кинозвезд в последнее время быстро старели. Без особых световых трюков и усилий гримеров они выглядели бы даже старше своего возраста. У них было немало проблем. Они потеряли чувственность, сделавшую их актрисами, потеряли способность «влюбляться». Они уже не могли играть женщин, которых страстно желают и из-за которых соперничают мужчины. Деньги, известность и былая красота сделали их властными. Вольтц устраивал вечеринки для того, чтобы им легче было находить себе новых любовников, которые, в свою очередь, проявив определенные способности, могли стать постоянными партнерами стареющих актрис и пробить себе путь на самую «вершину» общества. Так как дело нередко доходило до драк и оргий, приводящих к неприятностям с полицией. Вольтц решил проводить вечеринки в доме уполномоченного по делам прессы, который будет следить за тишиной и давать, в случае необходимости, взятки журналистам и офицерам полиции.
Для актеров, обладающих силой и притягательностью, но не достигших еще славы и известности, присутствие на этих субботних вечеринках было не слишком приятной обязанностью. Проводились вечеринки под предлогом, что на них будет демонстрироваться новый фильм, еще не вышедший на экраны.
Молодым актрисам присутствовать на вечеринках не рекомендовалось.
Демонстрация фильма начиналась ровно в полночь, и к одиннадцати часам Джонни и Нино были уже здесь. Рой Мак-Элрой казался человеком любезным и хорошо воспитанным. Он приветствовал Джонни Фонтена радостным воплем.
- Что ты, черт побери, здесь делаешь? - спросил он с искренним изумлением.
Джонни пожал ему руку.
- Показываю моему родственнику из деревни достопримечательности Голливуда. Знакомься, это Нино.
Мак- Элрой пожал Нино руку и посмотрел на него оценивающим взглядом.
- Они съедят его живьем, - сказал он Джонни.
Он отвел их на веранду, которая представляла собой несколько комнат со стеклянными стенами и дверьми, выходящими в сад и к бассейну. В саду находилось уже около ста человек, и все они бродили со стаканами в руках. Мастерски подобранное освещение веранды красило и молодило присутствующих здесь женщин. О, лет десять-пятнадцать назад Нино всех их видел на экране! Было непривычно видеть их живыми. Ничто не могло скрыть усталости их душ и тел. Их движения и осанка были великолепны, но они напоминали восковые фигуры. Нино выпил две рюмки и приблизился к столу, на котором рядами стояли бутылки. Джонни подошел вместе с ним. Так они стояли и пили, пока сзади не послышался очаровательный голос Дины Дан.
Мозг Нино (как, собственно, и миллионов других мужчин) надежно хранил в себе этот голос. Дина Дан завоевала два приза Академии и снималась с самым известным в Голливуде коллективом. Но слов, которые она теперь произнесла, Нино в кинозале никогда не слышал.
- Джонни, подонок ты этакий, мне пришлось обратиться к психиатру из-за той ночи, которую я провела с тобой. Почему ты не пришел ко мне во второй раз?
Джонни поцеловал ее в щеку.
- После тебя я целый месяц еле двигался, - сказал он. - Познакомься, это мой родственник, Нино. Сильный и хороший парень. Быть может, он окажется крепче меня.
Дина Дан окинула Нино холодным оценивающим взглядом.
- А он любит ранние сеансы?
- Не думаю, что у него была возможность ходить на них, - засмеялся он. - А почему тебе не взять его с собой?
Оставшись наедине с Диной Дан, Нино осушил большой стакан виски. Он старался сохранять хладнокровие, но это оказалось делом непростым. У Дины Дан было классическое англосаксонское лицо с прямым греческим носом. Он так хорошо ее знал! Он помнит, как она лежала и плакала о погибшем муже - летчике, оставившем ее с маленькими детьми. Он видел ее рассерженной, оскорбленной, униженной, но полной собственного достоинства. Она снилась ему, он видел и слышал ее множество раз, но к тому, что она сказала, когда они остались наедине, он не был готов.
- В этом городе Джонни один из немногих мужчин с яйцами, - сказала она. - Остальные - больные идиоты, которым сунь под мошонку грузовик с муравьями, они не управятся с красоткой.
Она взяла Нино под руку, повела его в угол комнаты и попросила его рассказать о себе. Он ее понял. Она играла роль богатой женщины, оказывающей милость конюху или шоферу. В фильмах она либо отбивала у партнера охоту (если ее напарником по фильму был Спенсер Трейси), либо отказывалась от всего ради дикой страсти (если партнером был Кларк Гэйбл). Но для Нино это не имело значения. Он рассказал ей, как он и Джонни росли вместе в Нью-Йорке, как они пели в маленьких клубах. Дина Дан оказалась удивительно внимательной слушательницей. Один раз она как бы между прочим спросила:
- А ты не знаешь, как Джонни удалось убедить Вольтца дать ему роль?
Нино оцепенел и отрицательно покачал головой. Больше она не расспрашивала.
Наступил час демонстрации нового фильма Вольтца. Дина Дан провела Нино, держа его руку в своей горячей ладони, в комнату без окон, где вместо стульев были беспорядочно расставлены диванчики на двоих.
Возле каждого диванчика Нино увидел столик, на котором стояли тарелка со льдом, стаканы, бутылки со всевозможными напитками и специальный поднос с сигаретами. Он подал Дине Дан сигарету, зажег ее, а потом приготовил коктейль. Теперь они друг с другом не разговаривали. Через несколько минут погасили свет.
Он сидел в ожидании чего-то мерзкого и отвратительного. О разврате в Голливуде ходили легенды. Но он никак не был готов к тому, что Дина Дан, не произнося ни слова, с азартом хищницы набросится на его член. Он продолжал потягивать коктейль и смотреть фильм, но язык его ничего не чувствовал, а глаза ничего не видели. Женщина его юношеской мечты валялась у него в ногах.
Вместе с тем его мужское достоинство было оскорблено. Поэтому, когда знаменитая Дина Дан полностью удовлетворилась и поправила на себе одежду, он налил ей стакан коктейля, поднес сигарету и невообразимо спокойным голосом произнес:
- А фильм, кажется, приличный.
Нино почувствовал, что она помрачнела. Неужели ждала от него комплимента? Нино потянулся к ближайшей бутылке и налил себе полный стакан. А, к черту! Она отнеслась к нему, как к шлюхе мужского пола. Он почему-то почувствовал холодное возмущение против всех этих женщин.
Она грубо прошептала:
- Не будь святошей, ты получил удовольствие. Ты был большим, как дом.
Нино отхлебнул из стакана и сказал, как бы между прочим, самым естественным голосом:
- Он всегда такой. Ты должна его видеть, когда я возбужден.
Она тихонько засмеялась и молчала до конца фильма. Наконец, фильм кончился и включили свет. Нино огляделся вокруг. Он понял, что здесь только что состоялась тихая оргия. У некоторых дамочек лица отяжелели, а глаза еще горели жадным огнем. Все повскакивали и вышли из «демонстрационного зала». Дина Дан подошла к старику, в котором Нино узнал известного актера. Теперь, видя его так близко, Нино понял, что этот парень - педераст. К Нино подошел Джонни.
- Эй, старина, делаем жизнь? - спросил он.
Нино осклабился.
- Не знаю. Это странно. Когда вернусь домой, смогу сказать, что Дина Дан меня изнасиловала.
Джонни засмеялся.
- Она способна и на большее, если пригласит тебя к себе. Еще не пригласила?
Нино покачал головой.
- Я был слишком увлечен фильмом, - сказал он.
- Будь серьезнее, мальчик, - сказал Джонни. - Эта дамочка может принести много пользы. Ты ведь обычно трахал все, что попадалось под руку. Мне сняться кошмары, когда я вспоминаю уродин, которых ты трахал.
Нино пьяно качнулся, поднял стакан и сказал неожиданно громко:
- Да, они были уродливы, но они были женщинами.
Дина Дан повернулась к ним. Нино поднял стакан еще выше, приветствуя ее.
Джонни Фонтена вздохнул.
- О'кэй, ты всегда останешься итальянским крестьянином.
- А я и не собираюсь меняться, - ответил Нино с очаровательной пьяной улыбкой на лице.
Джонни отлично его понял. Нино был не так уж пьян. Он притворялся, давая себе возможность высказать своему голливудскому патрону такое, чего он не мог бы сказать в трезвом виде. Джонни обнял Нино:
- Хитроумный бездельник, знаешь, что у тебя железный договор на год и теперь можешь говорить и делать, что хочешь, а я даже не могу тебя уволить.
- Ты не можешь меня уволить? - спросил Нино хитрым пьяным голосом.
- Нет, - ответил Джонни.
- Тогда хрен с тобой, - сказал Нино.
Джонни на мгновение изумился и рассердился. Он видел беззаботную улыбку на лице Нино. То ли он стал в последние годы умнее, то ли падение с небес сделало его более чувствительным, но в тот же момент он понял Нино, понял, почему его бывший напарник не добился успеха и пытается уничтожить теперь последний шанс на него. Нино не нравилась цена, которую предстояло уплатить за успех, он был оскорблен всем, что делалось ради него.
Джонни взял Нино под руку и вывел его из усадьбы. Нино еле передвигал ноги. Джонни говорил с ним примирительным тоном:
- О'кэй, мальчик, ты будешь только петь для меня, я хочу сделать на тебе деньги. Не стану вмешиваться в твою жизнь. Делай, что хочешь. Хорошо, друг? Ты должен только петь для меня и делать деньги. Это важно именно теперь, когда я сам петь не могу. Сообразил, старина?
Нино выпрямился.
- Я буду петь для тебя, Джонни, - сказал он. Нино едва шевелил языком, и его трудно было понять. - Я пою теперь лучше тебя. Я всегда пел лучше тебя, и ты это знаешь.
Джонни задумался. Вот в чем дело. Он видел, что Нино ждет ответа, пьяно шатаясь, освещенный калифорнийской луной.
- Хрен с тобой, - сказал Джонни дружеским тоном, и оба они засмеялись, как в то доброе старое время, когда были молоды.
Узнав, что дон Корлеоне застрелен, Джонни Фонтена начал беспокоиться не только за здоровье своего крестного, но и за судьбу обещанного кредита. Он хотел лететь в Нью-Йорк, но ему было сказано, что это может отрицательно сказаться на его карьере. Он стал ждать. Через неделю прибыл человек от Тома Хагена. Кредит можно было получить, но пока только на один фильм.
Тем временем Джонни отказался от опеки над Нино, и тот прекрасно справлялся с молоденькими кинозвездами. Иногда Джонни приглашал его вместе провести вечер. Когда зашла речь о том, что дон застрелен, Нино сказал Джонни:
- Знаешь, я однажды попросил дона дать мне работу в его организации, но он не хотел. Мне надоело водить грузовик и хотелось сделать кучу денег. Знаешь, что он мне сказал? Он сказал, что у каждого человека свое назначение в жизни, и мое назначение - быть человеком искусства. Он имел в виду, что я неспособен стать шантажистом или убийцей.
Джонни долго думал над его словами. Крестный отец, несомненно, один из наиболее умных в мире людей. Да, он понял, что Нино не способен стать шантажистом или убийцей. Но откуда было дону знать, что он станет человеком искусства? «Да, он просто высчитал, что наступит тот день, когда я сам вызовусь помочь Нино. А как он это высчитал? Он знал, что я должен буду выразить ему свою признательность. Разумеется, сам он никогда не попросил бы это сделать. Он дал мне понять, что этим я могу его порадовать.» Джонни вздохнул. Дон ранен, попал в беду. Только дон был в состоянии использовать свои связи и оказать давление на жюри, но семейству Корлеоне теперь явно не до этого. Джонни предложил свою помощь, но ответ Хагена был лаконичен: «Нет».
Джонни был занят организацией производства своего первого фильма. Автор книги, по которой был написан сценарий только что отснятого Вольтцем фильма, приехал по приглашению Джонни, чтобы побеседовать с ним с глазу на глаз, без вмешательства и посредничества агентов и студий. Вторая книга удивительно подходила Джонни. Ему не придется петь, там много героизма, женщин и секса, а главное - один из героев словно по заказу написан для Нино. Этот тип говорил, вел себя и даже выглядел, как Нино. Даже непонятно, как это получилось.
Джонни действовал очень быстро. Он убедился в том, что знает о кинопроизводстве значительно больше, чем полагал, но все-таки нанял хорошего режиссера, который не мог найти работу после того, как попал в черный список сторонников коммунизма. Джонни этим не воспользовался и подписал с режиссером контракт на обычных условиях.
- Я надеюсь таким образом сэкономить побольше, - чистосердечно признался он режиссеру.
Он очень удивился, когда пришел помощник режиссера и сказал, что представитель профсоюзов требует 50.000 долларов. Джонни поразмыслил, не собирается ли помощник режиссера надуть его, а потом сказал:
- Пошли-ка ко мне этого парня из профсоюзов.
«Парнем из профсоюзов» оказался билли Гофф.
- Я полагал, что отношения с профсоюзами окончательно улажены моим приятелем, - сказал он Гоффу.
- Кто тебе это сказал? - спросил Гофф.
- Ты сам прекрасно знаешь, - ответил Джонни. - Я не стану называть его имени, но раз он что-то говорит, значит так оно и есть.
- Времена изменились, - сказал Гофф. - Твой приятель попал в беду, и его приказ уже не имеет силы.
Джонни пожал плечами.
- Зайди через пару дней. О'кэй?
Гофф улыбнулся:
- Разумеется, Джонни, - сказал он. - Но это тебе не поможет.
Звонок в Нью-Йорк, однако, помог. Джонни говорил с Хагеном, и тот велел ему не платить.
- Твой крестный рассердится, если узнает, что ты хотя бы грош заплатил этому ублюдку, - сказал он Джонни. - Престиж дона упадет, а он не может себе сегодня этого позволить.
- Могу я поговорить с доном? - спросил Джонни. - Может быть, ты поговоришь с ним? Мне необходимо приступить к работе над фильмом.
- С доном пока никто не может говорить, - сказал Хаген. - Он очень болен. Я поговорю с Сонни. Но учти, в подобных делах решаю я. Не плати этому выродку ни гроша. Если что-то изменится, я тебе сообщу.
Джонни страшно рассердился и положил трубку. Неприятности с профсоюзами могут значительно увеличить расходы и вообще поставить съемки под удар. У Джонни мелькнула мысль, не заплатить ли Гоффу тайком. Ведь если дон говорит что-то - это одно, а если говорит и приказывает Хаген - дело совсем другое. Но он решил подождать еще несколько дней.
Этим ожиданием он сэкономил 50.000 долларов. Через два дня Гофф был найден застреленным в своем доме в Глендэйле. Не было больше никаких разговоров о трудовых конфликтах. Джонни потрясло это убийство. Впервые карающая длань дона оказалась в такой близости от него.
В последовавшие за этим недели он все больше уходил в работу над сценарием, пробными съемками и деталями производства. Джонни Фонтена совершенно забыл про свой голос, и когда он нашел себя в списках кандидатов на приз Академии, его стала удручать мысль о том, что во время церемонии вручения приза, которая будет демонстрироваться по ТВ, его могут попросить спеть несколько песен. Но он быстро избавился от этой неприятной мысли и продолжал работать. Теперь, когда крестный отец потерял все свое влияние, у него нет никаких шансов получить приз. Но утешал сам факт, что он является хотя бы кандидатом на этот приз.
Пластинка с итальянскими песнями, напетая им и Нино, была выпущена и пользовалась даже большим успехом, чем Джонни предполагал. Однако ему пришлось смириться с тем, что это скорее заслуга Нино, чем его.
Раз в неделю он ужинал с Джинни и детьми. Тем временем вторая жена устроила «мексиканский развод», и он снова стал свободен. К удивлению многих, он не стал гоняться за легкодоступными звездами. Джонни был уязвлен тем, что ни одна из молоденьких актрис, снимавшихся в его фильме, не предложила ему переспать с ней. Но он тяжело работал и ему было не до подобных мелочей. Чаще всего он возвращался домой один, ставил на проигрыватель свои старые пластинки, выпивал рюмку-другую и подпевал самому себе. Когда-то он был по-настоящему большим певцом, черт побери! Он и сам не знал, как был хорош. Он разрушил свой голос табаком, алкоголем и женщинами.
Иногда приходил Нино, они вместе слушали пластинки и Джонни презрительно говорил:
- Слушай, выродок, ты никогда так не пел.
Нино улыбался своей странной улыбкой, кивал головой и говорил:
- Нет, и никогда не буду.
За неделю до начала съемок нового фильма состоялось вручение призов Академии. Джонни попросил Нино пойти с ним, но Нино отказался.
- Слушай, друг, я никогда в жизни не просил тебя об одолжении, верно? - сказал Джонни. - Так сделай мне сегодня одолжение, пойдем со мной. Ты единственный, кто будет жалеть, если я не получу приз.
Нино был поражен.
- Если не получишь приз, - сказал он. - Забудь это. Просто напейся хорошенько, уж я об этом позабочусь. К черту, я даже не притронусь сегодня к алкоголю. Ну, что ты скажешь про такую дружбу?
Наступил вечер, и Нино сдержал свое обещание. Он пришел к Джонни совершенно трезвый, и они отправились в зал, где проходила церемония. Нино поразился, узнав, что Джонни и в самом деле не пригласил на церемонию ни одну из своих подруг, ни одну из своих бывших жен. Джинни-то он мог пригласить. Может быть, он сомневался в преданности Джинни? Нино молил бога дать ему возможность выпить хотя бы одну рюмочку. Вечер обещал быть длинным и скучным.
Церемония вручения призов действительно казалась Нино Валенти скучной, пока не пришло время назвать имя лучшего актера. Услышав слова «Джонни Фонтена», он вскочил и неистово зааплодировал.
Все, что последовало за этим было настоящим кошмаром. Фильм Джека Вольтца завоевал все основные призы, и в его студию повалили толпы репортеров и проходимцев обоего пола. Нино сдержал свое обещание: он не пил и не спускал глаз с Джонни. Но женщины наперебой приглашали Джонни в спальню «на пару слов», и он каждый раз возвращался все больше и больше пьяным.
Участь обладательницы приза за лучшую женскую роль была такой же. Нино был единственным на вечеринке мужчиной, который брезгливо оттолкнул ее от себя.

Предыдущая страница 16 Следующая страница


17 Марио Пьюзо

Наконец, кому-то в голову пришла гениальная мысль: надо организовать публичное совокупление обладателей приза. Актриса разделась, остальные женщины набросились на Джонни, срывая с него одежду. Нино, единственный трезвый среди присутствующих, взвалил полураздетого Джонни на плечи, пробил себе путь к выходу и сел в машину. По дороге домой Нино подумал, что если это и есть успех, то ему он не нужен.

ЧАСТЬ ТРЕТЬЯ

14

В двенадцать лет дон был настоящим мужчиной. Низкорослый, черноволосый, худой, он жил в деревне Корлеоне, странным образом походившей на арабскую деревню в Сицилии. При рождении его нарекли Вито Андолини.
В конце прошлого века мафия в Сицилии была вторым правительством, пожалуй, даже сильнее официального правительства в Риме. Отец Вито Корлеоне поссорился с одним из своих односельчан, и тот обратился за помощью к мафии. Отец отказался повиноваться и в драке убил главаря мафии. Через неделю его нашли мертвым: он был разнесен на куски выстрелом из люпары. Через месяц после похорон люди из мафии пришли за Вито. Они решили, что он слишком близок к совершеннолетию, и через несколько лет сможет отомстить за смерть отца. Родственники спрятали двенадцатилетнего мальчика, а потом отправили на корабле в Америку. Так он попал в семью Абандандо, один из сыновей которого - Дженко - стал впоследствии его консильори. В новой стране он сменил свое имя на Корлеоне.
Молодой Вито работал в лавке Абандандо на девятой авеню, в одном из кварталов бедноты Нью-Йорка. В восемнадцать лет Вито женился на девушке, только что приехавшей из Сицилии. Ей было всего шестнадцать лет, но зато она прекрасно варила и вообще была хорошей хозяйкой. Они сняли комнату на десятой авеню, возле 33 улицы, всего в нескольких кварталах от того места, где Вито работал, и через два года у них родился первенец, Сантино, которого друзья называли за преданность отцу - Сонни (сын).
В их районе жил человек по имени Фанучи. Это был ширококостный итальянец с жестокими чертами лица, носивший очень дорогие светлые костюмы и напоминающую масло фетровую шляпу. Говорили, что он работает на «черную руку», одну из ветвей мафии, и занимается шантажом лавочников. Большая часть жителей квартала была связана с преступным миром, и угрозы Фанучи могли подействовать лишь на бездетных стариков. Несколько лавочников платили ему незначительные суммы. Фанучи наживался, правда, и на своих коллегах - преступниках - людях, которые нелегально продавали билеты итальянской лотереи или содержали игорные дома. Лавка Абандандо, невзирая на протесты Дженко, который умолял отца позволить ему уладить дело с Фанучи, платила ему небольшой налог.
Однажды на Фанучи напали три парня и перерезали ему горло от одного уха до другого - недостаточно глубоко, чтобы убить его, но вполне достаточно, чтобы пролить массу крови и напугать.
Вито видел Фанучи бегущим от своих преследователей со шляпой под подбородком, он, казалось, собирал пролитую кровь. То ли боялся испачкать пиджак, то ли не хотел оставлять следов.
Трое парней были не убийцами, а просто смельчаками, решившими отбить у Фанучи охоту жить за чужой счет. Через несколько недель парень, державший нож, был застрелен, а две остальные семьи были вынуждены откупиться от Фанучи. После этого налоги сильно подскочили, а Фанучи сделался компаньоном всех игорных домов в квартале. Но все это не касалось Вито Корлеоне.
Во время первой мировой войны импортное оливковое масло было большой редкостью, и Фанучи вошел компаньоном к Абандандо, внеся свою долю поставкой импортного масла, итальянской колбасы, свинины и сыра. Потом он привел в лавку одного из своих племянников, и Вито Корлеоне остался без работы.
К этому времени у Корлеоне родился второй сын, Фредерико. Вито приходилось кормить четыре рта. До этого времени он был тихим замкнутым парнем, ни с кем не делился своими мыслями. Молодой Дженко Абандандо был его близким другом, но во всем происшедшем Вито обвинил именно его, а не старшего Абандандо. Дженко поклялся Вито, что голодать Тому не придется, что он, Дженко, будет воровать продукты в лавке и давать их своему другу. Вито категорически отклонил это предложение: стыдно сыну воровать у отца.
Молодой Вито ждал своего часа, чтобы расквитаться с Фанучи. Несколько месяцев он проработал на железной дороге, но по окончании войны работы стало намного меньше. Кроме того, большинство подрядчиков были ирландцами и ругали рабочих последними словами.
Однажды вечером, когда Вито ужинал, послышался легкий стук в окошко, которое вело к вентиляционной трубе, отделявшей его дом от соседнего. Вито отодвинул занавеску и, к своему удивлению, увидел соседа, Петера Клеменца. Он протянул Вито завернутый в белое сверток.
- Эй, итальянец, - сказал Клеменца, - подержи это у себя, пока я не попрошу вернуть мне.
Вито автоматически протянул руку и взял сверток. Клеменца был чем-то взволнован и встревожен. Он явно попал в беду, и согласие Вито помочь было чисто инстинктивным. Развернув на кухне сверток, он обнаружил в нем пять разобранных и смазанных пистолетов. Вито снова обернул их белой промасленной бумагой, положил в шкаф и стал ждать. Он узнал, что Клеменца арестован. В момент, когда он передавал сверток через трубу, в дверь наверняка стучали полицейские.
Вито никогда никому про пистолеты не говорил, а его жена, до смерти напуганная тем, что Вито могут послать в тюрьму, не заикалась об этом даже в беседах с соседками. Через два дня Петер Клеменца вышел из участка и спросил Вито:
- Мой товар все еще у тебя?
Вито утвердительно кивнул головой. Он не привык разглагольствовать. Клеменца пошел к нему домой, где его угостили стаканом вина, пока Вито рылся в шкафу и искал сверток.
Клеменца выпил вино и повернул свое тяжелое добродушное лицо к Вито:
- Ты видел, что внутри?
Лицо Вито ничего не выражало. Он отрицательно покачал головой.
- Меня не интересуют чужие вещи, - сказал он.
Весь вечер они пили вино. Клеменца оказался хорошим рассказчиком, а Вито - внимательным слушателем. Они сделались друзьями на всю жизнь.
Через несколько дней Клеменца спросил жену Вито, не хочет ли она красивый ковер для гостиной. Он повел Вито в дом с двумя мраморными колоннами, открыл дверь ключом, и они оказались в роскошной квартире.
- Проходи на вторую половину комнаты и помоги мне скатать ковер, - проворчал Клеменца.
Ковер был соткан из дорогой красной шерсти, и Вито подивился щедрости Клеменца. Они скатали ковер и понесли его к двери.
В это время раздался звонок. Клеменца тут же отшвырнул ковер и подбежал к окну. Он отодвинул занавеску и вытащил пистолет. Только сейчас изумленный Вито понял, что они просто-напросто воруют ковер из чужой квартиры.
Когда Вито подошел к окну, он увидел полицейского в форме. Он в последний раз нажал на кнопку звонка, потом пожал плечами и спустился по мраморной лестнице на улицу.
Клеменца недовольно что-то проворчал, а потом сказал:
- Пошли.
Он поднял один конец ковра, Вито - второй. Полицейский не успел еще свернуть за угол, когда они выбрались за тяжелую дубовую дверь и побежали по улице с ковром в руках. Через полчаса они уже резали ковер, подгоняя его под размеры квартиры Вито Корлеоне. Больший кусок пошел в гостиную, меньший оказался достаточным для спальни.
Время шло, но положение не улучшалось. Семейство Корлеоне не могло есть свой красивый ковер, и Вито все-таки пришлось взять несколько пакетов с едой у Дженко Абандандо. Наконец, к нему обратились с предложением Клеменца и Тессио - другой парень из квартала. Они знали, что он находится в отчаянном положении и предложили ему вступить в банду, которая специализировалась на угоне грузовиков, груженных шелковыми платьями. Дело было безопасным. Водители грузовиков были умными ребятами: при виде пистолетов они падали на тротуар, а грабители тем временем перегоняли грузовики к своим складам. Часть товара продавалась оптовому торговцу, а остальное носили от двери к двери в итальянских кварталах - Артур-авеню в Бронксе и Мальберри-стрит, и районе Челси в Манхэттене. Молодые девушки из бедных семей и мечтать не могли о таких роскошных платьях и жадно набрасывались на дешевку. Клеменца и Тессио узнали, что Вито привозил на грузовике товары в лавку Абандандо, и решили использовать его в качестве шофера.
Вито пошел против своих принципов и согласился с их предложением, поддавшись искушению заработать тысячу долларов. Однако молодые напарники показались ему слишком прыткими, планирование - случайным, а дележ добычи - нелепым. Все их поведение показалось ему крайне неосторожным.
Сама работа прошла без особых происшествий. Когда двое его друзей вытащили пистолеты и приказали водителю спуститься с грузовика, Вито, к собственному своему удивлению, не испытывал чувства страха. Его удивило и хладнокровие Тессио и Клеменца. Они даже пошутили, сказав водителю, что если он будет хорошо себя вести, они пошлют несколько платьев его жене. Вито считал, что глупо самому продавать товар, он отдал свою долю торговцу краденным и поэтому заработал всего семьсот долларов. Но в 1919 году это было немалой суммой.
Назавтра Фанучи, в светлом полотняном костюме и белой фетровой шляпе остановил Вито Корлеоне на улице. У него было жестокое выражение лица, и он не пытался скрыть полукруглый шрам под подбородком. Тяжелые черные брови и грубые черты лица каким-то непонятным образом становились приветливыми, когда он улыбался.
Он говорил на тяжелом сицилийском наречии.
- А, здравствуй, молодой человек, - сказал он Вито. - Люди говорят, что ты разбогател. Ты и двое твоих друзей. Но тебе не кажется, что вы жмоты? Ведь это в конце концов мой квартал, и вы должны смочить мне клюв.
Он сказал: «Фарри вагнири а пиццу». «Пиццу» означает клюв маленькой птички - канарейки, например. Само предложение было требованием части добычи.
Вито, как обычно, ничего не ответил. Он сразу понял смысл фразы и теперь ждал конкретного требования.
Фанучи осклабился, обнажив золотые зубы и выставил напоказ широкий шрам. Он вытер лицо и расстегнул пиджак, демонстрируя сунутый за пояс пистолет. Потом вздохнул и сказал:
- Дай мне пятьсот долларов, и я забуду обиду. Молодежь просто разучилась уважать старших.
Вито улыбнулся ему, но что-то в этой улыбке заставило Фанучи на минуту заколебаться, стоит ли продолжать.
- Иначе тебя навестит полиция, - сказал он все же. - Жена и дети будут опозорены и останутся без средств к существованию. Конечно, если я получил неправильные сведения о твоих доходах, я готов немножко смочить клюв, но не меньше, чем тремястами долларами. И не пытайся меня надуть.
Только теперь заговорил Вито Корлеоне. Говорил он рассудительным тоном, без признаков недовольства в голосе. Был вежлив, как подобает молодому человеку в беседе со старшим и таким уважаемым человеком, как Фанучи.
- Моя доля у двоих моих напарников и мне придется с ними поговорить, - сказал он мягким голосом.
Фанучи успокоился.
- Можешь передать им, что и они должны смочить мой клюв. Мы с Клеменца хорошо знаем друг друга, и он знаком с этими делами. Предоставь ему руководить тобой. У него больше опыта в подобных делах.
Вито Корлеоне пожал плечами. Он старался казаться немного растерянным.
- Разумеется. Ты должен понять, что для меня все это ново. Спасибо, что говорил со мной, как крестный отец.
На Фанучи это произвело впечатление.
- Ты хороший парень, - сказал он и погладил руку Вито своими волосатыми руками. - Уважаешь старших. Очень приятно встретить такую черту у молодого человека. В следующий раз говори со мной первый. Быть может, смогу помочь тебе даже планировать дело.
Много лет спустя Вито Корлеоне понял, что в тот момент он действовал хладнокровно и умно только благодаря гибели своего темпераментного отца в Сицилии. Он был полон холодного гнева на человека, который собирался отнять у него деньги, заработанные с риском для жизни и свободы. Он не боялся. Просто подумал, что Фанучи сумасшедший. Насколько он знает Клеменца, этот полноватый сицилиец отдаст жизнь, но не позволит отнять у себя ни гроша из награбленного. Ведь Клеменца готов был убить полицейского из-за ковра. А у худощавого Тессио был убийственный взгляд гадюки.
Но несколько часов спустя, той же ночью, находясь в квартире Клеменца, Вито Корлеоне получил очередной урок в науке, которую только-только начал постигать. Клеменца бранился, Тессио кипел от возмущения, но потом они принялись обсуждать, не согласится ли Фанучи взять у них по двести долларов. Тессио полагал, что согласится.
- Нет, этот выродок со шрамом наверняка выяснил, сколько мы заработали у оптовика, - решительным тоном заявил Клеменца. - Фанучи не возьмет меньше трехсот долларов. Придется платить.
Вито изумился, но старался не выдать своего изумления.
- С какой стати мы должны платить ему? Что он может нам сделать? Мы сильнее его. У нас есть пистолеты. Почему мы должны отдать ему заработанные деньги?
Клеменца объяснил ему терпеливым тоном.
- У Фанучи много друзей, это настоящие звери. У него связи с полицией. Ему хочется, чтобы мы делились с ним своими планами. Он сообщит все полиции и в благодарность за это сможет действовать безнаказанно. В этом и заключается метод его работы. Кроме того, сам Маранцано выдал ему разрешение на работу в этом квартале.
Маранцано был гангстером, о котором часто писали газеты, и который был известен, как главарь банды, специализировавшейся на шантаже, азартных играх и вооруженных ограблениях.
Клеменца принес вино собственного изготовления. Его жена поставила на стол тарелку с колбасой, маслинами, буханку итальянского хлеба и, прихватив с собой кресло, спустилась во двор к подругам. Это была молодая итальянка, всего несколько лет назад приехавшая в Америку и еще не говорившая по-английски.
Вито Корлеоне сидел в компании двух друзей и пил вино. Никогда его ум не работал так быстро и четко. Он и сам поразился ясности своего мышления. Ему вспомнилось все, что он знал о Фанучи. Он помнил день, когда Фанучи перерезали горло, как тот бежал по улице, держа под подбородком, наполненную кровью, шляпу. Он вспомнил человека, убитого Фанучи, и тех двоих, чья жизнь была выкуплена. Вдруг он понял, что у Фанучи нет связей. Их не может быть у осведомителя полиции. Их не может быть у человека, ради денег отказывающегося от мести. Настоящий главарь мафии убил бы двух парней. Нет, Фанучи просто повезло и ему удалось одного человека убить, но двое других были теперь настороже, и с ними он не справился бы. Поэтому и принял выкуп. Только грубая сила позволяет этому человеку безнаказанно взимать налог с лавочников и владельцев игорных домов. Но Вито Корлеоне знал, по крайней мере, один такой дом, владелец которого отказывался платить налог, и ничего с ним не случалось.
Итак, Фанучи один. Может быть, он нанял несколько парней, но их отношения строятся на чисто деловой основе. Это привело Вито Корлеоне к решению, которое повлияло на всю его дальнейшую жизнь.
Коль так, напрашивался вопрос: раз Фанучи собирается отнять у него семьсот долларов силой, то почему бы не убить Фанучи? Мир спокойно обойдется и без этого человека.
С другой стороны, у Фанучи действительно могут оказаться друзья, готовые мстить. Сам Фанучи опасный человек, и его непросто будет убить. Существует полиция и электрический стул. Но над Вито Корлеоне тень смертного приговора висит с момента убийства отца. В двенадцать лет он пересек океан и поселился в чужой стране под чужим именем. Годы спокойного созерцания убедили его, что природа наделила его умом и храбростью.
И все же первый шаг на пути к уготованному его судьбой уделу Вито Корлеоне сделал после длительных колебаний. Он даже сложил семьсот долларов в пачку, и положил их в левый карман брюк. В правый карман он положил пистолет, полученный от Клеменца перед нападением на грузовик.
Фанучи пришел ровно в десять часов вечера. Вито Корлеоне поставил на стол кувшин домашнего вина, взятого у Клеменца.
Фанучи положил свою белую шляпу около кувшина. Затем развязал широкий разноцветный галстук, на котором пятна от томатного соуса были замаскированы светлыми заплатками. В этот жаркий летний вечер Вито Корлеоне был холоден, как лед. Он сразу отдал пачку купюр и внимательно смотрел, как Фанучи, предварительно пересчитав деньги, вынимает огромный кожаный портмоне и кладет в него бумажки. Фанучи отхлебнул из стакана вино.
- Ты должен мне еще двести долларов.
Его узколобое лицо ничего не выражало. Вито Корлеоне ответил тихим спокойным голосом:
- Сейчас у меня туго с деньгами. Долгое время я был без работы. Позволь мне отдать эти деньги через несколько недель.
Это был первый шаг. Фанучи получил большую часть денег, и теперь он может подождать. Его даже можно убедить ничего больше не брать или подождать больше двух недель. Он рассмеялся, процеживая сквозь зубы вино.
- О, ты хитрюга. Как это я раньше не обратил на тебя внимания. Ты парень спокойный. Я мог бы подыскать тебе прибыльную работенку.
Движением головы Вито Корлеоне показал, что слова Фанучи его заинтересовали, потом снова наполнил стакан. Но Фанучи встал и пожал руку Вито.
- Спокойной ночи, молодой человек. Никаких недобрых чувств, а? Если смогу быть тебе полезен, дай знать. Сегодня вечером ты оказал мне большую услугу.
Вито проводил Фанучи к выходу из дома. На улице было много свидетелей, которые могли бы в случае необходимости подтвердить, что Фанучи покинул дом Вито Корлеоне живой и невредимый. Вито видел, как Фанучи сворачивает за угол, направляясь к своему дому. Наверно, хочет спрятать деньги, а, возможно, и пистолет. Вито Корлеоне забрался на крышу дома, потом по пожарной лестнице спустился во внутренний двор. Пинком ноги открыл калитку и вышел на улицу, на которой находился дом Фанучи.
Квартал сдаваемых внаем домов простирался вплоть до десятой авеню. На одиннадцатой авеню расположились склады компаний, отправляющих свои товары по центральной железной дороге, пространство же между Одиннадцатой авеню и Хадсон Ривер было покрыто густой сетью товарных площадок. Дом, в котором жил Фанучи, стоял одиноко посреди этого безмолвия пустыни, и большинство квартир в нем были заняты холостыми рабочими железной дороги, мусорщиками и дешевыми проститутками. Эти люди не проводили все время, подобно порядочным итальянцам, в своем квартале, а просиживали в кабаках и ресторанах в центре города, пропивая заработанные деньги. Поэтому не было ничего проще, как пройти незамеченным по пустынной одиннадцатой авеню и подобраться к входной двери дома Фанучи. Там Вито Корлеоне вытащил пистолет, которым ни разу до этого не пользовался, и встал за дверью, поджидая Фанучи.
Он смотрел в стеклянную парадную дверь, зная, что Фанучи должен придти со стороны десятой авеню. Вспомнив указания Клеменца, он нажал на курок и взвел предохранитель. Девятилетним мальчиком Вито часто выходил на охоту вместе с отцом и ему немало приходилось стрелять из охотничьей винтовки - люпары. Именно его ловкость в обращении с люпарой привела убийц отца к решению ликвидировать мальчика.
Стоя в темном углу, он заметил белый пузырь шляпы Фанучи, который переходил улицу, направляясь к дому. Вито отступил на несколько шагов и уперся спиной в дверь, ведущую на лестницу. Потом вытянул вперед руку с пистолетом. Дверь отворилась. Фанучи - белый, пахнущий духами, заполнил собой квадрат света. Вито Корлеоне выстрелил.
Выстрел потряс дом, но лишь слабые отголоски его вырвались в открытую дверь на улицу. Фанучи уцепился за ручки двери, стараясь удержаться на ногах и пытаясь дотянуться до пистолета. На пол посыпались пуговицы и пиджак Фанучи широко распахнулся. Вито увидел пистолет и рядом с ним - красное пятно на белой рубашке. Быстро, словно делая укол, Вито Корлеоне снова выстрелил в красное пятно.
Фанучи упал на колени и прислонился к открытой двери. Он издал ужасный стон, стон человека, страдающего от нестерпимой боли. Потом Вито вспоминал, что слышал три стона, прежде чем приставил пистолет к вспотевшей щеке Фанучи и выстрелил ему прямо в мозг. Не прошло и пяти секунд, как Фанучи замертво упал, прикрывая своим телом входную дверь.
С величайшей осторожностью Вито Корлеоне вытащил огромный портмоне из пиджака убитого и положил себе за рубашку. Потом, прошагав к высокому зданию, а оттуда к дворику, по пожарной лестнице поднялся на крышу. Там он осмотрелся. Труп Фанучи все еще лежал у парадного подъезда, но возле него не было ни души. Фанучи будет лежать до рассвета, пока на него случайно не наткнется полицейский патруль. Из страха перед допросами и возможностью стать подозреваемым ни один человек добровольно не пойдет в полицию. Они закроют двери и притворятся, будто ничего не слышали.
Не спеша пробрался он по крыше домов к своей квартире. Открыл дверь вошел в квартиру, потом запер за собой дверь. Вито проверил содержимое портмоне. Кроме семисот долларов, которые он дал Фанучи, там было несколько бумажек по одному доллару и одна пятерка.
В одну из щелей портмоне затесалась золотая пятидолларовая монетка - видимо, талисман. Будь Фанучи богатым гангстером, он не носил бы свое богатство с собой. Это подтверждало одну из догадок Вито Корлеоне.
Он знал, что необходимо избавиться от портмоне и пистолета (причем золотая монета должна непременно остаться в портмоне). Снова вскарабкавшись на крышу, он бросил портмоне в одну из вентиляционных труб, потом разрядил пистолет и попытался разбить его дуло о выступ крыши. Дуло не хотело поддаваться. Тогда он повернул пистолет и ударил рукояткой по дымовой трубе. Рукоятка тут же разлетелась на две половинки. Вито снова нажал на пистолет, и дуло отделилось от ручки. Обе эти части он отправил в разные вентиляционные трубы. Упав с пятого этажа, они шмякнулись на кучу мусора, не издав при этом ни звука. Утром из окон туда же посыпятся новые порции мусора и все накроют. Вито вернулся в квартиру.
Он немного дрожал, но полностью владел собой. Переоделся и, опасаясь, что на одежде остались следы крови, бросил все в миску, в которой его жена обычно стирала; взял брусок хозяйственного мыла, замочил одежду в воде и принялся натирать ее на стиральной доске. Потом надел чистую рубашку и брюки и спустился к жене и детям, которые сидели у входа в дом.
Все эти меры предосторожности оказались излишними. Полиция действительно нашла труп на рассвете, но ей и в голову не приходило допрашивать по этому поводу Вито Корлеоне. Его поразило то, что они так и не узнали о нанесенном ему Фанучи визите. Немного позднее он понял, что полиция сама обрадовалась возможности избавиться от Фанучи и не собиралась преследовать его убийцу. Они предположили, что это дело рук одной из банд и допрашивали парней с уголовным прошлым.
Но одно дело полиция, совсем другое - его компаньоны. Пит Клеменца и Тессио на протяжении недели избегали с ним встречи, потом, в один из вечеров, пришли его навестить. Теперь они явно боялись и уважали его. Вито Корлеоне вежливо принял их и угостил вином.
Первым заговорил Клеменца.
- Никто не собирает налоги у владельцев магазинов на девятой авеню, - тихо сказал он. - Никто не собирает налоги у владельцев игорных домов в квартале.
Вито Корлеоне беспрестанно поглядывал на обоих, но не отвечал. Заговорил Тессио.
- Мы могли бы взять шефство над клиентами Фанучи. Они не откажутся нам платить.
Вито Корлеоне пожал плечами.
- Для чего вы пришли ко мне? Я такими делами не занимаюсь.
Клеменца засмеялся. Даже в молодости, еще перед тем, как он отрастил свое знаменитое брюхо, у него был смех толстяка. Он сказал Вито Корлеоне:
- А что с пистолетом, который я тебе дал для работы с грузовиком? Тебе он не понадобится, можешь его возвратить.
Вито Корлеоне нарочито медленно вытащил из кармана пачку купюр и отсчитал пять десяток.
- Вот, я тебе плачу. Я выбросил пистолет после работы с грузовиком.
Он улыбнулся обоим своим гостям. В этот момент Вито и не догадывался, какое впечатление произвела его улыбка. Он не угрожал, он просто улыбнулся шутке, которую только один был способен оценить, но эта улыбка внезапно обнажила его истинную сущность.
Клеменца покачал головой.
- Мне не нужны деньги.
Вито сунул пятьдесят долларов в карман. Он ждал. Все они поняли друг друга. Они знали, что это Вито убил Фанучи и хотя об этом никому не рассказали, правда об убийстве стала известна всему кварталу. К Вито начали относиться, как к «человеку чести». Но он не предпринял ни одной попытки прибрать к рукам налаженную систему шантажа и налогов Фанучи. Однажды вечером жена Вито привела домой соседку, вдову. Женщина была итальянкой и тяжело работала, чтобы вырастить своих детей достойными людьми. Ее шестнадцатилетний сын приносил домой зарплату в запечатанном конверте; шестнадцатилетняя дочь, портниха, делала то же самое. Вся семья пришивала за мизерную плату пуговицы к картонным полоскам. Женщину звали синьора Коломбо.
- Синьора хочет попросить тебя об одолжении, - сказала жена Вито Корлеоне. - У нее небольшие неприятности.
Вито Корлеоне ожидал, что она попросит немного денег, и он готов был их дать. Но оказывается, у госпожи Коломбо была собака, которую очень любил ее младший сын. Хозяину дома пожаловались, что собака лает по ночам, и он приказал госпоже Коломбо избавиться от животного. Она на время спрятала собаку, но владелец дома обнаружил обман и приказал всей семье выселиться из квартиры. На этот раз синьора Коломбо действительно избавилась от собаки, однако хозяин дома был так рассержен, что не соглашался отменить приказ о выселении. Она должна была либо добровольно покинуть дом, либо ее выселит полиция. А ее сын плачет, не переставая, после того, как пришлось отдать собаку родственникам в Лонг-Айленде. Ни за что ни про что они остаются без крова над головой.
Вито Корлеоне осторожно спросил ее:
- А почему ты обратилась за помощью ко мне?
Госпожа Коломбо кивнула головой в сторону его жены.
- Это она предложила мне попросить тебя.
Вито был удивлен. Жена никогда не расспрашивала его относительно выстиранной им в ту ночь одежды. Никогда не спрашивала, на какие деньги они живут. Даже теперь ее лицо ничего не выражало.
- Я могу дать тебе немного денег на переезд. Ты этого хочешь?
Женщина отрицательно покачала головой, на глазах ее показались слезы.
- Все мои друзья здесь, все девушки, вместе с которыми я росла в Италии. Разве могу я покинуть этот квартал и уйти к чужим людям? Я хочу, чтобы ты уговорил хозяина дома позволить мне остаться.

Предыдущая страница 17 Следующая страница


Крестный отец 18

Вито кивнул головой.
- Он так и сделает. Завтра утром поговорю с ним.
Он старался не замечать улыбки, которой наградила его жена, но почувствовал удовольствие. Госпожа Коломбо была не совсем уверена.
- Ты уверен, что владелец дома скажет тебе «да»? - спросила она.
- Синьор Роберто? - переспросил Вито удивленным голосом. - Разумеется, он скажет «да». Ведь он добрый человек. Я объясню ему ситуацию, и он сжалится над тобой. Пусть это тебя больше не волнует. Ты должна думать о своем здоровье и о детях.
Синьор Роберто каждое утро наведывался в квартал и проверял состояние своих пяти домов. Он был падроне, человеком, который еще в порту вербовал итальянских рабочих и продавал их крупным предприятиям. На доходы от этого дела он купил, один за другим, пять домов. Он был родом из северной Италии и ненавидел невежественных сицилийцев и неаполитанцев, которые, словно черви, копошились в его домах, выбрасывали мусор в вентиляционные трубы и пальцем не шевелили, чтобы позаботиться о его имуществе. Он был хорошим отцом и мужем, не злым от природы, но постоянная забота о своем капиталовложении, о заработанных деньгах, о неизбежных для владельца недвижимого имущества расходах так напрягали его нервы, что он все время казался рассерженным. Когда Вито Корлеоне остановил его на улице, синьор Роберто был очень нетерпелив. Правда, он старался не грубить: хотя этот молодой человек и кажется спокойным парнем, но кто его знает. Эти южане всегда держат наготове нож.
- Синьор Роберто, - сказал Вито Корлеоне, - подруга моей жены, несчастная беззащитная вдова говорит, что ты по какой-то причине приказал ей покинуть квартиру, которую она занимает в одном из твоих домов. Она в отчаянном положении. У нее нет денег и все ее друзья живут здесь. Я обещал ей поговорить с тобой и сказал, что тут, видимо, какое-то недоразумение. Она избавилась от животного, послужившего причиной всех неприятностей, так почему бы ей не остаться? Прошу тебя об одолжении, как итальянец итальянца.
Синьор Роберто изучал стоявшего перед ним молодого парня. Он видел крестьянина, среднего роста, крепкого, но не грабителя. Этот человек в очень смешной форме осмелился назвать себя итальянцем. Роберто пожал плечами.
- Я уже сдал эту квартиру другой семье, - сказал он. - Я не могу теперь отказать им из-за твоей подруги.
Вито Корлеоне понимающе склонил голову.
- Насколько больше они собираются тебе платить? - спросил он.
- На пять долларов в месяц, - ответил синьор Роберто. Это была ложь. Вдова платила за квартиру из четырех темных комнат двадцать долларов в месяц, и больше этого он получить не мог.
Вито Корлеоне вытащил из кармана пачку денег и отсчитал три десятки.
- Вот тебе за повышение квартплаты на шесть месяцев вперед. С ней ты об этом говорить не должен, она женщина гордая. Через шесть месяцев приходи ко мне. Но, разумеется, разреши ей теперь держать собаку.
- После дождичка в четверг, - сказал синьор Роберто. - Кто ты такой, чтобы мне приказывать? Думай прежде, чем говорить, не то покатишься на своем сицилийском заду.
Вито Корлеоне удивленно развел руками.
- Я прошу тебя об одолжении, и это все, - сказал он. - Человек не может знать когда ему понадобится друг, разве не верно? Вот, возьми эти деньги и решай, как тебе хочется. Я не осмелюсь с тобой спорить. - Он сунул деньги в карман Роберто. - Сделай мне это одолжение: возьми деньги и подумай над нашим разговором. Если захочешь возвратить мне деньги, сделай это завтра утром. Если все же решишь выгнать женщину из квартиры, я тебе воспрепятствовать не смогу. Ведь это твое имущество. Что касается собаки, я тебя понимаю. Я сам ненавижу животных. - Он похлопал синьора Роберто по плечу. - Сделай одолжение, а? Я этого не забуду. Расспроси своих знакомых обо мне, все тебе скажут, что я способен доказать свою признательность.
До синьора Коломбо начало доходить. В тот же вечер он навел справки о Вито Корлеоне и в тот же вечер постучался в дверь квартиры Корлеоне, извинился за поздний визит и взял стакан вина из рук синьоры Корлеоне. Он заверил Вито Корлеоне в том, что все это было ужасным недоразумением, что синьора Коломбо, разумеется, останется в своей квартире и сможет держать собаку. Жалкие гроши, которые он получает от жильцов, не дают им права жаловаться на бедное животное. В конце концов он бросил на стол тридцать долларов и сказал:
- Твоя бескорыстная помощь несчастной вдове устыдила меня, и я хочу доказать, что и во мне сохранилась капелька христианского милосердия. Ее квартплата останется прежней.
Все действующие лица прекрасно сыграли свои роли. Вито разлил по стаканам вино, приказал принести пироги, крепко пожал руку синьору Роберто и похвалил его доброту души. Синьор Роберто вздохнул и сказал, что знакомство с таким человеком, как Вито Корлеоне, возвращает ему веру в человечество. Наконец, они расстались. Синьор Роберто, счастливый от сознания, что чудом спасся, сел в электричку и поехал к себе домой в Бронкс. Три следующих дня он не показывался в квартале Вито Корлеоне.
Про Вито Корлеоне в квартале говорили теперь, что он связан с сицилийской мафией. Однажды к нему явился владелец игорного дома и по своей инициативе начал каждую неделю платить ему по двадцать долларов, «в знак дружбы». Вито приходилось всего раз или два в неделю появляться в игорном доме, давая понять присутствующим, что они находятся под его защитой.
Владельцы магазинов, не ладившие с молодыми хулиганами, просили его вмешаться. Он это сделал за соответствующее вознаграждение. Скоро его доходы стали - по тогдашним представлениям - огромными: сто долларов в неделю. Клеменца и Тессио были его друзьями и союзниками, и он делился с ними всеми своими доходами. Наконец, он решил открыть на паях с другом детства Дженко Абандандо, дело по импорту оливкового масла, ввозом его в страну и хранением на складах его отца. У Дженко по этой части был богатый опыт, Клеменца и Тессио будут агентами по продаже. Они пройдутся по всем итальянским магазинам Манхэттена, Бруклина и Бронкса и уговорят их владельцев торговать только оливковым маслом «Дженко пура» (со свойственной ему скромностью Вито Корлеоне отказался дать маслу свое имя). Вито в качестве главы компании финансирует все дело и должен будет вмешиваться, используя свои методы убеждения, если владельцы магазинов не согласятся с предложениями Клеменца и Тессио.
Последующие годы Вито Корлеоне жил жизнью мелкого бизнесмена, владельца динамичного и постоянно расширяющегося предприятия. Он был преданным отцом и мужем, но занятость не позволяла уделять семье достаточно времени. Оливковое масло «Дженко пура» стало самым популярным в Америке. Будучи хорошим бизнесменом, Вито всегда приходил к соглашению с конкурентами, но закрывал перед ними рынки сбыта, убеждая владельцев магазинов не заказывать их товар. Он стремился к монополии, вынуждая конкурентов либо вовсе оставить область его торговли, либо слиться с компанией. Но он начал с нуля, и его масло, по правде говоря, было ничем не лучше других сортов, и потому одних лишь легальных методов подавления своих конкурентов было явно недостаточно. Ему приходилось опираться на силу своей личности и на полученное им имя «человека чести».
Молодой Вито Корлеоне считался человеком «благоразумным». Он никогда никому не угрожал. Он действовал силой убеждения и считалось, что противостоять ему невозможно. Тот, кто входил в дело с Вито Корлеоне, никогда не проигрывал. Вито довольно скоро пришел к выводу, что конкуренция приводит лишь к трате сил и средств и что полагаться можно только на монополию. В Бруклине было несколько темпераментных оптовиков, которые занимались торговлей оливковым маслом и упорно отказывались признать монополию в этой области. Даже после того, как он терпеливо и подробно объяснил им ситуацию, Вито Корлеоне пришлось в отчаянии развести руками и послать в Бруклин Тессио. Сгорело несколько складов, а зеленое оливковое масло залило все мостовые вблизи порта. Один из оптовиков, уроженец Милана, поторопился обратиться в полицию с жалобой на своих соплеменников, нарушив тем самым тысячелетний закон омерты. Но не успело дело сдвинуться с мертвой точки, как оптовик исчез, оставив после себя жену и троих детей, которые, слава богу, были достаточно взрослыми, чтобы взять дело в свои руки и придти к соглашению с компанией «Дженко пура».
Как известно, великими людьми не рождаются - ими становятся. Так было и с Вито Корлеоне. В момент введения «сухого закона» Вито Корлеоне начал превращаться из обычного бизнесмена в великого дона. К концу действия «сухого закона» и к началу великого кризиса Вито Корлеоне стал крестным отцом, доном, доном Корлеоне.
У фирмы «Дженко пура» было шесть грузовиков. Через Клеменца к Вито Корлеоне обратилась группа итальянских контрабандистов, ввозивших из Канады спирт и виски. Им нужны были грузовики и рабочая сила для распространения товара в Нью-Йорк-Сити, а также влиятельные и надежные люди. Предложенная плата была столь высокой, что Вито Корлеоне почти полностью отказался от торговли оливковым маслом и передал грузовики в распоряжение контрабандистов.
Дело процветало. Помогали накопленные в эти годы опыт и связи. Вито Корлеоне делал для людей добрые дела и это было для него тем же, чем являются для банкира гарантийные поручительства. В последующие годы стало ясно, что Вито Корлеоне не просто способный человек. Стало ясно, что он - гений.
Он защищал итальянские семейства, устроившие в своих домах маленькие трактиры, в которых за пятнадцать центов простые рабочие могли купить стакан виски. В день совершеннолетия младшего сына синьоры Коломбо он стал его крестным и подарил ему золотую монету в двадцать долларов.
Тем временем были задержаны несколько грузовиков с контрабандой, и Дженко Абандандо нанял адвоката, имевшего связи в полиции и суде. Вскоре в организации Корлеоне появился «лист» со списком служащих, которые должны получать от организации ежемесячную зарплату. Адвокат пытался сократить список, ссылаясь на большие расходы, но Вито Корлеоне успокоил его:
- Нет, нет, - сказал он. - Внеси в список всех, даже тех, кто нам в настоящий момент не нужен. Я верю в дружбу и готов доказать свою дружбу первым.
Со временем царство Корлеоне разрослось. Организация становилась запутанной и не поддающейся управлению. Вито Корлеоне разработал новую систему управления. Он присвоил Тессио и Клеменца звание капорегиме (командир отряда), а людям, которые работали у них - звание солдат. Дженко Абандандо был назначен его личным советником, консильори. Между собой и исполнителями его приказов он заложил несколько пластов изоляции. Приказы отдавались Дженко или одному из капорегимес. Очень редко приказы отдавались при свидетелях. Затем он отделил группу Тессио и сделал ее ответственной за Бруклин. Он отделил также Тессио от Клеменца и ясно дал понять, что хочет их видеть вместе только в исключительных случаях. Вито Корлеоне объяснил этот шаг более сметливому Тессио мерами предосторожности, но тот сразу сообразил, что это делается для лишения капорегимес всякой возможности заговора против дона. В виде компенсации Тессио получил в Бруклине полную свободу действий. Группа Клеменца, которая действовала в Бронксе, находилась под постоянным контролем самого дона. Клеменца был человеком смелым, но недостаточно осторожным и излишне жестоким (несмотря на показную веселость). Его приходилось постоянно держать в узде.
Великий кризис укрепил позиции Вито Корлеоне, которого в это время уже начали звать дон Корлеоне. Порядочные люди тщетно рыскали по городу в поисках работы. Гордецы шли на унижение, на коленях умоляя государственных чиновников дать им подачку. Но люди дона Корлеоне ходили по улицам с высоко поднятыми головами, и карманы их были полны денег. Они не боялись потерять свою работу. И даже дон Корлеоне, скромнейший из людей, не мог не ощущать чувства гордости. Он заботился о своих людях, он не разочаровывал тех, кто в поте лица трудился на него, тех, кто рисковал ради него жизнью и свободой. И когда один из его людей случайно попал в тюрьму, семья пострадавшего получила пособие, и не какие-нибудь жалкие гроши, а ту сумму, которую арестованный зарабатывал, находясь на свободе.
Это, разумеется, не было чисто христианским милосердием. За его щедростью скрывался какой-то эгоистический интерес. Посаженный в тюрьму знал, что он должен держать рот на замке, и тогда его жена и дети не помрут с голоду. Он знал, что когда он выйдет из тюрьмы, дома его будет ждать лучшая еда: домашний равиоли, вино, пирожные. Все друзья и знакомые соберутся и вместе с ним будут праздновать его освобождение. Иногда консильори Дженко Абандандо или даже сам дон приходили выразить почтение смелому человеку, выпить за его здоровье и преподнести денежный подарок, который позволит ему отдохнуть несколько недель в кругу семьи прежде, чем он вернется к своему каждодневному труду. Симпатии и понимание дона были в таких случаях бесконечными.
Дон Корлеоне чувствовал, что управляет своим миром несравненно лучше, чем его враги своими империями. Эту мысль поддерживали в нем бедные люди из квартала, которые приходили к нему с вечными просьбами: внести их в список получающих зарплату, вызволить какого-нибудь молодого парня из тюрьмы или устроить его на работу, одолжить небольшую сумму денег, вмешаться в спор с владельцем дома, который требует квартплату с безработных жильцов.
Дон Вито Корлеоне помогал всем. Более того: он помогал от всей души, и у просившего никогда не оставалось неприятного осадка, будто он получает подаяние. И когда простые итальянцы терялись перед выборами в конгресс, муниципалитет города или судебные инстанции, они, совершенно естественно, обращались за советом к своему другу и благодетелю, дону Корлеоне, крестному отцу. Так он превратился в политическую силу, с ним стали считаться руководители различных партий. Он укрепил свои позиции, проявив политическую дальновидность: помогал одаренным парням из бедных итальянских семей завершить учебу. Эти парни в дальнейшем становились адвокатами, заместителями прокуроров и даже судьями. Будущее своей империи он планировал с проницательностью государственного деятеля. Отмена сухого закона больно ударила по нему, но и на этот случай были приняты меры предосторожности. В 1933 году Вито послал своего человека к владельцу всех игорных домов Манхэттена и портового района, всех ипподромов, всех лотерей Гарлема. Это был один из главарей преступного мира Нью-Йорка, по имени Сальваторе Маранцано. Посланцы Корлеоне предложили Маранцано сотрудничество, которое пошло бы на пользу обеим сторонам. Вито Корлеоне с его организацией, политическими связями и связями с полицией может прикрывать операции Маранцано и позволить последнему внедриться в Бруклин и Бронкс. Но Маранцано оказался недальновидным человеком и с презрением отклонил предложение Корлеоне. Маранцано дружил с самим Аль-Капоне и у него была своя организация, свои люди, не говоря уже о своем бюджете на случай войны. Он терпеть не мог этого разбогатевшего нищего, который слыл большим специалистом по политическим дискуссиям, нежели по делам мафии. Отказ Маранцано привел к войне 1933 года, которая изменила всю иерархию преступного мира Нью-Йорка.
На первый взгляд могло показаться, что это была неравная борьба. Сальваторе Маранцано со своей могущественной организацией и сильными «гарпунами» пользовался симпатией Аль-Капоне и всегда мог обратиться к нему за помощью. Он был в хороших отношениях с семейством Татаглия, которое установило контроль над проституцией в городе и над очень незначительной в те годы торговлей наркотиками. Он был в хороших отношениях и с крупными капиталистами, которые не раз одалживали у него «гарпунов» для сведения счетов с еврейскими руководителями профсоюзов текстильной промышленности и итальянскими руководителями синдикатов строительных работ.
Всему этому дон Корлеоне мог противопоставить два маленьких, но прекрасно организованных отряда под командованием Клеменца и Тессио. Его связи с полицией и политическими деятелями нейтрализовались поддержкой Маранцано крупными бизнесменами. Правда, враг ничего не знал о состоянии его организации, не знал, какова сила его солдат, и многие даже полагали, что отряд Тессио в Бруклине - это отдельная и независимая организация.
И все же это была неравная борьба, пока Вито Корлеоне одним мастерским ударом не уравнял шансы.
Маранцано попросил Капоне прислать двух своих лучших бандитов: ликвидировать нищего выскочку. Друзья и осведомители семейства Корлеоне сообщили из Чикаго, что двое бандитов прибудут на поезде. Вито Корлеоне приказал Луке Брази позаботиться о бандитах, причем Луке позволялось дать выход своим диким инстинктам.
Брази и четверо его людей встретили молодчиков из Чикаго на вокзале. Один из людей Брази раздобыл такси и переоделся водителем, а носильщик повел посланцев Капоне прямо к этому такси. Как только они сели в машину, с заднего сиденья поднялись Лука Брази и еще один из его людей, приставили пистолеты к вискам парней из Чикаго и приказали им ложиться на коврик машины. Такси направилось в порт к заранее приготовленному складу.
Людей Капоне связали по рукам и ногам, а рты заткнули полотенцами.
Затем Брази взял в руки топор и начал отрубать конечности одного из них. Сначала он отрубил ноги у щиколоток, потом у колен, потом в месте сочленения бедер с тазом. Брази был человеком сильным, но ему пришлось немало потрудиться прежде, чем он завершил эту работу. К этому времени жертва давно испустила дух, а пол склада стал скользким от кусков человеческого мяса, костей и потоков крови. Когда Брази подошел ко второй жертве, он понял, что больше трудиться ему не придется. Второй бандит со страху проглотил полотенце и задохнулся. Полотенце было найдено у него в животе во время посмертного вскрытия, произведенного полицией.
Через несколько дней после этого люди Капоне получили послание от Вито Корлеоне. В послании было сказано: «Теперь ты знаешь, как я обращаюсь со своими врагами. Для чего неаполитанцу вмешиваться в спор двух сицилийцев? Такой человек, как ты, должен знать, насколько выгодней подружиться с тем, кто тебя не просит о помощи, сам заботится о себе и всегда готов оказать тебе в случае необходимости услугу. Ты можешь отвергнуть дружбу. Но я должен заметить, что в этом городе влажный климат, это вредно для неаполитанцев, и мы советуем тебе никогда не посещать его».
Наглость письма была преднамеренной. Дон не любил людей Капоне и считал их глупыми убийцами. Осведомительная служба дона сообщила, что из-за своей наглости и непомерного бахвальства Капоне полностью лишился политического влияния. Дон был уверен, что без политического влияния и общественной маскировки организация Капоне и ей подобные ничего не стоят и их запросто можно разрушить. Он понимал, что Капоне неудержимо движется к своему краху. Он знал также, что каким бы могучим не было влияние Капоне, оно не распространяется за пределы Чикаго.
Тактика оказалась удачной. Возымела действие не столько жестокость, сколько быстрота, с которой прореагировал дон. Если у него такая исключительная осведомительная служба, то каждый новый враждебный шаг сопряжен с реальным риском. Куда более разумным будет принятие предложенной дружбы. Капоне дал знать, что он больше вмешиваться не будет.
Теперь шансы сравнялись. В преступном мире Соединенных Штатов по достоинству оценили унижение, которому Вито Корлеоне подверг самого Капоне. Спустя шесть месяцев он расправился с Маранцано. Он пробрался в игорные дома, обнаружил крупнейшего банкира Маранцано в Гарлеме и послал Клеменца и его людей бороться на стороне профсоюзов против «гарпунов» Маранцано. Ум и отличная организация сделали его победителем на всех фронтах. Корлеоне с умом использовал веселую жестокость Клеменца, и она тоже внесла свою лепту в победу. И тогда дон Корлеоне отдал приказ запасному отряду Тессио, который до сих пор не принимал участия в сражении, заняться самим Маранцано.
К этому времени Маранцано уже послал людей с предложением о мире. Вито Корлеоне отказывался их принять под различными предлогами. Не желая погибать за безнадежное дело, солдаты Маранцано начали дезертировать. Владельцы игорных домов уплатили организации Корлеоне налог за защиту. Война почти завершилась. И тогда, накануне нового, 1933 года, Тессио и его люди проникли в крепость самого Маранцано. Телохранители Маранцано были заинтересованы в сделке и согласились повести своего предводителя на бойню. Они сказали ему, что в одном из бруклинских ресторанов состоится его встреча с Корлеоне. В момент, когда в ресторан вошли Тессио и четверо его людей, телохранители Маранцано разбежались, оставив своего хозяина за ресторанным столиком. Исполнение приговора было быстрым и надежным. Маранцано, с непрожеванным во рту хлебом, был, словно сито, продырявлен множеством пуль. Война кончилась.
Империя Маранцано влилась в империю Корлеоне. Дон Корлеоне отработал систему налогообложения, которая позволила всем занятым в сфере азартных игр оставаться на своих местах. В качестве дополнительного приза он добился влияния в профсоюзе рабочих текстильной промышленности, что в дальнейшем оказалось очень важным. И вот теперь, когда все деловые вопросы были улажены, обнаружились неурядицы дома.
Сантино Корлеоне, Сонни, был очень высоким и широкоплечим парнем, с лицом тяжелым и чувственным, но ни в кое случае не женственным. Фредо был спокойным мальчиком, Майкл - вообще ребенок. У Сонни все время возникали неприятности. Он часто дрался, не любил учиться, и, наконец, Клеменца, который был крестным отцом мальчика, явился однажды к дону Корлеоне и сообщил ему, что Сонни участвовал в вооруженном ограблении, причем глупо организованном и результаты которого могли оказаться плачевными. Ясно было, что руководил ограблением Сонни, а двое остальных участников просто последовали за ним.
Это был один из тех редких случаев, когда Вито Корлеоне вышел из себя. В их доме более трех лет жил Том Хаген, и Корлеоне спросил, не участвовал ли и он в ограблении. Клеменца отрицательно покачал головой. Дон Корлеоне приказал привести Сантино в контору фирмы по импорту оливкового масла «Дженко пура».
Впервые в жизни дон Корлеоне потерпел поражение. Оставшись наедине с сыном, он дал выход своему гневу, проклиная Сонни на сицилийском наречии, языке несомненно более остром и грубом, чем все остальные. Он завершил свою тираду вопросом:
- Что дало тебе право участвовать в подобном деле?
Сонни нахмурился и отказался отвечать.
- И так глупо, - сказал дон с презрением. - Сколько вы заработали в ту ночь? По пятьдесят долларов? По десять? Ты рисковал жизнью ради десяти долларов, а?
Сонни заговорил, совершенно игнорируя эти последние слова дона.
- Я видел, как ты убил Фанучи.
- Аааа… - Сказал дон и откинулся на спинку кресла. Он выжидал.
- Когда Фанучи вышел из нашего дома, - продолжал Сонни, - мама сказала, что я могу подняться. Я видел, как ты карабкаешься по лестнице и решил проследить за тобой. Я видел все, что ты сделал. Я видел, как ты бросил кошелек и пистолет.
Дон вздохнул.
- Стало быть, я не могу тебе указывать. Ты не хочешь учиться? Не хочешь быть адвокатом? Адвокат может при помощи своей папки украсть больше денег, чем тысяча бандитов с пистолетами и в масках.
Сонни хитро улыбнулся и сказал:
- Я хочу войти в семейное дело. - Увидев, что лицо дона не изменилось и что он даже не рассмеялся шутке, Сонни поспешил закончить. - Я могу научиться продавать оливковое масло.
Дон продолжал молчать. Наконец, он пожал плечами.
- У каждого человека своя судьба, - сказал он. Он не добавил, что судьбу его сына решило то, что он был свидетелем убийства Фанучи. Он просто повернулся и, выходя в дверь, поспешно добавил:
- Приходи сюда завтра в девять утра. Дженко покажет тебе, что делать.
Интуиция, без которой не может обойтись ни один консильори, подсказала Дженко Абандандо, каково истинное желание дона, и он использовал Сонни в основном в качестве личного телохранителя отца, где он мог учиться тонкостям профессии дона. Дон Корлеоне читал своему старшему сыну лекции о том, как преуспеть в жизни и нередко повторял свою теорию о том, что у каждого человека свое назначение в жизни, упрекая Сонни за его необузданные порывы. Дон считал, что глупо действовать при помощи угроз и давать выход своему гневу. От самого дона никто никогда не слышал ни одной открытой угрозы, никогда не впадал он в неудержимый гнев. Он пытался научить самодисциплине и Сонни. Он утверждал, что нет большего бедствия, чем враг, преувеличивающий твои недостатки или друг, недооценивающий тебя.
Капорегиме Клеменца взялся за обучение Сонни и прежде всего показал ему, как целиться и стрелять из пистолета. У Сонни не оказалось особой тяги ни к чему итальянскому: его, например, устраивал безличный англосакский пистолет, что очень огорчало Клеменца. С другой стороны, Сонни теперь постоянно сопровождал отца, водил его машину и помогал ему в мелких операциях.
Тем временем его сводный брат и друг детства Том Хаген посещал колледж. Фредо учился в средней школе; Майкл, младший из братьев, ходил в начальную школу, а Конни было всего четыре года. Семья давно оставила снятую в Бронксе квартиру. Дон Корлеоне взвешивал возможность покупки дома в Лонг-Айленде, стараясь привести эту идею в соответствие с другими планами.
Вито Корлеоне был проницательным человеком. Преступный мир крупных городов Америки раздирала междоусобная война. Развязывались десятки «партизанских войн», предприимчивые гангстеры старались отхватить кусок пожирнее; люди, подобные Корлеоне ограничивали себя в своих действиях. Дон Корлеоне видел, что пресса и правительственные организации пытаются использовать ситуацию для введения все более и более строгих полицейских мер. Возмущение населения могло, по его мнению, привести к полной ликвидации демократии, что было бы катастрофой для него и его людей.
Он решил примирить все борющиеся группировки, - сначала в Нью-Йорк-Сити, а потом во всей стране. Он прекрасно сознавал опасность взятой на себя миссии. Целый год он провел в переговорах с предводителями банд: прощупывал пульс, предлагал разделить город на сферы влияния. Но было слишком много группировок, слишком много интересов противоречило друг другу. Подобно выдающимся государственным деятелям, дон Корлеоне решил, что мир невозможен до тех пор, пока количество государств не будет сведено до минимума.
Пять или шесть «семейств» были настолько сильны, что об их уничтожении нечего было и помышлять. Но остальные - отдельные террористы, люди из «черной руки», частные шантажисты, владельцы игорных домов, работающие без надежной защиты - должны будут исчезнуть. Он начал войну против этих людей и вложил в нее все ресурсы семейства Корлеоне.
Успокоение Нью-Йорка отняло у него три года, но принесло и неожиданные плоды. Сначала дело не клеилось. Группа бездомных ирландских псов, мастеров вооруженного ограбления типа «руки вверх», которую дон намеревался уничтожить, едва было не одержала верх над своими противниками. Со смелостью самоубийцы один из ирландских бандитов прорвался сквозь стену телохранителей дона и всадил ему пулю в грудь. Убийца был тут же изрешечен пулями, но дело уже было сделано.
Как бы там ни было, этот случай дал шанс Сантино. Отец вышел из строя, и Сантино, подобно молодому Наполеону, в честь которого еще не протрубили трубы, взял в свои руки управление войском. У него обнаружились великолепные качества бойца и жестокость, отсутствие которой лишило победы самого дона.

1935 - 1937 годы принесли Сонни Корлеоне имя самого вероломного и жестокого палача, которого только знал преступный мир. Но во всем, что касается чистого садизма, даже ему не удалось превзойти человека по имени Лука Брази.
Именно Брази взялся за преследование остальных ирландских бандитов и уничтожил их собственноручно. Именно Брази ликвидировал, в виде предупреждения, одного из руководителей могущественного семейства, которое пыталось вмешаться и стать на защиту независимых. Вскоре дон выздоровел и заключил с этим семейством мир.
В 1937 году в Нью-Йорк-Сити воцарился мир и спокойствие, если не считать, разумеется, нескольких незначительных инцидентов и недоразумений.
Подобно властителям древности, которые не смыкая глаз следили за варварскими племенами, шатающимися возле стен их городов, следил дон Корлеоне за внешним миром. У него было свое мнение по поводу прихода Гитлера к власти, падения Испании, шантажа Германии в Мюнхене. Он ясно видел приближение мировой войны и понимал ее сущность. Более проницательные из его людей смогут нажить себе состояние, но все это при одном условии: в то время, как внешний мир будет отдан на произвол войны, в его царстве должен царить мир.
Дон Корлеоне разослал гонцов по всем штатам. Он вел переговоры со своими соотечественниками в Лос-Анжелесе, Сан-Франциско, Кливленде, Чикаго, Филадельфии, Майами и Бостоне. Он стал посланником мира, и в 1939 году ему удалось привести к соглашению наиболее сильные группировки преступного мира. Речь шла о разделе сфер влияния и об уважении каждой стороной территориальных прав всех остальных сторон.
Итак, в 1939 году, когда вспыхнула вторая мировая война и в 1941 году в войну вступили Соединенные Штаты, в мире дона Вито Корлеоне царил мир и порядок, и он был готов пожинать плоды золотого урожая. Семейство Корлеоне наложило руку на распределение продовольственных карточек и их продажу на черном рынке. Оно было в состоянии помочь фирмам подписать договор о снабжении армии, а потом обеспечить ту из них, у которых не было договора с правительством, сырьем с черного рынка. Дон Корлеоне мог даже добиться освобождения от воинской повинности для тех из молодых членов его организации, которые подлежали мобилизации и которые не хотели воевать. Он делал это с помощью врачей, которые советовали, какие лекарства принимать перед медицинским осмотром, или просто устраивал своих людей на ключевые должности в военной промышленности.
Дон Корлеоне мог гордиться своим правлением. Его мир был надежен для тех, кто поклялся ему в верности; люди, верившие в закон и порядок, умирали в это время миллионами. Единственной ложкой дегтя в этой огромной бочке меда было то, что его собственный сын, Майкл Корлеоне, отказался от помощи и пошел воевать, решив, что должен помочь своей стране в этот трудный час. К удивлению дона, примеру сына последовало еще несколько парней из организации. Один из них, пытаясь объяснить свои действия, сказал капорегимес: «Эта страна хорошо относилась ко мне». Эти слова были переданы дону. Тот рассердился и сказал капорегиме: «Это я хорошо относился к ним». Все это могло навлечь непоправимую беду на молодых людей, заблуждающихся в понимании своего долга по отношению к дону и к самим себе, но раз дон простил собственного сына, он вынужден был простить и их.
К концу войны дон Корлеоне отлично сознавал, что вскоре придется изменить свой путь и приспособиться к грядущим временам. Он считал, что сумеет это сделать без больших потерь для себя и своих людей.
Основанием для подобной уверенности мог послужить предыдущий опыт дона Корлеоне. В начале его карьеры к нему пришел Назорине, который в то время был помощником пекаря и собирался жениться. Назорине и его будущая жена, хорошая итальянская девушка, накопили «огромную» сумму денег - 300 долларов, и всю ее отдали торговцу мебелью, которого им порекомендовали.
Молодые люди решили купить красивую и солидную спальню с двумя тумбочками и ночной лампой. Кроме того, они заказали тяжелый диван и кресла, обитые дорогой тканью, сплетенной из золотых нитей. Целый день провели счастливые Назорине и его невеста в выставочном зале, набитом мебелью. Торговец взял триста долларов, положил их в карман и сказал, что через неделю мебель будет доставлена в уже снятую квартиру.
Через неделю, однако, фирма обанкротилась. Выставочный зал был опечатан, а мебель продали для выплаты долгов кредиторам. Торговец исчез, заставив тем самым остальных кредиторов разрядить свой гнев в пустоту. Назорине обратился к адвокату, но тот сказал, что нельзя ничего предпринять, пока не будет принято судебное решение. Процедура продлиться до трех лет, и Назорине очень повезет, если он получит по десять центов за каждый уплаченный доллар.
Вито Корлеоне выслушал этот рассказ с недоверием. Не может быть, чтобы закон допускал такое злодейство. У торговца роскошный дом, вилла в Лонг-Айленде, автомобиль высшего класса, его дети учатся в колледже. Как может он держать несчастные триста долларов пекаря Назорине и не отдавать ему заказанную мебель? Но для пущей уверенности Вито Корлеоне приказал Дженко Абандандо проконсультироваться с адвокатом компании «Дженко пура».
В рассказе Назорине все оказалось правдой. Имущество торговца было записано на имя его жены. Торговля мебелью велась компанией, и он не нес никакой личной ответственности.
Дело было, разумеется, легко улажено. Дон Корлеоне послал к торговцу своего консильори, Дженко Абандандо, и сметливый бизнесмен сразу сообразил, в чем дело и позаботился о том, чтобы Назорине получил свою мебель. Но вся эта история послужила важным уроком для молодого Вито Корлеоне.
В 1939 году дон Корлеоне решил перебраться с семейством за город. Как и каждый отец, он хотел, чтобы его дети учились в хорошей школе и дружили с порядочными детьми. Ему хотелось жить в пригороде, где его имя никому не было знакомо. Он купил аллею в Лонг-Биче. Тогда там было всего четыре дома и огромный пустырь, на котором можно было построить еще дома. Сонни был обручен с Сандрой и собирался вскоре пожениться. Один дом будет для него. Один дом предназначался дону. В третьем поселился Дженко Абандандо с семейством. Четвертый дом до поры до времени пустовал.
Через неделю после того, как семейство Корлеоне перебралось в новые дома, к аллее подкатил грузовик с тремя рабочими. Они утверждали, что являются инспекторами по отоплению от муниципалитета Лонг-Бича. Один из молодых телохранителей дона впустил их в дом и повел к печи на нижнем этаже. Дон, его жена и Сонни находились в это время в саду и дышали свежим морским воздухом.
Дон был очень недоволен, когда его позвал телохранитель. Трое рабочих, крупные и здоровые парни, сгрудились возле печи. Они уже успели разобрать ее и разбросать отдельные части по бетонному полу нижнего этажа. Их предводитель сказал дону охрипшим голосом:
- Твоя печь ни к черту не годится. Если хочешь, чтобы мы ее заново собрали, тебе придется заплатить сто долларов. - Он вынул красную бумажку. - Мы приклеим этот ярлык, и никто тебя больше беспокоить не будет.
Дело принимало забавный оборот. Прошедшая неделя была тихой, скучной, дону пришлось оставить все дела и заботиться о переезде в новый дом. Он спросил на ломаном английском:
- А что случится с печкой, если я вам не заплачу?
«Рабочий» пожал плечами.
- Мы просто оставим ее в таком состоянии.
И он показал пальцем на разбросанные по полу части.
- Подождите, - сказал дон мягким голосом, - пойду за деньгами.
Он вышел в сад и сказал Сонни:
- Слушай, там несколько человек занимаются печью. Я не понимаю, что они хотят. Иди в дом и займись этим делом.
Это было не просто шуткой. Дон взвешивал возможность сделать сына своим заместителем и решил подвергнуть его испытанию.
Решение, найденное Сонни, вовсе не обрадовало его отца. Оно было слишком прямым и лишенным сицилийского остроумия. Оно напоминало скорее дубинку, чем рапиру. Как только Сонни услышал требование главаря мошенников, он вытащил пистолет и приказал телохранителям отца избить всю троицу. Потом он заставил «рабочих» собрать заново печь и подмести пол. Он обыскал их и по найденным документам понял, что работают они в фирме, занимающейся реставрацией домов, главная контора которой находится в округе Саффолк. Он выяснил имя директора фирмы, а потом пинками заставил «рабочих» на карачках подползти к грузовику.
- Чтобы вы не смели больше показываться в Лонг-Биче, - сказал он. - Если увижу вас еще раз, повешу вам яйца на уши.
Это было типично для молодого Сантино: перед тем, как повзрослеть и стать более жестоким, он часто вставал на защиту своего квартала. Сонни лично навестил директора фирмы по реставрации домов и предложил ему больше не посылать больше рабочих в Лонг-Бич. Как только семейство Корлеоне установило свои обычные связи с полицией, последняя стала сообщать о каждом преступлении, совершенном профессиональными преступниками во владениях семейства. В течение года Лонг-Бич стал городом с самой незначительной в Соединенных Штатах преступностью. Грабителям и профессиональным шантажистам «предложили» не заниматься своим ремеслом в этом городе. Им разрешалось совершить только одно преступление. После второго они просто исчезали. Аферисты, специализирующиеся на реставрации домов, и мошенники, посещающие один дом за другим, были вежливо предупреждены, что их присутствие в Лонг-Биче нежелательно. Те из них, кто не обратил надлежащего внимания на предупреждение, были избиты до полусмерти. Местные хулиганы, относившиеся с недостаточным уважением к закону, получили отеческий совет бежать из дому. Лонг-Бич превратился в образцовый город.
Дону было ясно, что он вполне мог бы занять соответствующее его уму место в другом мире, путь в который был ему заказан с детства. Он предпринял соответствующие шаги, чтобы теперь проникнуть в этот мир.
Так и жил он счастливой жизнью на своей аллее в Лонг-Биче, укрепляя и расширяя свое царство, пока Турок-Солоццо не нарушил к концу войны перемирие, заставив империю дона погрязнуть в войне, а его самого очутиться на больничной койке.

ЧАСТЬ ЧЕТВЕРТАЯ

15

В Нью-Хэмпшире домашние хозяйки и скучающие от безделья лавочники обращали внимание на каждое новое для их глаза явление. Поэтому спустя несколько минут после того, как перед домом Адамсов остановился черный автомобиль с нью-йоркским номером, об этом знал каждый житель городка.
Кей Адамс, которая несмотря на свое университетское образование, осталась типичной провинциалкой, тоже смотрела на улицу из окна своей спальни. Она усердно готовилась к экзаменам и собиралась спуститься вниз пообедать, когда заметила приближающуюся машину. Из машины вышли двое крупных и сильных мужчин, которые вполне могли сойти за гангстеров из кинобоевика. Она бегом спустилась вниз по лестнице, чтобы оказаться первой у двери. Кей каким-то чутьем поняла, что эти люди имеют отношение к Майклу или его семейству и не хотела, чтобы они встретились с отцом. Нет, она, разумеется, не стыдится друзей Майка. Просто ее родители - янки из Новой Англии, и они даже не поймут, откуда у нее такие знакомые. Она подоспела к двери как раз в тот момент, когда зазвонил колокольчик, и крикнула матери:
- Я открою!
Когда она открыла дверь, один из мужчин сунул руку в карман пиджака, словно гангстер, собирающийся вытащить пистолет. Это движение так удивило Кей, что она легонько вскрикнула, но человек вытащил тоненькую кожаную книжку и раскрыл ее перед глазами Кей.
- Я сыщик Джон Филипс из полиции Нью-Йорка, - сказал он, а потом показал пальцем на второго человека с темным лицом и черными густыми бровями. - А это мой коллега, сыщик Сириани. Вы мисс Кей Адамс?
Кей кивнула.

Предыдущая страница 18 Следующая страница


19 Марио Пьюзо

- Вы позволите нам войти на несколько минут и побеседовать с вами? - спросил Филипс. - Речь идет о Майкле Корлеоне.
Она отошла в сторону, давая им возможность войти. В этот момент в боковом коридорчике, ведущем в кабинет, показался ее отец.
- В чем дело, Кей? - спросил он.
Ее отец был священником местной баптистской церкви, но слухи о его учености разнеслись далеко за пределами религиозных кругов. Кей плохо знала своего отца, он всегда был для нее загадкой. Часто он старался показать, что она не интересует его, как человек, но Кей чувствовала, что он ее любит. Несмотря на то, что они никогда не были близки друг другу, Кей доверяла отцу. Поэтому она не смутилась, ответила:
- Эти люди - сыщики из Нью-Йорка. Они хотят задать мне несколько вопросов о парне, которого я знаю.
Мистер Адамс был удивлен.
- Почему бы нам не войти в кабинет? - спросил он.
- Мы, в сущности, хотели бы поговорить только с вашей дочерью, мистер Адамс, - вежливо ответил Филипс.
- Это должна решить, мне кажется, Кей, - сказал мистер Адамс. - Дорогая, ты хочешь остаться с этими господами наедине или предпочтешь, чтобы я присутствовал при вашем разговоре? Или, может быть, мать?
- Я сама поговорю с ними.
- Вы можете воспользоваться моим кабинетом, - сказал мистер Адамс Филипсу. - Может быть, останетесь на обед?
Оба гостя отрицательно покачали головами. Кей повела их в кабинет.
Они неудобно уселись на краю дивана, а она расположилась в большом кожаном кресле отца. Первым заговорил Филипс.
- Мисс Адамс, вы слышали что-либо о Майкле Корлеоне или видели его в последние три недели? - спросил он.
Одного этого вопроса было достаточно, чтобы предупредить ее. Три недели назад бостонские газеты вышли с крупными заголовками, гласившими, что убиты офицер нью-йоркской полиции и торговец наркотиками по имени Виргилий Солоццо. В газетах говорилось, что это результат войны, в которую замешано семейство Корлеоне.
Кей отрицательно покачала головой.
- Нет, в последний раз, когда я его видела, он собирался навестить отца в больнице. Это было, пожалуй, месяц назад.
- Об этой встрече нам все известно, - грубым тоном заговорил второй сыщик. - После этого ты с ним не встречалась?
- Нет, - ответила Кей.
- Если вы с ним увидитесь, сообщите нам об этом, - прежним вежливым тоном попросил Филипс. - Мы должны поговорить с Майклом Корлеоне. Предупреждаю вас: если вы поддерживаете контакт с ним, вы можете оказаться в очень опасной ситуации. Если попытаетесь ему чем-либо помочь, попадете в настоящую беду.
Кей выпрямилась.
- А почему я не могу помочь ему? - спросила она. - Мы собираемся пожениться, а муж и жена помогают друг другу.
Ей ответил сыщик Сириани.
- Если ты ему поможешь, окажешься соучастницей убийства. Мы разыскиваем твоего приятеля, потому что он убил офицера полиции и нашего осведомителя, с которым офицер был связан. Нам известно, что стрелял Майкл Корлеоне.
Кей засмеялась. Ее смех был очень естественным, и это произвело впечатление на сыщиков.
- Майк на такое не пойдет, - сказала она. - Он никогда не был связан со своей семьей. Я была на свадьбе его сестры и видела, что к нему относятся, как к постороннему, почти как ко мне. Если он и скрывается теперь, то только для того, чтобы не оказаться замешанным во все эти дела. Майк не гангстер. Я знаю его лучше всех. Он слишком добр и не способен совершить убийство. Не знаю никого, кто тщательней его соблюдает законы. Он никогда в жизни не лгал мне.
- Сколько времени вы знакомы? - осторожно спросил Филипс.
- Больше года, - ответила Кей и очень удивилась, заметив, что гости улыбаются.
- По-моему, вы кое-чего не знаете, - сказал Филипс. - В ночь, когда вы расстались, он пошел в больницу. Выходя из больницы, он поспорил с офицером полиции, который пришел туда по делам. Кончилось тем, что Майкл Корлеоне недосчитался нескольких зубов. Друзья отвезли его к дому Корлеоне в Лонг-Биче. Назавтра офицер полиции был застрелен, а Майкл Корлеоне исчез. У нас имеются связи и осведомители. Все говорит о том, что убийца - Майкл Корлеоне, но доказательств для суда у нас нет. Единственный свидетель - официант - не может опознать убийцу по фотографии. Шофер Солоццо отказывается говорить, но заговорит, когда Майкл Корлеоне будет у нас в руках. Поэтому все, в том числе и ФБР, разыскивают Майкла Корлеоне. До сих пор нам не везло, и мы очень рассчитывали на помощь с вашей стороны.
- Я не верю ни одному вашему слову, - холодно ответила Кей. Но она чувствовала себя не важно, понимая, что рассказ о разбитой челюсти и выбитых зубах - сущая правда. Но ведь это не могло заставить Майка пойти на убийство.
- Вы сообщите нам, если Майк свяжется с вами? - спросил Филипс.
Кей отрицательно покачала головой. Снова раздался грубый голос Сириани.
- Мы знаем, что он тебя трахает. У нас имеются регистрационные книги гостиниц и свидетели. Если сведения об этом просочатся в прессу, твои родители почувствуют себя неважно. Посмотрим, как столь уважаемые люди отнесутся к дочери, которая спит с гангстером. Хочешь, я сейчас позову старика и все ему расскажу?
Кей удивленно посмотрела на него. Потом она встала, подошла к двери кабинета и открыла ее. Она увидела отца, который стоял возле окна в гостиной и курил трубку. Она громко позвала его.
- Папа, ты не мог бы присоединиться к нам?
Он повернулся к ней, улыбнулся и не спеша вошел в кабинет. Он обнял дочь за талию и спросил сыщиков:
- Да, господа?
Они ничего не ответили, и Кей обратилась к Сириани, хладнокровно сказав ему:
- Ну, расскажите же ему все, господин офицер.
Сириани покраснел.
- Мистер Адамс, я вам расскажу, и это пойдет только на пользу вашей дочери. Она связана с гангстером, который по нашему предположению, убил офицера полиции. Я сказал ей, что она может быть замешана в неприятную историю и посоветовал сотрудничать с нами. Но нам кажется, что она не поняла, насколько дело серьезно. Быть может, вы поговорите с ней?
- Это невероятно, - вежливо ответил мистер Адамс.
Сириани задвигал челюстями.
- Ваша дочь и Майкл Корлеоне дружат больше года. Они жили в гостинице, как муж и жена. Майкла Корлеоне разыскивают в связи с убийством офицера полиции. Ваша дочь отказывается дать информацию, способную облегчить нашу задачу. Таковы факты. Пусть они кажутся невероятными, но я способен все это доказать.
- И не сомневаюсь, - вежливо сказал мистер Адамс. - Мне только кажется невероятным, что у моей дочери могут быть неприятности. Разве, что вы намекаете на то, что она - тут его лицо приняло ученое выражение - «подруга преступника», так это кажется называется.
Кей удивленно посмотрела на отца. Она знала, что он иногда способен на профессорские шутки, но такого легкомысленного отношения к делу от него не ожидала.
- Но будьте уверены, если этот молодой человек покажет здесь свой нос, я тут же сообщу об этом властям, - уже агрессивным тоном заявил мистер Адамс. - То же сделает и моя дочь. Теперь прошу нас извинить, наш обед остывает.
Он проводил гостей и осторожно, но решительно закрыл за ними дверь. Затем он взял Кей под руку и повел ее на кухню.
- Пойдем, дорогая. Мать давно уже ждет нас с обедом.
Идя на кухню, Кей тихонько плакала. Это были слезы облегчения, которое она почувствовала после напряженного разговора и неожиданной чуткости, проявленной ее отцом. Мать не обратила внимания на ее слезы, и Кей решила, что отец наверняка рассказал ей о двух сыщиках. Кей села за стол, и мать молча подала ей тарелку с супом. Отец склонил голову и прочитал молитву.
Мисс Адамс была низкорослой полной женщиной, всегда хорошо одетой и тщательно причесанной. Она тоже не особенно интересовалась Кей и всегда держала ее на расстоянии.
- Кей, перестань драматизировать ситуацию. Я уверена, что они делают из мухи слона. Ведь парень учился в Дартмуте и не мог быть замешан в такую ужасную историю.
- А откуда тебе известно, что Майк учился в Дартмуте?
- У вас, молодежи, столько тайн, - довольным голосом ответила мать. - Вам кажется, что вы очень умны. Мы все время знали о нем, но, разумеется, не могли заговорить об этом первыми.
- Но откуда вы знали? - снова спросила Кей. Она не могла посмотреть на отца: ведь теперь ему все известно, чем они с Майком занимались. Поэтому она не заметила его улыбки, когда он сказал:
- Мы, разумеется, читали твои письма.
Кей была потрясена и рассержена.
- Неправда, папа, этого не может быть.
Мистер Адамс снова улыбнулся.
- Я долго думал, какой из двух грехов больше: вскрывать твои письма или не знать, какая опасность угрожает моей единственной дочери. Я сделал выбор и оказался прав.
Миссис Адамс заговорила, в то же время с аппетитом поедая куриную лапку.
- Дорогая, ты так наивна для твоего возраста… Мы обязаны были стоять на страже. Сама ведь ты никогда о нем не говорила.
Кей впервые мысленно поблагодарила Майка за то, что он не проявлял излишних чувств в своих письмах. И она радовалась тому, что родители не читали ее писем.
- Я думала, что вы испугаетесь его семьи, и потому не рассказывала.
- Мы и в самом деле испугались, - весело сказал мистер Адамс. - Кстати, Майкл связался с тобой?
Кей отрицательно покачала головой.
- Я не верю, что он в чем-то виноват.
Она заметила, что родители обменялись многозначительными взглядами.
- Если он не замешан в убийстве, но все-же исчез, то с ним, возможно, произошло что-то другое, - мягким голосом заметил мистер Адамс.
Кей сначала не поняла, потом выскочила из-за стола и побежала к себе в комнату.
Спустя три дня Кей Адамс уже выходила из такси напротив аллеи Корлеоне в Лонг-Биче. Она договорилась о встрече по телефону, и ее ждали. У двери ее встретил Том Хаген, и это было для нее разочарованием. Она понимала, что он ничего ей не расскажет.
В гостиной он поднес ей рюмку. По комнатам слонялось еще два человека, но среди них не было Сонни. Кей спросила Хагена прямо, без обиняков:
- Тебе известно, где Майк? Как я могу с ним связаться?
- Мы знаем, что у него все в порядке, но не знаем точно, где он сейчас, - спокойным голосом ответил Хаген. - Когда он узнал о гибели того офицера полиции, он испугался, что подозрение падет на него. Он решил на время исчезнуть и обещал связаться со мной через несколько месяцев.
- А офицер и в самом деле сломал ему челюсть? - спросила Кей.
- Боюсь, что да, - сказал Том. - Но Майк никогда не был мстительным человеком. Я уверен, что это не имеет никакого отношения к тому, что случилось.
Кей открыла сумочку и вынула письмо.
- Ты готов передать ему это, если он с тобой свяжется?
Хаген отрицательно покачал головой.
- Если я возьму это письмо, а ты расскажешь на суде, что я его взял, они могут придти к выводу, будто я знаю, где Майк находится. Почему бы тебе просто не подождать немного? Я уверен, что Майк с тобой свяжется.
Она допила коньяк и встала, чтобы проститься. Хаген проводил ее в прихожую, но в это время отворилась дверь и вошла женщина. Она была низкорослой, полной, на ней было черное платье. Кей поняла, что это мать Майкла. Она протянула ей руку и спросила:
- Как вы поживаете, миссис Корлеоне?
В маленьких черных глазках женщины засверкали огоньки, потом ее сморщенное лицо перекосилось в приветливой улыбке.
- А, ты малышка Майка, - сказала миссис Корлеоне. Она говорила с тяжелым итальянским акцентом, и Кей с трудом понимала ее.
- Ты есть что-нибудь?
Кей ответила «нет», подразумевая, что не хочет есть, но миссис Корлеоне гневно взглянула на Тома Хагена и пристыдила его, разразившись длинной тирадой.
- Ты даже не дать девушке кофе, ты стыд и срам, - кончила она и, взяв Кей под руку, повела ее на кухню.
- Ты выпить кофе и есть что-нибудь, потом кто-нибудь отвезти тебя домой. Ты хорошая девушка, я не хочу, чтобы ты ехала на поезде.
Она заставила Кей сесть, а сама заметалась по кухне, стаскивая с себя пальто и шляпку. Через несколько минут на столе были хлеб, сыр и колбаса, а на плите кипела вода.
Кей заговорила неуверенным тоном.
- Я давно не видела Майка и пришла спросить, что с ним. Мистер Хаген сказал, что никто не знает, где он и что он объявится через некоторое время.
Тут торопливо вмешался Хаген:
- Это все, что мы можем теперь рассказать ей, мама Корлеоне.
Миссис Корлеоне с презрением посмотрела на него.
- Теперь ты сказать мне, что говорить? Мой муж, да сжалиться над ним господь, не говорит мне, что сказать, - с этими словами она перекрестилась.
- Как здоровье мистера Корлеоне? - спросила Кей.
- Хорошо, - сказала миссис Корлеоне. - Хорошо. Он постарел и поглупел, раз допустил такое.
Она неуважительно покрутила пальцем у виска, потом налила кофе и заставила Кей съесть бутерброд с сыром.
Выпив кофе, она взяла руку Кей в свои горячие ладони.
- Майки не писать тебе, ты не слышать про Майки, - тихо сказала она. - Он прятаться два-три года. Может быть, больше, намного больше. Ты иди домой, к своей семье и найди себе парня, который на тебе женится.
Кей вынула из сумочки письмо.
- Вы готовы послать это Майку?
Старая женщина взяла письмо и ласково потрепала Кей по щеке.
- Конечно, конечно, - сказала она. Хаген было запротестовал, но она крикнула ему что-то по-итальянски, и он замолчал. Потом она проводила Кей к двери. Там она торопливо поцеловала ее в щеку и сказала:
- Ты забыть Майки, он больше не твой мужчина.
Машина, на переднем сиденьи которой находилось двое мужчин, уже поджидала ее. Не говоря ни слова, ее подвезли к гостинице, в которой она сняла номер. Кей пыталась свыкнуться с мыслью, что мужчина, которого она любила - хладнокровный убийца. Ведь это было ясно заявлено ей самым надежным на свете источником: его матерью.

16

Карло Ричи был разгневан на весь мир. Не успел он породниться с семейством Корлеоне, как его отшвырнули, всучив маленький игорный дом в верхней части Ист-Сайд Манхэттена. Он полагал, что сразу после свадьбы, дон Корлеоне очистит один из домов в Лонг-Биче от временных жильцов и вселит в него молодоженов. Но дон просто посмеялся над ним. «Великий дон», - думал Ричи с презрением.
- Старый зазнайка, давший поймать себя на улице, как самый последний из мелких гангстеров. "Он надеялся, что старый плут отдаст богу душу. С Сонни они когда-то дружили, и тот может дать ему шанс войти в дело.
Он посмотрел на жену, наливавшую ему в этот момент чашку кофе. Боже, каким куском грязи она сделалась. Прошло всего пять месяцев, а она уже расползается и раздувается. Все они такие, красотки из восточной Италии.
Он протянул руку и потрепал Конни по ее широким бедрам. Она улыбнулась ему, но он сказал с презрением:
- У тебя больше мяса, чем у свиньи.
Ему доставляло удовольствие видеть выражение боли на ее лице, слезы в ее глазах. Пусть она и дочь великого дона, но теперь она его жена, его собственность, и он может поступать с ней по своему усмотрению. Сознание того, что он может свободно издеваться над одной из женщин семейства Корлеоне, придавало ему силы.
С самого начала их семейной жизни он повел себя правильно. Она пыталась сохранить для себя полный кошелек, но он поставил ей фонарь под глазом и отобрал все деньги. Что он сделал с этими деньгами, он никогда не рассказывал ей. Он проиграл пятьдесят тысяч на ипподроме, а остальное истратил на девиц из ночных клубов.

Предыдущая страница 19 Следующая страница


Крестный отец 20

Он чувствовал, что Конни смотрит ему в спину и поэтому напряг мышцы, перегибаясь над столом, чтобы придвинуть к себе тарелку с булочками. Только что он съел яичницу со свининой, но так как был здоровым мужчиной, ему полагался настоящий завтрак. Ричи был доволен собой. Он не жирный итальянский муж, а блондин с огромными мускулистыми руками, покрытыми золотистым пушком, широкими плечами и узкой талией. Он куда сильнее тех парней, что работают на семейство. Парней, подобных Клеменца, Тессио, Рокко Лампоне и Пауло, которого кто-то убрал. Карло не мог понять, что скрывается за этим делом. Потом он почему-то вспомнил Сонни. Сонни немного выше его и тяжелее, но один на один он с ним справится. Пугали только рассказы о жестокости Сонни, хотя сам он его видел всегда добрым и веселым. Да, Сонни расположен к нему дружески. Быть может когда старик уберется, дело наладится.
Карло пил кофе маленькими глотками. Он ненавидел эту квартиру. Он привык к просторным квартирам Вест-Энда и, кроме того, чтобы попасть в свой игорный дом, он должен ехать через весь город. Сегодня воскресенье: конец игр в бейсбольной и баскетбольных лигах и начало заездов на ипподроме. Постепенно до него дошло, что Конни все время вертится вокруг него, и он повернул голову, чтобы посмотреть на нее.
Она одевалась в ненавистном ему итальяно-американском стиле. Цветастая шелковая юбка с ремешком, монисто, блестящие сережки, широкие рукава. Она казалась на двадцать лет старше своего возраста.
- Куда, черт побери, ты собралась? - спросил он.
- Хочу навестить отца в Лонг-Биче, - холодно ответила она. - Он все еще лежит и нуждается в обществе.
Карло заинтересовался.
- Сонни все еще руководит представлением? - спросил он.
- Каким представлением? - в свою очередь спросила Конни и спокойно посмотрела на него.
Он наполнился гневом.
- Грязная итальянская сука, не смей со мной так разговаривать, иначе мигом выбью твоего выродка из живота.
Она казалась испуганной, и это еще сильнее раззадорило его. Он вскочил со стула и отвесил ей пощечину, оставив красный след на щеке. Потом с точностью машины дал ей еще три пощечины. Верхняя губа покрылась кровью и распухла. Это остановило его. Ему не хотелось оставлять следов. Конни убежала в спальню, хлопнула дверью и заперла ее на ключ. Карло засмеялся и снова принялся за кофе.
Он курил, пока не пришло время одеваться. Он постучал в дверь и сказал:
- Открой прежде, чем я ее взломаю. - Ответа не последовало. - Ну, открывай, я должен одеться, - громко крикнул он. Было слышно, как Конни спускается с кровати, поворачивает ключ в замке. Когда он вошел в спальню, Конни повернулась к нему спиной, медленно прошагала к кровати и легла лицом к стене.
Он быстро оделся и тут заметил, что на Конни ночная рубашка. Ему хотелось, чтобы она пошла к отцу, он надеялся, что она принесет оттуда хорошие вести.
- В чем дело, несколько пощечин выколотили из тебя всю энергию? - спросил он. - У-у, ленивая сука.
- Я не хочу идти, - пробормотала Конни голосом, полным слез. Он нетерпеливо протянул руку и повернул ее лицом к себе. Он сразу понял, почему она не хочет идти и решил, что так оно и лучше.
Он, по-видимому, стукнул ее сильнее, чем предполагал. Левая щека и верхняя губа распухли и являли собой смешное зрелище.
- О'кэй, - сказал он, - но я вернусь домой поздно. Воскресенье - самый напряженный день.
Он вышел из дома и обнаружил под дворником автомобиля зеленый штрафной талон на пятнадцать долларов. Он швырнул его в ящичек с документами, где уже лежала целая груда подобных бумажек. Настроение у Карло было превосходное. Побои, которыми он награждал эту избалованную суку, всегда улучшали его настроение.
Наградив ее в первый раз подобными знаками отличия, он был немного обеспокоен. Она тут же уехала в Лонг-Бич пожаловаться отцу и матери и продемонстрировать черный глаз. Он тогда и в самом деле въехал ей как полагается. Но вернулась она неожиданно мягкой - настоящая преданная маленькая итальянская жена. На протяжении последующих двух недель он старался быть образцовым мужем: был ласков и трахал ее каждый день, днем и ночью. Решив, что он навсегда изменился к лучшему, она рассказала, что произошло в тот день в Лонг-Биче.
Родители казались безразличными к ее горю. Мать, правда, попросила отца поговорить с Карло, но отец отказался. «Она моя дочь, - сказал он, - но теперь принадлежит мужу. Он знает свои обязанности. Даже король Италии не осмелится вмешаться в отношения между мужем и женой. Иди домой и учись вести себя так, чтобы он тебя не бил.»
- Ты тоже избивал свою жену? - сердито спросила Конни. Она была любимой дочерью и могла позволить себе подобную непочтительность.
- Она никогда не давала повода для этого, - ответил отец. Мать подтверждающе кивнула головой и улыбнулась.
Она рассказала как муж отнял у нее свадебные деньги и даже не говорит, на что собирается их истратить. Отец пожал плечами и сказал:
- Будь моя жена такой гордячкой, я сделал бы то же самое.
Так она и вернулась домой - немного растерянная, немного испуганная. Она всегда была любимицей отца и не могла теперь постичь его холодного отношения к ней.
Но дон вовсе не был так безучастен. Он провел расследование и выяснил, на что ушли полученные во время свадьбы деньги. Он нанял людей, которые должны были следить за Карло Ричи и ежедневно докладывать Хагену, что делает Ричи на работе. Но дон не мог вмешаться. Как может человек быть нормальным мужем, если он боится семьи своей жены? Подобная ситуация была бы несносной, и он не осмеливался вмешаться. Потом, когда Конни забеременела, он пришел к выводу, что его решение было разумным и что не следует вмешиваться в семейную жизнь детей. Конни тем временем жаловалась матери на непрекращающиеся побои и даже намекала, что дело может дойти до развода. Впервые в жизни дон на нее рассердился.
- Он отец твоего ребенка. Кем может стать в этом мире ребенок, у которого нет отца? - сказал он Конни.
Узнав все это, Карло Ричи почувствовал еще большую уверенность. Теперь ему ничто не угрожает. Он даже похвастал перед своими секретарями - Салли Рагсом и Кочем - что избивает свою жену, и заметил их уважительные взгляды. Надо быть смелым человеком, чтобы так обращаться с дочерью великого дона Корлеоне!
Но Ричи не был так уверен в себе, знай он, что Сонни сдерживает лишь строгий и недвусмысленный приказ самого дона не вмешиваться. Сонни боялся потерять контроль над собой и избегал встречи с Ричи.
В этот прекрасный воскресный день Карло Ричи был, однако, абсолютно уверен в себе и на всей скорости гнал машину по 96 улице Ист-Сайда. Он не заметил автомобиля Сонни, который в этот момент остановился возле его дома.
Сонни Корлеоне оставил свое надежное укрытие на аллее в Лонг-Биче и провел день в городе, вместе с Люси Манчини. Теперь он возвращался домой, причем спереди и сзади ехало по два телохранителя. Покончив со всеми делами в городе, Сонни решил заехать за сестрой и отвезти ее в Лонг-Бич. Он знал, что Карло будет занят в игорном доме. Этот негодяй так скуп, что даже не купил Конни машину.
Он подождал, пока двое из его людей вошли в здание, а потом отправился вслед за ними. Он видел, как за его машиной остановились машины остальных телохранителей. Сонни все время был настороже. Правда, существует не больше одного шанса из миллиона, что врагам известно его местопребывание, но он должен быть осторожен. Он научился этому во время войны тридцатых годов.
Сонни никогда не пользовался лифтами. Это настоящие капканы. Он поднялся по лестнице на восьмой этаж и постучал в дверь квартиры Конни. Возле дома он заметил машину Карло и знал, что сестра будет одна. Никто не отзывался. Сонни постучал еще раз и услышал слабый, испуганный голос сестры:
- Кто там?
Страх в голосе сестры поразил его. Его маленькая сестренка была всегда смелой и задорной. Что, черт побери, с ней случилось?
- Это я, Сонни, - сказал он.
Послышался звон цепочки, дверь отворилась, и Конни, рыдая, бросилась в объятья брата. Он от растерянности не мог двинутся с места. Потом он оттолкнул ее от себя, увидел распухшее лицо и понял, в чем дело.
Сонни хотел бежать вниз по лестнице вдогонку за Карло. В нем разгорался огонь ненависти, а лицо было перекошено от гнева. Конни прижалась к нему и заставила его войти в квартиру. Теперь она плакала от страха. Она хорошо знала своего темпераментного брата и боялась его. По этой причине она никогда не жаловалась ему на Карло. Теперь она заставила его войти в квартиру.
- Это я была виновата, - сказала она. - Я затеяла спор и хотела побить его, и тогда он избил меня. Он не хотел избить меня так сильно. Я сама нарвалась на удар.
Тяжелое лицо купидона ничего не выражало.
- Хочешь поехать со мной к старику? - спросил Сонни. Она не ответила, и тогда он добавил. - Я думаю что хочешь, и поэтому заехал за тобой. Я был в городе.
Она отрицательно покачала головой.
- Я не хочу, чтобы они видели меня такой. Приеду на будущей неделе.
- О'кэй, - сказал Сонни. Он зашел на кухню и позвонил по телефону.
- Я приведу врача, пусть осмотрит тебя, - сказал он, выходя из кухни. - В твоем состоянии ты должна остерегаться. Сколько месяцев еще осталось?
- Два, - ответила Конни. - Сонни, пожалуйста ничего не делай. Пожалуйста.
Сонни засмеялся. Когда он заговорил, на его лице появилось выражение жестокости.
- Не беспокойся, я не сделаю твоего ребенка сиротой до того, как он родится.
Он поцеловал сестру в здоровую щеку и ушел.
Возле кондитерской на 112 улице, служившей конторой Карло Ричи, выстроился двойной ряд машин. На тротуаре возле стоянки отцы перебрасывались мячом с детьми, которых взяли с собой на воскресную прогулку. Увидев приближающегося Карло Ричи, они тут же оставили мячи и купили детям мороженое: чтобы те сидели тихо и не мешали. Потом начали лихорадочно перелистывать газеты, в которых сообщалось о первых забитых голах.
Карло вошел в большую комнату в задней части магазина. Два «секретаря» - низкорослый, худой, но сильный Салли Рагс и здоровяк Коч ждали начала работы. Огромные расчерченные записные книжки лежали перед ними, и они приготовились внести туда первые ставки. На черной доске были мелом выведены названия шестнадцати бейсбольных команд, расположенные по парам. Напротив каждой пары был начерчен квадрат, в который записывались ставки.
- Телефон в магазине сегодня действует? - спросил Карло Коча.
Коч покачал головой.
- Нет, пока не подключен.
Карло подошел к телефону, висевшему на стене и набрал номер. Потом принялся записывать величины ставок, а Салли Рагс и Коч смотрели на него ничего не выражающим взглядом. Карло не знал, что им уже известны величины ставок, и они просто проверяют его работу. В первую же неделю Карло сделал ошибку, которая является мечтой всех игроков. Он слишком занизил ставки и создалось положение, при котором игроки могли поставить и вместе с ним и против него, так что в любом случае были в выигрыше. Единственным, кто мог проиграть, был Карло. Эта ошибка стоила ему шести тысяч долларов и создала у дона определенное мнение о зяте. С того времени каждый шаг Карло контролировался.
Обычно главари семейства Корлеоне не занимались столь мелкими практическими делами. От подобных дел их отделяло по меньшей мере пять изоляционных слоев. Но заведование игорным домом было испытанием для зятя и поэтому находилось под непосредственным контролем Хагена, дававшему ежедневный отчет дону.
Теперь, когда ставки были записаны на доске, игроки встали в очередь возле задней комнаты кондитерской, чтобы записать свои ставки на бланках, напечатанных в газетах. Некоторые из них смотрели на доску, не забывая держать за руки детей. Один из игроков, который обычно ставил на большие суммы, посмотрел на маленькую девочку, которую держал за ручку, и спросил:
- Кто тебе сегодня нравится: «Великаны» или «грабители»?
Малышка, которую зачаровали названия команд, спросила:
- А кто сильнее, «великаны» или «грабители»?
Отец засмеялся.
Начала образовываться очередь возле «секретарей». Заполнив очередной лист бумаги, они отрывали его, заворачивали в него деньги и подавали Карло. Карло поднимался в комнату владельца кондитерской. Оттуда он звонил на центральную биржу, сообщал ставки, а потом клал деньги в маленький стенной сейф, замаскированный занавеской, сжигал лист с записями ставок и возвращался в комнату.
Ни один из матчей не начинался в воскресенье раньше двух часов дня, так что после первой волны игроков, в основном семейных, вынужденных после сделанных ставок вернуться домой и вместе с семьями выехать на море, накатывалась вторая волна, меньшая по размеру, но куда более упрямая и смелая. Это были холостяки, которые ставили на крупные суммы. Именно они делали воскресенье самым напряженным для Карло днем. Некоторые из игроков звонили с побережья, пытаясь отыграться на матчах второго круга.
В час тридцать поток игроков оскудел, и Карло с Салли могли позволить себе выйти на тротуар перед магазином и подышать свежим воздухом. Проехала полицейская машина, но они даже не посмотрели ей в след. Игорный дом платил полиции большие деньги и отсюда опасность им не угрожала. Только губернатор мог приказать произвести обыск, но и тогда оставалось достаточно времени, чтобы быть предупрежденным и приготовиться к встрече гостей.
Вышел Коч и сел рядом с ними. Они посплетничали немного о бейсболе и женщинах. Карло заметил, смеясь:
- Сегодня мне снова пришлось всыпать своей жене, показать ей, кто в доме босс.
- А живот у нее уже большой, а? - как бы между прочим спросил Коч.
- А, я просто ударил ее несколько раз по лицу, - сказал Карло. - Ничего с ней не случится. - Он на минуту задумался. - Она думает, что может мне приказывать, а я этого не терплю.
Некоторые из игроков тоже вышли подышать воздухом, поговорить о бейсболе. Неожиданно дети, мирно игравшие в прятки, разбежались. Из-за поворота с визгом выехала машина и остановилась напротив кондитерской. Не успел затихнуть скрип тормозов, как из-за руля выскочил человек, причем так резко, что все замерли от страха. Это был Сонни Корлеоне.
Тяжелое лицо купидона искажала гримаса гнева. Не прошло и тысячной доли секунды, как он держал Карло Ричи за глотку и пытался вытащить его на улицу, но тот ухватился обеими руками за металлическую ограду и повис на ней, пытаясь втянуть голову в плечи. Его рубашка порвалась и осталась в руках Сонни.
Затем последовала отвратительная сцена. Сонни принялся избивать старающегося сжаться Карло и проклинать его сдавленным от гнева голосом. Карло, несмотря на всю его силу, не сопротивлялся, не звал на помощь и не просил пощады. Коч и Салли Рагс не осмеливались вмешаться. Они решили, что Сонни собирается убить Карло и не хотели разделить его участь. Дети, игравшие в прятки, начали было осыпать проклятиями, заставившего их разбежаться шофера, но теперь стояли и с затаенным от страха дыханием следили за происходящим. Это были смелые ребятишки, но вид Сонни заставил их замолкнуть. Тем временем возле тротуара остановилась еще одна машина и из нее выскочили телохранители Сонни. Они тоже не осмелились вмешаться. Они стояли на страже, готовые защитить своего господина, если кто-то из зевак вдруг сделает глупость и бросится на помощь Карло.
Вызывала отвращение покорность Карло, но, возможно, только она и спасла ему жизнь.
Сонни наконец остановился, посмотрел на Карло сверху и сказал:
- Грязный выродок, попробуй еще раз пальцем тронуть мою сестру, я тебя убью.
Эти слова разрядили напряжение. Собирайся Сонни убить Карло, он никогда не произнес бы подобных слов. Карло боялся посмотреть на Сонни. Он все еще держался руками за ограду, пока не послышалось урчание заведенного мотора, и Коч не сказал:
- О'кэй, Карло, идем в магазин.
Только тогда осмелился Карло выпрямиться и оторваться от ограды. Он заметил презрение и отвращение в глазах ребятишек, которые не отрываясь смотрели на него. Несмотря на град полученных ударов, он почти не пострадал; только немного кружилась голова. Он позволил Кочу взять себя под руку, отвести в заднюю комнату и положить лед на распухшее лицо. Страх постепенно улетучился, но от пережитого его замутило, и он вырвал. Коч придерживал его голову над раковиной, потом помог подняться на второй этаж и прилечь в одной из комнат. Карло даже не обратил внимания на то, что Салли Рагс куда-то исчез.
Салли Рагс направился к Третьей авеню, оттуда позвонил Рокко Лампоне и рассказал о случившемся. Рокко принял известие хладнокровно, но тут же связался со своим капорегиме, Питом Клеменца. Клеменца проворчал и сказал:
- О, иисус, этот проклятый Сонни и его запальчивость…
Из осторожности он предварительно нажал на рычажок телефона, и Рокко этих последних слов не слышал.
Клеменца позвонил в Лонг-Бич и попросил подозвать к телефону Тома Хагена. Хаген с минуту помолчал, а потом сказал:
- Пошли несколько людей на шоссе Лонг-Бича на случай, если Сонни задержится из-за пробки или аварии. Когда он сердится, он не знает, что делает. Очень может быть, что наши друзья уже знают, где он находится.
- Пока я пошлю людей, Сонни будет уже дома, - проворчал Клеменца. - Татаглия тоже.
- Знаю, - сказал Хаген. - Но если случится что-то непредвиденное, Сонни может задержаться.
Клеменца заскрипел зубами и позвонил Рокко Лампоне. Он приказал ему взять нескольких человек и выехать на дорогу, ведущую к Лонг-Бичу. Сам он выехал на своем любимом «кадиллаке» в направлении Атлантик-Бич-бридж.
Один из мелких игроков, который весь день без дела вертелся возле кондитерской, тоже направился к телефону-автомату и позвонил связному семейства Татаглия. Но семейство Татаглия не было готово к войне.

17

Война 1947 года между семейством Корлеоне и объединившимися против него пятью остальными семействами Нью-Йорка дорого обошлась обеим сторонам. Усложняло дело требование полиции выдать убийцу капитана Мак-Клуски. В редчайших случаях полиция игнорировала мнение политических деятелей, защищавших интересы семейств Нью-Йорка, но это был именно такой случай.
Это отсутствие защиты затронуло не столько семейство Корлеоне, сколько его противников. Основные доходы группа Корлеоне получала от игорных домов и тут в основном пострадала область «предсказаний». Курьеров заманивали в полицейские ловушки и перед привлечением к судебной ответственности легонько избивали. Было даже обнаружено местопребывание нескольких из «банкиров», у них произвели обыск и конфисковали крупные суммы денег. «Банкиры», которые сами по себе обладали немалой властью, пожаловались своим капорегимес, а те положили их жалобы на стол совещаний семейства. Но ничего нельзя было поделать. Банкирам было приказано прекратить работу. В Гарлеме, самом богатом в этом смысле районе Нью-Йорка, дело было передано местным неграм, и они его так распылили, что полиция не могла поймать ни одного из новых банкиров.
После смерти капитана Мак-Клуски некоторые газеты поместили сообщения, согласно которым он был связан с Солоццо. Газеты доказывали, что незадолго до своей гибели Мак-Клуски получил от него крупные суммы денег наличными. Все эти сообщения были переданы прессе Хагеном. Полиция отказывалась подтвердить или опровергнуть их содержание, но свое дело они сделали. Осведомители и полицейские, получавшие зарплату от семейства, тоже сообщили полиции, что Мак-Клуски был подкуплен. Дело не в том, что он получал взятки - в этом полицейские не видели ничего дурного; он взял самые из грязных денег; сокрытие убийства и торговля наркотиками, согласно этике полиции - преступление непростительное.
Хаген понял, что полицейские удивительно наивно представляют себе закон и порядок. Полицейский верит в них куда сильнее, чем люди, на которых работает. Ведь закон и порядок - это, в конце концов, источник его могущества. В то же время он постоянно недоволен этими людьми - одновременно и его подопечными и его жертвами. В качестве подопечного его население неблагодарно и требовательно. Как жертва оно опасно и увертливо. Как только кто-то попадает в когти полиции, общество мобилизует все свои ресурсы, чтобы вызволить жертву. Вся вина лежит на политиках. Худшим из гангстеров судьи выносят мягкие приговоры. Если знаменитым адвокатам не удается добиться признания невиновности обвиняемых, их милуют губернаторы штатов и сам президент. Время учит полицейского. Почему бы и не брать взятки, которые дают эти гангстеры? Деньги никогда не бывают лишними. Почему бы его детям не учиться в колледже, а его жене - не делать покупки в более дорогих магазинах? Почему бы ему самому не съездить зимой позагорать под солнцем Флориды? Ведь он, в конце концов, рискует жизнью, а это не шутка.
Он возьмет взятку и закроет глаза на деятельность игорного дома. Он возьмет взятку у человека, который не хочет платить штрафы за стоянку в неположенном месте и превышение скорости. Он позволит проституткам заниматься своим ремеслом. Все это естественные прегрешения человека. Но он откажется от взятки за торговлю наркотиками, вооруженное ограбление, изнасилование, убийство и тому подобное. Все это, согласно его убеждениям, подрывает основы его авторитета, рубит сук, на котором он сидит.
Убийство офицера полиции можно сравнить с убийством короля. Но как только стало известно, что Мак-Клуски был убит, находясь в обществе известного торговца наркотиками, что он был замешан в деле об убийстве, желание полиции мстить стало остывать. Ведь существуют долги, которые надо платить, машины, которые следует купить, дети, которых необходимо вывести в люди. Трудно перебиться на одну зарплату. За рапорты о стоянке в неположенном месте они получают гроши. Некоторые из наиболее отчаянных принялись даже за гомосексуалистов. Наконец, офицеры полиции смягчились. Они подняли цены и снова отпечатали списки, в которых указывалась величина зарплаты, получаемой каждым местным полицейским от семейства. Было восстановлено некое подобие общественного порядка.
Идея нанять частных сыщиков для защиты палаты дона Корлеоне в больнице пришла в голову Хагену. Было, разумеется, послано и подкрепление в виде солдат из отряда Тессио. Но Сонни этого было мало. При первой же возможности, в середине февраля, дон был перевезен на машине скорой помощи в свой дом на аллею. Дом отремонтировали, а кабинет дона превратили в больничную палату со всем необходимым оборудованием. К нему были наняты медсестры и доктор Кеннеди, который согласился за умопомрачительную сумму стать домашним врачом дона.
Сама аллея стала домашней крепостью. Временных жильцов послали за счет семейства в длительный отпуск в Италию, а в дома вселили отборнейших из солдат.
Фредо Корлеоне послали в Лас-Вегас, где он должен был выздоравливать от перенесенного шока и наблюдать за гостиницами и игорными домами, вырастающими там, как грибы после дождя. Местный дон, который был пока нейтрален, дал гарантию, что Фредо никто не тронет. У пяти семейств Нью-Йорка не было никакого желания увеличить число своих врагов преследованием Фредо в Лас-Вегасе. У них было достаточно забот в самом Нью-Йорке.
Доктор Кеннеди запретил вести деловые разговоры в присутствии дона, но это указание полностью игнорировали. Дон настоял на том, чтобы совещания проводились у него в кабинете. Сонни, Том Хаген, Пит Клеменца и Тессио собрались там в первый же вечер после возвращения дона.
Дон Корлеоне был слишком слаб, чтобы вступать в споры, но он хотел слушать и пользоваться своим правом вето. Узнав, что Фредо послали в Лас-Вегас следить за игорными домами, он ободряюще кивнул головой. Когда ему сообщили, что Бруно Татаглия убит людьми семейства Корлеоне, он вздохнул, ка бы протестуя против этого шага. Но больше всего его огорчило, что Майкл убил Солоццо и капитана Мак-Клуски и бежал в Сицилию. Услышав это, он дал знак выйти и продолжить совещание в соседней комнате.
Сонни Корлеоне растянулся в большом кресле у письменного стола.
- Я считаю, что нам следует дать старику в ближайшие недели отдохнуть и подождать, пока доктор не позволит ему заниматься делами. - Он замялся. - Я хочу, чтобы дела стали продвигаться прежде, чем он окончательно выздоровеет. Полиция дала нам знать, что мы можем снова начать действовать. Первым делом следует взяться за банки Гарлема. Черные ребята успели там здорово нагадить и потому мы снова должны взять дело в свои руки. Их агенты часто не платили выигрышей. Сами они ездят в роскошных «кадиллаках», а выигравшим игрокам говорят, что те должны подождать с получением денег или, того хуже, отдают им половину выигрыша. Я не хочу, чтобы богатели за счет игр. Я не хочу, чтобы они ездили в новых автомобилях. Я хочу, чтобы они без промедления платили выигрыши. И не хочу видеть ни одного «частника», они приносят нам большие убытки. Том, немедленно введи в действие наш план. Все уладится, как только мы объявим, что дело кончено.
- В Гарлеме есть несколько по-настоящему крепких ребят, - сказал Хаген. - Они отведали вкус больших денег и не согласятся снова стать агентами или помощниками банкиров.
Сонни пожал плечами.
- Дай их имена Клеменца. Это его работа.
- Все будет в порядке, - сказал Клеменца Хагену.
Основную проблему затронул Тессио.
- Как только мы приступим к действиям, пять семейств предпримут очередную атаку. Они перебьют наших банкиров в Гарлеме и распорядителей игорных домов в Ист-Сайд. Они могут добраться даже до обслуживаемого нами центра готовой одежды. Эта война влетит нам в копеечку.
- Может быть, они на это не пойдут, - сказал Сонни. - Им прекрасно известно, что они тут же получат сдачи. Я послал людей с предложениями о мире, и нам, возможно, удастся уладить все выплатой компенсации за сына Татаглия.
- Они тянут с переговорами, - сказал Хаген. - За последние несколько месяцев они потеряли массу денег и обвиняют в этом нас. По-моему, справедливо. Они хотят, чтобы мы вошли в их дело с наркотиками и позволили им воспользоваться нашими политическими связями. Иными словами, план Солоццо без самого Солоццо. Но они нам этого не предложат, пока мы не пострадаем во время их очередного военного наступления. Они думают, что после этого мы смягчимся и внимательнее отнесемся к их предложениям.
- Никаких сделок, - отрезал Сонни. - Дон сказал «нет» и это будет «нет», пока он не изменит своего мнения.
- В таком случае мы стоим перед тактической проблемой, - спешно заговорил Хаген. - Все наши деньги снаружи. В игорных домах. Нас можно побить. У семейства Татаглия проституция и портовые профсоюзы. Как, черт побери, нам удастся побить их? Остальные семейства тоже почти не занимаются играми. Они вошли в строительные организации, одалживают под проценты, владеют профсоюзами и достают правительственные контракты. Они получают большие доходы от шантажа и тому подобных дел, в которые замешаны наивные люди. Их деньги не валяются на улице. Ночной клуб Татаглия слишком знаменит, и если мы его тронем, вонь разнесется слишком далеко. И пока дон вне игры, их политические связи равны нашим. Поэтому мы стоим перед настоящей проблемой.
- Это уже моя забота, Том, - сказал Сонни. - Я найду решение. Продолжай вести переговоры и заниматься организацией остальных дел. Посмотрим, что будет, и тогда предпримем дальнейшие шаги. У Клеменца и Тессио масса солдат, и мы можем выставить пистолет против каждого пистолета пяти семейств, если этого они хотят. Мы просто пойдем на матрацы.
Выбросить черных частников из банков оказалось делом несложным. Списки были переданы в полицию и та набросилась на «банкиров» с особым рвением. В то время негр не мог подкупить полицейского или государственного чиновника. Слишком сильны были расовые предрассудки.
Пять семейств нанесли неожиданный удар. Было убито два руководителя профсоюзов работников текстильной промышленности, получившие свои должности благодаря семейству Корлеоне. Затем был закрыт доступ банкиров и игорных агентов Корлеоне в районы порта. Профсоюз портовых рабочих полностью отошел к пяти семействам. Агенты Корлеоне получили массу угроз и предложений перейти на сторону противника. Был жестоко убит виднейший из банкиров Гарлема, старый друг и союзник семейства Корлеоне. Выхода не было. Сонни приказал своим капорегимес «идти на матрацы».

Предыдущая страница 20 Следующая страница


21 Марио Пьюзо

В городе были сняты две квартиры, в которые поместили матрацы, холодильники, пистолеты и боеприпасы. В одной квартире поселились люди Клеменца, во второй - люди Тессио. К каждому агенту приставили телохранителя. Гарлемские банкиры тут же дезертировали в стан врага, но пока с этим бороться было невозможно. Все это влетело семейству Корлеоне в копеечку, а доходы в это время были незначительны. Выяснилось, что семейство Корлеоне зашло слишком далеко.
Дон был слишком слаб, чтобы принимать участие в делах, и это нейтрализовало часть политической мощи семейства. Вдобавок к этому десять мирных лет отрицательно отразились на боевых качествах обоих капорегимес, - Клеменца и Тессио. Клеменца все еще был способным палачом и администратором, но юношеская энергия, способная вдохновить его солдат, ушла безвозвратно. Тессио стал с годами мягче и добродушнее, а жестокости ему всегда не доставало. Том Хаген, несмотря на все его способности, просто не подходил для должности консильори во время войны. Основным его недостатком было то, что он не родился сицилийцем.
Сонни отлично сознавал все это, но был не в состоянии предпринять какие бы бы то ни было решительные шаги. Он не был доном, а только дон может сменить капорегимес и консильори. Да и сам факт подобной смены может привести к опасной ситуации, чреватой изменой. Вначале Сонни предполагал начать войну на истощение и ожидать выздоровления дона, но с дезертирством банкиров и появлением новых угроз против агентов положение семейства стало очень опасным. Он решил ответить достойным ударом.
Сонни решил нанести удар в самое сердце противника. Он планировал убийство пятерых глав семейств одним ударом. Пришлось установить постоянную слежку за главами семейств, что было сопряжено с большими усилиями. Но спустя неделю все главы семейств исчезли и публично нигде не показывались.
Чаши весов пока не склонялись ни в чью сторону.

18

Америго Бонасера жил всего в нескольких кварталах от своей погребальной конторы на улице Мальберри и потому ужинать всегда забегал домой.
Теперь, сидя вместе с женой в обставленной тяжелой мебелью квартире, рядом с образом Девы Марии и свечами в хрустальных подсвечниках, Бонасера зажег сигарету «кэмел» и отпил глоток успокаивающего американского виски. Жена принесла дымящиеся тарелки с супом и поставила их на стол. Они были одни в квартире: дочь он отправил к сестре жены в Бостон. Там она скорее забудет случай с двумя бандитами, которых дон Корлеоне наказал по заслугам.
За супом жена спросила его:
- Ты возвращаешься сегодня вечером на работу?
Америго Бонасера утвердительно кивнул головой. Жена уважала его работу, но не вникала в ее суть. Она не понимала, что техническая сторона работы не столь важна. Она, как и большинство людей, полагала, что он получает деньги за то, что придает мертвецам в гробах вид живых. Об этой его способности ходили легенды. Но еще более важным, еще более необходимым было его личное присутствие на панихиде. Друзья и родственники усопшего нуждались в присутствии Америго Бонасера.
Он был постоянным провожатым смерти. Лицо его всегда было строгим, но в то же время излучало жалость, голос не колебался, но был глухим и низким, он всегда руководил церемонией погребения. Он умел заставить замолчать излишне усердных плакальщиков или утихомирить не в меру расшалившихся детей. Если семья однажды провожала своего близкого в лучший мир с помощью Америго Бонасера, она в дальнейшем возвращалась к нему снова и снова. И он никогда не бросал ни одного из своих клиентов в эту страшную последнюю ночь.
Часто после ужина он позволял себе вздремнуть. Потом принимал душ и брился, употребляя обычно много талька, чтобы скрыть несбриваемые участки черной щетины. Полоскал рот дезинфицирующим раствором и из уважения к мертвому менял нижнее белье, надевал ослепительно белую рубашку, черный галстук, отутюженный черный костюм, черные матовые ботинки и черные носки. И все же вид его был скорее утешающим, чем вызывающим грусть. Он даже волосы покрасил - дело неслыханное для итальянца его возраста, но сделал он это не из щегольства. Просто его волосы превратились в какую-то помесь перца и соли, и цвет их не совсем соответствовал его профессии.
Когда он покончил с супом, жена поставила перед ним тарелку с небольшим бифштексом и несколькими листочками шпината, окропленными желтым оливковым маслом. Он не испытывал особого пристрастия к еде. Кончив есть, Америго выпил чашку кофе и выкурил еще одну сигарету «кэмел». За кофе он думал о своей несчастной дочери. Она никогда не будет такой, как была. Красота ее вернулась, но в глазах остался взгляд испуганного зверька, и это он не мог вынести. Поэтому и послал ее на некоторое время в Бостон. Время залечит раны. Боль и страх, как мы знаем, не столь конечны, как смерть. Работа сделала его оптимистом.
Он едва успел допить кофе, как в гостиной зазвонил телефон. Когда он был дома, жена не подходила к телефону.
- Алло, - тихим и вежливым голосом сказал он.
Голос на втором конце провода был напряженным и строгим.
- Говорит Том Хаген. Я звоню по просьбе дона Корлеоне.
Америго Бонасера показалось, что кофе киснет у него в желудке, и он почувствовал легкую тошноту. Прошло более года со времени, когда он сделался должником дона, и мысль о том, что долг придется отдавать, мало-помалу затушилась в сознании. Вид превратившихся в кровавое месиво бандитов так обрадовал его, что он на все был готов для дона. Но время расправляется с благодарностью с еще большей скоростью, чем с красотой. Дрожащим голосом Америго Бонасера ответил:
- Да, понимаю. Я слушаю.
Его удивил холод в голосе Хагена. Консильори хоть и не был итальянцем, всегда говорил вежливым тоном, теперь же его голос звучал грубо и торопливо.
- Ты должен оказать дону услугу, - сказал Хаген. - Он не сомневается, что ты возвратишь долг и обрадуешься предоставленной тебе возможности это сделать. Не ранее, чем через час, возможно - позднее, он придет в твою контору и попросит тебя о помощи. Будь там. Пусть не будет никого из работников. Пошли их домой. Если ты возражаешь, говори теперь, и я передам это дону Корлеоне. У него имеются и другие друзья, способные оказать ему эту услугу.
В страхе Америго Бонасера едва не закричал в трубку:
- Как ты мог подумать, что я откажу крестному отцу? Разумеется, я сделаю все, что он попросит. Я не забыл про свой долг. Сейчас же пойду в свою контору. Сию секунду.
Голос Хагена несколько смягчился, но все еще звучал странно.
- Спасибо, - сказал он. - Дон никогда в тебе не сомневался. Вопрос исходил от меня. Исполни сегодня ночью его просьбу, и в беде ты всегда можешь придти ко мне.
Это еще больше напугало Америго Бонасера.
- Дон сам придет этой ночью? - пробормотал он.
- Да, - ответил Хаген.
- Значит он полностью оправился от ран? Слава богу, - сказал Бонасера.
На втором конце провода долго молчали, потом Хаген тихо сказал:
- Да.
Послышался щелчок и раздались короткие гудки. Бонасера покрылся испариной. Он вошел в спальню, сменил рубашку и прополоскал рот, но решил не бриться и не менять галстук. Он позвонил в контору и приказал своему служащему остаться с семьей усопшего и воспользоваться передним залом. Сам он будет занят в лаборатории. Когда работник начал задавать вопросы, Бонасера резко оборвал его.
Он надел костюм, и жена, которая все еще продолжала есть, удивленно посмотрела на него.
- У меня много работы, - сказал он. Жена, увидев его лицо, не стала расспрашивать. Бонасера вышел на улицу и направился к своей конторе.
Здание, в котором располагалась контора, стояло одиноко на большом пустыре и было окружено высокой живой изгородью. С улицы к зданию вела узкая дорога, достаточно, правда, широкая для карет скорой помощи и катафалков. Бонасера отворил ворота и оставил их открытыми. Потом обогнул здание и вошел в широкую дверь. Он видел посетителей, которые входили в парадную дверь.
Много лет назад, когда Бонасера откупил контору у собиравшегося выйти на пенсию могильщика, там было крыльцо с десятком ступеней, по которым приходилось вскарабкиваться прежде, чем посетители попадали в зал. Это составляло настоящую проблему. Старики и инвалиды были не в состоянии сами подняться в зал, и прежний могильщик приспособил для них подъемную платформу. Ей же пользовались и для подъема гробов. Америго Бонасера нашел это решение проблемы неприглядным и распорядился изменить весь фасад здания, убрать крыльцо и вместо него построить пологую лестницу.
В задней части здания, отделенной от передней залами погребения и прочной звуконепроницаемой дверью, находилась контора, комната бальзамирования, склад гробов и надежно запертый шкаф, в котором были расставлены химикалии и страшные инструменты его профессии. Бонасера прошел в контору, сел за стол и зажег сигарету - это был один из редчайших случаев, когда он позволял себе здесь курить. Он готовился к встрече с доном Корлеоне.
Им овладело отчаяние. Он прекрасно понимал, о какой услуге идет речь. В последний год семейство Корлеоне ведет войну с остальными семействами из мафии Нью-Йорка, и газеты все время полны ужасных подробностей об убийствах. Убито много людей с обеих враждующих сторон. Теперь, видимо, семейству Корлеоне удалось убить какого-то очень важного врага, и оно хочет избавиться от трупа, а что может быть лучше официального погребения у могильщика, имеющего разрешение на работу? Америго Бонасера не питал никаких иллюзий относительно предстоящей ему работы. Он будет соучастником убийства. Если дело раскроется, ему придется провести немало лет в тюрьме. Позор падет на его дочь и жену, а его имя, имя всеми уважаемого человека, будет растоптано в грязи кровавой войны мафии.
Он позволил себе выкурить еще одну сигарету. Потом его пронзила еще более ужасающая мысль. Когда станет известно, что он помогал семейству Корлеоне, остальные семейства мафии отнесутся к нему, как к врагу. Они убьют его. Теперь он проклинал тот день, когда пошел к крестному отцу и умолял отомстить за его дочь. Он проклинал тот день, когда его жена и жена дона Корлеоне сделались подругами. Он проклинал свою дочь, проклинал Америку, проклинал судьбу. Однако, постепенно к нему вернулся его обычный оптимизм. Все еще может устроиться. Дон Корлеоне умный человек. Все наверняка запланировано и будет держаться в тайне. Остается только беречь нервы.
Послышался шум машины. Натренированный слух подсказал ему, что машина проехала по боковой тропинке и остановилась на заднем дворе. Вошел высокий полный человек - Клеменца, за ним два молодых человека с грубыми лицами. Не говоря ни слова, они обыскали комнаты, потом Клеменца вышел во двор. Молодые люди остались с могильщиком.
Через несколько минут Бонасера различил шум приближающейся по тропинке тяжелой кареты скорой помощи. Снова показался Клеменца, а за ним два человека с носилками. Худшие опасения Америго подтвердились. На носилках лежал завернутый в серое труп, босые желтые ноги которого высовывались наружу.
Клеменца дал санитарам знак войти в комнату бальзамирования. Потом из сумерек двора в освещенную комнату вошел еще один человек. Это был дон Корлеоне.
За время болезни дон потерял в весе, и движения его стали более скупыми. В руке он держал шляпу, и волосы на его большом черепе были редкими и седыми. Со времени, когда Бонасера видел его на свадьбе, дон постарел, сжался, но все еще излучал какую-то непонятную силу. Держа шляпу у груди, он сказал Бонасера:
- Ну, старый друг, ты готов мне оказать эту услугу?
Бонасера утвердительно кивнул головой. Дон пошел вслед за носилками в зал бальзамирования, а Бонасера потащился за ним. Труп уже лежал на одном из мраморных столов. Дон Корлеоне сделал едва заметное движение шляпой и все, кроме Бонасера, вышли из комнаты.
- Что я должен сделать? - шепотом спросил Бонасера.
Дон Корлеоне пристально посмотрел на стол.
- Я хочу, чтобы ты вложил в это все свои силы, все способности, - сказал он. - Я не хочу, чтобы мать видела его таким, какой он теперь.
Он подошел к столу и снял черное покрывало. Америго Бонасера не сумел сдержаться и испуганно вскрикнул. На столе лежал изрешеченный пулями Сонни Корлеоне. Левый глаз трупа был залит кровью, а зрачок раскололся и напоминал многоконечную звезду. Хрящ носа и челюсти были раздроблены.
В какую-то долю секунды дон протянул руку, чтобы опереться о плечо Бонасера.
- Посмотри, что они сделали с моим сыном, - сказал он.

19

Однажды вечером зазвонил телефон в квартире Конни Корлеоне. Женский голос попросил Карло.
- Кто говорит? - спросила Конни.
Девушка на втором конце провода засмеялась и сказала:
- Я подруга Карло. Я хотела сказать ему, что сегодня вечером не смогу с ним встретиться. Мне необходимо выехать за город.
- Грязная сука, - завизжала Конни. - Грязная шлюха.
Послышался щелчок.
После обеда Карло отправился на гонки и теперь вернулся рассерженный на проигрыш и полупьяный (он никогда не расставался с бутылкой спирта). Как только он показался в дверях, Конни принялась кричать и осыпать его проклятиями. Он не обратил на это никакого внимания и вошел в ванну. Выйдя из ванной, он вытерся, а потом вынул из шкафа вечерний костюм.
Конни стояла, уперев руки в бока, ее лицо заострилось и побледнело от гнева.
- Ты никуда не пойдешь, - сказала она. - Твоя подруга звонила и сказала, что этой ночью не может. Грязный выродок, у тебя хватает наглости давать шлюхам мой телефон! Я убью тебя, выродок.
Она набросилась на него и принялась колотить руками и ногами. Карло оттолкнул ее холодной рукой.
- Ты с ума сошла, - холодно сказал он. Но она видела, что он озабочен: не ожидал, видимо, что девка, которую он трахает, выкинет такой сумасшедший номер. - Она просто пошутила, - добавил Карло.
Конни вывернулась из-под руки Карло и потянулась к его лицу, чтобы расцарапать. Карло удивительно терпеливо оттолкнул ее от себя. Заметив, что он осторожен из-за ее беременности, она дала выход своему гневу. Она была взволнована. Врач запретил ей спать с мужем в последние два месяца беременности, а она, пока эти два месяца не наступили, очень хотела Карло. Однако, желание его изувечить было, пожалуй, еще сильнее. Она отправилась за ним в спальню.
Она заметила, что он расцарапан, и это наполнило ее удовлетворением.
- Ты остаешься дома, - сказала она. - Ты сегодня никуда не пойдешь.
- О'кэй, о'кэй, - сказал он. На нем все еще были шорты, в которых он любил вертеться по дому. Карло гордился своей треугольной фигурой, золотистыми волосами на руках. Конни с вожделением посмотрела на него. Он пытался рассмеяться.
- Дашь ты мне, в конце концов, что-нибудь поесть?
Он потребовал от нее исполнения ее обязанностей, по крайней мере - одной из них, и это смягчило Конни. Она хорошо готовила, хотя и не училась этому у матери. Теперь она жарила телятину с перцем, и, пока сковородка шипела и булькала, готовила салат. Карло растянулся на кровати и взял в руки список завтрашних заездов. Рядом стоял стакан с виски, от которого он время от времени отпивал глоток-другой.
Конни вошла в спальню. Она стояла на пороге, как бы не желая приблизиться к кровати без приглашения.
- Еда на столе, - сказала она.
- Я не голоден, - ответил он, не отрываясь от списка.
- Еда на столе, - упрямо повторила Конни.
- Сунь ее себе в зад, - огрызнулся Карло. Он допил виски и потянулся к бутылке, чтобы снова наполнить стакан. На Конни он больше не обращал внимания.
Конни вышла в кухню, взяла тарелки с едой, и с силой швырнула их в раковину. Карло прибежал на шум. Он посмотрел на жирные куски телятины, прилипшие к стенам, и ужаснулся.
- Грязная итальянская девка, - зло сказал он. - Вычисти это сейчас же или я тебя так побью, что из тебя все дерьмо вылезет.
- Завтра утром, - ответила Конни. Загнутые крючком пальцы были готовы расцарапать его грудь.
Карло пошел в спальню и вернулся со сложенным вдвое ремнем.
- Даже женщины в семействе Корлеоне - убийцы, - сказал он. Он положил ремень на кухонный стол и приблизился к Конни. Она пыталась нанести удар ножом, но беременность сделала ее движения медленными, и Карло увернулся от удара, который был направлен в пах. Он легко обезоружил Конни, а потом отвесил ей несколько несильных - чтобы не оставить следов - пощечин. Он продолжал бить ее, а она отступала к спальне, пытаясь увернуться от ударов. Она попыталась укусить его руку, но он схватил ее за волосы и приподнял голову. Он бил ее по лицу, пока она не заплакала, словно маленькая девочка, от боли и унижения. Карло с презрением бросил ее на кровать. Он отпил из бутылки виски, которая стояла на ночном столике. Теперь он был совершенно пьян, в светло-голубых глазах появился сумасшедший блеск, и Конни по-настоящему испугалась.
Карло продолжал пить, потом протянул руку и схватил Конни за толстую ляжку.
- Ты жирнее свиньи, - сказал он с отвращением и вышел.
Испуганная, она лежала на кровати и не осмеливалась посмотреть, что делает муж в соседней комнате. Наконец, она не выдержала и подошла к двери гостиной. Карло валялся на диване, рядом стояла только что открытая бутылка виски. Пусть выпьет еще немного и уснет своим дурацким пьяным сном, и тогда она сможет прокрасться на кухню и позвонить в Лонг-Бич. Она попросит мать прислать сюда кого-нибудь за ней. Ей очень не хотелось, чтобы к телефону подошел Сонни. Лучше поговорить с Томом Хагеном или матерью.
Около десяти часов вечера зазвонил телефон на кухне дома дона Корлеоне. К телефону подошел один из телохранителей дона, который послушно передал трубку матери Конни. Но она с трудом понимала, что говорит дочь, которая находилась в истерике и которой мешали говорить распухшие губы. Миссис Корлеоне попросила телохранителя позвать Сонни, сидевшего вместе с Хагеном в гостиной.
Сонни вошел на кухню и взял трубку из рук матери.
- Да, Конни, - сказал он.
Конни боялась теперь не только мужа, но и брата, и ее речь сделалась еще более невнятной.
- Пошли за мной машину, - промямлила она, - я тебе расскажу все дома. Ничего не случилось, Сонни. Ты не приходи. Пошли, пожалуйста, Тома. Это ничего. Я просто хочу поехать домой.
На кухню вошел Хаген. Дон принял снотворное и уснул в своей спальне, и Том хотел теперь проследить за тем, что будет делать Сонни. На кухне находились и два телохранителя. Все смотрели на Сонни.
Кровь поднималась по раздутым жилам его бычьей шеи, лицо напрягалось и сжималось от ненависти.
- Ты подожди там, - сказал он сестре. - Ты только подожди там.
Он положил трубку, с минуту постоял, и выкрикнув:
«Сукин сын, сукин сын», выбежал на улицу.
Хаген понял по выражению лица Сонни, что тот уже не способен мыслить логично. В такой момент Сонни был способен на все. Хаген знал также, что поездка в город остудит его, заставит думать, но это может сделать его и более опасным. Хаген услышал рев заведенного мотора и сказал телохранителям: «Езжайте за ним». Потом позвонил и приказал нескольким из людей Сонни, живущим в городе, зайти на квартиру Конни и вытащить оттуда Карло. Несколько человек останутся с Конни до прихода Сонни. Он рисковал, разрушая планы Сонни, но делал это, зная, что дон его поддержит. Сонни мог убить Карло в присутствии свидетелей. Со стороны Хаген не ожидал подвоха. Пятеро семейств слишком длительное время были спокойны, и ясно, что они заняты поисками мира.
Не успел Сонни выехать на своем «бьюике» с аллеи Корлеоне, как к нему вернулись здравый ум и рассудительность. Он заметил двух телохранителей, которые садились в машину, чтобы сопровождать его, и одобрил их действия. Он считал, что ему не угрожает опасность. Пятеро семейств полностью прекратили контратаки и явно искали примирения. В машине был спрятан пистолет, а сама машина была записана на имя одного из его людей, так что ему самому не угрожала опасность быть замешанным в какое-либо судебное дело. Но он не предвидел, что оружие ему может понадобиться. Он не знал даже, что сделает с Карло Ричи.
Теперь, когда у него было время на раздумье, Сонни понял, что он не способен убить отца еще не родившегося ребенка и мужа собственной сестры.
При всей своей жестокости Сонни не мог избить женщину, ребенка или любое другое беззащитное существо. Когда Карло отказался защищаться, Сонни не сумел убить его. Абсолютная покорность нейтрализовала его жестокость. В детстве он был очень добрым, но судьба, видимо, решила сделать его убийцей.
«Но он должен решить это дело раз и навсегда», - подумал Сонни, сворачивая с Лонг-Бича на автостраду, ведущую к Джон-Бичу. В Нью-Йорк он всегда ехал по этой дороге.
Он подумал, что стоит отправить Конни домой с телохранителями, а потом «побеседовать» с шурином. Он не знал, чем это кончится. Если этот выродок ранил Конни, он станет инвалидом. Но ветер на мосту и соленая свежесть воздуха постепенно остужали его гнев.
Он выехал на мост Джон-Бич, на котором в такое время года и в такой поздний час никого не было, и Сонни мог себе позволить ехать до автострады на максимальной скорости.
Далеко впереди виднелись очертания таможенной будки. Было еще несколько будок, но они открыты только в дневные часы, когда движение на мосту более интенсивное. Сонни начал тормозить и искать в карманах мелочь. Карманы оказались пусты. Тогда он открыл одной рукой кошелек и вытащил оттуда купюру. Он въехал в круг света возле будки и тут, к своему изумлению увидел автомобиль, перекрывавший ему путь. Водитель о чем-то разговаривал с таможенником: спрашивал, наверно, как проехать. Сонни стал сигналить, и второй автомобиль послушно отъехал, уступив ему место возле будки.
Сонни дал долларовую бумажку таможеннику и ждал сдачи. Ему не терпелось закрыть окно. Со стороны Атлантического океана дул холодный и неприятный ветер. Но таможенник замешкался со сдачей: этот идиот просто уронил деньги. Таможенник нагнулся, и его голова и плечи исчезли с поля зрения Сонни.
В этот момент Сонни обратил внимание на то, что второй автомобиль вовсе не уехал, а остановился в нескольких шагах от будки, все еще преграждая ему путь. Тут же в неосвещенной правой будке Сонни заметил промелькнувшую тень. Не было времени думать, так как из стоящей машины вышли два человека и направились прямо к нему. Таможенник все не появлялся. Сонни понял, что ему пришел конец. Разум, очищенный страхом, мгновенно прояснился.
Сонни навалился на дверцу «бьюика» и взломал ее вместе с замком. Человек в будке открыл огонь, пули попали в голову и шею Сонни, и его огромное тело вывалилось на мостовую. Двое выстрелили еще несколько раз, а потом принялись бить ботинками по лицу Сонни, стараясь как можно сильнее изуродовать его.
Через несколько секунд трое убийц и мнимый таможенник сидели в машине и на всей скорости неслись по автостраде Мидбрук по противоположной стороне Джон-Бич. Тело Сонни и его машина должны были задержать преследователей, но когда через несколько минут к месту происшествия подъехали телохранители Сонни, у них не возникло никакого желания преследовать убийц. Они резко развернули свои машины и помчались к Лонг-Бичу. Возле первого же телефона один из них остановился и позвонил Тому Хагену. Он говорил коротко и быстро.
- Сонни умер, - сказал он. - Они стреляли в него у таможенной будки на Джон-Биче.
Голос Хагена казался спокойным.
- О'кэй, - сказал он. - Поезжайте к Клеменца и скажите, чтобы он сейчас же приехал сюда. Он скажет нам, что делать.
Хаген вел разговор на кухне, где в это время мать Корлеоне готовила ужин к приходу дочери. Он сохранил самообладание, и старуха не почувствовала в его голосе ничего необычного. Материнское чутье могло, пожалуй, ей что-то подсказать, но за свою долгую совместную жизнь с доном она научилась многого не замечать. Ведь если ей необходимо узнать что-то неприятное, она узнает это очень скоро. А если ей необязательно знать об этих неприятностях, то она предпочитает обойтись без них. Хватит с нее и своих бед, она не хочет страдать из-за неприятностей мужчин. С безразличием на лице она накрыла стол. По своему опыту она знала, что страх и горе не уменьшают голод; по своему опыту она знала, что еда облегчает боль. Предложи ей врач успокоительное, она запротестовала бы, но кофе и хлебная корка - дело другое; она, разумеется, была представительницей примитивной культуры.
Том, скрывшись в комнате совещаний, принялся дрожать с такой силой, что ему пришлось прижать ноги одну к другой, положив руки между коленями и втянув голову в сжимающиеся плечи. Казалось, он молится дьяволу.
Теперь он понимал, что не подходит для должности консильори во время войны. Пятеро семейств с их кажущейся трусостью обманули его. Они спокойно готовили свою страшную засаду. Они планировали и выжидали, не давая своим обагренным кровью рукам действовать прежде времени. Старый Дженко Абандандо никогда бы не попал в такую яму, он почуял бы, что здесь пахнет изменой, он утроил бы меры предосторожности и выманил бы заговорщиков из их нор. В то же время Хаген искренне переживал. Сонни был для него настоящим братом, его спасителем! В детстве Сонни был его идеалом. Сонни никогда не унижал и не задевал его, всегда относился к нему с симпатией. Том не забудет, как Сонни обнял его после освобождения из плена Солоццо. Радость Сонни была тогда искренней. То, что Сонни вырос человеком жестоким и кровожадным, не имело для Хагена значения.

Предыдущая страница 21 Следующая страница


Крестный отец 22

Он знал, что никогда не сможет рассказать матери Корлеоне о смерти сына, и потому поторопился выйти с кухни. Он никогда не считал ее своей матерью, как считал дона отцом, а Сонни - братом. Его отношение к ней было таким же, как отношение к Фредо, Майклу и Конни. Все это люди были щедры к нему, но особенно его не любили. Он не мог ей рассказать. За несколько месяцев она потеряла всех своих сыновей: Фредо отправлен в Неваду, Майкл прячется в Сицилии, и вот теперь умер Сантино. Кого из троих она любила больше всех? Этого никто не знал.
Все это длилось не более нескольких минут. Хаген взял себя в руки и снял телефонную трубку. Он набрал номер Конни. Долго никто не отвечал, потом к телефону подошла Конни.
Хаген говорил с ней мягким голосом.
- Конни, говорит Том. Разбуди своего мужа, я должен с ним поговорить.
Конни ответила низким испуганным голосом.
- Том, Сонни приедет сюда?
- Нет, - ответил Том. - Сонни не приедет. Насчет этого не беспокойся. Но разбуди Карло и скажи ему, что я должен с ним поговорить.
Конни ответила заплаканным голосом:
- Том, он избил меня. Я боюсь, что он меня снова побьет, когда узнает, что я звонила домой.
Голос Тома звучал успокаивающе.
- Он не будет тебя бить. Я с ним поговорю и улажу все дело. Все будет о'кэй. Скажи ему, что я должен сообщить ему что-то очень важное. О'кэй?
Прошло почти пять минут, и в трубке послышался заспанный и охрипший голос Карло. Хаген говорил с ним резко, стараясь окончательно разбудить его.
- Слушай, Карло, - сказал он. - Я должен рассказать тебе кое-что. Приготовься, я не хочу, чтобы ты своей реакцией напугал Конни. Я уже сказал Конни, что это важно, и тебе придется что-нибудь выдумать для нее. Скажи, например, что семейство решило переселить вас на аллею и дать тебе важную должность. Что дон решил, наконец, дать тебе шанс, надеясь тем самым наладить вашу семейную жизнь. Понял?
Тень надежды мелькнула в голосе Карло, когда он ответил.
- Да, о'кэй.
- Через несколько минут, - продолжал Хаген, - постучат в дверь. Это придут за тобой двое моих людей. Скажи им, что я просил их прежде связаться со мной. Я прикажу им оставить тебя там с Конни. О'кэй?
- Да, да, я понял, - сказал Карло. Он был взволнован. Напряжение в голосе Хагена говорило о том, что сообщение будет действительно важным.
- Этой ночью они убили Сонни, - сказал Хаген. - Не говори ничего. Когда ты спал, Конни позвонила домой, и он был на пути к вам, но я не хочу, чтобы она даже догадывалась об этом. Она подумает, что все произошло по ее вине. Я хочу, чтобы ты остался с ней и ничего ей не рассказывал. Я хочу, чтобы ты с ней помирился. Я хочу, чтобы ты был сегодня любящим мужем. И я хочу, чтобы ты им оставался хотя бы до рождения ребенка. Завтра утром кто-нибудь из вас - ты, дон или мама Корлеоне - расскажет Конни, что ее брат погиб. Я хочу, чтобы роды прошли нормально. Сделай мне это одолжение, и я тебя не забуду. Понял?
Голос Карло немного дрожал.
- Конечно, Том, конечно. Слушай, мы с тобой всегда ладили. Я тебе очень благодарен. Понимаешь?
- Да, - сказал Хаген. - Не беспокойся, никто не обвинит тебя в том, что все произошло из-за вашей ссоры. - Он остановился, а потом добавил мягким, ободряющим тоном. - Теперь приступай к делу, займись Конни.
Том положил трубку. У дона он научился никогда не угрожать, но Карло прекрасно понял намек: один шаг отделяет его от смерти.
Хаген позвонил Тессио и приказал ему немедленно явиться на аллею в Лонг-Бич. Он не сказал для чего, и Тессио не спросил. Хаген вздохнул. Теперь предстоит самое трудное.
Ему придется разбудить дона. Придется рассказать самому любимому на свете человеку, что он не справился со своей работой, не защитил от смерти его старшего сына. Хаген не тешил себя надеждой. Только великий дон мог добиться ничьей в этом ужасном положении. Хаген не спросил даже врача, можно ли будить дона Корлеоне. Чтобы врачи не сказали, пусть даже заявят, что это грозит дону смертельной опасностью, он обязан все рассказать своему приемному отцу. Мнение врачей теперь не имеет значения, ничто теперь не имеет значения. Необходимо все рассказать дону, и тот должен либо взять управление в свои руки, либо приказать Хагену отдать могущество семейства Корлеоне пяти семействам Нью-Йорка.
Сердце Хагена дрожало. Он старался подготовиться к разговору. Ни в коем случае он не должен показывать, что его грызет чувство вины. Самообвинение только возложит излишнее бремя на дона. Дон решит, что ошибся, избрав для важнейшей должности консильори, непригодного для работы во время войны.
Хаген услышал шум приближающейся по аллее машины. Прибывают капорегимес. Сначала он проинструктирует их, а потом поднимется и разбудит дона. Он подошел к бару возле письменного стола и вынул бутылку и стакан. Дверь комнаты вдруг мягко приоткрылась и, обернувшись, он увидел - впервые после тех злополучных выстрелов - полностью одетого дона Корлеоне.
Дон прошел через комнату к своему огромному кожаному креслу и сел. Движения его были несколько резкими, одежда на нем висела, но Хагену он казался прежним доном. Усилием воли, казалось, игнорировал дон внешние признаки своей телесной слабости. Выпрямившись в кресле, он сказал Хагену:
- Дай мне капельку арака.
Хаген вынул из бара бутылку и налил себе и дону напиток с лакричным вкусом. Это был крестьянский напиток домашнего изготовления, намного крепче тех, что продаются в магазинах, подарок старого друга, который из года в год поставлял дону грузовик спиртных напитков.
- Моя жена перед сном плакала, - сказал дон Корлеоне. - В окно я видел обоих капорегимес, а сейчас полночь. По-моему, консильори, ты должен рассказать своему дону то, что всем известно.
- Матери я ничего не говорил, - тихо ответил Хаген. - Я собирался разбудить тебя и рассказать все новости. Через минуту я поднялся бы наверх.
- Но сначала ты должен был выпить рюмочку? - спросил дон.
- Да, - ответил Хаген.
- Ну, ты свою рюмку уже выпил, - сказал дон. - Теперь можешь мне рассказать.
В этих словах чувствовался едва заметный упрек.
- Они стреляли в Сонни, на мосту, - сказал Хаген. - Он умер.
Глаза дона Корлеоне заблестели. На долю секунды стала видна его немощь. Но усилием воли он взял себя в руки.
Он сложил руки перед собой на столе, и посмотрел в упор на Хагена.
- Расскажи, как все произошло, - сказал он. - Он поднял одну из рук. - Нет, подожди Клеменца и Тессио, чтобы не пришлось повторять все сначала.
Через несколько минут телохранители привели в комнату обоих капорегимес. Они сразу поняли, что дону все известно и обняли его на правах старых друзей. Все выпили по рюмочке арака, и Хаген приступил к докладу.
Дон Корлеоне задал лишь один вопрос:
- Точно установлено, что мой сын умер?
Ответил Клеменца.
- Да, - сказал он. - Телохранители были из отряда Сантино, но выбирал их я. По возвращении домой я их допросил. Они видели труп при свете прожектора таможенной будки. Он не мог выжить с такими ранами. Они ручаются за свои слова.
Кроме нескольких минут молчания ничто не выдало волнения дона Корлеоне, когда он выслушивал этот окончательный приговор.
- Никто из вас не будет заниматься этим делом, - сказал он. - Никто из вас не попытается мстить, никто из вас не займется без моего приказа розысками убийц. Без моего приказа не будет больше никаких военных действий против пяти семейств. До похорон моего сына наше семейство прекращает все дела. Потом встретимся и решим, что делать. Сегодня ночью мы должны сделать все, что в наших силах для Сантино, мы должны похоронить его, как христианина. Я позабочусь о том, чтобы мои друзья уладили все процедуры с полицией и другими учреждениями. Клеменца, ты и твои люди остаетесь при мне телохранителями. Ты, Тессио, позаботишься о безопасности остальных членов семьи. Том, я хочу, чтобы ты позвонил Америго Бонасера и сказал ему, что этой ночью он мне понадобится. Пусть ждет меня в своем заведении. Это может продлиться час, два часа, три часа. Все поняли?
Трое мужчин утвердительно кивнули головами.
- Клеменца, - сказал дон Корлеоне, - приведи нескольких людей с машинами и ждите меня. Я буду готов через несколько минут. Том, ты поступил правильно. Я хочу, чтобы утром Констанца была с матерью. Пусть они с мужем переселятся на аллею. Позаботься о том, чтобы к Сандре пришли ее подруги. Моя жена придет туда после того, как я с ней поговорю. Жена расскажет ей о несчастье, а женщины позаботятся о молитвах за упокой его души.
Дон встал из своего кожаного кресла. Остальные мужчины тоже встали, а Клеменца и Тессио снова обняли дона. Хаген открыл дверь, и дон внимательно посмотрел на него. Потом дон положил ладонь на щеку Хагена, спешно обнял его и сказал по-итальянски:
- Ты был хорошим сыном. Ты меня утешаешь.
Сказав это, дон поднялся в спальню, чтобы поговорить с женой. Хаген позвонил Америго Бонасера и сказал могильщику, что этой ночью он должен погасить свой долг.

ЧАСТЬ ПЯТАЯ

20

Убийство Сантино Корлеоне потрясло весь преступный мир Америки. И когда стало известно, что дон Корлеоне встал с больничной койки, чтобы взять управление семейным делом в свои руки, когда шпионы сообщили, что на похоронах дон Корлеоне выглядел совершенно здоровым, главы пяти семейств предприняли отчаянные усилия, готовясь к новой кровопролитной войне, которая, по их мнению, непременно должна была разразиться.
Один только Хаген догадывался об истинных намерениях дона и не удивился, когда ко всем пятерым семействам были посланы гонцы с предложением о мире. Дон Корлеоне предлагал созвать конференцию с участием представителей всех семейств города и избранных семейств других городов страны. Семейства Нью-Йорка - самые могущественные в стране и их положение должно было повлиять на положение всей страны.
Вначале появились опасения. Не готовит ли дон Корлеоне западню? Не пытается ли он сбить с толку врагов и ослабить их бдительность? Не собирается ли он массовым убийством отомстить за кровь сына? Но дон Корлеоне дал понять, что его намерения - искренни. Он поручился за безопасность представителей всех семейств и не сделал ни одного шага к дополнительной военизации семейства или поисков союзников. После этого он окончательно доказал искренность своих намерений, обратившись за помощью к семейству Бочичио.
Семейство Бочичио было единственным в своем роде: в Сицилии оно являлось одной из самых жестоких ветвей мафии, в Америке же сделалось орудием мира. Когда-то это была группа людей, живших за счет своего упрямства, теперь же эти люди жили, если так можно выразиться, за счет своей святости. Основным богатством семейства Бочичио была теснейшая родственная связь между его членами, верность семейным интересам, удивительная даже для общества, в котором верность семье опережает верность жене.
В семействе Бочичио было когда-то около двухсот душ, и оно господствовало в небольшой части юга Сицилии. Источником доходов семейства служили четыре или пять мельниц, которые обеспечивали всех членов семейства хлебом и работой. Родственные браки внутри семейства способствовали его укреплению.
Они не позволяли строить мельницы или плотины, способные снабжать водой их конкурентов или разрушить их собственные плотины. Богатый помещик пытался однажды построить мельницу для своих собственных нужд. Мельница сгорела. Он пожаловался в полицию, и трое членов семейства Бочичио были арестованы. Но еще до начала суда сгорела усадьба помещика. Жалоба была аннулирована. Через несколько месяцев после этого в Сицилию прибыл крупный правительственный чиновник и предложил решить проблему хронического недостатка воды на острове строительством крупной плотины. Из Рима прибыла группа инженеров. Местные дети и члены семейства Бочичио с грустью взирали на них. Район был окружен полицейскими, которые поселились в построенных специально по этому случаю казармах.
Ничто, казалось, не в состоянии было остановить строительство плотины, и в Палермо уже сгружалось необходимое для строительства снаряжение. Но дальше этого дело не пошло. Семейство Бочичио заручилось поддержкой остальных группировок мафии. Тяжелое оборудование было повреждено, легкое - разграблено. Представители мафии в парламенте обрушились на инициаторов строительства плотины. Это длилось несколько лет, пока к власти не пришел Муссолини. Диктатор приказал достроить плотину, но она так и не была построена. Диктатор знал, что мафия представляет угрозу его режиму, являясь государством в государстве. Он предоставил чрезвычайные полномочия полиции, и та быстро решила проблему с арестами и ссылкой на каторжные работы. Поголовным арестом всех, кто подозревался в причастности к мафии, они добились своего. При этом пострадало и немало ни в чем не повинных людей.
Семейство Бочичио не обладало достаточной силой и умом для бесконечной борьбы. Половина членов семейства погибла в вооруженных стычках, вторую половину отправили на каторжные работы на острова. В Америку удалось нелегально переправить лишь небольшую горстку людей из двадцати эмигрантов, которая поселилась в небольшом городке неподалеку от Нью-Йорк-Сити, в долине Хадсон. Там, начав с самой нижней ступеньки общественной лестницы, она превратилась в компанию по вывозу мусора и обладательницу множества грузовиков. У них не было конкурентов, и дело процветало. А конкурентов не было по простой причине: всякий, кто брался за вывоз мусора, находил свой грузовик сгоревшим или поломанным. Одного отчаянного парня, который осмелился снизить цены, нашли задушенным в куче мусора, который он сам же собрал.
Мужчины женились (нет нужды добавлять - на сицилийских девушках), рождались дети и хотя дела по вывозу мусора было достаточно для пропитания, оно не позволяло платить за другие удовольствия, предлагаемые Америкой. И тогда члены семейства Бочичио превратились в посланников мира и заложников во время переговоров между воюющими группировками мафии.
Они сознавали свою ограниченность и неспособность тягаться с другими семействами в борьбе за организацию таких дел, как проституция, игры, наркотики. Эти простаки были способны предложить подарок патрульному полицейскому, но не знали, как подобраться к политическому взяточнику. У них всего два положительных качества: честность и жестокость.
Бочичио никогда не лгали, никогда не изменяли друзьям. Бочичио также никогда не забывали обиды и не оставляли ее без отмщения, как бы дорого это им не обходилось. Так, случайно, они и наткнулись на то, что стало их прибыльной профессией.
Когда находящиеся в состоянии войны семейства решали пойти на мирные переговоры, они связывались с Бочичио. Глава семейства Бочичио брал на себя предварительные переговоры и поставку необходимого числа заложников. Так, например, когда Майкл отправился на встречу с Солоццо, один из членов семейства Бочичио остался в качестве заложника в доме Корлеоне, за что платил, разумеется, Солоццо. Будь Майкл убит, Корлеоне ликвидировали бы этого заложника. Семейство Бочичио отомстило бы Солоццо, как виновнику гибели их соплеменника. Члены семейства Бочичио были настолько примитивны, что на пути к мести их ничто не могло остановить. Они не останавливались и перед опасностью для жизни. Заложник Бочичио был надежнее золота.
И вот теперь, когда дон Корлеоне попросил Бочичио вести мирные переговоры и поставить заложников для всех приглашенных на конференцию семейств, никто не позволил себе усомниться в искренности его намерений. Тут не могло быть измены. Конференция будет безопаснее свадьбы.
После передачи заложников состоялась встреча в комнате совещаний одного небольшого банка, президент которого был должником дона: часть акций, записанных на его имя, принадлежали дону. Президент всегда помнил день, когда он предложил дону Корлеоне письменное удостоверение об истинной принадлежности акций. Дон Корлеоне был потрясен.
- Я мог бы тебе доверить тебе свое имущество, - сказал он президенту. - Я мог бы доверить тебе свою жизнь и здоровье моих детей. Я не допускаю, что ты способен обмануть меня. В таком случае рухнул бы весь мой мир, вся моя вера в человека. Разумеется, у меня все записано, и в случае моей смерти наследники будут знать, где искать мои деньги. Но я уверен, что ты взял бы на себя защиту интересов моих детей.
Президент банка хоть и не был сицилийцем, хорошо понял дона. Теперь просьба дона была для него приказом, и в субботу утром в распоряжение семейств была предоставлена комната совещаний банка с глубокими кожаными креслами и звуконепроницаемыми стенами.
Охрана банка была поручена небольшой группе специально подобранных людей, которые были одеты в форму служащих банка. В субботу в десять часов утра комната совещаний банка начала заполняться. Кроме пяти семейств Нью-Йорка были приглашены представители десяти семейств со всех концов Соединенных Штатов, кроме, разумеется, Чикаго, на который давно махнули рукой. Нечего звать бродячих псов на столь важное совещание.
В распоряжении гостей был бар и буфет. Каждый представитель семейства имел право привести на конференцию только одного помощника. Большинство донов привели своих консильори, и число молодых людей на конференции было относительно невелико. Том Хаген был одним из немногих молодых людей и единственным не сицилийцем. Он был объектом пристального внимания всех присутствующих.
Хаген знал, как себя вести. Он не разговаривал, не улыбался. Он был готов прислуживать своему господину, дону Корлеоне, как прислуживает князь своему королю: приносить холодные напитки, зажигать его сигару, придвигать к нему пепельницу - с чувством собственного достоинства и ни в коем случае не с раболепием.
Хаген был единственным в комнате, кто знал, чьи портреты висят на затененных стенах. В большинстве своем это были написанные масляной краской портреты легендарных финансовых магнатов. На одном из них был изображен министр финансов Гамильтон. Хагену пришла в голову мысль, что Гамильтон поддержал бы проведение подобной конференции в стенах банка. Нет ничего более успокаивающего, заставляющего вести себя с умом, чем атмосфера денег.

Начало конференции было назначено на 9.30-10.00 утра. Первым прибыл организатор и инициатор конференции - дон Корлеоне, одним из многочисленных достоинств которого была пунктуальность. Вторым прибыл Карло Трамонти, превративший южную часть Соединенных Штатов в свои владения. Это был человек средних лет, поразительно красивый, несколько высокий для сицилийца и очень смуглый; одет он был с большим вкусом. Он не походил на итальянца и напоминал скорее портрет из журнала миллионеров, развлекающихся на своих яхтах. Источником доходов семейства Трамонти служили игры, и ни один человек не мог бы при встрече с доном семейства догадаться, с какой жестокостью и непримиримостью прокладывал он себе путь к власти.
Эмигрировав из Сицилии молодым парнем, он поселился во Флориде. Там он превратился в настоящего мужчину и поступил на работу в американский синдикат политиканов из южных городков, установивших контроль над играми. Это были суровые люди, которые заручились поддержкой не менее суровых чиновников полиции, и они не допускали мысли, что их свергнет какой-то зеленый эмигрант. Они не были готовы к проявленной им жестокости, да и не могли противопоставить ей соответствующую силу, так как, по их убеждениям, дело, за которое они боролись не стоило кровопролития. Трамонти заручился поддержкой полиции, обещал ей большую долю от своих доходов; он сверг этих дикарей, которые вели дела без капли фантазии. Именно Трамонти был тем человеком, который завязал связи с Кубой и режимом Батисты и вложил деньги в злачные места Гаваны - игорные и публичные дома, которые стали притягательной силой для обывателя с континента. Трамонти был теперь миллионером в квадрате и владельцем одной из наиболее роскошных гостиниц в Майами.
Войдя в комнату совещаний вместе с загорелым консильори, он обнял дона Корлеоне с соболезнующей гримасой на лице.
Один за другим прибывали остальные доны. Все они знали друг друга. Им приходилось встречаться на празднествах и во время деловых совещаний. Они обращались друг к другу с профессиональной вежливостью и в молодости часто оказывали друг другу мелкие услуги. Третьим из донов прибыл Иосиф Залуччи из Детройта. Семейство Залуччи владело соответствующим образом замаскированным ипподромом. Они были владельцами и большинством игорных домов. У Залуччи было круглое лунообразное лицо, он производил впечатление добродушного и милого человека. Жил он в доме стоимостью в сто тысяч долларов в Гросс-Пойнте, одном из богатейших кварталов Детройта. Один из его сыновей женился на дочери уважаемого американского семейства. Залуччи, подобно дону Корлеоне, был человеком деликатным. За последние три года по приказу семейства было убито всего два человека. Как и дон Корлеоне, он противился торговле наркотиками.
Залуччи привел с собой своего консильори, и оба они подошли к дону Корлеоне и обняли его. Залуччи говорил типичным американским басом, и в его голосе почти не чувствовалось акцента.
- Только твой голос мог привести меня сюда, - сказал он дону Корлеоне.
Дон Корлеоне благодарно склонил голову. Да, на Залуччи он мог положиться.
Два следующих дона прибыли с западного берега, причем приехали они на одном автомобиле. Это были Франк Фальконе и Антони Молинари, самые молодые из гостей, - им едва минуло по сорок лет. Они были одеты менее скромно, чем остальные, было в них что-то голливудское, и свои чувства он выражали, пожалуй слишком громко. Франк Фальконе властвовал в профсоюзе киноработников, владел игорными домами в студиях и поставлял девушек публичным домам западного берега. Остальные доны не очень ему доверяли.
Сферами владения Антони Молинари были порт Сан-Франциско и спортивные лотереи. Он происходил из рыбацкой семьи и теперь владел лучшим в Сан-Франциско рыбным рестораном, на котором, согласно рассказам, терпел лишь убытки, так как предлагаемая посетителям еда была намного дороже взимаемой платы. У него было бесстрастное лицо профессионального шулера, и все знали, что он связан с переправкой наркотиков через мексиканскую границу. Его помощники были людьми молодыми, крепко сложенными и ясно было, что это не консильори, а телохранители, хотя оружие на такую конференцию они принести не осмелились. Эти телохранители владели приемами каратэ, что могло лишь позабавить донов, но не напугать их, как не напугало бы их появление донов из Калифорнии, облаченных в сутаны а-ля папа римский. Тут следует, правда, заметить, что многие из присутствующих были людьми религиозными и глубоко верили в бога.
Затем появился дон из Бостона. Это был единственный из донов, которого коллеги не уважали. Все знали, что он ведет себя непорядочно по отношению к своим людям, безжалостно их обманывает. Это ему еще можно было простить - у каждого свои слабости. Но нельзя было простить ему неспособность поддерживать порядок в своих владениях. В Бостоне было слишком много убийств, слишком много мелких войн, слишком много неорганизованных преступников, которые смело нарушали все писанные и неписанные законы. Если мафия в Чикаго состояла из дикарей, то в мафии Бостона сидели одни гавоны - грубые и бездарные тупицы. Дона Бостона звали Доменик Панца. Он был низкорослым квадратным человечком и, по выражению одного из донов, напоминал вора.
Синдикат Кливленда, одно из самых могущественных в Соединенных Штатах предприятий «игорной промышленности», был представлен глубоким стариком с исхудалым лицом и белыми, как снег, волосами. За глаза его называли «жидом» - он окружил себя советниками - евреями. Он, по слухам, готов назначить еврея консильори. Семейство Корлеоне называли из-за Хагена «ирландской бандой», а семейство дона Винсенто Форленца с еще большим постоянством называли «жидовской бандой». Но он великолепно вел дела и никогда, несмотря на чувственное лицо, не падал в обморок при виде крови. Он держал своих людей в ежовых рукавицах и обладал значительными политическими связями.
Представители пяти семейств Нью-Йорка прибыли последними, и на Хагена произвели впечатление их агрессивность и умение держаться. Да, провинциальным семействам было до них далеко. Во-первых, все пять донов Нью-Йорка были, в соответствии с сицилианской традицией, «людьми с брюхом», что означает: смелыми и влиятельными (в Сицилии оба эти понятия и в самом деле неотделимы). Пятеро донов Нью-Йорка были тучными людьми с львиными головами, крупными чертами лица, царственными мясистыми носами, грубыми ртами и толстыми сморщенными щеками. На них были далеко не модные одежды и ясно было, что они никогда в жизни не ходили к парикмахеру: это были деловые люди, не знавшие, что такое щегольство.
Среди них был Антони Страцци, который властвовал в районе Нью-Джерси и на доках Вест-Сайд Манхэттена. Он контролировал игры в Джерси и был прочно связан с правящим аппаратом демократической партии. У него была целая флотилия грузовиков, которая приносила ему невиданные доходы. Прежде всего, он мог отправлять свои грузовики с избыточным грузом, не опасаясь контролеров автострады. Грузовики разрушали дороги, и его же собственная строительная компания заключила с правительством прибыльный договор об их ремонте. Это было дело, которое порождало другие дела. Страцци был человеком старой закалки и никогда не занимался проституцией. Но работая в порту, он не мог избежать связи с контрабандой наркотиков. Из всех пяти семейств, восставших против дона Корлеоне, его семейство было самым слабым и самым податливым.
Во главе семейства верхнего Нью-Йорка, контролировавшего перевозку итальянских рабочих из Канады и игорных домов в своем районе, стоял Отиллио Кунео. У него было веселое круглое лицо деревенского пекаря и официально он владел одним из крупнейших молочных заводов. Кунео любил детей и всегда носил с собой кулек конфет, надеясь порадовать одного из своих многочисленных внуков или детишек компаньона. Он носил круглую фетровую шляпу, поля которой спускались, еще больше расширяя его лунообразное лицо. Он был одним из немногих донов, которого никогда не арестовывали и о настоящей деятельности которого даже не догадывались. Дело дошло до того, что он числился одним из руководителей муниципалитета города и был избран объединением промышленников Нью-Йорка «бизнесменом года».
Наиболее близким союзником семейства Татаглия был дон Эмилио Барзини. Он контролировал часть игорных домов Бруклина и Куинса. Его специальностью были также проституция и шантаж. Стэйт-Айленд находился полностью в его руках. В Бронксе и Вестчестере он занимался спортивными лотереями. Будучи таким универсалом, он не игнорировал и наркотики. Эмилио Барзини был прочно связан с Кливлендом и Западным берегом и был слишком умен, чтобы интересоваться Лас-Вегасом и Рено - открытыми городами Невады. Были у него свои интересы на Кубе и Байами-Бич. Его семейство было вторым по мощи после семейства Корлеоне в Нью-Йорке, а значит - и во всех Соединенных Штатах. Влиянием своим он не обошел даже Сицилию. В каждом незаконном блюде чувствовалась его рука. Ходили слухи, что он связан с Уолл-стритом. С начала войны он снабжал семейство Татаглия деньгами и связями. И его заветной мечтой было занять место дона Корлеоне в качестве наиболее могущественного руководителя мафии и завладеть частью империи Корлеоне. Он во многом напоминал дона Корлеоне, но был куда современнее его, куда деликатнее, куда больше походил на бизнесмена. Его не назовешь старым зазнайкой, и молодые руководители доверяли ему. Среди собравшихся он пользовался, пожалуй, наибольшим уважением.
Последним прибыл дон Филип Татаглия, глава семейства Татаглия, который пошел против Корлеоне, поддержав Солоццо и добившись немалых успехов на поле битвы. Но, как ни удивительно, его немного презирали. Во-первых, он позволил Солоццо руководить собой. Турок, по сути, водил его за нос. Его считали ответственным за поднявшуюся бурю, которая нарушила нормальный ход жизни Нью-йоркских семейств. В свои шестьдесят лет он был щеголем и сердцеедом, и в удовлетворении этих своих слабостей был совершенно необуздан.
Основным занятием семейства Татаглия была проституция. Оно владело также почти всеми ночными клубами страны. Филип Татаглия не чурался шантажа, когда ему хотелось подписать контракт с подающим надежды певцом или актером, а в студиях звукозаписи он навел железный порядок. Но проституция оставалась основным источником дохода.
Филипа Татаглия здесь не любили. Он был занудой, вечно жаловался на низкие доходы. Счета из прачечной и полотенца съедают все его доходы (он забывал сказать, что прачечная тоже его собственность). Девушки разленились, не хотят работать, убегают и кончают с собой. У сутенеров нет к нему ни капельки уважения. Трудно найти хорошего помощника. Молодые люди с сицилийской кровью воротят носы от такой работы, считая ниже своего достоинства торговать женщинами. Больше всего Филипа Татаглия раздражали власти, которые были в силах разрешить или запретить продажу спиртных напитков, открыть или закрыть его кабаре.
Как это ни удивительно, война против Корлеоне, в которой он чуть было не победил, не принесла ему заслуженных лавров. Все знали, что его сила исходила вначале от Солоццо, а потом от семейства - Барзини. Кроме того, он так и не добился окончательной победы. Будь его действия немного эффективнее, можно было избежать всех этих бед. Смерть дона Корлеоне означала бы конец войне.
Дон Корлеоне и он потеряли в этой войне сыновей и поэтому естественно было, что они поздоровались легким кивком головы. Дон Корлеоне находился в центре внимания, и присутствующие пытались обнаружить в нем следы слабости, оставленные ранами и поражением в войне. Все задавались вопросом, почему дон Корлеоне после смерти сына ищет мира. Это было явным признанием поражения и неизбежно должно было привести к дальнейшему ослаблению его семейства.
Все приветствовали друг друга, выпили по рюмочке, но прошло почти полчаса, пока дон Корлеоне занял свое место возле стола из орехового дерева. Хаген, стараясь не выделяться, присел позади дона несколько левее. Это было знаком, что остальные доны могут занять свои места у стола. Консильори сели позади своих донов, но достаточно близко, чтобы в случае необходимости помочь советом.
Первым выступал дон Корлеоне. Он говорил, будто ничего не случилось, будто его не ранили и Сантино не был убит, будто империя его не была разрушена, а семья рассеяна - Фредо на Западе, во владениях Молинари, Майкл в Сицилии. Он говорил на сицилийском наречии.
- Я хочу поблагодарить вас всех за ваш приход, - сказал он. - Я вижу в этом оказанную лично мне услугу и с этого момента я должник каждого из вас. Первым делом должен сказать, что я пришел сюда не для того, чтобы спорить и убеждать. Я хочу посоветоваться с вами и найти способ расстаться друзьями. Даю вам свое слово, а некоторым из вас хорошо известно, что значит мое слово. Впрочем, мы все здесь уважаемые люди, а не адвокаты, которые должны давать друг другу гарантии.
Он остановился. Никто не разговаривал. Часть присутствующих курила сигары, остальные занялись спиртными напитками. Все здесь были хорошими и терпеливыми слушателями. Была у них еще одна общая черта: это были те редкие люди, что отказались принять власть организованного общества, отказались подчиняться. Никакая сила, никакие угрозы не могли их согнуть. С помощью убийств стояли они на страже своей свободной воли. Только смерть могла их заставить сдаться.
Дон Корлеоне вздохнул.
- Как вообще могли дела зайти так далеко? - задал он риторический вопрос. - Итак, это не имеет значения. Сделано много глупостей. Но давайте я опишу события так, как вижу их я.
Он остановился, чтобы посмотреть, не возражает ли кто из присутствующих.
- Мое здоровье, слава богу, поправилось, и я смогу теперь направить все силы на то, чтобы уладить конфликт. Мой сын был, возможно, слишком поспешен, слишком упрям. Не знаю. Как бы там ни было, Солоццо пришел ко мне с деловым предложением. Он просил у меня денег и политических связей. Он сказал, что в этой сделке заинтересованно семейство Татаглия. Речь идет о наркотиках, которыми, как вы знаете, я не занимаюсь. Я человек спокойный, и такие дела мне не по вкусу. Я объяснил это Солоццо, не задевая ни его чести, ни чести семейства Татаглия. Я просто вежливо сказал ему «нет». Я сказал, что его дело мне не помешает, что меня не интересует, каким образом он добывает деньги. Он рассердился и навлек беду на всех нас. Но такова жизнь. Каждый из присутствующих может выступить со своим рассказом, но не в этом заключается моя цель.
Дон Корлеоне остановился и дал Хагену знак принести напитки.
- Я готов пойти на мир, - продолжал дон Корлеоне. - Татаглия потерял сына, я потерял сына. Мы равны. Что будет с миром, если люди постоянно идут против разума? Это проклятие Сицилии, где люди все свое время уделяют мести и не оставляют его на добывание хлеба. Это глупо. Поэтому я предлагаю: пусть все будет так, как было прежде. Я не предпринял ничего, чтобы отомстить убийцам моего сына. Если будет мир, я этого не сделаю. Есть у меня еще один сын, который не может вернуться домой, и я должен все уладить так, чтобы по его возвращении не возникло опасности со стороны властей. После этого мы сможем поговорить об остальных интересующих нас делах и оказать себе тем самым большую услугу. - Корлеоне сделал рукой широкий жест. - Это все, чего я хочу.
Это был прежний дон Корлеоне. Рассудительный. Уступчивый. Вежливый. Все присутствующие поняли, что, несмотря на все несчастья, обрушившиеся на семейство, с доном Корлеоне следует считаться. Обратили внимание на поставленное им условие мира. Обратили внимание на его просьбу вернуться к прежнему статус-кво - это значит, что несмотря на все неудачи в прошедшем году, он сражения не проиграет. Ответил дону Корлеоне не Татаглия, а Эмилио Барзини. Он говорил резко и к делу, но слова его не звучали грубо или оскорбительно.
- Все это верно, - сказал Барзини. - Но следует кое-что добавить. Дон Корлеоне слишком скромен. Без помощи дона Корлеоне Солоццо и Татаглия не могли приступить к своему новому делу. Его отказ нанес по ним прямой удар. Это, разумеется, не его вина. Но факт остается фактом: судьи и политики считаются с мнением дона Корлеоне. Когда речь пойдет о наркотиках, они прислушаются только к его голосу. Солоццо не мог начать действовать без определенных гарантий, что с его людьми будут обращаться по возможности мягко. Всем нам это прекрасно известно. Не будь этого, мы до сегодняшнего дня ходили бы в лохмотьях. Теперь, когда судьи и обвинители применяют в делах, имеющих отношение к наркотикам, максимальные наказания, даже сицилиец, приговоренный к двадцати годам тюрьмы, может нарушить закон омерты и выплеснуть все, что у него в голове. Этого допускать нельзя. В руках у дона Корлеоне нити ко всем винтикам аппарата. Его отказ нельзя рассматривать, как дружелюбный акт. Он отнимает хлеб у наших семейств. Времена изменились, и каждый из нас не может идти по своему, облюбованному им пути. Если в руках у дона Корлеоне все судьи Нью-Йорка, он обязан позволить и нам извлечь из этого выгоду. Он, разумеется, может поднести нам за эту услугу счет, ведь мы не коммунисты, в конце концов. Но он обязан позволить нам напиться из колодца. Ведь все так просто.
Когда Барзини кончил, воцарилось молчание. Самым главным в словах Барзини было скрытое заявление, что в случае недостижения мира, он присоединится к семейству Татаглия в борьбе против Корлеоне. И его слова произвели впечатление. Их жизни и богатства неразрывно связаны с оказываемыми друг другу услугами, и отказ в услуге можно рассматривать, как агрессивный акт. Ведь просить очень нелегко и нельзя отказывать с такой легкостью.
Наконец, с ответным словом выступил дон Корлеоне.
- Друг мой, - сказал он, - я сделал это не со злым умыслом. Все вы меня хорошо знаете. Когда я отказывал кому-то в одолжении? Это просто не в моем характере. Но на этот раз я вынужден был отказать. Почему? Я считаю, что наркотики в ближайшие годы погубят нас самих. Торговля наркотиками встречает в этой стране слишком упорное сопротивление. Это не виски, не игры и даже не женщины, которых большинство страстно желает, и которые находятся под запретом церкви и правительства. Но наркотики представляют опасность для потребителя. Они могут поставить под угрозу все остальные дела. Знаете, мне приятна вера в мою силу и влияние на судей и государственных чиновников. Дай мне бог такую силу. Я и в самом деле обладаю определенным влиянием, но большинство людей, склонных сегодня прислушиваться к моему совету, потеряют ко мне интерес, когда в наши отношения вмешаются наркотики. Они боятся наркотиков, как огня, и в этом вопросе их принципы необычайно устойчивы. Даже полицейские, помогающие нам в играх и остальных делах, откажутся помогать, когда речь зайдет о наркотиках. Значит, попросить меня об услуге в этом деле - это то же, что попросить нанести удар по самому себе. Но если все вы считаете это правильным, я готов пойти вам навстречу, при условии разумеется, что мы уладим и все остальные дела.
После речи дона Корлеоне напряжение в зале заметно спало, люди полушепотом переговаривались через стол. Он уступил в важнейшем вопросе. Он обеспечит защиту организованной торговле наркотиками. Он, по сути, согласился с первичными предложениями Солоцццо, при условии, что собрание одобрит их. Он, разумеется, никогда не примет участия в практической стороне дела и даже не вложит в предприятие ни цента. Он воспользуется только своим влиянием в судебных органах. Но и это было огромной уступкой.
С ответной речью выступил дон Лос-Анжелеса, Франк Фальконе.
- Мы не в состоянии удержать людей от занятия этим делом, - сказал он. - Они входят в него по собственной инициативе, а потом погрязают в неприятностях. Огромное количество денег, скрытое в наркотиках, является слишком сильным искушением. Поэтому, вступая в торговлю наркотиками, мы выбираем меньшее из зол. Наладив организацию торговли и контроль за ней, мы сумеем избежать непоправимой беды. И поверьте мне, быть в этом деле не так уж плохо. Нужен только контроль, нужна защита, нужна организация. Мы не банда анархистов и не можем допустить, чтобы каждый делал все, что ему вздумается.
Дон Детройта, более других симпатизирующий дону Корлеоне, также выступил с речью.
- Я не верю в наркотики, - сказал он. - На протяжении многих лет я доплачивал своим людям, чтобы они не занимались делами подобного рода. Но это не помогло. К ним подходят и говорят: «Имеется порошок, если вложишь три-четыре тысячи долларов, сможешь сделать пятьдесят тысяч на продаже.» Кто способен устоять перед подобным искушением? И они так заняты своим побочным делом, что забывают о делах, за которые я им плачу. В наркотиках больше денег. Их увлечение этим делом беспрерывно растет. Раз нет возможности прекратить это, мы должны взять дело в свои руки. Я не хочу, чтобы этим занимались возле школ, я не хочу, чтобы наркотики продавались детям. Это позор. Что касается моего города, я постараюсь вести торговлю исключительно в среде черных и цветных. Это наилучшие клиенты, с ними меньше хлопот и они, в конце концов, всего лишь скоты. Они не уважают ни своих женщин, ни семьи, ни самих себя. Пусть продаются наркотикам. Мы обязаны что-то предпринять, мы не можем позволить людям делать, что им хочется.

Предыдущая страница 22 Следующая страница


23 Марио Пьюзо

Речь дона сопровождалась громкими репликами. Надо же, он не в состоянии заплатить людям, чтобы отвлечь их от занятия наркотиками! Что касается замечания о детях, то это было проявлением его всем известного мягкосердечия. Ну кто станет продавать наркотики детям? Да и где возьмут дети необходимые деньги? Что касается замечаний о цветных, то они не были даже услышаны. Негры в счет не идут, они не обладают никакой силой. Тот факт, что они позволили обществу размолоть себя, доказывает, что они ничего не стоят, и упоминание о них говорит только о том, что дон города Детройта не умеет отделять главного от второстепенного.
Выступили по очереди все доны. Все заявили, что торговля наркотиками - дело вредное и принесет немало бед, но все сходились на том, что необходимо взять контроль за торговлей в свои руки. В этом деле слишком много денег, и всегда найдутся люди, которые пойдут на это, не послушавшись самого строгого приказа. Такова природа человека.
Наконец, пришли к соглашению. Будет разрешена торговля наркотиками, и дон Корлеоне обеспечит ее необходимой защитой. Большинство крупных операций будет осуществлено семействами Барзини и Татаглия. Покончив с этим вопросом, собрание занялось остальными, не менее важными и сложными делами. Надо было решить немало сложных проблем. Решили, что Лас-Вегас и Майами будут демилитаризованными городами, в которых смогут действовать все семейства. Все согласились с тем, что у этих городов большое будущее. Договорились, что в этих городах не будет насилия и что мелкие преступники всех сортов будут искоренены. Было решено, что в особо важных вопросах, таких, как смертные приговоры, способные вызвать общественную бурю, решения должны приниматься настоящим собранием. Договорились, что солдатам семейств будет запрещено сводить личные счеты с помощью оружия. Договорились, что семейства будут оказывать друг другу услуги: поставлять убийц для приведения смертных приговоров в исполнение, оказывать техническую помощь, вроде подкупа присяжных и так далее. Все эти переговоры отняли много времени и были прерваны приглашением пообедать.
Наконец дон Барзини попросил объявить об окончании совещания.
- Мы обо всем поговорили, - сказал он. - Мы договорились о мире и я предлагаю выразить нашу общую признательность дону Корлеоне, которого мы знаем, как человека, умеющего держать слово. Если возникнут новые разногласия, мы снова можем встретиться. Я очень рад, что все уладилось.
Один только Филип Татаглия был немного озабочен. Убийство Сантино Корлеоне сделало его наиболее уязвимым в ближайшей войне. Впервые на этом заседании он выступил с пространной речью.
- Я согласился со всем, что здесь было предложено, - сказал он, - я готов забыть свое горе. Но мне хотелось бы получить более надежные гарантии со стороны Корлеоне. Не собирается ли он мстить? Не забудет ли он через некоторое время, когда его позиции укрепятся, о данных друг другу обещаниях? Как могу я быть уверен, что через три или четыре года ему не покажется, что сегодняшнее соглашение ему было навязано и что он не почувствует себя снова свободным в своих действиях? Неужели нам придется все это время быть на страже? Или мы действительно можем расстаться со спокойным сердцем? Может ли дон Корлеоне дать такие гарантии, какие я даю теперь?
И тогда дон Корлеоне произнес свою знаменитую речь, которая снова доказала его блестящие способности политика. В этой речи он произнес фразу, которая стала не менее знаменитой, чем «железный занавес» Черчилля, но которая стала известна только спустя десять лет.
Впервые за все совещание дон Корлеоне встал для произнесения речи. Бросались в глаза его низкий рост и худоба, явившаяся следствием болезни. Возможно, давали себя знать и шестьдесят лет, но не было сомнений, что к нему вернулись прежняя сила и прежний острый ум.
- Не будь у нас разума, мы не были бы людьми, - сказал он. - В таком случае мы были бы не лучше диких зверей. Но мы обладаем разумом, мы можем советоваться друг с другом и с самим с собой. С какой целью вернусь я к прежним бедам, к насилию и хаосу? Мой сын умер, и это личное мое горе, я не заставляю весь мир страдать вместе со мной. И поэтому я обещаю, даю свое честное слово, что никогда не стану искать мести, не стану выяснять, кто убил его. Я уйду с этого совещания с чистым сердцем… Позвольте напомнить вам, что мы всегда должны заботиться о своих интересах. Все мы отказались быть дураками, отказались быть марионетками в руках вышестоящих людей. В этой стране нам повезло. Большая часть наших детей нашла себе лучшую долю. У некоторых из вас сыновья стали профессорами, учеными, музыкантами, и счастье улыбается им в жизни. Возможно, ваши внуки станут еще более уважаемыми людьми. Никому из присутствующих здесь не хочется, чтобы их дети пошли за отцами, это слишком тяжелая жизнь. Они могут стать такими же, как все, и мы помогаем им занять надежное положение в обществе. Я надеюсь, что дети моих внуков станут (кто знает?) Губернаторами, президентом - в Америке все возможно. Но и мы должны шагать в ногу со временем. Прошло время пистолетов и убийств. Мы должны обладать хитростью бизнесменов, - в этом больше денег и это лучше для наших детей… Поэтому я отказываюсь от мести. Клянусь, что пока я руковожу делами семейства, мы пальцем не тронем ни одного из присутствующих здесь без оправданного повода или явной провокации с их стороны. Во имя общих интересов я готов пожертвовать своими собственными. Даю честное слово, а вы знаете, что я никогда в жизни не обманывал… Но имеется у меня одна особая проблема. Моего младшего сына обвинили в убийстве Солоццо и офицера полиции, и ему пришлось бежать. Я должен возвратить его домой и очистить от этих лживых обвинений. Это мое личное дело, и я позабочусь о всех необходимых процедурах. Возможно, мне придется разыскать настоящих убийц, возможно - убедить власти, что мой сын невиновен. Может быть, лжесвидетели возьмут назад свои показания. Но я повторяю, это мое дело и я постараюсь вернуть сына домой… Но я хочу кое-что добавить. Возможно, это покажется вам смешным недостатком, но я человек суеверный. Если с моим младшим сыном произойдет несчастный случай - если его случайно застрелит полицейский, или он повесится в камере, или появятся новые свидетели, утверждающие, что он убийца - мой суеверный ум заставит меня подумать, что это результат недоброжелательности некоторых из здесь присутствующих. Скажу больше. Если моего сына убьет молнией, я обвиню в этом некоторых из вас. Если его самолет упадет в море, корабль окажется на дне океана, если он схватит смертельную лихорадку или его автомобиль столкнется с поездом, мой суеверный мозг обвинит в этом некоторых из вас. Господа, это недоброжелательство, или, если вам будет угодно - невезение, я простить не смогу никогда. Но кроме этого ничто не заставит меня нарушить наш мирный договор. Разве мы не лучше этих пушек, которые в одном нашем поколении убили миллионы людей?
Кончив говорить, дон Корлеоне подошел к месту, где сидел дон Филип Татаглия. Татаглия встал, они обнялись и поцеловали друг друга. Остальные доны тоже встали, зааплодировали и по очереди пожали руки дону Корлеоне и дону Татаглия. Возможно, свежеиспеченная дружба обоих донов была не самой искренней, и они не станут посылать друг другу подарки на Рождество, но и не убьют друг друга, а в нашем мире этого достаточно.
Фредо находился под покровительством дона Молинари, и после совещания дон Корлеоне подошел к нему, чтобы поблагодарить. Молинари дал дону Корлеоне понять, что Фредо нашел себя в Неваде и даже превратился в отчаянного сердцееда. Кажется, он может стать способным администратором гостиницы. Подобно многим отцам, которым рассказывают о неожиданных способностях их детей, дон Корлеоне удивленно покачал головой. Ведь говорят же, что после несчастий бог посылает человеку самые непредвиденные вознаграждения! Дон Корлеоне дал дону из Сан-Франциско понять, что он очень благодарен ему за заботу о Фредо и является теперь его должником.
Поздно вечером дон Корлеоне, Том Хаген и шофер-телохранитель (которым «случайно» оказался Рокко Лампоне) прибыли на аллею в Лонг-Биче. Войдя в дом, дон сказал Хагену:
- Обрати внимание на своего шофера, Лампоне. Мне кажется, что он заслуживает большего.
Хагена удивило это замечание. За весь день Лампоне не произнес ни звука и даже не взглянул в их сторону. Он открыл дверцу машины перед доном. Он сделал все, как полагается, но то же сделал бы любой натренированный шофер. Дон заметил в нем, вероятно, качества, невидимые простым глазом.
Дон отпустил Хагена и велел ему вернуться после ужина. Но пусть не торопится и отдохнет немного, - им предстоит длинная ночь совещаний. Он приказал также Хагену пригласить Клеменца и Тессио. Они должны явиться не раньше десяти часов вечера. Хаген должен проинструктировать Клеменца и Тессио и рассказать им, что произошло во время совещания.
В десять часов вечера дон сидел уже в своем кабинете и ожидал прихода своих капорегимес и консильори. Это была все та же угловая комната с библиотекой и засекреченным телефоном. На столе стоял поднос с бутылками виски, льдом и содовой. Дон приступил к отдаче распоряжений.
- Сегодня после обеда мы заключили мир, - сказал он. - Я дал честное слово, и это должно быть для вас достаточно. Но мы не можем полностью полагаться на наших новых друзей, и должны постоянно быть на страже. Я не хочу больше никаких сюрпризов. - Дон повернулся к Хагену. - Ты отпустил заложников Бочичио?
Хаген кивнул головой.
- Я сразу же позвонил Клеменца.
Корлеоне повернулся к огромному Клеменца. Капорегиме утвердительно кивнул головой.
- Я отпустил их. Скажи мне, крестный, разве могут сицилийцы быть на самом деле такими тупицами?
Дон Корлеоне улыбнулся.
- Они достаточно умны, чтобы добывать себе пропитание. А что еще требуется человеку? Люди Бочичио не являются причиной всех несчастий на земле. Но ты прав, у них нет сицилийской смекалки.
Теперь когда война кончилась, все чувствовали себя намного свободнее. Дон Корлеоне поднес каждому по стаканчику коньяка, потом опорожнил свой стакан и зажег сигару.
- Я не хочу, чтобы вы занимались поисками убийц Сонни, - сказал он. - Это дело прошлого и его надо забыть. Я хочу достичь полного сотрудничества со всеми остальными семьями, пусть они даже в погоне за наживой обделят нас. Я хочу, чтобы ничто не нарушало этого мира, пока мы не сумеем вернуть домой Майкла. И я хочу, чтобы возвращение Майкла стало самым важным нашим делом. Помните, его возвращение должно быть абсолютно безопасным. Я не имею в виду людей Татаглия или Барзини. Меня тревожит полиция. Мы легко можем избавиться от правдивых показаний против Майкла: официант и бандит, который находился в ресторане, показаний вообще не дадут. Правдивые показания меня не волнуют, потому что о них мы все знаем. Но полиция уверена, что Майкл Корлеоне - убийца, и она способна раздобыть ложные показания. Очень хорошо. Мы должны попросить семейства Нью-Йорка сделать все, что в их силах, чтобы поколебать эту убежденность полиции. Все их осведомители, работающие на полицию, должны явиться с новыми рассказами. Я полагаю, что после моего сегодняшнего выступления, они поймут, что им надо делать. Но этого недостаточно. Майкл никогда не должен волноваться и переживать, что это дело снова всплывет. Иначе ему не стоит возвращаться в Америку. Давайте все подумаем над этим. Это самое главное… У каждого случаются в жизни ошибки. Я свои уже совершил. Я хочу, чтобы была откуплена вся земля вокруг аллеи вместе с домами. Я хочу, чтобы ни один человек даже с расстояния в километр не мог видеть из своего окна моего сада. Я хочу, чтобы аллея была обнесена забором и чтобы она постоянно охранялась. Короче, я хочу жить в крепости. Никогда больше не выйду я в город на работу. Я чувствую потребность работать в саду и делать вино из спелого винограда. Я хочу жить в своем доме. Быть может, я буду оставлять крепость ради коротких или необходимых встреч с друзьями, но в этих случаях должны быть приняты строжайшие меры предосторожности. Не поймите меня превратно. Я ничего не готовлю. Я всегда был человеком осторожным и меньше всего в жизни люблю неосторожность. Быть неосторожным могут позволить себе женщины и дети, но не мужчины. Делайте все спокойно, никаких сумасшедших планов, способных испугать наших друзей. Все должно выглядеть естественным. Я намерен постепенно передать большую часть дел вам троим. Отряд Сантино должен быть расформирован, а его людей следует распределить по вашим отрядам. Это успокоит наших друзей и послужит доказательством искренности моих намерений. Том, подбери людей, которые поедут в Лас-Вегас и будут докладывать мне о состоянии дел там. Пусть узнают, что на самом деле происходит с Фредо. Мне сказали, что я не узнаю собственного сына. Он, кажется, сделался поваром и не в меру увлекается девушками. Раньше он был слишком серьезен и не годился для семейного дела. Но давайте выясним, что в самом деле мы можем там сделать.
- Может быть, пошлем твоего зятя? - тихо спросил Хаген. - Ведь Карло родился в Неваде и прекрасно знает тамошнюю обстановку.
Дон Корлеоне покачал головой.
- Нет, моей жене будет здесь одиноко без детей. Я хочу, чтобы Констанца с мужем перебрались в один из домов на аллее. Я хочу, чтобы Карло получил ответственную должность. Может быть, я слишком строго поступил с ним и, кроме того, - дон скривил лицо, - мне недостает сыновей. Вытащи его из игр и засади в профсоюзы. Там ему придется мало писать и много говорить, а демагог он неплохой.
В интонации дона чувствовалось легкое презрение. Хаген согласно кивнул головой.
- О'кэй, мы с Клеменца пройдемся по списку людей и составим группу для работы в Лас-Вегасе. Может быть, позвать Фредо на несколько дней домой?
Дон отрицательно покачал головой. Слова его прозвучали жестко.
- Для чего? - спросил он. - Моя жена пока еще в состоянии варить обеды. Пусть остается там.
Трое мужчин неловко заерзали в креслах. Они не подозревали, что Фредо пользуется таким неуважением в глазах отца и подумали, что на то имеются, наверно, особые, им не известные, причины.
Дон Корлеоне вздохнул.
- Я надеюсь вырастить в этом году хороший зеленый перец. Дам вам его в подарок. Я хочу немного тишины и покоя, хочу отдохнуть перед наступающей старостью. Это все. Если хотите, выпейте еще по рюмочке.
Мужчины поняли намек и встали. Хаген проводил Клеменца и Тессио к их машинам и договорился с ними о встрече. Затем он вернулся домой. Дон его ждал.
Он снял пиджак, галстук и растянулся на диване. На его суровом лице лежала печать усталости. Рукой он предложил Хагену сесть в кресло и сказал:
- Ну, консильори, ты согласен со всеми моими сегодняшними действиями?
Хаген не торопился с ответом.
- Да, - сказал он. - Но я не нахожу их последовательными, они не совсем соответствуют твоему характеру. Ты говоришь, что не собираешься выискивать убийц Сантино и не собираешься мстить. Ты обещал мир и будешь соблюдать его, но мне не верится, что ты готов так легко подарить своим врагам победу. Ты задал великолепную загадку, которую я никак не могу решить, так как же я могу соглашаться или не соглашаться с твоими действиями?
На лице дона появилось выражение удовольствия.
- Да, ты хорошо изучил меня. Ты не сицилиец, но я сделал тебя сицилийцем. Все, что ты сказал - верно, но разгадка существует, и ты ее найдешь. Ты прав, говоря, что все должны мне доверять и что я сдержу свое слово. И я хочу, чтобы все мои приказы исполнялись с возможной точностью. Прежде всего, Том, мы должны привезти домой Майкла. Эта цель должна стоять во главе всех твоих мыслей и действий. Проверь юридическую сторону вопроса, меня не интересует, сколько на это уйдет денег. Возвращение Майкла должно быть абсолютно безопасным. Проконсультируйся с лучшими адвокатами. Я дам тебе адреса нескольких судей, которые примут тебя для личной беседы. До возвращения Майкла мы больше всего должны остерегаться измены.
- Меня, как и тебя, беспокоят не настоящие свидетели, а подкупленные полицией, - сказал Хаген. - Кроме того, Майкла после ареста смогут запросто убить в полиции. Они могут убить его сами или заставить одного из заключенных сделать это. Значит, мы не можем допустить даже обвинений и ареста Майкла.
Дон Корлеоне вздохнул.
- Знаю, знаю, - сказал он. - В этом вся трудность. Но мы не можем и ждать. В Сицилии тоже неспокойно. Местная молодежь не повинуется там старшим, а масса беглецов из Америки становится для тамошних донов тяжелой обузой. Майкл может оказаться между молотом и наковальней. Я принял несколько мер предосторожности, и он находится пока в надежном укрытии, но и оно не вечно. Это одна из причин, из-за которых я пошел на мир. У Барзини в Сицилии много друзей, и они напали на след Майкла. Это дает тебе частичный ответ на загадку. Я пошел на мир ради спасения сына.
Хаген не спросил, где дон черпает подобную информацию. Он даже не удивился. Верно, это дает ответ на некоторые вопросы.
- Должен ли я во время встречи с людьми Татаглия настаивать на том, чтобы посредники в торговле наркотиками были чистыми? - спросил он. - Судьи вряд ли согласятся ограничиться легким приговором, если у подсудимого будет уголовное прошлое.
Дон Корлеоне пожал плечами.
- Они должны быть достаточно умны, чтобы учесть это, - сказал он. - Напомни им, но не настаивай. Мы будем делать все, что в наших силах, но если они воспользуются услугами старой тюремной птицы и она попадется, мы даже пальцем не шевельнем. Просто скажем, что ничего нельзя поделать. Но Барзини не дурак, он и сам это все прекрасно знает. Ты следил за его выступлением? Заметил, как он умеет не раскрывать своих чувств, не показывать своей заинтересованности. Он не из тех, кто погибает вместе с проигравшей стороной.
Хаген удивился.
- Ты хочешь сказать, что он все время был за спиной Солоццо и Татаглия?
Дон Корлеоне вздохнул.
- Татаглия обыкновенный сутенер, - сказал он. - Он никогда бы не справился с Сантино. Поэтому я и не хочу знать, как это случилось. Но мне абсолютно ясно, что тут не обошлось без Барзини.
Хаген старался не упускать ни одного слова дона. Дон все время делал намеки, но оставалось еще что-то важное, чего он не упоминал. Расспрашивать Хаген не посмел. Он сказал «спокойной ночи» и направился к двери. Но дон собирался сказать еще что-то ему.
- Помни, ты должен использовать весь свой ум для возвращения Майкла, - сказал он. - И еще. Пусть человек с телефонной станции присылает мне каждый месяц о всех разговорах Клеменца и Тессио. Я их не подозреваю, но такая мера не повредит.
Хаген кивнул и вышел. Он подумал, что дон, возможно, проверяет и его, но потом устыдился. Теперь он был уверен, что изощренный ум дона разработал далеко идущие планы и что события сегодняшнего дня были тактическим отступлением. Все указывало на то, что день мести и расплаты раньше или позже наступит.

21

Только через год дону Корлеоне удалось уладить все проблемы, связанные с возвращением Майкла в Соединенные Штаты. В течение всего этого времени члены семейства ломали головы в поисках подходящего плана. Прислушивались даже к голосу Карло Ричи, который жил теперь в одном из домов на аллее (к этому времени у них с Конни родился еще один ребенок, мальчик). Но дон не утвердил ни одного из предложенных планов.
Проблему помогло решить… семейство Бочичио. Один из членов семейства Бочичио, парень лет двадцати пяти по имени Феликс, был намного умнее своих собратьев. Он категорически отказался заниматься семейным делом по уборке мусора и, чтобы еще больше отдалиться от своего племени, женился на молодой и красивой американке английского происхождения. Вечерами он учился на адвоката, а днем работал на почте. У них родилось трое детей, и они жили на его скромную зарплату служащего.
Феликс Бочичио, как и многие другие молодые люди, полагал, что по окончании учебы перед ним откроются все двери и он сразу получит постоянную должность с прекрасным жалованьем. Но действительность оказалась иной. Гордость не позволила принять ему помощь от семейства. В это время к Феликсу с просьбой о небольшой услуге обратился друг, молодой адвокат, который находился уже на пути к блестящей карьере. Это было сложное с юридической точки зрения дело о банкротстве, которое невозможно было вести одними лишь честными методами. Существовал один шанс против миллиона, что дело раскроется. Феликс Бочичио решил рискнуть. Предстояло использовать все добытые в университете знания, и оттого это дело не казалось ему отталкивающим.
Короче, дело раскрылось. Друг-адвокат отказался помочь Феликсу и не подходил даже к телефону. Две главные фигуры этого дела - хитрые пожилые бизнесмены - решили, что в провале виновен Феликс Бочичио и, признав свою вину, заявили, что это Феликс Бочичио заставил их пойти на преступление. Были добыты ложные показания против близких родственников Феликса, которые прежде судились за шантаж. Бизнесмены отделались условным наказанием. Феликса приговорили к пяти годам тюрьмы, из которых он три отсидел. Семейство Бочичио не обратилось за помощью ни к одному другому семейству города или дону Корлеоне, так как Феликс отказался от помощи семейства и его следовало проучить. Он должен был понять, что семейство преданней общества, которое невозможно разжалобить.
После освобождения из тюрьмы Феликс Бочичио вернулся домой, поцеловал жену и детей, прожил спокойно один год, а потом показал, что и в его жилах течет сицилийская кровь. Не пытаясь скрыть следов, он добыл оружие - автоматический пистолет, и убил своего друга-адвоката. Затем он подкараулил у выхода из ресторана обоих бизнесменов и всадил в голову каждого из них по пуле. Оставив трупы на мостовой, он вошел в ресторан, заказал кофе и стал спокойно ожидать прихода полиции.
Суд был скорым, а приговор - безжалостным. Преступник убил свидетелей, которые послали его в тюрьму. Общество было оскорблено в своих лучших чувствах и всех - газеты, журналы, радио и даже мягкосердечных гуманистов - объединило страстное желание видеть Феликса Бочичио на электрическом стуле. Губернатор штата был готов его помиловать, как готовы помиловать бешеного пса инспекторы по саннадзору. Семейство Бочичио было, разумеется, готово истратить любую сумму на обжалование приговора в верховном суде. Теперь он был их гордостью, но результат обжалования мог быть лишь один. После нескольких бессмысленных словесных перепалок в суде, Феликс Бочичио должен был умереть на электрическом стуле.
По просьбе одного из членов семейства Бочичио, который надеялся помочь молодому человеку, Хаген обратил внимание дона на это дело. Дон Корлеоне вначале наотрез отказался помочь. Он не волшебник. Люди просят его о невозможном. Но назавтра дон позвал Хагена в свой кабинет и попросил его подробно описать все дело. Когда Хаген кончил рассказывать, дон попросил пригласить главу семейства Бочичио на аллею.
Дальше все было просто и гениально. Дон Корлеоне обещал главе семейства Бочичио пожизненную пенсию для жены Феликса и его детей. Деньги для этой цели будут переданы семейству немедленно. В виде компенсации Феликс должен признаться в убийстве Солоццо и капитана Мак-Клуски.
Надо было уладить множество мелких проблем. Признание Феликса должно быть убедительным, то есть он должен ознакомиться со всеми подробностями убийства. Кроме того, он должен заявить, что офицер полиции был замешан в торговле наркотиками. После этого надо заставить официанта из «Луны» опознать в Феликсе убийцу. Это потребует некоторой смелости, так как придется коренным образом изменить приметы убийцы: Феликс Бочичио был намного ниже и плотнее настоящего убийцы. Но об этом позаботится дон Корлеоне. Феликс Бочичио закончил университет, глубоко верит в высшее образование и наверняка хочет, чтобы его дети тоже учились в колледже. Дон Корлеоне готов платить за учебу его детей в колледже. Теперь надо убедить семейство Бочичио, что нет никаких шансов на помилование Феликса за действительно совершенные им убийства. Новое признание ничего не изменит.
Все было улажено: деньги передали семейству Бочичио, а с заключенным удалось связаться и детально проинструктировать его. План удался, и в один прекрасный день газеты запестрели сенсационными заголовками. Но дон Корлеоне был, как всегда, осторожен и ждал приведения приговора в исполнение - почти четыре месяца. Лишь после этого он отдал приказ привезти домой Майкла Корлеоне.

22

Спустя год после гибели Сонни Люси Манчини не могла его забыть. Ее сны не были пустыми снами школьницы, а ее тоска - тоской преданной жены. Она не потеряла «друга жизни» и недоставало ей не его сильного характера. Она вспоминала не его подарки, не улыбку и не блеск его глаз.
Нет. Причина была куда более важной. Он был единственным на свете мужчиной, который мог ей принести наслаждение в постели. Так, во всяком случае, по своей молодости и наивности, думала она.
Теперь, спустя год, она загорала под щедрым солнцем Невады. В песке у ее ног валялся светловолосый худощавый молодой человек. В этот воскресный полдень они лежали возле гостиничного бассейна и, невзирая на массу людей вокруг них, его рука скользила по ее бедру.
- О, Джул, перестань, - сказала Люси. - Я-то думала, что хоть врачи не такие дураки.
Джул улыбнулся.
- Я врач Лас-Вегаса.
Он пощекотал ее бедро и удивился тому, как способна возбудить ее такая малость. Возбуждение чувствовалось в ее лице, хотя Люси и пыталась скрыть его. И в самом деле она была очень примитивной и наивной. С ней можно будет договориться. Надо выбить из ее головы всю эту чушь о потерянном любовнике. Под его рукой живое тело, которое рвется к другому живому телу. Доктор Сегал решил пойти в большое наступление сегодня ночью. Он хотел, чтобы Люси просто полюбила его, но если придется пойти на уловки, то кто лучше его подойдет для этой цели? Все во имя науки. Бедная девочка просто умирает по этому.
- Джул, перестань, перестань, пожалуйста, - попросила Люси. Голос ее дрожал.
Джул отдернул руку.
- О'кэй, сладость моя, - сказал он. Положив голову на ее мягкие бедра, он быстро задремал. Его забавлял этот трепет, этот жар, которым пылало ее тело и когда она опустила руку на его волосы, он схватил ее за запястье, словно любовник в любовном порыве, а на самом деле - чтобы прощупать ее пульс. Пульс был очень быстрым. Этой ночью он ее возьмет и раскроет тайну, какой бы она, черт побери, не была.
Люси посмотрела на купающихся. Разве могла она себе представить, что ее жизнь так изменится за два года? Она никогда не раскаивалась из-за «глупости», сделанной на свадьбе Конни. Это было самым удивительным в ее жизни переживанием и в своих снах она возвращалась к нему снова и снова. Как переживала она снова и снова месяцы, последовавшие за этим.
Сонни навещал ее раз в неделю, иногда чаще. Перед встречей ее тело начинало ныть в предчувствии предстоящих пыток. Их влечение друг к другу было по-настоящему примитивным и не заключало в себе ничего мало-мальски духовного. Это было самой грубой на свете любовью, любовью двух тел.
Когда Сонни звонил и сообщал, что придет, она заботилась о том, чтобы в квартире было достаточно напитков и пищи для ужина и для завтрака (Сонни обычно оставался у нее до следующего утра). Он желал ее всю до конца, как и она желала его. У него был свой ключ и когда он входил, она летела в его могучие объятия. В своей любви они были настоящими дикарями. Во время первого своего поцелуя они рвали друг на друге одежды, он поднимал ее на воздух, а она обвивала его тело ногами. Стоя в коридоре ее квартиры, они проделывали то же, что и в тот незабываемый день, и только после этого он брал ее на руки и нес в спальню.
Они были вместе по шестнадцать часов подряд. Когда он говорил по телефону, она не прислушивалась к этим разговорам. Она была слишком занята игрой его телом. Иногда, когда он вставал, чтобы взять стакан с виски, она не могла удержаться и не протянуть руку, чтобы дотронуться до его обнаженного тела, которое казалось ей игрушкой, созданной специально для нее. Вначале она стыдилась подобных проявлений страсти, но вскоре поняла, что ее возлюбленному они нравятся, что ее раболепие льстит ему. Во всем этом была, однако, какая-то животная наивность. Они были счастливы друг с другом.
После выстрелов, произведенных на улице в отца Сонни, она впервые поняла, что ее возлюбленному может грозить опасность. Оставшись одна в квартире, она не плакала, а громко скулила. Сонни не приходил к ней почти три недели, и она существовала только благодаря снотворному и виски. Она ощущала почти физическую боль. Когда он, наконец, пришел, она ни на минуту не отпускала его от себя. После этого и вплоть до самой своей гибели он приходил к ней не реже раза в неделю.
Узнав из газет о его гибели, она приняла большую дозу снотворного, но по какой-то непонятной причине яд не умертвил ее, а заставил выйти в коридор. Она упала возле лифта, где ее нашли соседи и отвезли в больницу.
Об ее отношениях с Сонни знал очень узкий круг людей, и потому Люси удостоилась всего нескольких строчек в сенсационной статье вечерней газеты.
В больнице ее навестил Том Хаген. Он же устроил ее на работу в гостиницу, которой заведовал брат Сонни, Фредо. Том Хаген сказал ей, что она будет получать пенсию от семейства Корлеоне и что Сонни очень беспокоился о ней. Он спросил, не беременна ли она, полагая, что это послужило причиной ее отравления, и она ответила, что не беременна. Он спросил, не приходил ли к ней Сонни в ту ночь и не звонил ли он ей, и она ответила, что не приходил и не звонил. Люси откровенно призналась Хагену:
- Он был единственным человеком, которого я способна была любить. Я не могу любить никого другого.
Она заметила легкую улыбку на губах Хагена, но в то же время он казался удивленным.
- Почему ты мне не веришь? - спросила она. - Разве он не привел тебя мальчиком к себе домой?
- Он был другим человеком, - ответил Хаген. - Он вырос и сильно изменился.
- Не для меня, - сказала Люси. - Может быть для всех он изменился, но не для меня.
Она была еще очень слаба и не могла рассказать, как нежен был с ней всегда Сонни. Он никогда на нее не сердился, никогда не нервничал.
Хаген организовал ее переезд в Лас-Вегас. Там ее ожидала снятая квартира, он лично отвез ее в аэропорт и заставил обещать, что если она почувствует себя одиноко или у нее будут неприятности, она тут же позвонит, и он сделает все, чтобы ей помочь.
У трапа самолета она с некоторым колебанием в голосе спросила:
- Отцу Сонни известно, что ты делаешь?
Хаген улыбнулся.
- Я работаю на него, как работал бы на самого себя. В подобных делах он очень консервативен и никогда не пойдет против законной жены сына. Но он считает, что Сонни вел себя с тобой неправильно. Тот факт, что ты проглотила все эти таблетки, сильно потряс его.
Он не рассказал, какой невероятной показалась дону вся эта история. Дон вообще не верил в самоубийства из-за любви.
Теперь, пробыв почти восемнадцать месяцев в Лас-Вегасе, Люси, к своему собственному удивлению, была почти счастлива. Часто по ночам ей снился Сонни. После него она не знала ни одного мужчины. Но жизнь в Лас-Вегасе была ей по душе. Она купалась в бассейне гостиницы, плавала на яхте в Мид-Лэйк и в выходной день выезжала на машине в пустыню. Она похудела и это изменило к лучшему ее фигуру. Работая в регистрационном отделе гостиницы, Люси не была тесно связана с Фредо, но проходя мимо, он всегда останавливался и обменивался с ней парой слов. Ее поразили происшедшие в Фредо изменения. Он стал поклонником женщин, красиво одевался и, кажется, проявлял способности в управлении гостиницей. Длинное жаркое лето и женщины тоже заставили его похудеть, и висевшая на нем одежда придавала ему вид великовозрастного повесы.
Спустя полгода Том Хаген навестил Люси. Вдобавок к своей зарплате она получала ежемесячные переводы по шестьсот долларов. Хаген объяснил, что он должен давать отчет об использовании этих денег, и попросил ее подписать доверенность. Он добавил, что она будет официально числиться владелицей пяти процентов акций гостиницы, в которой работает. Придется пройти все официальные процедуры, принятые в штате Невада, но все будет устроено и у нее не будет даже малейших неприятностей. Если власти попытаются ее допрашивать, она должна просто дать им адрес своего адвоката, и ее больше не побеспокоят.
Люси согласилась. Она поняла, что происходит, но ей было безразлично, как ее используют. Это казалось ей естественной услугой. Но когда Хаген попросил ее следить за происходящим в гостинице, за Фредо и его боссом, она спросила:
- Ой, Том, ведь не хочешь же ты, чтобы я шпионила за Фредо?
Хаген улыбнулся.
- Фредо очень беспокоит отца. Он бывает в компании Му Грина, и мы просто хотим, чтобы он не влип в неприятную историю.
Он, разумеется, не сказал, что дон финансировал строительство этой гостиницы не только для обеспечения убежища для сына, но и для того, чтобы ступить одной ногой в подающий надежды Лас-Вегас. Спустя некоторое время после этого разговора на работу в гостиницу устроился доктор Джул Сегал. Он был очень худым, очень красивым и казался Люси слишком молодым для врача. Встретились они случайно, после того, как у нее на руке появилась опухоль. Несколько дней опухоль ее очень беспокоила, и она решила, наконец, обратиться к врачу. В прихожей сидели и сплетничали две девушки из варьете. Они были красивы той красотой, которая всегда вызывала зависть Люси. Они казались ангелами. Но одна из них сказала:
- Клянусь тебе, если я снова подхватила триппер, я танцевать больше не буду.
Когда доктор Сегал открыл дверь кабинета, чтобы впустить одну из девушек, у Люси возникло желание встать и уйти. Роговые очки и строгий голос придавали Джулу довольно строгий вид, но в общем он производил впечатление человека несолидного, и, как многие консервативные по натуре люди, Люси не верила, что несолидность и медицина могут мирно уживаться.
В кабинете все опасения Люси улетучились. Доктор Сегал почти не разговаривал, но в то же время и не спешил. Он объяснил Люси, что у нее очень распространенное вздутие сухожилия, что это ни в коем случае не злокачественная опухоль, и Люси не должна тревожиться. Он снял с полки тяжелую медицинскую книгу и сказал:
- Протяни руку.
Люси поколебалась, но все же протянула руку. Впервые за все время он улыбнулся ей.

Предыдущая страница 23 Следующая страница


Крестный отец 24

- Я рискую потерять гонорар за операцию, - сказал он. - Я просто ударю по опухоли этой книгой, и она исчезнет. Она, правда, может снова появиться, но если я сделаю тебе операцию, это будет дорого стоить и тебе долго придется носить повязку. О'кэй?
Она улыбнулась.
- О'кэй, - сказала она.
Он тут же опустил тяжелую книгу на ее руку, и она негромко вскрикнула. Опухоль почти полностью исчезла.
- Сильно болело? - спросил он.
- Нет, - ответила Люси. Она следила за тем, как он заполняет ее карточку. - Это все?
Он кивнул головой, не обращая на нее больше внимания. Она вышла.
Спустя неделю он встретил ее в баре и присел рядом с ней к стойке.
- Как твоя рука? - спросил он.
Она улыбнулась.
- В порядке, - ответила она. - Ты, оказывается, хороший врач.
Он улыбнулся ей.
- А я не знал, насколько ты богата. «Сан» Вегаса только что опубликовал список владельцев акций гостиницы, и у Люси Манчини, оказывается, десять жирных процентов. Я мог заработать состояние на той маленькой опухоли.
Она вспомнила наставления Хагена и не ответила. Он снова улыбнулся.
- Не беспокойся. Я понимаю, в чем дело: ты просто подставная кукла - в Вегасе полно таких. Как ты смотришь на то, что я приглашу тебя сегодня вечером в варьете и даже куплю несколько рулетных жетонов?
Она немного поколебалась. Он продолжал уговаривать. Наконец, она сказала:
- Я хотела бы пойти, но, боюсь, к концу вечера ты разочаруешься. Я не отдаюсь, как большинство здешних девушек.
- Поэтому я тебя и приглашаю, - весело сказал Джул. - Сегодня ночью я собираюсь отдохнуть.
Люси улыбнулась ему и ответила немного опечаленным голосом:
- Неужели это бросается в глаза? - спросила она. Он отрицательно покачал головой, и она добавила. - Хорошо, поужинаем вместе, но рулеточные жетоны куплю я сама.
Они вместе поужинали и сходили в варьете, где Джул развлекал Люси, описывая обнаженные груди медицинскими терминами. Все это не выходило за рамки хорошего юмора. Поздно ночью они отправились на машине к Боулдер-Дам, где он начал заигрывать с ней, но, поняв после нескольких поцелуев, что днем она не шутила, остановился. Свое поражение он воспринял с юмором.
- Я ведь предупреждала, - упрекнула его Люси.
- Но ведь я оскорбил бы тебя, не начав приставать, - ответил Джул. Он был прав, и она рассмеялась.
В ближайшие несколько месяцев они крепко сдружились. Но в любви Люси упорно ему отказывала. Она заметила, что ее постоянные отказы удивляют его, но не оскорбляют, как других мужчин, и это еще больше усилило ее веру в него. Джул оказался спортивным парнем. В уикэнды он принимал участие в автогонках Калифорнии. Он рассказал ей, как во время отпуска путешествовал по непроходимым лесам Мексики, местное население которых живет, как и тысячу лет назад, и где тебя готовы убить, чтобы завладеть твоими ботинками и рюкзаком. Совершенно случайно она узнала, что он хирург и работал в знаменитой нью-йоркской больнице.
Как мог он согласиться на работу врача в гостинице? В ответ на этот вопрос Джул предложил:
- Ты расскажи мне свою темную тайну, и я расскажу тебе свою.
Она покраснела и больше этой темы не касалась.
…Теперь, когда они лежали возле бассейна, она чувствовала к нему непреодолимое влечение. Она нежно гладила его шею. Неожиданно он поднял голову и встал. Потом взял ее за руку и повел к бетонной дорожке. Она не сопротивлялась, и они вошли в один из домиков, который служил Джулу временной квартирой. Там он приготовил два коктейля. Палящее солнце и крепкий коктейль вскружили ей голову. Джул потянул ее к себе и их тела, на которых не было ничего, кроме купальных костюмов, прижались друг к другу. Люси прошептала «нет», но он торопливо стянул с нее купальный костюм, одновременно поглаживая ее тяжелую грудь, и целуя ее круглый живот и бедра. Голые, в объятиях друг друга, они легли на кровать. Она почувствовала стыд, знакомый ей по временам, предшествовавшим встрече с Сонни, когда ее первый любовник прошелся насчет того, что она «слишком широка, там внизу».
Когда Джул, наконец, скатился с нее, Люси забилась в угол кровати и заплакала. И тем более неожиданно громкий смех и слова Джула поразили ее.
- Страстная и несчастная итальянка, из-за этого ты мне отказывала все это время? Глупышка, - сказал он. - Глупышка.
Это было произнесено с такой любовью, что она повернулась к нему, а он прижал к себе ее обнаженное тело и сказал:
- Ты дочь средневековья, ты настоящая дочь средневековья.
Голос его был мягким и утешающим, и она продолжала плакать.
- Теперь слушай меня, - сказал он. - Родись ты в порядочной семье с современными взглядами, твоей проблемы уже много лет не существовало бы. Теперь позволь мне назвать твою проблему: это не прыщавая кожа, косые глаза или уродливое лицо, которое не исправить даже пластической операцией. Это скорее напоминает бородавку, родинку или неправильной формы ухо. Перестань думать об этом в сексуальном плане. Перестань считать, что у тебя большая коробка, которая ни одному члену не даст достаточного удовольствия, и потому тебя никто не может полюбить. У тебя просто дефект таза, который мы, хирурги, называем слабостью тазового дна. Обычно дефект появляется после рождения, но он может быть и причиной врожденной деформации костей и костных суставов. Это довольно распространенное заболевание, и многие женщины страдают всю жизнь, в то время, как простая операция может все исправить. Некоторые женщины кончают из-за этого с собой. У тебя очень красивое тело, и я не предполагал, что это и есть твой дефект. Зная о твоих отношениях с Сонни, я думал, что это что-то психологическое. Но позволь мне обстоятельней проверить тебя, и я скажу, сколько работы потребуется для устранения дефекта. Пойди в ванную и прими душ.
Когда Люси приняла душ, Джул терпеливо и невзирая на ее протесты, заставил ее лечь на кровать и широко раскинуть ноги. Он открыл саквояж с инструментами и погрузился в работу. Она почувствовала себя униженной, когда он поцеловал ее в пупок и рассеянно сказал:
- Впервые я чувствую удовольствие от такой работы.
После этих слов он повернул ее на живот и ввел палец в задний проход, любовно поглаживая ее спину второй рукой. Кончив, он снова повернул ее на спину, нежно поцеловал в губы и сказал:
- Детка, я построю тебе совершенно новую вещь для кровати и лично испробую ее. Это будет первоклассным медицинским экспериментом, и сообщение о нем я смогу поместить даже в официальных журналах.
Джул проделал все с такой любовью и юмором, что Люси справилась со своим стыдом и растерянностью. Он снял даже с полки медицинскую книгу и показал Люси похожий случай и этапы операции. Все это ее очень заинтересовало.
- Это вопрос здоровья, - сказал он. - Если вовремя этого не исправить, у тебя возникнет множество проблем со всем мочеполовым аппаратом. Без операционного вмешательства мышцы и связки тазовой области ослабеют. Мы должны стыдиться того, что излишняя скромность мешает врачам ставить в подобных случаях диагноз, а массе женщин - жаловаться на свой порок.
- Не говори об этом. Не говори об этом, пожалуйста, - попросила Люси.
Она все еще стыдилась своего недостатка и была растеряна. Джул сочувствовал ей, хотя, как врач, и считал ее переживания глупостью. Он нашел правильный путь для ее утешения.
- О'кэй, - сказал он. - Я знаю теперь твой секрет. Ты часто спрашиваешь, что я, один из самых молодых и способных хирургов Штатов, делаю в этом городе? Так вот, я делаю аборты. Ничего дурного в этом нет, аборты делает добрая половина врачей. Беда в том, что я попался. Мой друг, доктор Кеннеди, вместе с которым я когда-то работал, обещал мне помочь. Насколько я понимаю, Том Хаген сказал ему в свое время, что он всегда может обратиться к семейству за помощью. Он поговорил с Хагеном. Через некоторое время обвинение было снято, но союз врачей занес меня в черный список. Тогда-то семейство Корлеоне и устроило меня на работу сюда. Зарабатываю я здесь неплохо. Работы тоже много. Девицы из варьете не перестают встречаться с мужчинами, и если они сразу обращаются ко мне, то аборт оказывается очень простым. Я скребу их, как ты скребешь свою сковородку. Фредо Корлеоне настоящий дикарь. По моим подсчетам он трахал здесь по меньшей мере пятнадцать девиц. Я все время собираюсь поговорить с ним, как мужчина с мужчиной. Три раза мне пришлось лечить его от триппера и один от сифилиса. Он настоящая гнида.
Джул остановился. Умышленно проявив неосторожность, он пошел против своих принципов. Пусть Люси знает, что и у людей, которых она уважает и немного побаивается - как Фредо Корлеоне, например - имеются свои постыдные тайны.
- Считай, что в твоем теле имеется кусок пластмассы, потерявший гибкость, - сказал Джул. - Мы должны сделать его более напряженным и более упругим.
- Я подумаю, - сказала Люси, но уже знала, что пойдет на операцию. Потом она подумала о чем-то другом. - А сколько это будет стоить? - спросила она.
Джул сморщил лоб.
- У меня нет здесь условий для подобной операции, да я и не специалист в этой области. Но мой друг из Лос-Анжелеса делает такие операции лучше всех и работает он в прекрасно оборудованной клинике. Он, по сути, оперирует всех кинозвезд, когда эти дамочки убеждаются, что одним смазливым личиком не заставишь мужчину полюбить себя. Я в свое время сделал ему несколько одолжений, и поэтому операция стоить ничего не будет. Я делаю иногда аборты по его просьбе. Слушай, не будь это неэтично, я назвал бы тебе имена нескольких секс-бомб, которые сделали у него подобные операции.
Люси загорелась любопытством.
- Ой, расскажи, - попросила она. - Расскажи мне.
- Хорошо, расскажу, - пообещал Джул. - Но ты должна поужинать со мной, и мы вместе проведем эту ночь. Мы обязаны наверстать время, упущенное из-за твоей глупости.
Люси почувствовала прилив нежности к Джулу и сказала:
- Ты не обязан спать со мной, ведь ты не получишь от этого удовольствия.
Джул засмеялся.
- Глупая, какая ты глупая. Разве ты не слышала о других способах, более древних, более культурных? Неужели ты и в самом деле так наивна?
- А, это… - протянула она.
- А-а, это… - передразнил ее Джул. - Порядочные девушки этого не делают, настоящие мужчины этим тоже не занимаются. Даже в 1948 году. Детка, я могу отвести тебя к одной старушке, которая живет в Лас-Вегасе и которая в 1880 году, кажется, была самой молодой «мадам» в самом популярном на Диком Западе публичном доме. Она любит вспоминать те времена. И знаешь, что она мне рассказала? Те самые ковбои, мужчины из мужчин, всегда требовали «французской любви» или того, что мы, врачи, называем оральным сексом, а ты - «а, это». Тебе не приходило в голову сделать «а, это» с твоим Сонни?
Впервые за все время она его по-настоящему удивила. Она повернулась к нему с улыбкой, которая напоминала улыбку Монны Лизы, и тихо сказала:
- Мы с Сонни делали все.
Подобное признание она делала впервые.
Две недели спустя Джул Сегал стоял в операционной клинике Лос-Анжелеса и следил за движениями рук своего друга, доктора Фредерика Келнера, выполняющего свою работу с необыкновенным изяществом. Когда Люси легла на операционный стол, Джул нагнулся к ней и прошептал:
- Я сказал ему, что ты особенная девушка, и он собирается построить там по-настоящему крепкие стены.
Наркоз уже начинал действовать, и она не сумела ни засмеяться, ни улыбнуться, но его замечание как рукой сняло страх перед операцией.
Доктор Келнер резал с уверенностью профессионального шулера, раздающего карты. Укрепление дна таза преследовало две цели. Сокращение связок должно было устранить вялость мышц и органов полости таза. И, разумеется, следовало приподнять тазовое дно и вход во влагалище. Исправление связок называют перинкоррапией, а сшивание стенок влагалища - колпоррапией.
Джул заметил, что доктор Келнер работает теперь осторожно: слишком глубокий порез может задеть сфинктер. Судя по рентгеновским снимкам и результатам анализов, случай Люси не слишком сложный. Осложнений быть не должно, но операция есть операция, и всегда возможны непредвиденные затруднения.
Келнер работал над диафрагмальными связками. Т-образные щипцы обнажали фасции и мышцы сфинктера. Покрытые марлей пальцы Келнера отодвигали в сторону соединительную ткань. Джул взглянул на стенки влагалища, пытаясь разглядеть вены, появление которых означало бы повреждение сфинктера. Но старина Келнер хорошо знал свое дело. Он строил новое влагалище с такой же легкостью, с какой плотник сбивает доски. Вскоре он уже измерял ширину входа, поднимая на Джула синие глаза и как бы спрашивая, достаточно ли узким он получился.
Они отвезли Люси в послеоперационную палату, и Джул остался поговорить с Келнером. Келнер был весел, значит операция прошла удачно.
- С моими отверстиями осложнений не бывает, - сказал он Джулу. - Там ничего не выросло, случай очень простой. У нее удивительно гибкое для этих заболеваний тело, и теперь она может отдаться удовольствиям и играм. Завидую тебе, юноша. Разумеется, тебе придется обождать, но потом, ручаюсь, ты будешь доволен моей работой.
Джул засмеялся.
- Ты настоящий Пигмалион, доктор, - сказал он. - Нет, в самом деле, работа изумительная.
- Это все детские игры, - проворчал доктор Келнер. - Вроде твоих абортов. Будь общество немного реалистичнее, а люди - такими же, как мы с тобой, мы могли бы заняться более важной работой, а эту оставить ремесленникам. Кстати, на следующей неделе пошлю к тебе девушку. Очень хорошая девушка, такие, по-моему, чаще всего попадают в беду.
Джул пожал ему руку.
- Спасибо, доктор, - сказал он. - Приезжай ко мне, и я позабочусь, чтобы ты отведал всех удовольствий нашей гостиницы.
Келнер сухо улыбнулся.
- Я рискую каждый день и не нуждаюсь в рулетке и костях. Я и так слишком часто сталкиваюсь с судьбой. Ты тратишь себя там, Джул. Еще несколько лет, и ты сможешь забыть о серьезных операциях.
Он повернулся и ушел. Джул знал, что эти слова были не упреком, а дружеским предостережением, но они здорово подействовали на него. Зная, что Люси пробудет в палате по меньшей мере двенадцать часов, он вышел в город и напился.
Придя назавтра в больницу, он удивился, застав в палате двоих мужчин и разбросанные по всей комнате цветы. Люси опиралась на подушки и вся сияла. Он удивился, потому, что Люси, по ее словам, давно порвала отношения с семьей и просила сообщить им об операции только в случае осложнений. Фредо Корлеоне, разумеется, знал, что она легла в больницу на легкую операцию; Джул рассказал ему об этом и попросил отпуск для Люси и для себя. Фредо тут же согласился дать им отпуск и добавил, что гостиница оплатит все ее счета.
Люси представила посетителей, и одного из них Джул тут же узнал. Это был знаменитый Джонни Фонтена. Второй был высоким мускулистым итальянцем по имени Нино Валенти. Оба пожали Джулу руку и больше не обращали на него внимания. Они шутили, вспоминали детство, проведенное вместе в одном из кварталов Нью-Йорка. Все это были разговоры, в которых Джул не мог принять участия. Поэтому он сказал Люси:
- Я зайду к доктору Келнеру, а потом вернусь.
- Эй, дружище, - сказал Джонни, - мы тоже должны уходить. Оставайся-ка ты с Люси. Присматривай за ней хорошенько, док.
Джул обратил внимание на особые хрипы в голосе Джонни Фонтена и вдруг вспомнил, что знаменитый актер, завоевавший приз Оскара, вот уже более года не выступает перед публикой. Как могло случиться, что голос певца изменился в столь позднем возрасте, и пресса об этом молчит? Джул любил закулисные тайны и с напряжением продолжал вслушиваться в голос Фонтена, пытаясь определить причину хрипоты. Возможно, он просто переработался. Может быть, дело в алкоголе, сигаретах или даже женщинах. Голос звучал безобразно, и никак нельзя было подумать, что он принадлежит одному из самых лучших исполнителей прекрасных неаполитанских песен.
- Ты, кажется, простужен, - сказал Джул Джонни Фонтена.
- Это просто усталость, я пытался вчера петь, - ответил Джонни. - Кажется, не смогу больше работать. Стареем, дружище, и голос меняется.
Он улыбнулся Джулу, как бы говоря: «А тебе какое дело?»
- А ты не проверялся у врача? Быть может, это исправимо? - спросил Джул.
Теперь Джонни Фонтена не был так любезен. Он посмотрел на Джула долгим и холодным взглядом.
- Это я сделал первым делом, два года назад. Мой личный врач считается лучшим в Калифорнии. Мне посоветовали много отдыхать. Там все в порядке, просто я старею, а к старости голос меняется.
Сказав это, Джонни Фонтена отвернулся от Джула и принялся снова развлекать Люси. Джул продолжал прислушиваться к его голосу. Непременно должна быть опухоль на голосовых связках. Но почему, черт побери, этого не сумели определить специалисты? Неужели это злокачественная опухоль, которую невозможно оперировать? Но тогда существуют другие пути.
Он перебил Фонтена и спросил его:
- Когда ты в последний раз был у специалиста?
Видно было, что Фонтена не на шутку рассердился, но в присутствии Люси старался соблюдать вежливость.
- Около восемнадцати месяцев назад, - сказал он.
- Твой врач осматривает тебя время от времени? - спросил Джул.
- Конечно, - сердито ответил Джонни Фонтена. - Он осматривает меня и назначает аэрозоль кодеина. Он говорит, что это из-за старения, из-за алкоголя, курения и всего прочего. Может быть, ты знаешь больше него?
- А как его имя? - спросил Джул.
- Такер. Доктор Джеймс Такер, - ответил Фонтена с оттенком гордости в голосе. - Каково твое мнение о нем?
Имя было знакомо, оно связывалось в памяти со знаменитыми кинозвездами и лучшими курортами.
- Он хорошо одевается, - ответил, улыбаясь, Джул.
Теперь Фонтена не скрывал ярости.
- Ты считаешь себя лучше него? - спросил он.
Джул засмеялся.
- А ты поешь лучше Кармена Ломбардо? - задал он контрвопрос.
Его удивила реакция Нино Валенти, который засмеялся и начал биться головой о кресло. Шутка этого не стоила. Потом до Джула донесся тяжелый запах спирта: этот Валенти, кем бы он, черт побери, ни был, просто пьян.
- Эй, ты должен смеяться не его шуткам, а моим, - зарычал Фонтена.
Тем временем Люси придвинулась к нему и прошептала:
- Он кажется пацаном, но на самом деле это блестящий хирург. Если он говорит, что он лучше доктора Такера, значит он лучше доктора Такера. Слушай его, Джонни.
Вошла медсестра и сказала, что им пора уходить. Джула рассмешило, что Люси подставила Джонни и Нино для поцелуя вместо губ щеку, но они этого, кажется, ждали. Джулу она позволила поцеловать себя в губы, а потом прошептала:
- Возвращайся, пожалуйста, после обеда.
Он кивнул головой.
В коридоре Валенти спросил его:
- А что за операция была у нее? Что-нибудь серьезное?
Джул отрицательно покачал головой.
- Нет, всего-навсего маленькое исправление женской канализации. Самое обычное дело, поверь мне. Я волнуюсь больше тебя, потому что надеюсь на этой девушке жениться.
Они посмотрели на него оценивающим взглядом, и он спросил:
- А как вам стало известно, что она в больнице?
- Нам позвонил Фредо и попросил, чтобы мы ее навестили, - ответил Фонтена. - Мы росли в одном квартале. Люси была подружкой на свадьбе его сестры.
- А-а, - сказал Джул. Он не открыл им, что ему известна вся история, а они ничего не рассказали ему о Сонни.

Предыдущая страница 24 Следующая страница


25 Марио Пьюзо

Идя по коридору, Джул как бы невзначай сказал Фонтена:
- Я пользуюсь здесь правами приходящего врача, почему бы тебе не позволить мне взглянуть на твое горло?
- Я тороплюсь, - отмахнулся от него Джонни.
- Это горло стоит миллион долларов, - сказал Нино Валенти. - Он не может позволить смотреть в него каждому дешевому врачу.
Джул заметил улыбку на лице Валенти, тот был явно на его стороне. Джул весело сказал:
- Я не дешевый врач. До того, как меня поймали на аборте, я был лучшим из хирургов и диагностов восточного берега.
Как он и предполагал, эти слова изменили их отношение к нему. Признавшись в преступлении, он заставил их поверить в свои качества врача. Первым очнулся Валенти.
- Если Джонни не хочет воспользоваться твоими услугами, то я пошлю к тебе свою подругу. Не с горлом, разумеется.
- Сколько это отнимет времени? - раздраженно спросил Джонни.
- Десять минут, - ответил Джул. Это была ложь, но такую ложь он считал святой.
- О'кэй, - сказал Фонтена. Его голос казался теперь еще более хриплым.
Джул тут же попросил освободить для него комнату и пригласить сестру. В больнице были не все необходимые инструменты, но для первого осмотра этого было достаточно. Менее, чем через десять минут, Джул знал, что на голосовых связках действительно имеется опухоль. Даже Такер, этот сапожник и бездарный сукин сын, должен был суметь поставить диагноз. «Иисус, у этого парня имеется, наверно, даже разрешение на работу. Надо его немедленно отнять», - подумал Джул. Джул не обращал больше внимания на обоих мужчин. Он снял телефонную трубку и попросил больничного отоларинголога зайти в кабинет. Потом он повернулся к Нино Валенти и сказал:
- Тебе, по-моему, придется долго ждать. Лучше иди домой.
Фонтена с недоверием посмотрел на него.
- Сукин сын, ты что, собираешься держать меня здесь? - спросил он.
Джул ответил ему с удовольствием:
- Можешь делать все, что тебе вздумается, - сказал он. - В твоей глотке сидит опухоль. Если останешься здесь еще на несколько часов, мы сумеем определить, не злокачественная ли это опухоль. Мы сможем также определить, требуется ли операция или можно обойтись лечением. Я назову тебе лучшего в Штатах специалиста в этой области, и мы сможем привезти его сегодня вечером сюда, за твои деньги, разумеется. Но ты можешь отправляться к своему идолу или попотеть в поисках другого врача. Если опухоль злокачественная, они вырежут тебе всю глотку и ты умрешь. Оставайся здесь, и через несколько часов все будет улажено.
- Давай останемся, Джонни, - сказал Валенти. - Я позвоню на студию. Скажу только, что мы задерживаемся. Потом вернусь сюда и буду с тобой.
Рентгеновский снимок и картина мазка под микроскопом убедили Джула в правильности диагноза. Когда Джонни смазывали горло йодом, он вырвал на марлевый тампон и хотел уйти. Нино Валенти схватил его за плечо и усадил в кресло. Когда все кончилось, Джул улыбнулся и сказал:
- Бородавка.
Фонтена не понял. Джул повторил.
- Всего несколько бородавок. Соскоблим их, как снимают кожуру с колбасы. Через несколько месяцев все будет в порядке.
Валенти вскрикнул, но Фонтена все еще сердился.
- А как это отразится на моем голосе, я смогу петь?
Джул пожал плечами.
- Гарантировать нельзя. Но какое это имеет значение, ты ведь все равно не можешь теперь петь?
Фонтена с отвращением посмотрел на него.
- Мальчик, ты не знаешь, что говоришь. Тебе кажется, что ты сообщаешь мне хорошую новость, а на самом деле ты говоришь, что я, возможно, никогда больше не смогу петь. Это правда, я никогда больше не буду петь?
Все это, в конце концов, Джулу надоело. Он действовал, как настоящий врач, и это доставляло ему удовольствие. Он сделал этому мерзавцу одолжение, а тот ведет себя, будто его смертельно оскорбили.
- Слушай, мистер Фонтена, - холодно сказал Джул. - Я врач, и ты можешь звать меня «доктор». Не «мальчик». И сообщил я тебе хорошую новость. Придя сюда с тобой, я был уверен, что в твоей глотке сидит злокачественная опухоль и ты скоро умрешь. Мне бы очень не хотелось сообщать, что дело безнадежно, и я обрадовался возможности сказать «бородавка». Твое пение всегда доставляло мне удовольствие, а по твоим фильмам я учился соблазнять девушек. Ты настоящий актер. Но ты и очень избалованный парень. Тебе кажется, что раз ты Джонни Фонтена, у тебя не может быть рак? Или что в твоем мозгу не может вырасти неоперабельная опухоль? Или что у тебя не может быть порок сердца? Может быть, ты думаешь, что никогда не умрешь? Все это не так приятно, и я советую тебе пройтись по больнице и спеть панегирик бородавкам. Брось глупости, и делай то, что ты должен делать. Твой идол может подыскать тебе подходящего хирурга, но если в операционную войдет он сам, то советую арестовать его и обвинить в попытке убийства.
Джул уже выходил из комнаты, когда его остановил Валенти и сказал:
- А ты свойский парень, док, сказал ему все, как надо.
Джул повернулся и сказал:
- Ты всегда нагружаешься до обеда?
- Конечно, - сказал Валенти и улыбнулся.
- Если будешь продолжать в том же духе, через пять лет умрешь, - сказал Джул.
Валенти танцующей походкой приблизился к нему. Он обнял Джула, задышал ему прямо в лицо и тяжело засмеялся.
- Пять лет? - переспросил он. - Так много?
Через месяц после операции Люси Манчини сидела возле бассейна гостиницы, держа в одной руке стакан, а второй поглаживая Джула, который лежал, положив голову на ее живот.
- Ты не должна пить для храбрости, - сказал Джул. - Я приготовил шампанское.
- Ты уверен, что прошло достаточно времени? - спросила Люси.
- Я врач, - ответил Джул. - Сегодняшняя ночь - великая ночь. Пойми, я первый в истории хирург, испытывающий результаты сделанной им операции. Понимаешь, я испытываю тебя «перед» и «после». Я с удовольствием напишу отчет об этом исследовании в научный журнал. Слушай: «Если до операции удовольствие достигалось только благодаря психологическим причинам и нежности хирурга, то после операции к быстрому оргазму приводила конгруэнтность половых органов исследователя и пациентки».
Люси с силой дернула его за волосы, и он вынужден был остановиться. Она улыбнулась.
- Если этой ночью ты не будешь доволен, я смогу со спокойной совестью утверждать, что это твоя вина, - сказала она.
- Я за свою работу ручаюсь. Я все запланировал сам, а черную работу предоставил делать Келнеру, - сказал Джул. - Теперь пойдем отдохнем, нам предстоит трудная ночь исследований.
Когда они поднялись в его квартиру - они жили теперь вместе - Люси ждал сюрприз: великолепный ужин и рядом с бокалом шампанского - коробочка с обручальным кольцом, на котором блестел огромный алмаз.
- Это еще одно доказательство моей уверенности в результатах своей работы, - сказал Джул. - Теперь пойдем посмотрим, достойна ли ты этого.
Он был с ней очень нежен. Вначале она боялась, но успокоившись, ее тело наполнилось такой сладкой истомой, какой она никогда не знала.
- Я проделал хорошую работу, - сказал он.
- О, да, - прошептала она.
Они рассмеялись и теперь уже без слов бросились в пучину любви.

ЧАСТЬ ШЕСТАЯ

23

Пять месяцев пребывания в Сицилии понадобилось Майклу Корлеоне, чтобы понять людей, подобных Луке Брази, жестокому капорегиме Клеменца, понять беспрекословное подчинение матери отцу. В Сицилии он увидел, что стало бы с ними, откажись они от борьбы. Он понял слова дона «у человека одна судьба». Ему стало понятно их презрительное отношение к властям и ненависть к людям, нарушившим закон молчания - омерту.
Майкла, одетого в старую потрепанную одежду, переправили с корабля, который бросил якорь в Палермо, в глубь острова Сицилия, в самое сердце района, подвластного мафии. Местный дон был должником его отца. В этом районе находился и городок Корлеоне, чьим именем воспользовался, эмигрировав в Америку, отец Майкла. Никого из родных и близких не осталось здесь. Женщины умерли от старости. Мужчины либо погибли, либо эмигрировали - кто в Америку, кто в Бразилию. А кто и просто в другие районы Италии. Число убийств в этом городке было самым большим в мире.
Майкла поселили в доме дяди главаря мафии. Дядя, семидесятилетний холостяк, был единственным в районе врачом. Сам глава мафии (капо-мафиозо) дон Томасино, был мужчиной лет шестидесяти и работал управляющим усадьбой (габелотто) одной из наиболее аристократических семей Сицилии. Кроме основных обязанностей, управляющий нес ответственность за то, чтобы бедняки не требовали необрабатываемой земли, не переходили границу усадьбы, - во время охоты или в попытке незаметно обработать бесхозную землю. Короче, дон Томасино за определенную мзду защищал богачей от посягательств - как законных, так и незаконных. Когда один из бедняков пытался воспользоваться законом, дающим ему право купить необрабатываемую землю, габелотто заставлял его под угрозой смерти отказаться от подобной мысли. Все было очень просто.
Дон Томасино владел также правами на воду и не допускал строительства новых плотин. Подобные плотины могли также уничтожить доходное дело по продаже воды из артезианских колодцев, делали воду слишком дешевой и вообще разрушали с трудом построенное водное хозяйство. Дон Томасино был капо-мафиозо старой закалки и не хотел и слышать о наркотиках или проституции. На этой почве у него возникали частые споры с новым поколением руководителей мафии, которое находилось под сильным влиянием реэмигрантов из Америки, и было избавлено от свойственных старому поколению комплексов.
Капо- мафиозо был «человеком с брюхом», то есть он был в состоянии наводить страх на людей. Находясь под его покровительством, Майклу нечего было опасаться, но вместе с тем его личность решено было держать в тайне. Майклу запретили выходить за пределы усадьбы доктора Таца, дяди дона Томасино.
Доктор Таца, очень высокий для сицилийца (почти метр восемьдесят), был румяным стариком с белыми, как снег волосами. Несмотря на свои семьдесят лет, он раз в неделю навещал молодых проституток Палермо. Другой страстью доктора Таца было чтение. Он читал все подряд, а потом разглагольствовал о прочитанном в кругу своих больных, которые были в основном безграмотными крестьянами и считали его слегка помешанным. Вечерами доктор Таца, дон Томасино и Майкл сидели в саду, окруженные мраморными статуями, которые, казалось, росли в садах этого острова. Доктор Таца любил рассказывать об истории мафии, и в Майкле он нашел внимательного слушателя. Иногда дон Томасино, опьяненный покоем, чистым воздухом сада и крепким вином, рассказывал истории из своей собственной жизни.
В этом старинном саду Майкл ощутил корни, из которых вырос его отец. Ему рассказали, что слово «мафия» означало вначале «убежище», а потом превратилось в название подпольной организации, целью которой была борьба с властями, угнетавшими население страны. Сицилию эксплуатировали особенно жестоко. Инквизиторы пытали и бедного, и богатого, а богатые помещики и руководители католической церкви всячески навязывали стране свою власть. Полиция была полностью на их стороне и настолько солидаризовалась с властями, что кличка «полицейский» превратилась в самое тяжелое оскорбление для сицилийца.
Не знающая пощады жестокость властей научила людей не выдавать своей ненависти и страха. Они научились не произносить угроз, способных вызвать ответные действия. Они поняли, что общество является их врагом и за помощью обращались к восставшему подполью, к мафии. И мафия укрепилась, создав свой закон молчания - омерту. Путник, спрашивавший, как пройти в ближайший город, не удостаивался ответа. Член мафии, показав полиции, на того, кто в него только что стрелял, совершал самое тяжелое преступление. Омерта превратилась в религию народа. Женщина отказывалась назвать полиции имена людей, убивших ее мужа и детей или изнасиловавших ее дочь.
Власти не отличались справедливостью, и людям приходилось обращаться к мафии. И мафия в определенной степени выполняла эту роль. Местный капо-мафиозо всегда был готов обеспечить бедняков едой, работой и защитой.
Доктор Таца ничего не сказал о том, что сицилийская мафия превратилась, в конце концов, в марионетку богачей, в дополнительную полицейскую силу. Она стала организацией, облагающей своими налогами каждое предприятие, как бы мало оно ни было.
Майкл впервые понял, почему люди, подобные его отцу, предпочли стать ворами и убийцами, а не уважаемыми гражданами общества. Эти люди были слишком свободолюбивы, чтобы покориться нищете и унижениям. Сицилийские эмигранты в Америке справедливо полагали, что местные власти отнесутся к ним не менее жестоко, чем власти Сицилии.
Доктор Таца предложил Майклу составить ему компанию во время очередного посещения публичного дома, но Майкл отказался. Побег в Сицилию лишил его возможности вовремя подлечиться, и левая щека стала для него постоянным напоминанием о капитане Мак-Клуски. Кости неправильно срослись, и это придавало его лицу, особенно в профиль, злодейское выражение. Майкл всегда гордился своей красотой, и искривленное лицо огорчало его больше, чем он мог предполагать. Появлявшуюся временами боль Майкл снимал таблетками. Их давал ему доктор Таца, и он предложил Майклу заняться его лицом. Майкл пробыл в Сицилии достаточно времени, чтобы понять: нет здесь хуже врача, чем доктор Таца, и наотрез отказался от операции. Этот врач читал все, кроме медицинской литературы, в которой он, по собственному признанию, ничего не понимал. Экзамены на медицинском факультете он сдал благодаря вмешательству капо-мафиозо, который специально съездил в Палермо, чтобы побеседовать с профессорами факультета об оценках своего подопечного.
Днем Майкл гулял по саду в сопровождении двух пастухов, прикрепленных к усадьбе доктора Таца. Те часто добывали себе пропитание тем, что нанимались на работу к мафии. Майкл думал о том, что, продолжая процветать, мафия способна окончательно разрушить общество. Жители Сицилии бежали теперь во все страны мира в поисках хлеба и убежища.
Красота здешней природы поражала Майкла. Он проходил по цитрусовым плантациям, расположенным в горных расселинах, перепрыгивал через древние оросительные каналы, в которые вода втекала через рты высеченных из камня змей. Дома, построенные в римском стиле с огромными мраморными воротами и комнатами со сводчатыми потолками, постепенно разрушались и служили в лучшем случае убежищем для заблудших коз. На горизонте, словно груды обглоданных костей, поблескивают холмы. Зеленые сады окаймляют пустынный пейзаж светлым изумрудом. Иногда он доходил до города Корлеоне, восемнадцать тысяч жителей которого населяли разбросанные по склону горы хижины, окруженные черными каменными склепами. За последний год в городке было шестьдесят убийств, и смерть тенью легла на Корлеоне.
Сопровождая Майкла, телохранители брали с собой люпары. Мафия превратила это охотничье ружье в основное свое оружие. Начальник полиции, посланный в Сицилию по приказу Муссолини, приказал уничтожить все ограды высотой более метра, с тем, чтобы убийцы с люпарой не были в состоянии устраивать засады. Это не помогло, и министр полиции решил проблему массовыми арестами и ссылками на острова.
Союзные войска, освободившие Сицилию, предположили, что все арестованные фашистским режимом люди - демократы, и многие мафиози были назначены старостами деревень и переводчиками. Благодаря этому мафия восстановила свои силы.
В библиотеке доктора Таца были исключительно итальянские книги, и Майклу, несмотря на полученные им в колледже уроки итальянского языка и неплохие знания в разговорной речи, приходилось при чтении прилагать много усилий. В его речи совершенно исчез акцент и, несмотря на то, что местным жителем он считаться не мог, его принимали за одного из тех странных итальянцев, что живут на границе с Германией и Швейцарией.
Искривленная левая половина лица увеличивала его шансы быть принятым за коренного жителя Сицилии. Почти полное отсутствие медицинской помощи делало подобное уродство очень распространенным в Сицилии - многие мужчины и даже дети ходили со шрамами.
Майкл часто вспоминал Кей, ее улыбку, тело и всегда испытывал угрызения совести от того, что не попрощался с ней. К собственному своему удивлению, он не раскаивался в совершенном убийстве: Солоццо пытался убить его отца, а капитан Мак-Клуски оставил ему подарок на всю жизнь.
Боль в сломанной челюсти становилась день ото дня сильнее, и доктор Таца все настойчивее предлагал Майклу сделать операцию. Таца объяснил, что под глазом находится нерв, который разветвляется на множество мелких нервов, и именно этот нерв задет у Майкла осколком кости. Несложная операция в больнице Палермо навсегда избавит его от боли.
Майкл отказался. Когда врач спросил его, почему, Майкл улыбнулся и ответил:
- Это сувенир из дому.
Боль и в самом деле не особенно его беспокоила: это было скорее легким постукиванием по черепу и напоминало работу аппарата, перекачивающего и очищающего воду.
Только после семи месяцев пребывания в деревне Майкл почувствовал настоящую скуку. К тому времени у дона Томасино появилось много работы, и он стал редко показываться в деревне. У него были неприятности с «новой мафией» из Палермо, молодыми людьми, которые наживались на послевоенном строительстве. Они старались урезать по возможности власть деревенских капо-мафиозо, которых называли старыми зазнайками. Дон Томасино был занят защитой своих владений. Лишенному его общества Майклу приходилось довольствоваться рассказами доктора Таца, которые к тому времени стали повторяться.
Однажды утром Майкл решил дойти до гор, расположенных по ту сторону Корлеоне. Его, разумеется, сопровождали оба пастуха-телохранителя. Речь шла не только о его защите от врагов семейства Корлеоне - просто опасно было бродить одному по этой местности. Район кишмя кишел грабителями и враждующими группировками мафии. Его могли заподозрить и в краже из паглиато.
Паглиато - это покрытые соломой хижины, в которых крестьяне прячут орудия труда и пищу. В Сицилии крестьяне не живут на обрабатываемой ими земле. Это слишком опасно и, кроме того, жить на дорогой пахотной земле - большая роскошь. Крестьянин живет в деревне и на рассвете отправляется к своим садам. Обнаружив свой паглиато пустым, он чувствует себя оскорбленным. В этот день он не может работать, и его жена и дети остаются без хлеба. Закон оказался беспомощным, и мафия, занявшись этой проблемой, решила ее по-своему. Она преследовала и убивала грабителей паглиато. При этом часто страдали невиновные. Если Майкл случайно окажется возле только что ограбленной паглиато, его примут за вора.
Итак, в одно солнечное утро Майкл вышел в сопровождении двух преданных пастухов на прогулку. Один из пастухов был простым и уродливым парнем, почти идиотом. Он все время молчал, словно мертвый, и лицо его было бесстрастным, как у индейца. У него было типичное для молодого сицилийца худое крепкое тело, которое к старости обычно полнеет и жиреет. Звали его Кало.
Второй пастух был моложе его, подвижнее и кое-что успел повидать на своем веку. Во время второй мировой войны он служил в итальянском флоте и перед тем, как попасть в плен к англичанам, ему успели сделать татуировку. Татуировка превратила его в местную знаменитость. Сицилийцы не часто позволяют татуировать себя - у них для этого нет ни времени, ни желания. Вернувшись в деревню, Фабрицио не особенно хвастал своей татуировкой, хотя она и отображала дорогую сердцу каждого сицилийца тему: на волосатой груди и животе Фабрицио обнимались голые мужчина и женщина.
Фабрицио перебрасывался с Майклом шутками, задавал ему вопросы об Америке (от них невозможно было скрыть истинное происхождение Майкла, но они не знали в точности, кто он, и понимали, что сплетничать на эту тему не стоит) и приносил иногда Майклу свежий сыр, приятно пахнущий парным молоком.
В это утро они шли по пыльным деревенским дорогам, мимо ослов, впряженных в разукрашенные веселыми красками повозки. Кругом цвели апельсиновые деревья, миндаль и маслины, вся земля была покрыта розовыми цветами. Майкл думал увидеть здесь голую пустыню, а встретил плодородную землю, покрытую цветами, издающими аромат лимона. Земля была так красива, что он перестал понимать людей, оставляющих ее. Видимо, люди слишком плохо относились друг к другу, раз им приходилось покидать этот рай.
Майкл собирался пройтись пешком до прибрежной деревеньки Мазара, а вечером вернуться на автобусе в Корлеоне. Утомившись, он легче уснет. У пастухов были полные котомки с сыром и хлебом; свои люпары они даже не пытались спрятать.
Майкла охватило такое же чувство, какое бывало у него в детстве, когда он выходил в летний день поиграть в бейсбол. Сицилия была покрыта цветами, а аромат лимонных и апельсиновых цветов был так силен, что действовал на невосприимчивое после ранения обоняние Майкла.
Рана давно залечилась, но кости срослись неправильно и давили на левый глаз. По той же причине у него постоянно текли из носу сопли, он часто наполнял слизью носовые платки, но еще чаще сморкался прямо на землю по крестьянскому сицилийскому обычаю, который в детстве вызывал у него глубокое отвращение.
В этот день они так и не дошли до берега моря. Пройдя двадцать пять километров, Майкл и пастухи присели в тени зеленых апельсиновых деревьев, чтобы отдохнуть, съесть свой обед и выпить вино. Фабрицио болтал о том, что в один прекрасный день поедет в Америку. Когда они, поев и выпив вина, все трое растянулись на траве, Фабрицио снял рубашку и напряг мышцы живота, чтобы «вдохнуть жизнь» в татуировку. И тут Майкла поразило то, что сицилийцы называют «градом».
За цитрусовой плантацией тянулись зеленые сады помещичьих усадеб, а невдалеке виднелась вилла, словно извлеченная из-под обломков Помпеи. Это был настоящий маленький дворец с мраморными колоннами, среди которых вдруг показалась стайка деревенских девушек в сопровождении двух толстых одетых в черное матрон. Следуя старинному обычаю, девушки, видимо, выполняли свой долг по отношению к местному помещику: чистили усадьбу и готовили ее к приближающейся зиме. Теперь они вышли за цветами, чтобы наполнить ими комнаты усадьбы. Они собирали букеты из розовой суллы и синей вистерии, перемешивая их с цветками апельсина и лимона. Девушки не замечали мужчин, расположившихся в тени деревьев, и шли прямо на них.
На них были дешевые цветистые платья, плотно облегающие их тела. Им не было и двадцати лет, но палящее солнце, ускоряющее любое цветение, заставило их рано созреть и вдохнуло в них женственность. Трое или четверо из них пустились вдогонку за девушкой, которая побежала в направлении цитрусовой плантации. Она держала в руке крупную гроздь винограда и, отрывая по виноградине, обстреливала своих преследовательниц. У нее были иссиня-черные волосы, и тело ее, казалось, рвалось из плотно облегающего платья.
Вдруг девушка заметила незнакомых ей мужчин и остановилась. Она поднялась на цыпочки и походила теперь на оленя, готового в минуту опасности сорваться с места и убежать.
Все в ней было овальным - глаза, лоб, лицо. У нее была молочно-белая кожа, большие темно-синие глаза с длинными ресницами, которые бросали тень на прелестное лицо. У нее был сочный, но не вульгарный рот и губы, вымазанные темно-синим виноградным соком. Она была так хороша, что Фабрицио в шутку промямлил: «Иисус Христос, возьми мою душу, я умираю», но в его голосе чувствовалось подозрительное волнение. Будто услышав его, девушка повернулась и побежала к своим подругам. Подбежав к ним, она повернулась, и лицо ее красотой своей затмило покрытые цветами луга. Девушки засмеялись и побежали. Подгоняемые одетыми в черное матронами.
Майкл Корлеоне стоял неподвижно, и сердце гулко стучало в его груди; он чувствовал легкое головокружение. Кровь вскипела в его теле и билась о кончики пальцев рук и ног. Все ароматы сада - запах апельсина, лимона, винограда и цветов - смешались и нахлынули на него. Казалось, тело отделилось от души. Потом он услышал смех пастухов.
- Тебя побил град, а? - спросил Фабрицио, похлопывая Майкла по плечу.
Даже Кало сделался дружелюбнее. Он притронулся к руке Майкла и сказал:
- Спокойнее, человек, спокойнее.
Фабрицио протянул бутылку вина, и Майкл сделал несколько больших глотков. Вино рассеяло туман в его голове.
- О чем вы, козолюбы, говорите? - спросил он.
Пастухи засмеялись.
- Град не спрячешь, - сказал Кало. - Когда тебя ударяет, это видят все. О, иисус, не стыдись ты этого, многие молят бога, чтобы послал им град. Тебе, парень, повезло.
Майкл не был в восторге от того, что его мысли и чувства читаются с такой легкостью. Но с ним такое случилось впервые в жизни. Это не было похоже на влюбленность в пору созревания, это не напоминало его любовь к Кей. Он страстно желал эту девушку и понимал, что она будет преследовать его вечно, если он ее не получит. Вся его жизнь мгновенно упростилась, сконцентрировалась в одной точке, все остальное было забыто. Во время своего добровольного изгнания он все время думал о Кей, хотя и понимал, что они никогда не смогут быть вместе. Ведь он убийца, мафиози, «сделавший кости». Но теперь и Кей исчезла из его сознания.
- Пойду в деревню, узнаю, кто она, - спешно проговорил Фабрицио. - Кто знает, может она свободнее, чем мы думаем. Существует лишь одно лекарство от града, и вы знаете, что я имею в виду.
Второй пастух опустил голову. Майкл не сказал ничего. Он пошел за пастухами, которые направились к ближайшей деревеньке.
Деревня была расположена вокруг обычной для этой местности площади с фонтаном. На этой площади было несколько лавок, винный магазин и маленький трактир с тремя стульями на крошечной веранде. Деревня казалась вымершей, и на дороге не было никого, кроме нескольких ребятишек и заблудшего осла.
Вышел хозяин трактира - низкорослый и жирный человечек, почти карлик, который с радостью поставил перед посетителями тарелку с горохом.
- Вы нездешние, - сказал он. - Поэтому осмелюсь вам кое-что посоветовать. Попробуйте мое вино. Его сделали мои сыновья из выращенного мной винограда. Они смешивают его с апельсинами и лимонами. Это лучшее вино во всей Италии.
Они позволили ему принести кувшин вина, которое в действительности оказалось даже лучше, чем на словах: темно-синее и крепкое, как водка.
- Ручаюсь, что ты знаешь всех местных девок, - сказал хозяину трактира Фабрицио. - По пути мы встретили нескольких красоток, и одна из них поразила градом нашего приятеля, - и он показал на Майкла.
Хозяин трактира с интересом взглянул на Майкла. Рассеченное шрамом лицо было явлением обычным и не заслуживало особого внимания. Но человек, пострадавший от града - дело другое.
- Советую прихватить с собой несколько бутылок, дружище, - сказал он. - Они помогут тебе заснуть.
- Ты не знаешь случайно девушки, у которой все волосы в кудряшках? - спросил Майкл. - У нее очень светлая кожа, очень большие и очень темные глаза. Есть в вашей деревне такая девушка?
- Нет, такой девушки я не знаю, - коротко ответил хозяин трактира и ушел с веранды.
Трое мужчин медленно пили вино и, осушив кувшин, хотели заказать еще, но хозяин трактира не появился. Фабрицио отправился на розыски. Вернувшись, он скривил лицо и сказал Майклу:

Предыдущая страница 25 Следующая страница


Крестный отец 26

- Это, как я и думал, его дочь, и теперь он кипятит свою кровь, чтобы причинить нам зло. По-моему, лучше всего немедленно отправиться в сторону Корлеоне.
Месяцы, проведенные Майклом на острове, не смогли заставить его привыкнуть к особой чувствительности сицилийцев в вопросах пола. Но обоим пастухам ситуация казалась совершенно естественной.
- Старый ублюдок сказал, что у него два сына, крупные и здоровые парни, - сказал Фабрицио. - Пошли поскорее.
Майкл окинул его холодным взглядом. До этого он был для этих пастухов типичным молодым американцем, тихим и спокойным. Правда, он скрывался в Сицилии - значит, совершил что-то стоящее. Теперь они впервые увидели взгляд Корлеоне. Дон Томасино, который знал о Майкле больше, проявлял в своих отношениях с ним осторожность. Но у пастухов сложилось свое мнение о Майкле, не очень для него лестное… Холодный взгляд, суровое лицо и гнев, который исходил из него, как пар изо льда, положили конец их смеху и бесцеремонности.
Увидев, что отношение к нему изменилось, Майкл сказал:
- Приведите ко мне этого человека.
Они не колебались. Сняли с плеч свои люпары и вошли в темную прохладу трактира. Через несколько секунд они появились с хозяином трактира. Карлик не казался испуганным, но в его гневе была уже капелька осторожности.
Майкл откинулся на спинку стула и с минуту внимательно смотрел на приведенного человека. Потом тихо произнес:
- Я понимаю, что говоря о твоей дочери, оскорбил тебя. Прошу прощения, я нездешний и плохо знаю местные обычаи. Я не собирался оскорблять ни тебя, ни твою дочь.
Эти слова произвели впечатление на пастухов-телохранителей. Голос Майкла никогда не звучал так в разговорах с ними. Он извинился, но в голосе слышались агрессивность и самоуважение. Хозяин трактира пожал плечами и, видя, что имеет дело не с каким-то батраком, спросил:
- Кто ты такой и чего ты хочешь от моей дочери?
Майкл ответил без колебаний.
- Я американец и в Сицилии скрываюсь от полиции своей страны. Мое имя Майкл. Ты можешь, конечно, сообщить обо мне в полицию, но тогда твоя дочь потеряет отца вместо того, чтобы приобрести мужа. Я хочу встретиться с твоей дочерью. С твоего согласия и в присутствии семьи. С соблюдением всех приличий. Я уважаемый человек и не собираюсь бесчестить твою дочь. Я хочу встретиться с ней, поговорить и, если мы понравимся друг другу, жениться на ней. Если не понравлюсь, ты меня больше не увидишь. Она может счесть меня несимпатичным, и с этим ничего не поделаешь. Со временем ты узнаешь обо мне все что полагается знать тестю о зяте.
Трое мужчин с удивлением смотрели на Майкла. Фабрицио со страхом в голосе прошептал:
- Это настоящий град.
- Ты друг друзей? - спросил хозяин, оправившись от небольшого шока.
Простой сицилиец не имеет права громко произносить слово «мафия», и только таким образом мог хозяин спросить, не является ли Майкл мафиози.
- Нет, - ответил Майкл. - Я чужой в этой стране.
Хозяин трактира еще раз посмотрел на изуродованное лицо Майкла, на его длинные ноги, редкие в Сицилии. Он посмотрел на пастухов, которые не скрывали своих люпар, и вспомнил, как они вошли в трактир и сказали, что хозяин хочет с ним говорить. Он проворчал на это, что «сукиному сыну лучше убраться восвояси», на что один из пастухов заметил:
- Поверь мне, тебе стоит выйти и поговорить с ним.
И он почему-то вышел. Теперь он точно знал, что с этим чужаком стоит обращаться вежливо. Он неохотно ответил:
- Приходи в воскресенье после обеда. Меня зовут вителли, а мой дом находится вон на том холме, над деревней. Но ты приходи сюда, и я сам поведу тебя к себе.
Фабрицио пытался что-то возразить, но Майкл так посмотрел на него, что он запнулся. Это не ускользнуло от настороженного взгляда вителли. Когда Майкл встал и протянул руку, хозяин трактира пожал ее с улыбкой на лице. Он расспросит людей, и если результаты опроса будут неудовлетворительны, Майкла встретят его сыновья с люпарами. У самого хозяина были связи с «друзьями друзей», но что-то подсказало ему, что перед ним тот редкий случай, в который верят простые сицилийцы: красота дочери принесет счастье ей и всей семье. Пусть будет так. Несколько местных молодых парней начали уже порхать вокруг дочери, и у этого чужака с изуродованным лицом будет немало работы. На прощание вителли дал Майклу и пастухам несколько бутылок холодного вина. Рассчитался с ним один из пастухов, и это опять произвело впечатление на вителли. Его отношение к парню изменилось.
Прогулка больше не интересовала Майкла. Они разыскали шофера с машиной, и к ужину были дома, где пастухи наверняка сразу же доложили о происшедшем доктору Таца. Вечером, во время их обычной беседы в саду, доктор Таца сказал дону Томасино:
- Нашего друга ударило градом.
Дон Томасино не был удивлен.
- Дай бог, чтобы нескольких парней из Палермо ударило градом, - проворчал он, - тогда мне, может быть, удалось бы немного отдохнуть.
Он имел в виду молодых руководителей мафии, которые всплывали на поверхность в таких городах, как Палермо, и объявляли беспощадную войну поклонникам старого режима.
- Скажи этим пастухам, чтобы оставили меня одного в следующее воскресенье, - попросил Майкл дона Томасино. - Я собираюсь навестить семью девушки, и не хочу, чтобы они там вертелись.
Дон Томасино отрицательно покачал головой.
- Не проси меня об этом, я отвечаю за тебя перед твоим отцом. И еще. Я слышал, что ты говорил о свадьбе. Не смогу тебе этого позволить, пока не получу ответ от отца.
Майкл Корлеоне был очень осторожен, ведь он имел дело с «человеком чести».
- Дон Томасино, - сказал он, - ты знаешь моего отца. Он глохнет, когда ему говорят «нет». И слух к нему не возвращается, пока ему не говорят «да». Так вот, от меня он много раз слышал «нет». Что касается пастухов, я все понимаю, и они могут пойти в воскресенье со мной. Но если я захочу жениться, я женюсь. Я не позволю отцу вмешиваться в мои личные дела, и будет оскорблением для него, если я позволю это сделать тебе.
Капо- мафиозо вздохнул.
- Значит, будет свадьба. Твой град мне знаком. Она хорошая девушка из уважаемой семьи. Если попытаешься ее обесчестить, прольется кровь. Я хорошо знаю эту семью.
- Может быть, я ей не понравлюсь, - сказал Майкл. - Кроме того, она очень молода и может счесть меня за старика. - Он заметил улыбку на губах мужчин. - Мне нужна будет машина и деньги на подарки.
Дон кивнул головой.
- Об этом позаботится Фабрицио. Он парень сообразительный и даже выучился во время службы на механика. Утром дам тебе немного денег и сообщу отцу, что происходит. Это я обязан сделать.
- Есть у тебя какое-нибудь средство против этой проклятой слизи? - спросил Майкл доктора Таца. - Я не хочу сморкаться в присутствии девушки.
- Перед тем, как ты отправишься на встречу, я смажу нос особым лекарством, - ответил доктор Таца. - Но целоваться пока не стоит.
Дон Томасино улыбнулся.
В воскресенье Майкл получил сильно потрепанный, но вполне приличный на ходу «альфа-ромео». До этого он успел побывать в Палермо и купил подарки для девушки и ее родителей. Он узнал, что имя девушки Апполония, и весь вечер думал о ее красивом лице и прекрасном имени. Уснуть он сумел только с помощью изрядного количества вина. Старым служанкам было приказано поставить и на ночь возле его кровати бутылку холодного вина. За ночь он опустошил и ее.
В воскресенье утром, с первыми ударами колоколов, он поехал к деревне и остановил машину возле трактира. Кало и Фабрицио с люпарами расположились на заднем сиденье - Майкл не разрешил им идти с ним к дому девушки. Трактир был закрыт, но вителли уже поджидал, опираясь на перила пустой веранды.
Они пожали друг другу руки, и Майкл, прихватив с собой три свертка, стал подниматься вслед за вителли на холм. Дом хозяина трактира оказался довольно большим: Вителли не были последними нищими.
В самой квартире под стеклянными колпаками стояли статуэтки мадонны и поблескивали медные подсвечники. Здесь же находились оба сына вителли, одетые по случаю воскресного дня в черные костюмы. Это были два крепких молодых человека лет по двадцати, но на вид им можно было дать больше - сказывался тяжелый повседневный труд. Мать оказалась женщиной крепкой и такой же полной, как и ее муж. Дочери не было видно.
Вителли представил членов своей семьи (Майкл даже не пытался запомнить их имена), а потом они сели в комнате, которую с одинаковым успехом можно было принять за гостиную и за спальню. Здесь было множество самой разнообразной мебели, для Сицилии довольно роскошной.
Майкл отдал синьору и синьоре вителли купленные для них подарки. Отцу он подарил золотой портсигар, матери - кусок очень красивого сукна. Он продолжал держать в руке сверток с подарком для девушки. Подарки были приняты с осторожной благодарностью - они были несколько преждевременны - по традиции до своего второго визита Майкл ничего не должен был дарить.
Синьор вителли сказал ему, обращаясь, как мужчина к мужчине:
- Не думай, что мы ничего не стоим и пускаем в дом первого встречного. Дон Томасино лично поручился за тебя, а в этом человеке никто здесь не сомневается. Поэтому добро пожаловать. Но должен заметить, что если твои намерения действительно серьезны, мы должны будем знать немного больше о тебе и о твоей семье. Ты должен это понять. Ведь и твоя семья уходит корнями в эту землю.
Майкл кивнул головой и вежливо ответил:
- В любое время я готов ответить на все твои вопросы.
Синьор вителли поднял руку.
- Я человек не любопытный. Посмотрим сначала, необходимо ли это. Пока добро пожаловать в мой дом на правах друга дона Томасино.
Заложенный лекарствами нос не помешал Майклу обонянием почувствовать присутствие в комнате девушки. Он повернулся и увидел, что она стоит у обшарпанной двери, ведущей в заднюю часть дома. От нее исходил свежий аромат цветов и бутонов лимона, но в черных, как смоль, волосах, не было никаких украшений. Ничего не было и на праздничном платье. Она бросила на Майкла быстрый взгляд, улыбнулась уголками рта, потом скромно потупила взор и села рядом с матерью.
Снова почувствовал Майкл, что задыхается, и впервые понял смысл классической ревности итальянцев. В этот момент он готов был убить каждого, кто осмелится дотронуться до этой девушки, кто попытается добиваться ее, отобрать ее у него. Он хотел быть ее мужем, как скряга хочет быть обладателем золотых монет. Он желал ее с такой жадностью, с какой арендатор желает стать владельцем обрабатываемых им земель. Ничто не помешает ему стать мужем этой девушки, превратить ее в свою собственность, запереть ее под замок и держать только для себя. Он не допустит, чтобы ее видели другие. Когда она улыбнулась брату, Майкл, сам того не замечая, бросил на молодого человека убийственный взгляд. Семья наглядно убедилась, что это классический случай «града», и все успокоились. До свадьбы этот молодой человек будет слепым орудием в руках их дочери. Потом, разумеется, все изменится, но это уже не имеет значения.
В Палермо Майкл приоделся и не походил теперь на бедного крестьянина. Вителли поняли, что он в своем роде дон. Искривленное лицо вовсе не уродовало его, как он полагал; нетронутая часть лица была очень красивой, и следы ранения могли вызвать даже известный интерес.
Майкл посмотрел на девушку, на ее круглое и очаровательное лицо. Ее губы - теперь он это ясно видел - были почти синими, - так темна была текущая в них кровь. Не осмеливаясь обратиться к ней по имени, он сказал:
- Я видел тебя несколько дней назад возле цитрусовой плантации. Когда ты бежала. Надеюсь, я тебя не напугал.
Девушка на секунду подняла глаза. Она отрицательно покачала головой. Красота ее глаз заставила Майкла отвернуться. Мать насмешливо сказала девушке:
- Апполония, поговори с молодым человеком, он прошел много километров, чтобы увидеть тебя.
Но черные, как смоль, ресницы девушки продолжали прикрывать ее глаза. Майкл подарил ей завернутый в позолоченную бумагу подарок, и она положила его к себе на колени.
- Разверни подарок, - велел ей отец, но она не пошевелилась. Мать протянула руку, и нетерпеливо, но в то же время осторожно - чтобы не повредить дорогой бумаги - развернула сверток. Внутри оказалась покрытая красным бархатом коробочка, и мать остановилась: ей не приходилось держать в руках подобной вещи и она не сразу поняла, как ее открыть. Открыв наконец коробочку, она вынула подарок.
Это была тяжелая золотая цепочка, и она напугала их не столько своей несомненной ценностью, сколько тем фактом, что в этом обществе подарки из золота означали самые серьезные намерения. Своим подарком Майкл делал девушке предложение. Сомнений в серьезности этого чужака быть не могло. В его богатстве тоже.
Апполония все еще не притронулась к подарку. Мать поднесла цепочку прямо к ее глазам, и тогда она приподняла на мгновения ресницы, посмотрела прямо на Майкла и сказала:
- Грация.
Он впервые слышал ее голос.
В нем смешались молодость и стыдливость, и он долго звенел в ушах Майкла. Он продолжал поворачивать голову к отцу и матери девушки, чтобы не смотреть на Апполонию, при виде которой терял голову.
Наконец Майкл поднялся; поднялись со своих мест и все члены семейства вителли. Они вежливо попрощались с ним, а девушка протянула ему руку, и он почувствовал в своей руке шершавую кожу крестьянки. Синьор вителли проводил его к подножию холма, где стояла машина, и предложил Майклу придти на обед в следующее воскресенье. Майкл кивнул, но прекрасно знал, что не сможет ждать целую неделю.
Назавтра же он поехал, без провожатых, в деревню, и на веранде трактира он разговаривал с отцом Апполонии. Синьор вителли сжалился над ним и послал за женой и дочерью. Эта встреча была менее официальной. Апполония казалась теперь не такой стыдливой и много говорила. На ней было цветастое будничное платье.
На следующий день все повторилось. Но на этот раз Апполония надела полученную в подарок цепочку. Это было добрым знаком, и Майкл улыбнулся. Они вместе поднялись на холм, мать шла несколько поодаль. Но вдруг, в один момент Апполония оступилась, и Майкл подхватил ее. Ее тело было таким живым и горячим, что в нем снова вскипела и волнами заиграла кровь. Мать улыбнулась: ее дочь настоящая горянка, и на этой тропе не спотыкалась с пеленок.
Так продолжалось две недели. Майкл каждый раз привозил подарки и мало-помалу Апполония перестала его стесняться. Но они не могли встречаться без свидетелей. Она была обыкновенной деревенской девушкой, почти не умела читать и писать, не имела понятия о том, что ее окружает, но была в ней какая-то особая свежесть и жажда жизни, которые делали ее интересной. По просьбе Майкла все продвигалось очень быстро. Свадьба была назначена на воскресенье через две недели.
Теперь вмешался дон Томасино. Из Америки ему сообщили, что Майклу нельзя приказывать, но должны быть приняты все меры предосторожности. Поэтому дон Томасино назначил себя посаженным отцом жениха и обеспечил присутствие на свадьбе своих телохранителей. Со стороны Корлеоне на свадьбу были приглашены Кало, Фабрицио и доктор Таца. Молодожены будут жить в вилле доктора Таца, окруженной каменным забором. Свадьба была обычной крестьянской свадьбой. Крестьяне стояли у дороги и осыпали гостей и жениха с невестой цветами. На свадебную процессию сыпался дождь традиционных миндальных конфет, а оставшимися конфетами усыпали кровать невесты - на этот раз символически, так как первую брачную ночь молодожены должны были провести за пределами Корлеоне. Пиршество продолжалось до полуночи, но жених с невестой поторопились оставить гостей и уехали на своем «альфа-ромео». Майкл удивился, узнав, что по просьбе невесты на виллу их сопровождает мать. Отец объяснил ему: девушка молодая, неопытная, немного испугана, и после первой брачной ночи ей захочется с кем-нибудь поговорить. Может быть, ей придется что-то подсказать, если не все будет ладиться. Подобные дела могут иногда быть очень сложными. Майкл заметил, что большие газельи глаза Апполонии смотрят на него с сомнением. Он улыбнулся и кивнул головой.
Итак, на виллу пришлось поехать в сопровождении тещи. Но старуха сразу нашла общий язык со слугами доктора Таца, обняла дочь, поцеловала ее и исчезла. В свою огромную спальню Майкл и его невеста поднялись одни.
На Апполонии все еще было свадебное платье и пальто. Из машины в комнату принесли чемоданы. На маленьком столике стояла бутылка вина и тарелка с печеньем. Они не переставая смотрели на большую кровать с балдахином.
Теперь, когда они остались наедине, когда он стал ее законным мужем, когда он мог беспрепятственно наслаждаться ее лицом и телом, о которых мечтал каждую ночь, Майкл не в состоянии был заставить себя двинуться с места. Он смотрел, как она снимает вуаль и кладет ее на стул, как кладет на маленький туалетный столик свадебный венок. На столике было множество флакончиков духов и баночек с кремом, которые Майкл послал сюда из Палермо. Девушка скользнула по всему этому богатству взглядом.
Полагая, что Апполония стыдится его присутствия, Майкл погасил свет. Теперь комнату освещала полная сицилийская луна, и Майкл прикрыл шторы, оставив только шелку для воздуха.
Девушка продолжала стоять возле столика, и Майкл вышел из комнаты и направился к ванной. Потом они с доктором Таца и доном Томасино выпили в саду по стаканчику вина. Он рассчитывал по возвращении застать Апполонию уже в ночной рубашке. Его удивляло, что мать не позаботилась об этом. Быть может, Апполония хотела, чтобы он помог ей раздеться, но для столь смелого поведения она слишком стыдлива и наивна.
Вернувшись, Майкл увидел, что в комнате абсолютно темно: шторы были плотно прикрыты. Наощупь он пробрался к кровати и увидел под одеялом очертания тела Апполонии. Он разделся и скользнул под простынь. Потом рука его дотронулась до шелковистой кожи. Медленно и осторожно он положил руку на ее плечо, она повернулась к нему, и, когда оказалась в его объятиях, их тела, словно наэлектризованные, соединились в одну линию, и он крепко поцеловал ее в мягкие горячие губы.
Она внесла свет в мрачную мужскую атмосферу поместья. Сразу после первой брачной ночи Апполония отослала мать домой и теперь восседала во главе стола, освещая все вокруг молодостью и красотой. Дон Томасино ужинал с ними каждый вечер, а доктор Таца рассказывал, сидя в саду со статуями, усыпанными красными, как кровь, цветами, старые истории. В спальне молодожены проводили лихорадочные ночи любви. Майкл не мог насытиться словно высеченным из мрамора телом Апполонии, ее медовой кожей, огромными пылающими страстью глазами. От нее исходил удивительно свежий аромат, который беспрестанно вызывал в Майкле желание. Иногда они засыпали только перед рассветом. Обессиленный, Майкл часто садился на подоконник и смотрел на обнаженное тело спящей Апполонии. Такие лица он встречал только на картинах, изображающих итальянских мадонн.
В первую неделю после свадьбы они выезжали на своем «альфа-ромео» на короткие прогулки. Но дон Томасино отозвал однажды Майкла в сторону и объяснил ему, что свадьба разнесла весть о нем по всей Сицилии, и что теперь необходимо принять особые меры предосторожности против врагов семейства Корлеоне. У входа в поместье дон Томасино поставил вооруженную охрану, а Кало и Фабрицио охраняли молодоженов внутри поместья. Теперь Майкл и его молодая жена почти не покидали виллу. Он занимался тем, что обучал Апполонию английскому языку и учил ее водить автомобиль, не выезжая, разумеется, за каменную ограду. В эти дни дон Томасино был очень занят.
- У него много проблем с новой мафией Палермо, - говорил доктор Таца.
Однажды вечером, когда они сидели в саду, к ним подошла старая служанка. Она поставила на стол тарелку с маслинами и обратилась к Майклу.
- Это правда, что ты сын дона Корлеоне из Нью-Йорк-Сити, сын крестного отца?
Дон Томасино с огорчением покачал головой, как бы говоря Майклу, что его тайна перестала быть тайной. Но старуха с таким интересом смотрела на него, что он кивнул головой.
- Ты что, знаешь моего отца? - спросил он.
Женщину звали Филомена, у нее было сморщенное, как скорлупа грецкого ореха, лицо и выпяченные коричневые губы. Она улыбнулась Майклу.
- Крестный отец спас мне жизнь, - сказала она. - И ум тоже.
Она показала рукой на свою голову. Видно было, что она хочет что-то добавить, и Майкл улыбнулся, подбадривая ее. Она спросила с дрожью в голосе:
- А это правда, что Лука Брази умер?
Майкл кивнул головой и, к своему изумлению, увидел радость облегчения на лице женщины. Филомена перекрестилась и сказала:
- Да простит мне господь, но я желаю его душе вечно гореть в аду.
Майкл вспомнил, с каким любопытством он относился к Брази, и вдруг почувствовал, что эта женщина знает историю, которую ему упорно отказывался рассказать Том Хаген. Он налил женщине стакан вина и заставил ее сесть.
- Расскажи мне о моем отце и Луке Брази, - попросил он. - Кое-что я знаю, но как они сделались друзьями и почему Лука Брази был так предан отцу? Не бойся, расскажи мне.
Сморщенное лицо и глаза Филомены обратились к дону Томасино и тот дал ей знак говорить.
Тридцать лет назад Филомена жила в богатом квартале Нью-Йорк-Сити и работала акушеркой. Женщины никогда не переставали рожать, и работы было много. Она была хорошей акушеркой и при тяжелых родах часто давала советы врачам. У мужа, которого теперь уже нет в живых, была доходная лавка. Она боготворила его, хотя он и играл в карты и бегал за женщинами. В одну длинную ночь тридцать лет назад, когда все честные люди были давно уже в своих постелях, в дверь квартиры Филомены постучали. Она не испугалась. Это был именно тот тихий час, когда осторожные младенцы предпочитают появляться на грешный свет. Поэтому она спокойно оделась и открыла дверь. За порогом стоял Лука Брази, чье имя уже тогда наводило страх. Было известно, что он холостяк. Теперь Филомена испугалась. Она подумала, что Лука пришел за ее мужем, что муж по своей глупости отказал Луке в какой-то мелкой услуге.
Но Лука пришел по обычному для нее делу. Он сказал, что хочет взять ее к женщине, которая вот-вот должна родить. Филомена почувствовала, что здесь что-то не так. Лицо Брази горело огнем безумия, чувствовалось, что в него вселился дьявол. Она пыталась протестовать, сказала, что принимает роды только у женщин, которые консультировались с ней во время беременности, но он ткнул ей в лицо пригоршню зеленых долларов и грубо приказал идти за ним. Она была слишком испугана и не могла ему отказать.
На улице их поджидал «форд», за рулем которого сидел парень такого же типа, что и Лука Брази. Через тридцать минут они подъехали к маленькому кирпичному домику в Лонг-Айленде. Это был домик, рассчитанный на две семьи, но теперь его населяли Брази и его банда. На кухне несколько парней пили и играли в карты. Брази повел Филомену наверх, в спальню. На кровати лежала молодая красивая женщина, по виду ирландка, с накрашенным лицом, красными волосами и раздутым животом. Молодая женщина была очень испугана. Перекошенное ненавистью лицо Брази было самым уродливым, что пришлось видеть Филомене за ее долгую жизнь (тут Филомена снова перекрестилась).
Короче, Брази вышел из комнаты. Двое из его людей помогли акушерке, и ребенок благополучно родился. Мать, обессиленная, заснула робким сном. Позвали Брази, и Филомена протянула ему завернутого в простыни младенца.
- Возьми его, если ты отец. Работа сделана.
Брази сверкнул глазами, на лице его снова появилось выражение безумия.
- Да, я его отец, - сказал он. - Но я хочу, чтобы все это племя подохло. Снеси его в подвал и сожги его в печке.
Филомене показалось, что она неправильно поняла. Ее удивило произнесенное им слово «племя». Что он имел в виду? Что мать ребенка не итальянка? Что она проститутка? Или он запрещает жить всему, что происходит от него? Она подумала, что он просто жестоко шутит, и ответила коротко:
- Это твой ребенок, делай с ним, что хочешь.
Она снова попыталась всучить ему сверток. В это время проснулась мать ребенка и повернулась к ним. Она успела увидеть, как Брази ударяет кулаком по свертку, убивая только что родившегося ребенка на груди у Филомены. Женщина закричала:
- Лук, Лук, я раскаиваюсь!
Брази повернулся к ней. Это, по словам Филомены, было ужасное зрелище. Они напоминали обезумевших животных. В них не было ничего человеческого. В комнате стало душно от ненависти, которая исходила от них. В этот момент не существовало ничего другого, даже только что родившегося ребенка. И вместе с тем, там витала какая-то непонятная страсть. Брази повернулся к Филомене:
- Делай, что я велел, - сказал он. - Я вознагражу тебя.
Со страху Филомена не могла говорить. Она отрицательно покачала головой. Потом ей удалось прошептать:
- Сделай это сам, ты отец, делай, что хочешь.
Но Брази не ответил. Он вытащил из-за пояса нож.
- Я зарежу тебя, - сказал он.
Филомена не помнила, как она очутилась в подвале, рядом с квадратной железной печью. Она все еще держала в руке сверток с младенцем, который не издавал ни писка (быть может, он был еще жив и ущипни его Филомена, заплакал бы; это, возможно, смягчило бы сердце чудовища).
Один из людей Брази открыл дверцу печи, и показались языки пламени. Потом все вышли, и они остались в воняющем мышами подвале наедине с Брази. Он снова вытащил нож. Не было сомнений, что он собирается убить ее. Лицо его казалось лицом дьявола. Он подтолкнул ее к раскрытой печи.
Здесь Филомена замолчала. Она скрестила на груди костлявые руки и посмотрела прямо на Майкла. Он знал, чего она хотела. Знал, что она хочет без слов рассказать ему. Он осторожно спросил:
- Ты это сделала?
Она кивнула головой.
Только выпив еще стакан вина, перекрестившись и пробормотав молитву, она сумела продолжить свой рассказ. Она получила пачку денег и ее отвезли домой. Она поняла, что стоит ей только заикнуться о ночном происшествии, и ее песенка спета. Но через два дня Брази убил ирландку, мать ребенка, и его арестовали. Филомена сходила с ума от страха: она решила пойти к крестному отцу и обо всем ему рассказать. Дон Корлеоне приказал ей молчать и обещал все уладить. В то время Брази еще не работал на дона Корлеоне.

Предыдущая страница 26 Следующая страница


27 Марио Пьюзо

Еще до того, как дон Корлеоне собирался уладить дело, Лука Брази пытался покончить жизнь самоубийством, перерезав вены куском стекла. Его перевели в тюремную больницу, и не успел он выздороветь, как дон Корлеоне и в самом деле уладил все с полицией. Доказательств вины Луки не было и его выпустили на свободу.
Несмотря на то, что дон Корлеоне успокоил Филомену, с того времени она не знала покоя. Она заболела нервным расстройством и не могла больше работать акушеркой. Ей удалось уговорить мужа продать лавку, и они вернулись в Италию. Ее муж был добрым человеком; она ему все рассказала, и он понял. Но он был в то же время человеком слабым, и вскоре от заработанного каторжным трудом состояния ничего у них не осталось. После его смерти она пошла в прислуги. Кончив свой рассказ, Филомена выпила еще один стакан вина и сказала Майклу:
- Твой отец великий человек. Он всегда посылал мне деньги, он спас меня от Брази. Передай ему, что я каждый день молюсь за него, и он не должен бояться смерти.
Когда она ушла, Майкл спросил дона Томасино:
- Это правда?
Капо- мафиозо кивнул головой. «Неудивительно, что никто не хотел мне этого рассказывать», -подумал Майкл.

24

Солнце Сицилии, напоминающее по утрам огромный лимон, заполнило собой спальню. Майкл проснулся и, почувствовав прижавшееся к нему шелковое тело Апполонии, осторожно разбудил ее. Он успел изучить ее всю, но не переставал удивляться совершенству ее тела.
Апполония вышла из спальни и направилась к ванной в конце коридора, чтобы принять душ и одеться. Майкл, все еще голый, зажег сигарету и, согреваемый ласковым утренним солнцем, продолжал лежать. Это был последний их день на усадьбе доктора Таца. Дон Томасино подыскал им убежище в другом городе, на южной оконечности Сицилии. Апполония, которая была на первом месяце беременности, хотела погостить несколько недель в родительском доме, а потом присоединиться к Майклу.
Накануне вечером, когда Апполония отправилась спать, дон Томасино попросил Майкла задержаться для беседы.
Дон был озабочен, устал и признался, что его волнует безопасность Майкла.
- Свадьба открыла твое местопребывание, - сказал он Майклу. - Меня удивляет, что твой отец ничего не предпринял для переправки тебя в другое место. У меня много проблем с молодыми турками в Палермо. Я сделал им несколько предложений и они могли смочить клювы больше, чем заслуживают, но это дерьмо хочет заполучить все. Я не могу их понять. Они пытались устроить мне несколько ловушек, но меня не так просто убить. Им необходимо понять, что я для них слишком крепкий орешек, но в том-то и вся беда с молодыми людьми, какими бы способностями они не обладали. Они не обдумывают свои действия и хотят всей воды из колодца.
И тогда дон Томасино сказал Майклу, что два пастуха, Фабрицио и Кало, поедут с ним в качестве телохранителей. Сам дон Томасино должен распрощаться с ним сейчас, так как рано утром уезжает по делам в Палермо. Но ни в коем случае не надо рассказывать об этом доктору Таца, так как старик собирается провести вечер в Палермо и может проболтаться.
Майкл знал, что у дона Томасино много неприятностей. Стену вокруг дома ночью оцепила вооруженная стража, а несколько наиболее преданных пастухов с люпарами всегда находились в самом доме. Дон Томасино ходил все время с оружием и в сопровождении личного телохранителя.
Утреннее солнце стало жечь нестерпимо сильно. Майкл потушил сигарету, надел рабочие брюки и берет, какой носит большинство мужчин Сицилии. Все еще босой, он перегнулся через подоконник спальни и в одном из кресел в саду увидел Фабрицио. Фабрицио лениво расчесывал свои густые черные волосы, а его люпара была небрежно брошена на стол. Майкл свистнул, и Фабрицио посмотрел на окно.
- Привези машину, - крикнул ему Майкл. - Через несколько минут я уезжаю. Где Кало?
Фабрицио поднялся. Рубашка на нем была расстегнута и обнажала синие и красные линии татуировки.
- Кало пьет кофе, - сказал он. - Твоя жена тоже едет?
Майкл сузил глаза. Он вспомнил, что в последние несколько недель Фабрицио слишком часто провожал Апполонию взглядом. Он, конечно, никогда не сделает неосторожного шага по отношению к жене друга дона. В Сицилии это самый надежный шаг к смерти.
- Нет, она поедет сначала к родителям, а к нам присоединится через несколько дней.
Он видел, как Фабрицио побежал к каменному сараю, служившему гаражом для «альфа-ромео».
Майкл вышел в коридор и направился к ванной. Апполония исчезла. Она теперь, наверное, на кухне и собственноручно готовит завтрак, пытаясь хоть чем-то загладить вину: ей казалось, что Майкл недоволен ее желанием повидаться с родителями и братьями перед поездкой. Дон Томасино переправит ее потом к новому убежищу Майкла.
Старуха Филомена подала Майклу кофе и стыдливо благословила его на прощание.
- Я напомню о тебе отцу, - пообещал Майкл, и Филомена благодарно кивнула головой.
На кухню вошел Кало и тут же направился к Майклу.
- Машина во дворе, - сказал он. - Пойти за чемоданами?
- Нет, я их сам принесу, - ответил Майкл. - Где Аппола?
На лице Кало появилась забавная улыбка.
- Она сидит за рулем и горит желанием нажать на газ. Она будет настоящей американкой еще до того, как приедет в Америку.
Крестьянка за рулем автомобиля - дело для Сицилии неслыханное. Майкл позволял Апполонии прокатиться иногда во дворе усадьбы, но всегда сидел рядом с ней, так как часто вместо тормоза она нажимала на газ.
- Приведи Фабрицио, и ждите меня в машине, - сказал Майкл.
Он вышел из кухни и побежал наверх, в спальню. Чемодан был уже уложен. Перед тем, как взять его, Майкл посмотрел в окно и увидел автомобиль возле ступеней дома, напротив входа на кухню. Апполония сидела в машине, положив руки на руль. Кало нагружал багажник корзинами с едой. Майкл рассердился, когда увидел, что Фабрицио уходит по какому-то делу за ворота. Что он, черт побери, делает? Придется проучить этого проклятого пастуха. Майкл спустился по лестнице и решил еще раз заскочить на кухню и окончательно попрощаться с Филоменой.
- Доктор Таца все еще спит? - спросил он старуху.
На сморщенном лице Филомены появилось выражение хитрости.
- Старые петухи не способны встречать солнце, - ответила она. - Доктор уехал вчера в Палермо.
Майкл рассмеялся. Он вышел из кухни и в нос ему ударил сильный запах лимонных бутонов. Он заметил, что Апполония машет ему рукой и понял, что она делает ему знак оставаться на месте. Она сама подъедет к нему на машине. Кало стоял, улыбаясь, рядом с машиной. Люпара была небрежно переброшена через его плечо. Фабрицио не было видно. В этот момент мощный взрыв потряс все. Дверь кухни разлетелась на куски, а Майкла отбросило на три метра в сторону, к кирпичной стене усадьбы. С крыши дома посыпались черепицы, и одна из них больно ударила Майкла по плечу. Он успел заметить, что от «альфа-ромео» не осталось ничего, кроме четырех колес и стального остова.
Он очнулся в темной комнате и услышанные им голоса были такими низкими, что смысла слов он разобрать не мог. Инстинкт самосохранения заставил его притвориться, будто он еще не пришел в сознание, но голоса вдруг умолкли, кто-то склонился над ним и ясно проговорил:
- Наконец-то ты к нам вернулся.
Включили свет, и Майкл повернул голову. На него смотрел доктор Таца.
- Позволь мне взглянуть на тебя, и я сразу погашу свет, - сказал доктор Таца. - Он пытался поймать в фокус луча карманного фонарика глаза Майкла. - Все будет хорошо, - сказал доктор Таца Майклу, а потом обратился к кому-то третьему. - Можешь с ним говорить. Он уже способен понять.
Это был дон Томасино, сидевший на стуле, рядом с кроватью. Майкл ясно его видел.
- Майкл, я могу с тобой поговорить? - спросил дон Томасино. - Может быть, ты хочешь отдохнуть?
Проще было поднять руку, чем ответить, и Майкл так и сделал.
- Кто вывел машину из гаража? - спросил дон Томасино. - Фабрицио?
Майкл, сам не сознавая, что делает, улыбнулся. Эта странная застывшая улыбка должна была означать «да».
- Фабрицио исчез, - сказал дон Томасино. - Слушай меня, Майкл. Ты был без сознания неделю. Понимаешь? Все думают, что ты погиб, и теперь тебя не ищут. Я послал сообщение твоему отцу, и мы получили его распоряжения. Ждать осталось недолго, ты возвращаешься в Америку. Пока можешь спокойно здесь отдыхать. Еще надежнее будет в моем доме на вершине горы. Парни из Палермо заключили со мной мир. Оказывается, все время они гонялись за тобой. Они делали вид, что преследуют меня, но на самом деле хотели убить тебя. Ты это должен знать. Что касается всего остального, предоставь это мне. Ты приходи скорее в себя, и сиди спокойно.
Теперь Майкл помнил все. Он знал, что его жена погибла, что Кало погиб. Он подумал о старухе, которая в момент взрыва была на кухне.
- Филомена? - прошептал он.
- Она не ранена, - тихо ответил дон Томасино. - Взрывная волна вызвала у нее кровотечение из носа. О ней не беспокойся.
- Дон Томасино, - сказал Майкл. - Передай своим пастухам, что тот, кто выдаст мне Фабрицио, получит лучшее в Сицилии пастбище.
Двое мужчин вздохнули с облегчением. Дон Томасино взял с соседнего столика стакан и выпил желтоватую жидкость. Доктор Таца, который продолжал сидеть на кровати, рассеянно заметил:
- Знаешь, ты вдовец. В Сицилии это редкость.
Майкл дал дону Томасино знак приблизиться к нему. Дон присел на кровать и наклонил голову.
- Передай отцу, что я хочу домой, - сказал Майкл. - Передай отцу, что я хочу быть его сыном.
Но еще месяц выздоравливал Майкл и еще два месяца ушло на оформление необходимых документов. После этого он полетел самолетом из Палермо в Рим, а из Рима в Нью-Йорк. Фабрицио исчез бесследно.

25

По окончании колледжа Кей Адамс получила работу в начальной школе Нью-Хэмпшира. Первые шесть месяцев после исчезновения Майкла она каждую неделю звонила его матери и спрашивала, нет ли новостей. Миссис Корлеоне всегда разговаривала с ней дружеским тоном и каждый разговор заканчивала фразой: «Ты хорошая девушка, очень хорошая. Забыть Майкла и найти хорошего мужа». Кей это не обижало, она понимала, что мать Майкла заботиться о ней.
На каникулы Кей решила съездить в Нью-Йорк, чтобы купить себе кое-что из вещей и встретиться с подругами по колледжу. Она думала также заняться в Нью-Йорке поисками более интересной работы. Два года она ни с кем не встречалась, только читала и преподавала. В Лонг-Бич она тоже больше не звонила. Жизнь становилась нестерпимой, но она верила, что Майкл найдет путь написать ей или прислать весточку. Он этого не сделал, не доверился ей, и она чувствовала себя униженной.
Она села на первый поезд, и в полдень была уже возле своей гостиницы. Ее подруги работали, и звонить им на работу не хотелось. После утомительной поездки не хотелось идти за покупками. Она вспомнила ночи, проведенные вместе с Майклом в гостиничных номерах, и ее охватило чувство одиночества. Это, как обычно, заставило ее позвонить матери Майкла в Лонг-Бич.
Ответил грубый мужской голос с нью-йоркским акцентом. Кей попросила позвать к телефону миссис Корлеоне. После нескольких минут молчания в трубке раздался тяжелый женский голос. Миссис Корлеоне спросила, кто хочет с ней говорить.
Кей теперь была немного растеряна.
- Говорит Кей Адамс, - сказала она. - Вы меня помните?
- Конечно, конечно я тебя помню, - сказала миссис Корлеоне. - Почему ты не звонить до сих пор? Ты жениться?
- О, нет, - сказала Кей. - Я была занята. - Ее удивил сердитый тон миссис Корлеоне. - Вы что-нибудь слышали о Майкле? У него все в порядке?
Последовала короткая пауза, потом миссис Корлеоне заговорила решительным тоном.
- Майки дома, - сказала она. - Он не звонить тебе? Он не видеть тебе?
Этого Кей не ожидала. Ей захотелось плакать от унижения. Несколько изменившимся голосом она спросила:
- Сколько времени он дома?
- Шесть месяцев, - ответила миссис Корлеоне.
- О, понимаю, - сказала Кей. Она и в самом деле поняла. Горячие волны стыда перед матерью Майкла накатывались на нее, но потом она рассердилась. Рассердилась на Майкла, на его мать, на всех этих чужаков-итальянцев, неспособных соблюдать даже самые элементарные правила приличия. Пусть Майкл не хочет с ней спать, пусть не хочет на ней жениться, но ведь он мог понять, что она будет за него волноваться просто как друг. Неужели он считает ее такой же, как те несчастные итальянки, что кончают собой или бросаются с криками и кулаками на обманувших их любовников? Но она старалась говорить бесстрастным голосом.
- Я понимаю, большое спасибо, - сказала она. - Я рада, что Майкл дома и что у него все в порядке. Больше я звонить не буду.
Голос миссис Корлеоне был нетерпеливым, и она, кажется, даже не слушала Кей.
- Если ты хотеть видеть Майки, ты прийти сюда сейчас. Сделай ему красивый сюрприз. Ты взять такси и я сказать человеку заплатить для тебя. Ты сказать таксисту поставить двойные часы, иначе он не поехать в Лонг-Бич. Но ты не платить. Человек моего мужа на воротах платить.
- Я не могу этого сделать, миссис Корлеоне, - холодно ответила Кей. - Если бы Майкл хотел меня видеть, он позвонил бы мне домой.
Голос миссис Корлеоне был теперь резким и нетерпеливым.
- Ты хорошая девушка, у тебя красивые ноги, но у тебя мало мозгов, - засмеялась мать Майкла. - Ты придти ко мне, не к Майки. Я хочу говорить с тобой. И не платить за такси. Я ждать тебя.
В трубке послышался щелчок. Миссис Корлеоне повесила трубку.
Кей могла перезвонить и сказать, что не может приехать, но она знала, что должна увидеть Майкла и поговорить с ним. Раз он дома и этого не скрывают, значит, неприятности позади, и он может вести нормальный образ жизни. Она вскочила с кровати и начала готовиться к встрече. Она уделила много внимания своему лицу и одежде. Выходя из номера, она посмотрела на свое отражение в зеркале. Во время последней встречи с Майклом она выглядела лучше. Неужели она покажется ему старой и непривлекательной? Она стала женственнее, ее формы округлились, груди пополнели. Говорят, итальянцы это любят, хотя Майкл и сказал, что она нравиться ему худой. Ах, какое это имеет значение! Ясно, что Майкл не хочет возобновлять связи. Иначе он нашел бы возможность хоть раз позвонить ей.
Таксист отказался везти ее в Лонг-Бич, пока она ему не улыбнулась и не сказала, что заплатит в два раза больше, чем покажет счетчик. Поездка длилась почти час, и аллея Корлеоне очень изменилась со времени последнего ее визита сюда. Сейчас ее окружал металлический забор, а вход в аллею преграждали железные ворота. Человек в широких брюках и белом жакете поверх красной рубашки открыл ворота, сунул голову в окошко такси, посмотрел на счетчик и отсчитал шоферу несколько зеленых бумажек. Кей вышла из такси и направилась к центральному зданию аллеи.
Миссис Корлеоне сама открыла дверь и, к удивлению Кей, взволнованно обняла ее. Потом она посмотрела на Кей оценивающим взглядом.
- Ты красивая девушка, - сказала она. - У меня глупые сыновья.
Она потянула Кей к себе и повела ее на кухню, где уже стоял поднос с едой, а на плите кипел чайник.
- Майкл придти домой еще немного, - сказала она. - Ты увидеть его.
Они присели, и старуха заставила Кей есть, а сама принялась с любопытством ее расспрашивать. Ее обрадовало, что Кей учительница, что приехала в Нью-Йорк повидать старых подруг и что ей всего двадцать четыре года. Она покачивала головой, как бы запечатлевая в памяти каждый услышанный факт. Кей нервничала и только отвечала на вопросы.
Она увидела Майкла в окно кухни. Напротив дома остановился автомобиль и из него вышли двое мужчин. Потом появился Майкл. Он выпрямился и заговорил с одним из мужчин. Кей бросилась в глаза левая половина его лица. Она была сломана, помята, как пластмассовая кукла, которую пнул ногой капризный ребенок. Странным образом это не отразилось на его красоте, но Кей разволновалась до слез. Она видела, как Майкл подносит ко рту платок и держит его у носа.
Кей слышала открывающуюся дверь, его шаги в коридоре. Вот он появился на пороге кухни и заметил Кей. Лицо его ничего не выражало, потом он улыбнулся одной половиной рта. Кей собиралась как можно холодней сказать ему: «Хелло, как поживаешь?», но теперь она вскочила с табуретки, бросилась к нему в объятия и уткнулась носом в его плечо. Он поцеловал ее в мокрую щеку и повел к автомобилю, который продолжал стоять возле дома. Прогнав телохранителя, он усадил ее рядом с собой в автомобиль, а она стерла с лица все, что осталось от пудры и губной помады.
- Я не собиралась этого делать, - сказала Кей. - Мне просто никто не рассказал, как ты пострадал.
Майкл рассмеялся и дотронулся до изуродованной половины лица.
- Ты это имеешь в виду? - спросил он. - Это чушь. Немного боли в челюсти. Теперь, когда я дома, непременно отремонтирую это. Я не мог тебе писать или связаться с тобой. Ты должна это понять.
- О'кэй, - сказала она.
- У меня есть одно место в городе, - сказал Майкл. - Хочешь поехать туда или сначала зайдем в ресторан?
- Я не голодна, - ответила Кей.
До самого Нью-Йорка они молчали.
- Колледж ты закончила? - спросил Майкл.
- Да, - ответила Кей. - Я преподаю в начальной школе Нью-Хэмпшира. Они нашли убийцу полицейского? Благодаря этому ты смог вернуться?
Майкл долго не отвечал.
- Да, нашли, - сказал он наконец. - Все было написано в нью-йоркских газетах. Ты не читала?
Кей обрадованно засмеялась.
- Мы получаем только «Нью-Йорк Таймс», - сказала она. - Сообщение было, наверное, погребено на восемьдесят девятой странице. Прочитай я об этом, сразу бы связалась с твоей матерью. - Она помолчала, а потом добавила. - Смешно, но по словам твоей матери, выходило, что сделал это ты. О сумасшедшем, который признался в убийстве, она рассказала мне перед твоим приходом.
- Мать, наверное, поверила в это вначале, - сказал Майкл.
- Твоя мать? - спросила Кей.
Майкл улыбнулся.
- Матери подобны полицейским, - сказал он. - Всегда верят в худшее.
Майкл заехал в гараж на улице Мальберри. Здесь его, кажется, знали. Он повел ее за угол, к заброшенному на вид дому. У Майкла был ключ от входной двери, и войдя, Кей увидела роскошь, которой не постыдился бы миллионер. Майкл повел ее в квартиру на верхнем этаже, где была огромная гостиная, кухня и спальня. В одном из углов гостиной был бар, и Майкл приготовил коктейль. Они сели на диван, и Майкл тихо предложил:
- Мы можем войти в спальню.
Кей сделала большой глоток и улыбнулась ему: «Да».
Майкл был теперь в любви более груб и требователен, чем два года назад. Но Кей не жаловалась. Это пройдет. «Мужчины более чувствительны в подобных ситуациях», - думала она. Связь с Майклом казалась ей теперь самой естественной на свете вещью.
- Ты мог написать мне, мог мне довериться, - сказала Кей, прижавшись к нему. - Я соблюдала бы омерту Новой Англии. Знаешь, янки тоже умеют молчать.
Майкл засмеялся почти беззвучно.
- Никогда не думал, что ты будешь ждать, - сказал он. - Я не думал, что ты будешь ждать после того, что случилось.
- Я никогда не верила, что ты убил двух людей, - скороговоркой проговорила Кей. - Только однажды мне показалось, что твоя мать в это верит. Я же в глубине души никогда не верила. Слишком хорошо я тебя знаю.

Предыдущая страница 27 Следующая страница


Крестный отец 28

Ей показалось, что Майкл вздохнул.
- Не имеет значения, убил я их или нет, - сказал он. - Ты должна это понять.
Кей немного ошеломил его неприязненный тон.
- Ты скажи мне теперь, сделал ты это или нет, - попросила она.
Майкл приподнялся, облокотившись на подушку, и зажег сигарету.
- Попроси я тебя выйти за меня замуж, пришлось бы мне сначала ответить на этот вопрос? - спросил он.
- Не имеет значения, - ответила Кей. - Я люблю тебя и это не имеет значения. Но люби ты меня, ты не боялся бы, что я тут же побегу в полицию. Верно? Значит, ты и в самом деле гангстер? Но для меня это не имеет значения. Для меня имеет значение, что ты меня не любишь и ни разу за шесть месяцев не позвонил мне.
Майкл затянулся сигаретой и несколько пушинок горящего пепла упали на обнаженную спину Кей. Она вздрогнула и в шутку сказала:
- Перестань меня пытать, я не заговорю.
Майкл не смеялся. Голос его казался рассеянным.
- Знаешь, по возвращении домой я не особенно радовался, увидев отца и мать, Конни и Тома. Это было довольно приятно и ничего больше. И вот сегодня, увидев тебя на кухне, я обрадовался. Может быть, это ты имеешь в виду, говоря о любви?
- Этого для меня достаточно, - ответила Кей.
Они снова жадно кинулись друг другу в объятия. На этот раз Майкл был нежнее.
- Давай поговорим серьезно, - предложил он через некоторое время. - Хочешь выйти за меня замуж? - Кей улыбнулась. - Будь серьезнее, - сказал он. - Я не могу рассказать тебе, что произошло. Теперь я работаю для отца. Учусь руководить семейным делом по импорту оливкового масла. Но ты знаешь, что у моей семьи много врагов. Ты можешь стать молодой вдовой. Вероятность этого хоть и невелика, но все же существует. И я не буду рассказывать тебе обо всем, что происходит в конторе. Я ничего не буду рассказывать о своих делах. Ты будешь моей женой, но не компаньоном.
Кей выпрямилась и села на кровати. Она включила ночник и зажгла сигарету. Потом, облокотившись на подушки, она тихо заговорила:
- Ты хочешь мне сообщить, что ты гангстер, верно? - спросила она. - Ты говоришь, что несешь ответственность за убийства и другие преступления. И что мне запрещено не только спрашивать тебя, но и думать об этом. Как в детективных фильмах, где чудовище-преступник просит невинную девушку выйти за него замуж. - Майкл улыбнулся, повернув к ней обезображенную часть лица, и Кей заговорила, как бы раскаиваясь. - О, Майк, я не вижу даже этой глупости, клянусь тебе.
- Знаю, - рассмеялся Майкл. - Мне это даже начинает нравиться. Только бы сопли перестали течь из носа.
- Ты сказал «будь серьезна», - продолжала Кей. - Какая жизнь мне предстоит, если мы поженимся? Буду как твоя мать, как все итальянские женщины, которые знают только домашнее хозяйство и детей? Я полагаю, что ты можешь попасть в тюрьму.
- Нет, это невозможно, - сказал Майкл. - Погибнуть - да, в тюрьму - нет.
Кей засмеялась над этой уверенностью, и в ее смехе смешались гордость и недоверие.
- Как ты можешь это утверждать? - спросила она. - Ну, в самом деле!
Майкл вздохнул.
- Обо всем этом я не хочу и не могу с тобой говорить.
Кей надолго замолчала.
- Почему ты хочешь на мне жениться? - спросила она наконец. - Неужели я так хороша в кровати?
Майкл серьезно кивнул головой.
- Конечно, - сказал он. - Но ведь я получаю это бесплатно, так зачем же мне жениться? Слушай, я не требую немедленного ответа. Будем продолжать встречаться. Можешь поговорить об этом с родителями. Я слышал, что твой отец крепкий парень. Послушайся его совета.
- Ты не ответил, почему ты хочешь на мне жениться, - настойчиво повторила Кей.
Майкл вынул из ящика ночного столика белый платок, поднес его к носу и высморкался.
- У тебя может быть много причин не выходить за меня замуж, - сказал он. - Не очень приятно выйти замуж за парня, который все время сморкается.
- Оставь, - нетерпеливо заговорила Кей. - Будь серьезнее. Я задала тебе вопрос.
Майкл держал платок в руке.
- О'кэй, - сказал он. - Только в этот раз. Ты единственный в мире человек, чья судьба меня волнует. Я не звонил тебе, так как мне и в голову не приходило, что я продолжаю тебя интересовать. Я мог, разумеется, преследовать тебя, взять тебя силой, но не хотел делать этого. То, что я тебе теперь скажу, никогда не должно сорваться с твоих губ. Если все пойдет по плану, дело семейства Корлеоне станет совершенно законным. Для осуществления этого надо провести несколько сложных операций. Тогда ты сможешь стать богатой вдовой. Итак, почему я хочу на тебе жениться? Потому что я хочу иметь свою семью, хочу иметь детей; пришло для этого время. И я не хочу влиять на детей, как повлиял на меня отец. Я не хочу сказать, что он сделал это с заранее обдуманным намерением. Он никогда не хотел вовлечь меня в семейное дело. Он хотел, чтобы я стал профессором или врачом. Но дела запутались, и мне пришлось воевать на стороне семейства. Я воевал, потому что люблю и уважаю отца. Никогда не встречал я человека, более достойного уважения. Он был хорошим мужем, хорошим отцом и хорошим другом для людей, которым не повезло в жизни. Но я не хочу, чтобы мои дети пошли по моему пути. Я хочу, чтобы они находились под твоим влиянием. Я хочу, чтобы они выросли американцами. Быть может, наши внуки войдут в политику. - Майкл улыбнулся. - Быть может, один из них станет президентом Соединенных Штатов. Почему бы и нет, черт побери? Помнишь лекции по истории в Дартмуте? Отцам многих наших президентов повезло, что они не кончили жизнь на виселице. Но меня вполне удовлетворит, если мои сыновья будут врачами, музыкантами или учителями. Они не когда не войдут в семейное дело. Пока они достигнут этого возраста я, во всяком случае, выйду на пенсию. Мы с тобой будем членами какого-нибудь аристократического клуба. Будем жить непритягательной жизнью средних американцев. Ну, что ты скажешь по поводу такого предложения?
- Замечательно, - ответила Кей. - Но ты обошел вопрос о вдовстве.
- Вероятность этого мала. Я упомянул эту возможность, чтобы возможно правильнее обрисовать обстановку, - сказал Майкл и осторожно высморкался.
- Я не могу поверить, не могу поверить, что ты такой человек, - сказала Кей. Она была шокирована словами Майкла. - Просто не понимаю, как это вообще возможно.
- Больше я не объясняю, - мягким голосом проговорил Майкл. - Знаешь, ты вовсе не должна думать об этих вещах, они принадлежат не тебе одной, а нам, нашей жизни, если мы и вправду поженимся.
Кей отрицательно покачала головой.
- Как можешь ты предлагать мне выйти за тебя замуж, как можешь ты намекать, что любишь меня - ты никогда не произносил этих слов, не говорил, что любишь меня - если ты мне не доверяешь и не рассказываешь о том, что является самым важным в твоей жизни? Как могу я быть твоей женой, если ты мне не доверяешь? Твой отец доверяет твоей матери. Это я знаю.
- Конечно, - сказал Майкл. - Но это не значит, что он все ей рассказывает. И знаешь, у него достаточно причин доверять ей. Не потому, что они поженились и она его жена. Она родила ему четверых детей. Когда в него стреляли, она ухаживала за ним и охраняла его. Она верила в него. Но протяжении сорока лет он находился в центре ее забот. Если ты будешь такой же, я, возможно, расскажу тебе пару вещей, которые тебе не захочется услышать.
- Мы должны будем жить на аллее? - спросила Кей.
Майкл кивнул головой.
- У нас будет свой дом, и там не так уж плохо. Мои родители не вмешиваются в семейную жизнь детей. Наша жизнь будет принадлежать нам. Но пока все не уладится, я должен жить на аллее.
- Потому что опасно жить вне аллеи? - спросила Кей.
Впервые за все время их знакомства Кей увидела Майкла рассерженным. Это был холодный, застывший гнев, не выдаваемый ни движениями, ни изменением голоса.
- Вся беда в этом дерьме, что ты находишь в фильмах и газетах, - сказал Майкл. - У тебя неправильное представление о моем отце и о семействе Корлеоне. Дам тебе последнее объяснение, и оно действительно будет последним. Мой отец - деловой человек, который пытается дать пропитание своей жене, детям и тем друзьям, которые смогут помочь ему в трудную минуту. Он не принимает законы общества, в котором мы живем, так как, соблюдая эти законы, он вынужден был бы вести несовместимый с его натурой образ жизни. Ты должна понять, что он считает себя ничем не хуже президентов, глав правительств, верховных судей и губернаторов штатов. Он отказывается подчиняться их воле. Он отказывается жить по установленным другими законам. Но конечная его цель - занять, при поддержке накопленной им силы, соответствующее место в том же обществе. Тем временем он живет по моральным принципам, которые считает намного более совершенными, чем принятые в обществе.
Кей с недоверием смотрела на него.
- Но ведь это смешно, - сказала она. - А если бы все чувствовали то же самое? Как вообще могло бы существовать общество? Мы снова бы превратились в пещерных людей. Майк, ведь ты не веришь в то, что говоришь? Верно?
Майкл улыбнулся.
- Я пытаюсь дать тебе представление о мировоззрении отца. Ты должна понять, что он не безответственный человек, - во всяком случае, не в созданном им самим обществе. И не безумный гангстер, каким ты его себе представляешь.
- А во что ты веришь? - тихо спросила Кей.
Майкл пожал плечами.
- Я верю в свою семью, - сказал он. - Я верю в тебя и в семью, которая у нас, возможно, будет. Я не верю в защиту со стороны общества и не намерен вверять свою судьбу людям, единственным достоинством которых является победа на выборах. Но отец свое дело сделал и повторение его работы сопряжено с большим риском. Хотим мы этого или нет, семейство Корлеоне должно присоединиться к тому же обществу. Но в момент, когда оно это сделает, оно должно обладать большой силой. Я хочу, насколько это возможно, обеспечить будущее своих детей.
- Но ты добровольно пошел воевать за свою страну, был героем войны, - сказала Кей. - Что заставило тебя измениться?
- Так мы не до чего не доберемся, - ответил Майкл. - Я, наверное, один из тех неисправимых консерваторов, которых полно в твоей деревне. Я думаю только о себе, я настоящий индивидуалист. Правительства и в самом деле немногое делают для своих граждан, но не в этом дело. Могу тебе только сказать, что я обязан помочь отцу, обязан стать на его сторону. - Он улыбнулся Кей. - Мое предложение - не очень удачная идея, верно?
- Не знаю, как насчет женитьбы, но два года я жила без мужчины и так легко тебя теперь не отпущу. Иди сюда.
Когда оба они были в кровати и свет погас, она шепотом спросила Майкла:
- Ты веришь, что у меня все время не было мужчины?
- Я тебе верю, - ответил Майкл.
- А у тебя были женщины? - нежно спросила Кей.
- Да, - ответил Майкл и, почувствовав, что этот ответ разочаровал Кей, добавил. - Но не в последние шесть месяцев.
Это была правда. После смерти Апполонии он не прикасался ни к одной женщине.

26

Окна квартиры выходили на «страну чудес», выстроенную возле гостиницы: ряды кокосовых пальм, освещенные вереницей лимонного цвета ламп, два огромных бассейна, поблескивающие в свете звезд туманной пустыни. На горизонте виднелись песчаные и каменистые горы, окаймляющие Неоновую долину Лас-Вегас. Джонни Фонтена опустил узорчатую штору и вернулся в комнату.
Четверо людей - крупье, банкомет, их помощник и официантка в типичном для ночного клуба платье - готовили все необходимое для частной вечеринки. Нино Валенти лежал с полным стаканом виски в руке на диване. Он наблюдал за людьми из казино, которые готовили стол для «двадцати одного» и ставили полукругом шесть стульев.
- Великолепно, великолепно, - сказал он охрипшим, но не совсем еще пьяным голосом. - Давай, Джонни, поставь вместе со мной против этих ублюдков. Мы сделаем из них отбивную.
Джонни присел на подставку для ног возле дивана.
- Ты ведь знаешь, что я не играю, - сказал он. - Как ты себя чувствуешь, Нино?
Нино Валенти улыбнулся.
- В полночь придут красотки, потом ужин, потом снова возьмемся за «двадцать один». Знаешь, я почистил казино на пятьдесят тысяч, и вот уже неделю они не дают мне покоя.
- Да, знаю, - ответил Джонни Фонтена. - Кому это достанется, когда ты подохнешь?
Нино залпом осушил стакан.
- Джонни, как ты добился репутации повесы и развратника? Ты ведь старый консерватор, Джонни. Боже, туристы в этом городе проводят время лучше тебя.
- Может быть, - сказал Джонни. - Хочешь, чтобы тебя перевезли к столику?
Нино зашевелился, а потом выпрямился на диване и с силой опустил ноги на ковер.
- Я могу добраться своими силами, - ответил он. - Он разжал пальцы, позволив стакану скатиться на пол, встал и довольно уверенным шагом прошелся к столику. Банкомет был готов. Крупье уже стоял позади банкомета и наблюдал. Банкомет немного отодвинул свой стул от стола. Официантка уселась так, чтобы видеть каждое движение Нино Валенти.
Нино постучал локтем по зеленому сукну.
- Жетоны, - потребовал он.
Крупье вынул из кармана маленький блокнот, заполнил одну страничку, вырвал ее и положил вместе с авторучкой перед Нино.
- Пожалуйста, мистер Валенти, - сказал он. - Как обычно, пять тысяч для начала.
Нино размашисто подписался на краю листочка, и крупье положил бланк к себе в карман. При этом он кивнул головой банкомету.
Невероятно быстрым движением пальцев банкомет взял стопку черных и золотистых жетонов по сто долларов каждый. Не более, чем через пять секунд, перед Нино стояло пять одинаковых стопок, по десять жетонов в каждой.
На зеленом сукне, напротив места каждого игрока, было начерчено шесть квадратов величиной с игральную карту. Нино положил жетоны на три квадрата, играя одновременно за троих человек. Первую партию он выиграл. Он сгреб все жетоны в кучу и повернулся к Джонни.
- Так начинают ночь, а, Джонни?
Джонни улыбнулся. Ему показалось необычным, что Нино приходится перед ставкой расписываться на бланке. Обычно для крупье казино достаточно слова. Может быть, они опасались, что Нино по пьянке все забудет? Они не знали, что Нино помнит все.
Нино продолжал выигрывать, и после третьей партии пальцем поманил к себе официантку. Она подбежала к бару в противоположном углу комнаты и принесла стакан виски. Нино взял одной рукой стакан виски, а второй обнял официантку.
- Садись ко мне, детка. Сыграй несколько раз. Принеси мне счастье, - сказал он.
Официантка была очень красивой и Джонни ясно видел это. Это не мешало ей быть просто расчетливой прохвосткой. Она улыбнулась Нино и кончиком языка показала на один из золотистых жетонов. «Почему, черт побери, - подумал Джонни, - тебе не получить немного и этого?» Он жалел только, что за свои деньги Нино не получает чего-нибудь получше.
Нино позволил официантке сыграть несколько кругов, потом дал ей один из жетонов, похлопал по заду и отослал от столика. Джонни дал ей знак принести виски. Ради великого Джонни Фонтена красотка пустила в ход все свое очарование. Глаза ее зазывающе блестели, походка изображала страсть. Она напоминала возбужденного зверя, но все это было игрой. Это был один из наиболее распространенных способов, какими женщины пытались заманить его в постель. Это действовало только, когда он был пьян, а теперь он пьян не был. Он улыбнулся девушке своей знаменитой улыбкой и сказал:
- Спасибо, детка.
Девушка посмотрела на него и раздвинула губы в благодарной улыбке; глаза ее затуманились, тело напряглось. Груди наполнились, и казалось, готовы были лопнуть под тонкой рубашкой. Джонни никогда не видел подобной игры. Он знал, что все это чистое притворство. Дамочки, которые проделывают это, обычно немного стоят в кровати.
Увидев, что она возвращается к своему стулу, он отпил из стакана. Ему не хотелось видеть это маленькое представление во второй раз. В эту ночь он был не в настроении.
После часа игры Нино Валенти стал терять сознание. Сначала он прогнулся вперед, потом подался назад и рухнул на пол. Крупье и банкомет подняли его и понесли за ширму, в спальню.
Джонни наблюдал за тем, как официантка помогает мужчинам раздеть Нино и протолкнуть его под простыню. Крупье подсчитал жетоны Нино, жетоны банкомета и что-то записал в блокнот.
- Сколько времени это продолжается? - спросил его Джонни.
Крупье пожал плечами.
- Сегодня он кончил рано. В первый раз мы позвали домашнего врача, и он привел мистера Валенти в себя. Потом Нино сказал, чтобы мы в подобных случаях врача не звали, а просто укладывали бы его в постель, и к утру он будет в форме. Ему везет, сегодня он снова выиграл около трех тысяч.
- Давай позовем сегодня врача, о'кэй, - сказал Джонни.
Через пятнадцать минут в комнату вошел Джул Сегал. Джонни с раздражением заметил, что этот парень никогда не выглядит, как врач. Сегодня на нем был синий свитер с белыми рукавами и белые замшевые туфли на босу ногу. Традиционный саквояж с инструментами придавал ему еще более нелепый вид.
- Почему бы тебе не носить свои вещи в рюкзаке? - спросил Джонни.
Джул понимающе улыбнулся.
- Да, этот портфель у меня еще со времен учебы в медицинском институте, - сказал он. - Надо было выкрасить его хоть в другой цвет.
Подойдя к кровати Нино и открывая саквояж, он сказал Джонни:
- Спасибо за чек. Это было слишком много. Я столько не заработал.
- Конечно, не заработал, - сказал Джонни. - Но забудь об этом, прошло уже много времени. Что с Нино?
Джул выслушал Нино, проверил пульс и измерил давление. Потом вытащил из саквояжа шприц и сделал ему укол. Бледное лицо Нино порозовело, - казалось, по его телу снова потекла остановившаяся было кровь.
- Диагноз очень простой, - спешно проговорил Джул. - После первого обморока у меня была возможность обследовать его и сделать несколько анализов. У него легкая форма диабета и это не представляет опасности, если соблюдать диету и вести нормальный образ жизни. Но Нино каждый день мертвецки пьян. Печень его разрушается, скоро дело дойдет до мозга. Теперь он в коматозном состоянии. Я предлагаю поместить его в лечебницу.
Камень свалился с сердца Джонни. Это не может быть очень серьезно, раз для выздоровления Нино достаточно вести нормальный образ жизни.
- Ты имеешь в виду одно из тех заведений, где нас высушивают? - спросил Джонни.
Джул направился к бару и налил себе виски.
- Нет, - сказал он. - Я имею в виду психиатрическую лечебницу. Сумасшедший дом.
- Не смеши меня, - сказал Джонни.
- Я не смеюсь, - отозвался Джул. - Я тоже не в восторге от всего этого психиатрического джаза, но кое-что я об этом знаю, это часть моей профессии. Твой друг может быть еще в довольно приличном состоянии, разве что дело коснулось печени, но это мы сможем узнать во время посмертного вскрытия. Настоящая болезнь в его голове. Он готов умереть. Может быть, он даже хочет умертвить себя. Пока не выздоровеет голова, нет шансов на общее выздоровление. Поэтому я и предлагаю поместить его в психиатрическую больницу, где он сможет получить необходимый уход.
Послышался стук в дверь, и Джонни пошел открывать. Это была Люси Манчини. Она попала прямо к нему в объятия и поцеловала его. Он обратил внимание на происшедшие в Люси изменения. Она сильно похудела, была хорошо и со вкусом одета. К лицу ей была и прическа «под мальчика». Никогда она не казалась ему такой молодой и здоровой, и у него мелькнула мысль, что Люси может составить ему в Лас-Вегасе компанию. Будет удовольствием разгуливать с настоящей красоткой. Но тут он вспомнил, что Люси подруга врача. Тогда это отпадает. Он дружески улыбнулся и сказал:

Предыдущая страница 28 Следующая страница


29 Марио Пьюзо

- Как ты смеешь ночью являться в квартиру Нино?
Она стукнула его кулаком по плечу.
- Мне сказали, что Нино болен, и Джул пошел к нему. Я хотела узнать, не могу ли я чем-нибудь помочь. С Нино все в порядке? - спросила Люси.
- Конечно, - ответил Джонни. - Он будет в порядке.
Джул Сегал растянулся на диване.
- Завтра в полдень, - сказал он. - Я предлагаю всем сесть и подождать, пока Нино придет в себя. Потом уговорим его лечь в больницу. Люси, он тебя уважает. Может быть, тебе удастся уговорить его. Джонни, если ты настоящий друг, ты тоже нам поможешь. В противном случае печень Нино скоро станет лучшим экспонатом анатомической выставки в какой-нибудь клинике.
Джонни оскорбил небрежный тон врача. Кем он себя, черт побери, считает?
Джонни собирался все ему высказать, но с кровати раздался голос Нино:
- Эй, друг, как насчет рюмочки?
Нино присел на кровати. Он улыбнулся Люси и сказал:
- Эй, младенец, иди же к старому Нино.
Люси присела на край кровати и обняла его. Нино казался теперь совершенно здоровым.
- Ну, Джонни, неси же рюмочку, - сказал Нино и шевельнул пальцами. - Вечер только начинается. Где, черт побери, игральный стол?
Джул отпил из своего стакана и сказал Нино:
- Ты не получишь рюмочку. Твой врач запрещает.
Нино рассердился.
- Клал я на твоего врача, - сказал он, но тут же с притворным раскаянием на лице добавил. - Эй, Джул, это ты? Ведь ты мой врач, верно? Я не тебя имел в виду, старый друг. Ну, Джонни, давай рюмочку, или я встану и возьму сам.
Джонни пожал плечами и направился к бару.
- Я говорю, что ему нельзя пить, - равнодушным тоном произнес Джул.
Джонни знал, почему Джул так сердит его: о каких бы серьезных вещах ни шла речь, голос врача всегда был холодным и сдержанным. Если он и делал предупреждение, оно скрывалось в словах, голос же оставался равнодушным. Это так рассердило Джонни, что он поднялся с места и подал Нино стакан с виски. Подавая Нино стакан, он повернулся к Джулу и спросил:
- Ведь это не убьет его, верно?
- Нет, это не убьет, - тихо ответил Джул. Люси озабоченно посмотрела на него, пыталась что-то сказать, но замолчала. Нино тем временем взял стакан и залпом осушил его.
Джонни улыбнулся Нино: как они проучили этого мерзавца! Внезапно Нино посинел и стал задыхаться. Глаза его вылезли из орбит, весь он напоминал рыбу, выброшенную на берег. Джул появился с противоположной стороны кровати и встал напротив Джонни и Люси. Он схватил Нино за шею и воткнул иглу шприца в место перехода шеи в плечо. Руки Нино ослабели, судороги прекратились, и через минуту он снова лежал на подушке. Он спал.
Джонни, Люси и Джул вышли из спальни и сели за тяжелый круглый стол в гостиной. Люси придвинула к себе один из голубых телефонов и заказала кофе. Джонни подошел к бару и налил себе виски.
- Ты знал, что он так прореагирует на виски? - спросил он Джула.
Джул пожал плечами.
- Я был уверен, что он так прореагирует.
- Почему же ты меня не предупредил? - спросил Джонни агрессивным тоном.
- Я тебя предупредил, - ответил Джул.
- Не так надо предупреждать, - раздраженно заметил Джонни. - Проклятый врач. Ничто тебя не волнует. Ты советуешь мне поместить Нино в сумасшедший дом и не можешь при этом употребить более приличное слово. Ты любишь говорить людям правду в глаза, верно?
Люси опустила глаза. Джул продолжал улыбаться.
- Ничего не могло удержать тебя, - сказал он. - Ты все равно дал бы Нино виски. Ты должен был доказать, что не нуждаешься в моих советах. Помнишь, ты предложил мне быть твоим домашним врачом после того дела с горлом? Я отказался, так как знал, что мы с тобой никогда не поладим. В современном обществе врач считает себя богом, это одно из вознаграждений за его нелегкий труд. Ты никогда не относился бы ко мне так, никогда не ставил бы меня выше своих голливудских идолов. Где вы раскапываете этих людей? Что, они ничего не знают или им на все наплевать? Но с Нино все ясно, а они пичкают его лекарствами, чтобы не дать умереть. Они ходят в шелковых фраках и целуют вас в зад, потому что вы знаменитости и считаете их великими врачами. Но их не колышет, жив ты или мертв. Так вот, мое хобби - каким бы несносным оно тебе не казалось - заботиться о том, чтобы люди жили. Я хотел тебе продемонстрировать, что может случиться с Нино. - Джул придвинул стул к Фонтена и продолжал говорить тихим, спокойным тоном. - Твой друг почти покойник. Понимаешь? Без настоящего ухода у него нет шансов. Кровяное давление, диабет и его дурные привычки могут привести к инсульту в любой момент. Его мозг разлетится на кусочки. Это для тебя достаточно живописно? Конечно. Я сказал «сумасшедший дом». Хотел, чтобы ты понял. Иначе ты не сделаешь необходимого шага. Ты можешь спасти своего друга, если поместишь его в психиатрическую больницу. Иначе можешь поцеловать его, как покойника.
- Джул, дорогой, не будь с ним так строг, только скажи ему, - прошептала Люси.
Джул встал. Джонни хладнокровно отметил про себя, что обычная сдержанность врача исчезла. Голос тоже потерял свою тихую монотонность.
- Думаешь, мне впервые приходится говорить с такими, как ты в подобной ситуации? - спросил Джул. - Я делаю это каждый день. Люси говорит не будь так строг. Но она не знает, о чем говорит. Знаешь, я обычно говорил людям: «Не ешьте так много, иначе помрете; не курите так много, иначе помрете; не работайте так много, иначе помрете; не пейте так много, иначе помрете». Никто меня не слушал. И знаешь почему? Потому что я не говорил: «Помрете завтра». Так вот, Нино вполне может завтра умереть.
Джул подошел к бару и налил себе виски.
- Ну, что, Джонни, ты устроишь Нино в психиатрическую больницу?
- Не знаю, - ответил Джонни.
Джул быстро выпил виски и налил себе еще.
- Знаешь, это очень странно. Можно умереть от курения, от работы и даже от еды. Ко мне приходили женщины, которые не могу рожать. «Это опасно, - говорил я им. - Вы можете умереть.» Через месяц они показывали у меня свои розовые личики и говорили: «Доктор, кажется я беременна». «Но ведь это опасно», - говорил я им. У моего голоса в те времена было выражение. Они улыбались и отвечали: «Мы с мужем ревностные католики».
Послышался стук в дверь и два официанта вкатили столик с едой и серебряными кофейниками. Джонни отослал их.
Присев к столу, они съели заказанные Люси сэндвичи и выпили кофе. Джонни откинулся на спинку стула и зажег сигарету.
- Значит, ты спасаешь жизни, - сказал он. - Как случилось, что ты переключился на аборты?
В разговор вмешалась Люси.
- Он хотел помочь несчастным девушкам, девушкам, которые могли покончить с собой или избавиться от ребенка каким-то опасным способом.
Джул улыбнулся и вздохнул.
- Это не так просто, - сказал он. - Ведь я был хирургом. У меня хорошие руки как говорят игроки в бейсбол. Я вскрывал брюхо какого-нибудь ублюдка и знал, что он умрет. Я оперировал их и знал, что рак или опухоль мозга вернуться, но отсылал их домой с улыбками и дружескими напутствиями. Входила красотка, и я отрезал ей грудь. Через год я вынимал из нее внутренности, как вынимают семечки из дыни. После всего этого она все же умирала. Тем временем мужья не переставали звонить: «Что показывают анализы?» Специально для этих телефонных разговоров я нанял секретаршу. Больную я видел только перед последними анализами и операцией. Со своими жертвами я проводил минимум времени: я ведь был, в конце концов, занятым человеком. На разговор с мужьями я отводил две минуты. «Все кончено», - говорил я им. И они никогда не могли расслышать этих слов. Вначале я думал, что сам того не сознавая, понижаю на этой фразе голос, и решил говорить громко. Но они все равно не слышали. Я переключился на аборты. Легко и красиво. Все счастливы. Это то же, что мыть посуду и оставлять раковину чистой. Мне это нравилось. Я это любил, любил делать аборты. Я не верю в то, что двухмесячный зародыш является человеческим существом, и моральных проблем у меня не было. Я помогал попавшим в беду девушкам и замужним женщинам, делая на этом немалые деньги. Я ушел с передовых позиций и, будучи пойманным за руку, чувствовал себя дезертиром. Мне повезло: друг потянул за нити и освободил меня, но с тех пор крупные больницы не дают мне оперировать. Поэтому я здесь. Даю хорошие советы, которые, как и в прежние времена, игнорируют.
- Я их не игнорирую, - отозвался Джонни Фонтена. - Я их просто обдумываю.
Люси удалось сменить тему разговора.
- Что ты делаешь в Вегасе, Джонни? - спросила она. - Отдыхаешь после очередной роли или работаешь?
Джонни покачал головой.
- Майк Корлеоне хочет встретиться и поговорить со мной. Сегодня ночью он прилетает вместе с Томом Хагеном. Том сказал, что они встретятся и с тобой, Люси. Ты знаешь, в чем дело?
Люси отрицательно покачала головой.
- Завтра вечером мы все вместе поужинаем. Фредо тоже. Думаю, это связано с гостиницей. Казино в последнее время терпит убытки. Дон хочет, наверно, чтобы Майк проверил, в чем дело.
- Я слышал, что лицо Майка наконец-то исправлено, - сказал Джонни.
Люси засмеялась.
- Это, наверно, влияние Кей. Сразу после свадьбы он не хотел этого делать. Не могу понять, почему. Это выглядело ужасно, и он все время сморкался. Надо было еще раньше этим заняться. - Она помолчала. - Семейство Корлеоне попросило Джула присутствовать на операции.
Джонни кивнул головой и сухо заметил:
- Это я рекомендовал его.
- О, - сказала Люси, - Майк теперь говорит, что хочет что-то сделать для Джула. Поэтому он приглашает нас завтра на ужин.
- Он не надеялся ни на кого, - задумчиво произнес Джул. - Он попросил меня следить за каждым движением хирургов. Это была совсем не сложная операция. Каждый способный человек мог бы ее проделать.
В спальне послышался шум, и все посмотрели на ширму. Нино пришел в себя. Джонни подошел к нему и уселся на кровати. Нино слабо улыбнулся.
- О'кэй, я перестану умничать, - сказал он. - Я и в самом деле чувствую себя скверно. Джонни, помнишь, что случилось год назад в Пальм-Спрингсе? Ну с этими двумя красотками. Клянусь тебе, я тогда не завидовал. Даже радовался. Ты мне веришь, Джонни?
- Конечно, Нино, - успокоил его Джонни. - Я тебе верю.
Люси и Джул переглянулись. Они знали Джонни Фонтена и не могли поверить, что он способен отбить девушку у такого близкого друга, как Нино. И почему Нино говорит, что не завидует теперь, через год после этого случая? Одновременно у обоих мелькнула мысль, что Нино пьянствует на романтической почве, после того, как его оставила девушка и ушла к Джонни Фонтена.
Джул снова осмотрел Нино.
- Я приведу сестру, и она будет с тобой всю ночь, - сказал он. - Ты должен несколько дней полежать. На полном серьезе.
Нино улыбнулся.
- О'кэй, док, - сказал он. - Пусть только сестра будет не слишком красивой.
Джул пригласил по телефону сестру и вышел из квартиры вместе с Люси. Джонни сел на стул рядом с кроватью. Нино снова засыпал с выражением усталости на лице. Джонни думал о словах Нино, о том, что он не завидует, о двух красотках из Пальм-Спрингса. Ему и в голову не приходило, что Нино может завидовать.
Год тому назад Джонни Фонтена сидел в своем роскошном кабинете, и чувствовал себя хуже, чем когда бы то ни было. Это было тем более удивительно, что фильм, в котором он и Нино исполняли главные роли, принес тонны денег. Все оказались на своих местах. Фильм не вышел за рамки бюджета; все участники съемок нажили на фильме состояние, а Джек Вольтц потерял десять лет жизни. Джонни предстояло теперь снять еще два фильма; в одном из них главную роль исполнял он, а в другом - Нино. Из Нино на экране получился великолепный любовник. Все, чего Джонни ни касался, превращалось в деньги. Крестный отец получал через банк свои проценты, и это особенно радовало Джонни - он оправдал оказанное ему крестным отцом доверие. Но сегодня все это мало утешало.
Джонни был теперь самостоятельным и удачливым кинопродюсером; о его нынешних связях и влиянии Джонни-певец и мечтать не мог. Красотки липли к нему, как и раньше, хотя теперь это носило более коммерческий характер. У него был собственный самолет, и он вел образ жизни, недоступный даже самому выдающемуся актеру. Так чего ему, черт побери, не хватает?
Он знал, в чем дело. Ему необходимо было петь, но петь он боялся. Он позвонил Джулу Сегалу и спросил, когда можно будет начать петь, и Джул ответил, что в любое время. Джонни попробовал, но голос оказался таким хриплым и слабым, что от дальнейших попыток он отказался. Назавтра разболелось горло, причем боль была иной, чем до удаления бородавки. Горло буквально горело. Он боялся продолжать петь, боялся навсегда потерять голос.
А раз он не может петь, то какой смысл имеет все остальное? Все остальное - дерьмо. Пение - это единственное, что он по-настоящему знает и любит. Возможно, он самый крупный в мире знаток музыки его жанра. Теперь - то он знает, как он хорошо пел. Годы работы сделали его настоящим профессионалом. Никто не может сказать ему, что правильно и что нет, да он ни в чьих советах не нуждается.
Была пятница, и он решил провести уикэнд с Вирджинией и дочками. Следуя установившейся привычке, он позвонил ей и сказал, что приедет. Он давал ей шанс сказать «нет», но она никогда после их развода не говорила «нет». Да и как могла она запретить отцу встретиться со своими детьми? «Какая женщина», - подумал Джонни. С Вирджинией ему повезло. Но, несмотря на то, что она была для него, пожалуй, дороже всех женщин, которых он знал, близости между ними быть уже не могло. Они смогут, пожалуй, сойтись в шестьдесят пять лет, когда выйдут на пенсию.
Вирджинию он застал в подавленном настроении, да и дочки были не в восторге от приезда отца, так как им был обещан уикэнд у подруг в Калифорнии, где они могли прокатиться на лошадках-пони. Джонни предложил отправить девочек к подругам и поцеловал их на прощание с насмешливой улыбкой. Он их так хорошо понимал. Какой ребенок не предпочтет лошадку-пони отцу, да еще находящемуся в состоянии депрессии?
- Выпью несколько рюмок и тоже испарюсь, - сказал он Вирджинии.
- Хорошо, - ответила Вирджиния. Довольно редко у нее бывало плохое настроение, но Джонни ее понимал: нелегко вести такой образ жизни.
Она заметила, что он берет самый большой стакан.
- По какому случаю ты решил напиться? - спросила Вирджиния. - Дела у тебя идут прекрасно. Никогда не думала, что ты способен быть хорошим бизнесменом.
Джонни улыбнулся.
- Это не так сложно, - сказал он. В этот момент он понял, что ее мучает. Он знал женщин и понял, что Вирджиния недовольна его успехами. Женщины не любят, когда их мужчины слишком преуспевают. Это их сердит. Это создает у них чувство потери власти над мужчинами, власти, покоящейся на любви, половых привычках и супружеских обязанностях. Пытаясь успокоить Вирджинию, Джонни сказал:
- Какое это все, к черту, имеет значение, если я не могу петь?
Вирджиния заговорила рассерженным тоном.
- О, Джонни, ведь ты не мальчик. Тебе больше тридцати пяти лет. Почему тебя продолжает волновать это дурацкое пение? В качестве продюсера ты делаешь куда больше денег.
Джонни с любопытством посмотрел на нее и сказал:
- Я певец. Я люблю петь. Какое это имеет отношение к старости?
Вирджинии не терпелось высказаться.
- Я твоего пения никогда не любила. Теперь ты доказал, что можешь быть хорошим продюсером, я рада, что ты не можешь петь.
Джонни взорвался от негодования.
- То, что ты сейчас сказала - грязно и подло.
Он был искренне взволнован. Как может Вирджиния так думать, как может она его так ненавидеть?
Вирджиния улыбнулась и сказала:
- А как, ты думаешь, я себя чувствовала, когда все эти девки липли к тебе. Что бы ты чувствовал, если бы я, пытаясь привлечь мужчин, ходила по улице с голым задом? Твое пение означало для меня голый зад и я просила бога лишить тебя голоса. Но все это было до развода.
Джонни допил виски.
- Черт побери, ты ничего не понимаешь, - сказал он.
Он вошел на кухню и набрал номер телефона Нино. Он предложил Нино провести уикэнд в Пальм-Спрингсе и дал ему номер телефона очень красивой и свеженькой девушки.
- Она приведет с собой подругу, - сказал Джонни. - Через час буду у тебя.
Вирджиния холодно попрощалась с ним. Это был один из немногих случаев, когда он на нее сердился. К дьяволу, он проведет бурную неделю и избавится от всего этого яда.
В Пальм-Спрингсе все, разумеется, шло по плану. Джонни воспользовался своим домом, в котором в это время года всегда поддерживался образцовый порядок. Нино повел свою девушку в спальню, торопясь «проделать над ней работу», пока он еще горяч от летнего солнца. Джонни был не в настроении и отослал свою девушку - невысокую полноватую блондинку по имени тина - в ванную. Он никогда не мог спать с женщиной после вечера, проведенного с Вирджинией.
Он вошел в гостиную со стеклянными стенами, где стояло пианино. Работая с оркестром, он иногда, шутки ради, аккомпанировал себе. Теперь он сел за пианино и начал очень тихо напевать простенькую балладу. Он скорее выговаривал слова, чем пел по-настоящему. Тина незаметно вошла в комнату, налила два стакана виски и присела к пианино. Джонни подобрал несколько мелодий, и тина пыталась подпевать ему. Он оставил ее возле пианино и поднялся в ванную. Под душем он тоже пытался напевать. Потом он оделся и спустился вниз. Тина все еще была одна; Нино либо в самом деле усердно трудился над девушкой, либо был уже мертвецки пьян.
Джонни снова подсел к пианино, а тина выбежала взглянуть на плавательный бассейн. Он начал петь одну из своих старых песен. В горле больше не горело. Исполнение было немного приглушенным, но как ему казалось, совершенным по форме. Он посмотрел на веранду. Тина все еще была у бассейна, стеклянная дверь заперта, и его никто не услышит. Он снова начал петь свою любимую старую балладу. Он пел в полный голос, словно выступал перед публикой, и все время ожидал знакомой боли в горле, но ее не было.
С чувством облегчения он допел песню и погрузился в раздумье.
- Неплохо, друг, совсем неплохо, - послышался сзади голос Нино.
Джонни повернулся. Нино стоял у порога, один. Его девушки не было видно. Камень скатился с сердца Джонни.
- Да, - сказал он. - Давай-ка избавимся от наших красоток. Пошли их домой.
- Лучше ты пошли их домой, - сказал Нино. - Свою я только что трахнул два раза, не могу же я отослать ее домой без ужина.
«К черту, - подумал Джонни. - Пусть слушают». Он позвонил местному дирижеру и попросил его прислать мандолину для Нино.
- В Калифорнии никто не играет на мандолинах, - запротестовал было дирижер.
- Ты пошли мне только одну, - закричал в трубку Джонни.
Дом был полон звукозаписывающей аппаратуры, и Джонни заставил девушек вращать ручки тембра и громкости. Он заставил Нино аккомпанировать себе на мандолине и спел все свои старые песни. Он пел в полный голос, не заботясь о горле. Он чувствовал, что может петь так до бесконечности.
Когда он кончил петь, к нему подошла тина и поцеловала его.
- Теперь я знаю, почему мама ходит на все твои фильмы, - сказала она.
В любой другой момент эти слова оскорбили бы Джонни, но на этот раз они с Нино рассмеялись.
Они включили магнитофон, и теперь у Джонни была возможность послушать себя. Голос изменился, сильно изменился, но это был все-же голос Джонни Фонтена. Он сделался богаче и глубже и стал голосом мужчины, а не юноши. Это было настоящее произведение мастера. А ведь он еще не репетировал! Что же будет, когда он запоет в полную силу? Джонни улыбнулся Нино.
- Это в самом деле так хорошо или мне кажется? - спросил он.
Нино задумчиво посмотрел на его озаренное радостью лицо.

Предыдущая страница 29 Следующая страница


Крестный отец 30

- Очень хорошо, черт побери, - сказал он. - Но посмотрим, как ты запоешь завтра.
Джонни обиделся.
- Сукин сын, - сказал он, - ты знаешь, что не можешь так петь. Не беспокойся я чувствую себя прекрасно и завтра буду петь не хуже.
Но в ту ночь он больше не пел. Они с Нино взяли девушек на вечеринку, и тина провела ночь в его постели, но там он не творил чудеса. Девушка немного разочаровалась. «Ну ее к черту, - подумал Джонни, - нельзя же все сделать в один день».
Утром, когда он проснулся, его обуял страх. Сначала он подумал, что все ему приснилось, потом, убедившись, что это не сон, испугался, что голос к нему не вернется. Он подошел к окну и спел несколько песен, потом, все еще в пижаме, спустился в гостиную. Он подобрал на пианино мелодию и пытался спеть ее. Не было ни хрипоты, ни боли, и он повысил голос. Аккорды были по-настоящему богатыми, но ему не приходилось напрягаться. Джонни понял, что канули в лету черные дни, и голос навсегда вернулся к нему. И плевать он хотел на фильмы, на свое бессилие в прошлую ночь с тиной, на то, что Вирджиния снова его возненавидит за вернувшийся голос. Одно только огорчало его. Почему голос не вернулся к нему в момент, когда он хотел спеть песенку для дочерей? Как это было бы прекрасно!
Медсестра вкатила в комнату тележку с лекарствами. Джонни встал и посмотрел на Нино, который спал или может быть, умирал. Он знал, что Нино тогда не завидовал его голосу. Он завидовал его счастью, тому, что пение для него так много значит.

27

Майкл Корлеоне прибыл поздно вечером, и в аэропорту, согласно его приказу, никто его не встречал. Сопровождали его всего два человека: Том Хаген и телохранитель по имени Альберт Нери.
Майклу и его спутникам был предоставлен самый роскошный номер в гостинице, где их уже поджидали люди, с которыми Майкл хотел встретиться.
Фредо радостно обнял брата. Он сильно располнел, подобрел, на нем был щегольской костюм. Волосы были уложены, как у кинозвезды, лицо чисто выбрито. Это был совсем не тот человек, которого четыре года назад послали сюда из Нью-Йорка.
Он отошел на несколько шагов и принялся любовно разглядывать брата.
- Теперь, с нормальным лицом, ты выглядишь в тысячу раз лучше, - сказал он. - Это жена на тебя повлияла, а? Как здоровье Кей? Когда она, наконец, навестит нас.
Майкл улыбнулся брату.
- Ты тоже выглядишь неплохо. Кей с удовольствием поехала бы со мной, но дома ребенок, а кроме того она опять беременна. Ей тяжело. К тому же завтра вечером или послезавтра утром я должен вернуться.
- Сначала ты должен поесть что-нибудь, - сказал Фредо. - У нас в гостинице классный повар, получишь еду, какой тебе в жизни видеть не приходилось. Иди прими душ и смени одежду, а мы уже здесь все приготовим. Все, с кем ты хочешь встретиться, здесь и ждут твоего приглашения.
- Давай оставим Му Грина напоследок, о'кэй? - предложил Майкл. - Пригласи Джонни Фонтена и Нино поужинать с нами. И Люси с ее другом врачом. Сможем поговорить за едой. - Он повернулся к Хагену. - Хочешь что-то добавить, Том?
Хаген отрицательно покачал головой. Фредо смотрел на него с куда меньшей симпатией, чем на Майкла, но Хаген его понимал. Фредо был в черном списке отца и отчасти винил в этом консильори. Хаген, со своей стороны, с удовольствием уладил бы это дело, но не знал, чем именно не угодил Фредо дону. Дон не жаловался. Он только дал понять, что недоволен.
После полуночи все собрались за столом, накрытым в номере Майкла. Люси поцеловала Майкла и ничего не сказала по поводу его нового лица. Джул же со свойственным ему нахальством осмотрел исправленную челюсть и сказал:
- Хорошая работа. Срослась великолепно. Нос в порядке?
- В полном порядке, - ответил Майкл. - Спасибо тебе за помощь.
За едой все следили за каждым движением Майкла. Речью и поведением он теперь поразительно напоминал дона. Каким-то странным образом он вызывал в людях тот же страх и то же уважение, хотя поведение его было совершенно естественным. Он стремился к тому, чтобы все чувствовали себя в его присутствии удобно.
Нового телохранителя они не знали. Альберт Нери вел себя тихо и старался ничем не выделяться. Он заявил, что не голоден и, взяв местную газету, уселся в кресло возле двери.
Выпив несколько рюмок и плотно поужинав, они отослали официантов. Майкл обратился к Джонни Фонтена:
- Я слышал, голос вернулся к тебе. И все поклонники тоже. Поздравляю.
- Спасибо, - сказал Джонни.
Ему не терпелось узнать, для чего Майкл вызвал его. О каком одолжении он его попросит?
Теперь Майкл обратился ко всем.
- Семейство Корлеоне думает перебраться в Вегас, - сказал он. - Продать дело по импорту масла и поселиться здесь. Мы с доном и Хагеном посовещались и пришли к выводу, что здесь будущее нашей семьи. Это не означает, что мы переселимся немедленно или через год. На то, чтобы уладить все дела, может уйти год, два, три или даже четыре. Вот план в общих чертах. Несколько наших друзей являются владельцами большей части этой гостиницы и казино, и это будет нашей базой. Му Грин продаст нам свою долю, так что все будет принадлежать друзьям семейства.
Лунообразное лицо Фредо приняло выражение озабоченности.
- Майк, а ты уверен, что Му Грин продаст? Он никогда не говорил со мной о подобных планах. Не думаю, что он согласится продать.
- Я предложу ему сделку, от которой он отказаться не сможет, - тихо сказал Майкл.
Эти произнесенные обычным голосом слова заставили всех оцепенеть: это была одна из любимых фраз дона. Майкл снова обратился к Джонни Фонтена.
- Дон рассчитывает на тебя в своих первых шагах, - сказал он. - Нам объяснили, что развлечения будут основной притягательной силой для игроков. Мы надеемся, что ты согласишься подписать контракт на пять выступлений в год, по неделе каждый раз. Мы надеемся, что твои друзья по кино сделают то же самое. Ты сделал им массу одолжений, и теперь можешь спокойно попросить их об этом.
- Конечно, - отозвался Джонни. - Для своего крестного я все сделаю, ты это знаешь, Майк.
В голосе Джонни чувствовалось легкое недоверие. Майкл улыбнулся и сказал:
- Ты и твои друзья ничего не проиграете на этой сделке. Ты получишь проценты от доходов гостиницы и если по-твоему еще кто-то достоин этого, он тоже получит проценты. Может быть, ты мне не веришь? Так знай, я говорю от имени дона.
- Я верю тебе, Майк, - торопливо проговорил Джонни. Но здесь строятся по меньшей мере еще десять гостиниц. Когда вы придете, рынок может быть заполнен, вы можете опоздать из-за всей этой конкуренции.
- Друзья семейства Корлеоне финансируют строительство трех гостиниц, - вмешался в разговор Хаген. Джонни сразу понял, что речь идет о немалых доходах.
- Я начну работать над этим, - сказал он.
Майкл повернулся к Люси и Джулу Сегалу.
- Я твой должник, - сказал он Джулу. - Я слышал, что ты хочешь снова резать людей, а больницы не предоставляют тебе операционных из-за того старого аборта. Ты действительно этого хочешь?
Джул улыбнулся.
- Думаю, что хочу, - сказал он. - Но, боюсь, на медицину твоя сила не распространяется, и помочь ты мне не сумеешь.
Майкл рассеяно кивнул головой.
- Разумеется, ты прав, - сказал он. - Но несколько моих друзей собираются построить в Лас-Вегасе больницу. Город растет и будет расти, и он нуждается в хорошей больнице. Быть может, они позволят тебе войти в операционную, если мы объясним им все, как полагается. К дьяволу, сколько хороших хирургов им удастся притащить сюда, в пустыню? Мы сделаем больнице одолжение. Поэтому ты отсюда не убегай. Я слышал, вы с Люси собираетесь пожениться?
Джул пожал плечами.
- Когда увижу, что у меня имеется какое-то будущее.
- Майк, если не построишь эту больницу, я умру старой девой, - сухо сказала Люси.
Все рассмеялись. Все, кроме Джула. Он снова обратился к Майклу.
- А если я получу эту ставку в больнице, у меня не будет никаких дополнительных обязательств?
- Никаких обязательств, - холодно ответил Майкл. - Я твой должник и хочу полностью с тобой рассчитаться.
- Не сердись, Майк, - попросила Люси.
Майкл улыбнулся.
- Я не сержусь, - сказал он и повернулся к Джулу. - Ты сказал большую глупость. Семейство Корлеоне потянуло ради тебя за несколько нитей. Неужели ты думаешь, что я настолько глуп, что попрошу тебя делать вещи, которых ты не любишь? А если бы и попросил, что тогда? Кто кроме нас, черт побери, пошевелил пальцем, чтобы помочь тебе, когда ты попал в беду? Услышав, что ты снова хочешь стать настоящим хирургом, я потратил массу времени, чтобы выяснить, возможно ли это, могу ли я чем-нибудь помочь. Я могу. Я ни о чем тебя не прошу. Но по крайней мере считай наши с тобой отношения дружескими. И я полагаю, что ты сделаешь для меня все, что сделал бы для любого хорошего друга. Это и есть обязательство, которое от тебя требуется. Но ты можешь отказаться.
Том Хаген опустил голову и улыбнулся. Сам дон не проделал бы этого лучше Майка.
Джул покраснел.
- Я не это имел в виду, Майк, - сказал он. - Я очень благодарен тебе и твоему отцу. Забудь все, что я здесь тебе наговорил.
Майкл кивнул головой и сказал:
- Хорошо. До открытия новой больницы ты будешь отвечать за медицинское обслуживание четырех гостиниц. Подбери себе персонал. Зарплату мы тебе тоже повысим, но об этом можешь потом поговорить с Томом. Что касается тебя, Люси, я хочу, чтобы ты занялась более важными делами. Может быть, ты согласуешь деятельность всех магазинов, которые откроются в вестибюлях гостиниц? Или займешься вербовкой на работу девушек для игорных домов. Так что если Джул на тебе не женится, ты можешь умереть богатой старой девой.
Фредо сердито пыхтел сигарой. Майкл повернулся к нему и осторожно сказал:
- Я всего-навсего мальчик на побегушках у дона. Он сам тебе скажет, что ты должен делать, но уверен, что будешь доволен. Здесь тобой не могут нахвалиться.
- Почему же он сердится на меня? - жалобно протянул Фредо. - Только из-за того, что казино терпит убытки? Но этим занимаюсь не я, а Му Грин. Чего, черт побери, хочет от меня старик?
Это пусть тебя не волнует, - сказал Майкл. - Он повернулся к Джонни Фонтена. - Где Нино? Я очень хотел с ним встретиться.
Джонни пожал плечами.
- Нино очень болен. Он в номере, и от него не отходит медсестра. Но врач говорит, что его необходимо поместить в сумасшедший дом - он хочет покончить с собой.
Майкл искренне изумился и задумчиво сказал:
- Нино всегда был хорошим парнем. Никогда не слышал, чтобы он сделал какую-нибудь гадость. Кроме водки его ничто никогда не волновало.
- Да, - сказал Джонни. - У него была масса работы в фильмах и на концертах. Он получал за фильм пятьдесят тысяч и тут же все тратил. Он не стремился стать знаменитостью. Но он действительно за все время нашей дружбы не совершил ни одной подлости. Сукин сын убьет себя пьянством.
Джул собирался что-то сказать, но послышался стук в дверь. Его удивило, что человек в кресле, который находился ближе всех к двери, не пошевелился и продолжал читать газету. Дверь открыл Хаген. В комнату вошел, в сопровождении двух телохранителей, Му Грин.
Му Грин прославился, как основной сотрудник бруклинской фирмы «Убийства Лтд». Он втесался в игры, а потом отправился в поисках счастья на Запад, был первым, кто увидел возможности, кроющиеся в Лас-Вегасе и построил там одну из первых гостиниц и игорный дом. Иногда у него случались садистские припадки и все, в том числе Фредо, Люси и Джул, боялись его. По возможности они держались на почтительном расстоянии от него.
На красивом лице Грина лежала теперь печать печали.
- Я хотел поговорить с тобой, Майк, - сказал он Майклу Корлеоне. - Завтра я буду очень занят, и потому решил заскочить к тебе сегодня вечером. Что ты скажешь по этому поводу?
Майкл Корлеоне посмотрел на него дружелюбно, но в то же время с недоразумением.
- Конечно, - сказал Майк. - Мы можем поговорить и теперь. - Он махнул рукой Хагену. - Том, принеси виски для мистера Грина.
Джул обратил внимание на то, как пристально вглядывается в Му Грина Альберт Нери. На телохранителей Грина, прислонившихся к двери, он не обращал никакого внимания. Джул понимал, что о насилии не может быть и речи, в Лас-Вегасе во всяком случае. Это грозило бы смертельной опасностью всем планам по превращению Вегаса в легальное убежище американской игорной «индустрии».
Му Грин обратился к своим телохранителям:
- Принесите несколько жетонов для каждого из здесь присутствующих, пусть поставят за счет дома.
Он имел, разумеется, в виду Люси, Джула, Джонни Фонтена и телохранителя Майкла, Альберта Нери. Майкл довольно кивнул головой.
- Это замечательная идея, - сказал он. Только теперь Нери поднялся из кресла и приготовился проводить гостей.
В комнате остались Фредо, Том Хаген, Му Грин и Майкл Корлеоне.
Грин поставил свой стакан на стол и сказал с нескрываемым раздражением:
- Я слышал, семейство Корлеоне собирается откупить мою долю? Я куплю вас. Меня не покупают.
- В противовес всякой логике твое казино терпит убытки, - сказал Майкл. - В твоих действиях кроется какая-то ошибка. Может быть, нам удастся ее обнаружить и исправить.
Грин грубо засмеялся.
- Грязные итальянос, я делаю вам одолжение и в трудную минуту беру под свое крыло Фредо, а теперь вы хотите вывести меня из игры. Со мной это невозможно проделать, у меня достаточно друзей.
Майкл все еще был спокоен и говорил тихо.
- Ты взял Фредо и получил порядочную сумму на меблировку гостиницы и финансирование казино. Семейство Молинари поручилось за безопасность Фредо и за его содержание оказало тебе какую-то услугу. Ты и семейство Корлеоне ничего не должны друг другу. Не знаю, отчего ты сердишься. Мы купим твою долю за любую реальную цену, которую ты назовешь, что в этом дурного? Что в этом непорядочного? Твое казино терпит убытки, и мы делаем тебе одолжение.
Грин отрицательно покачал головой.
- Семейство Корлеоне потеряло свою силу. Крестный отец болен. Остальные семьи выгоняют вас из Нью-Йорка, и вы думаете, что найдете здесь золотую жилу. Мой тебе совет, Майк, даже не пытайтесь.
- Поэтому ты и позволил себе заехать Фредо публично пощечину? - нежным голосом спросил Майкл. Хаген, пораженный услышанным, повернулся и посмотрел на Фредо. Щеки Фредо покрылись румянцем.
- А, Майк, это пустяки. Му ничего этим не хотел сказать. Иногда он выходит из себя, но мы с ним друзья. Верно, Му?
Грин был осторожен.
- Да, конечно, - сказал он. - Иногда ради дела мне приходится пинать людей в зад. Я рассердился на Фредо за то, что он трахал всех официанток подряд и позволял им бездельничать во время работы. Мы с ним немного поспорили, но потом все уладилось.
Фредо печально взглянул на младшего брата. Грин рассмеялся и сказал:
- Сукин сын брал их в кровать по две зараз, по старой системе «а-ля сэндвич». Должен признать, Фредо, что справлялся ты с ними хорошо. После того, как ты с ними покончил, никто их больше осчастливить не может.
Хаген заметил, что Майкла эти слова удивили. Они посмотрели друг на друга. Это могло быть причиной недовольства дона. Во всем, что касалось секса, дон был очень строг. Две девушки зараз должно быть, по мнению дона, признаком последней стадии дегенератизма. Позволить такому человеку, как Му Грин, унизить себя физически - значит нанести удар по репутации семейства Корлеоне. Это тоже может быть причиной недовольства дона.
Майкл поднялся из кресла и сказал:
- Завтра я должен вернуться в Нью-Йорк, так что подумай о цене.
- Сукин сын, - дико зарычал Грин. - Думаешь, меня можно просто так убрать? Да я убил столько людей, сколько тебе и во сне не приходилось убивать. Я полечу в Нью-Йорк и сам поговорю с доном. Я предложу ему сделку.
Фредо занервничал и обратился к Хагену:
- Том, ты консильори, ты можешь поговорить с доном и посоветовать ему.
Тут Майкл обрушил весь свой гнев на Му и Фредо.
- Дон почти отошел от дел, - сказал он. - Семейное дело веду сейчас я. И я снял Тома с должности консильори. Он будет теперь моим адвокатом здесь, в Лас-Вегасе. Через несколько месяцев он переберется сюда с семьей и займется юридической стороной вопроса. Так что если хотите что-то сказать, говорите теперь.
Никто не ответил. Майкл заговорил официальным тоном.
- Фредо, ты мой старший брат, и я тебя уважаю. Но впредь никогда не выступай против семьи. На этот раз я ничего не скажу дону. - Он повернулся к Грину. - Не оскорбляй людей, которые пытаются помочь тебе. Лучше используй свою энергию, чтобы понять, почему казино терпит убытки. Семейство Корлеоне вложило сюда большие деньги, а доходов пока не видно. Но я пришел сюда не за тем, чтобы упрекать тебя. Я протягиваю тебе руку помощи. Если ты предпочитаешь плюнуть мне в руку, дело твое. Больше мне нечего сказать.
Он ни разу не поднял голос, но слова его подействовали отрезвляюще на Грина и Фредо.
Майкл внимательно посмотрел на них и отошел от стола, давая понять, что аудиенция окончена. Хаген открыл дверь. Грин и Фредо вышли, не попрощавшись.
Назавтра Му Грин послал к Майклу человека с сообщением: он не продаст свою долю ни за какую цену. Принес сообщение Фредо. Майкл пожал плечами и сказал брату:
- Перед возвращением в Нью-Йорк я хочу повидать Нино.
В номере Нино они застали Джонни Фонтена, который сидел на диване и закусывал. Джул стоял за ширмой и обследовал Нино. Наконец, ширма раздвинулась.
Вид Нино потряс Майкла. Человек явно разлагается. Глаза отупели, рот все время открыт, мышцы лица расслаблены. Майкл присел на кровать и сказал:
- Нино, как я рад с тобой встретиться! Дон постоянно спрашивает о тебе.
Нино улыбнулся, это была его старая улыбка.
- Передай ему, что я скоро умру. Скажи ему, что развлечения опаснее оливкового масла.

Предыдущая страница 30 Следующая страница


31 Марио Пьюзо

- Ты будешь о'кэй, - сказал Майкл. - Если семейство в состоянии тебе чем-нибудь помочь, ты только скажи.
Нино отрицательно покачал головой.
- Мне помочь нельзя ничем, - сказал он. - Ничем.
Майкл поговорил с ним еще несколько минут, а потом ушел. Фредо проводил его в аэропорт, но по просьбе Майкла не стал дожидаться взлета самолета. Поднимаясь по трапу, Майкл повернулся к Нери и спросил:
- Ну, ты его хорошенько разглядел?
Нери постучал себе по лбу.
- Му Грин сфотографирован у меня здесь, - сказал он.

28

На обратном пути в Нью-Йорк Майкл Корлеоне безрезультатно пытался уснуть. Приближался наиболее опасный в его жизни период, период, чреватый, пожалуй, даже катастрофой. Все было готово, приняты все меры предосторожности. Дополнительная отсрочка невозможна. На прошлой неделе дон официально объявил своим капорегимес и наиболее близким друзьям, что он полностью отходит от дел, и Майкл понял: отец дает ему понять, что время настало.
Три года прошло, как он вернулся домой, и два года - как женился на Кей. Все это время ушло на изучение семейного дела. Его поразили богатство и мощь семейства Корлеоне. Оно ведало целыми домами, отведенными под учреждения, в самом сердце Нью-Йорка. Оно было компаньоном в двух биржевых компаниях Уолл-стрита, в части банков Лонг-Айленда и в нескольких фирмах по изготовлению готовой одежды. И впридачу ко всему этому - незаконная деятельность в области игр.
Изучая старые дела, Майкл узнал, что сразу после войны семейство получило «налог за защиту» от группы, занимавшейся подделкой пластинок. Группа изготовляла и продавала пластинки известнейших певцов, и делала это так искусно, что никогда не попадалась. Разумеется, эти пластинки не приносили певцам и официальным фирмам грамзаписи ни цента дохода. Майкл Корлеоне обратил внимание на то, что Джонни Фонтена, пользовавшийся в те времена большой популярностью, потерпел на этом деле колоссальные убытки.
Майкл спросил Хагена, как это дон допустил, чтобы надували его крестника. Хаген пожал плечами. Бизнес есть бизнес. Кроме того, дон потерял уважение к Джонни, когда тот развелся с женой, чтобы жениться на Маргот Аштон. Эта история очень не понравилась дону.
- Как же случилось, что эти парни прекратили свою деятельность? - спросил Майкл. - Полиция добралась до них?
Хаген отрицательно покачал головой.
- Дон снял свою защиту. Это случилось сразу после свадьбы Конни.
В дальнейшем Майкл часто сталкивался с подобными ситуациями. Дон помогал тем, кто попадался в им же самим расставленные сети. Это было естественным совмещением добра и зла.
Свадьба Майкла и Кей была очень тихой, и присутствовали на ней только члены ее семьи и несколько наиболее близких подруг. После свадьбы они перебрались в один из домов на аллее в Лонг-Биче. Кей быстро нашла общий язык с родителями Майкла и другими обитателями аллеи. Она, разумеется, сразу забеременела.
Кей встречала Майкла в аэропорту: она всегда радовалась его возвращению из далекой поездки. Он тоже всегда был рад ее видеть. Но не теперь. Конец этой поездки означает начало миссии, к которой его готовили более трех лет. Дон ждет его. Капорегимес ждут его. И он, Майкл Корлеоне, должен будет отдавать приказы и принимать решения, которые определят его судьбу и судьбу всей семьи.
Каждое утро, вставая накормить ребенка, Кей видела, как мама Корлеоне садится в автомобиль, уезжает с аллеи и через час возвращается. Кей вскоре стало известно, что ее свекровь ходит каждое утро в церковь. На обратном пути старуха часто задерживалась, чтобы выпить кофе и наведаться к своему внуку.
Мама Корлеоне часто спрашивала, почему Кей не хочет перейти в католичество. При этом она игнорировала тот факт, что ребенок Кей уже крещен по протестантскому обычаю. Кей, в свою очередь, спрашивала старуху, почему та ходит каждый день в церковь, обязательно ли это для всех католиков.
- Нет, нет, - отвечала старуха, - некоторые ходят в храм только на Пасху и Рождество. Ты будешь ходить, когда тебе захочется.
Кей засмеялась.
- Так отчего же вы ходите каждое утро?
- Я хожу для своего мужа, - ответила мама Корлеоне. Она показала пальцем на пол. - Чтобы он не спускался туда, вниз. - Она остановилась и вздохнула. - Я молюсь, чтобы его душа взлетела туда, - сказала она и подняла руку к небу.
Эти слова были произнесены как бы в шутку и, как всегда в отсутствии мужа, в них сквозило легкое неуважение к великому дону.
- Как чувствует себя ваш муж? - вежливо спросила Кей.
Мама Корлеоне пожала плечами.
- Он очень изменился после того, как в него стреляли. Все дела он оставил Майклу и теперь возится со своим перцем и томатами. Будто он все еще крестьянин. Мужчины все одинаковы.
Несколькими часами позднее забегала поболтать Конни Корлеоне. Кей любила Конни, ее живой характер и явную симпатию к Майклу. Конни научила Кей варить несколько итальянских блюд, но наиболее сложные ей все же не доверяла и приносила Майклу готовыми.
В это утро она задала Кей свой обычный вопрос: как, по ее мнению, относится Майкл к Карло. В самом ли деле Майкл любит Карло или только делает вид? У Карло всегда были мелкие неприятности с семейством, но за последние годы отношения явно улучшились. Он много и тяжело работал. Карло, по словам Конни, очень любит Майкла.
Кей обратила внимание, что Конни не терпится услышать хоть одно успокаивающее слово о Карло. О Сонни Корлеоне никто не вспоминал, не произносили даже его имени - в присутствии Конни, во всяком случае. Кей пыталась однажды выразить соболезнование дону и его жене, но они молча и недоброжелательно выслушали ее и ничего не сказали. Она пыталась спровоцировать Конни на разговор о брате, тоже безрезультатно.
Жена Сонни, Сандра, взяла детей и перебралась во Флориду, где жили ее родители. Сам Сонни не оставил никакого имущества, и были приняты меры, чтобы обеспечить его вдову и детей.
Майкл с явной неохотой согласился объяснить, что произошло в ночь, когда погиб Сонни. Карло избил жену, та позвонила на аллею и рассказала об этом Сонни. Теперь Карло и Конни постоянно нервничают, считая, что являются косвенными виновниками смерти Сонни. Иногда ее мужа, Карло, прямо обвиняют в соучастии в убийстве. Но это не так. И вот доказательство: Карло и Конни переселились в дом на аллее, а Карло получил важную должность в профсоюзах. Семейство довольно его поведением и работой в последние годы. В случившемся его никто не винит.
- Почему же ты не пригласишь их сюда и не успокоишь свою сестру? - спросила однажды Кей Майкла. - Конни все время переживает из-за твоего отношения к Карло. И скажи ей, чтобы она выбросила эти глупости из головы.
- Этого я сделать не могу, - сказал Майкл. - О подобных вещах у нас в семье не говорят.
- Хочешь, я ей передам все, что ты мне сказал? - спросила Кей.
Майкл долго думал над предложением, которое Кей казалось единственно правильным.
- Не думаю, что ты должна это говорить, Кей, - сказал он наконец. - Не думаю, что это поможет. В этом деле помочь ни чем нельзя.
Кей была удивлена. Она заметила, что Майкл немного холоден с Конни, несмотря на явную любовь ее к брату.
- Но ведь ты не обвиняешь Конни в смерти брата? - спросила Кей.
Майкл вздохнул.
- Разумеется, нет, - сказал он. - Она моя младшая сестра, и я ее очень люблю мне очень жаль, что так случилось. Карло хороший парень, но он ей не подходит. Это часто случается в жизни. Давай забудем про это.
Кей по природе была ненадоедливой и разговор на эту тему больше не заводила. Она поняла также, что Майкл не из тех людей, которые поддаются давлению. Кей была единственным в мире человеком, способным его переубедить, но злоупотреблять этой силой означало полностью разрушить ее. Прожитые совместно два года еще сильнее укрепили в ней любовь к мужу.
Она любила его за его удивительную порядочность. Он был справедлив ко всем окружающим его людям, причем во всем, даже в самых незначительных делах. Теперь многие приходили к нему посоветоваться и попросить об одолжении; люди относились к нему со страхом и уважением.
Когда Майкл вернулся из Сицилии с изуродованным лицом, все в семье старались убедить его лечь на операцию. Мать Майкла не давала ему покоя. В одно из воскресений, когда все семейство собралось за одним столом на аллее, он закричала на сына:
- Ты похож на гангстера из фильмов. Ради Христа и твоей несчастной жены дай исправить лицо. Ты ведь пускаешь сопли, как пьяный ирландец.
Дон, который сидел во главе стола и наблюдал за происходящим, обратился к Кей:
- Это тебе сильно мешает? - спросил он.
Кей отрицательно покачала головой. Тогда дон сказал жене:
- Он уже не в твоих руках, и это не твое дело.
Старуха сразу умолкла. Не то, чтобы она боялась мужа; будет просто непочтением спорить с ним в присутствии посторонних.
Но Конни, любимица дона, вошла с покрасневшим от жары лицом с кухни, где готовились воскресные блюда, и сказала:
- Я считаю, он должен согласиться исправить свое лицо. До ранения он был самым красивым в семье. Ну, Майк, скажи, что ты это сделаешь.
Майкл рассеяно взглянул на нее. Могло показаться, что он не слышал ни одного сказанного ею слова. Он не ответил.
Но Конни подошла к отцу.
- Заставь его это сделать, - сказала она дону. Обе ее ладони любовно покоились на плечах старика. Она была самым близким для него человеком, и только она могла позволить себе такую выходку. Дон легонько похлопал ее по плечу и сказал:
- Мы все умираем с голоду. Сначала поставь на стол спагетти, а потом можешь болтать, сколько тебе угодно.
Конни повернулась к мужу.
- Карло, скажи Майку, чтобы исправил свое лицо. Может быть, тебя он послушает.
По ее интонации можно было понять, что Карло и Майкл состоят в особо дружеских отношениях.
Карло, красивый, с бронзовым загаром на лице и руках, отпил из стакана вино и сказал:
- Никто не может указывать Майку, как ему поступать.
После переезда на аллею Карло изменился. Он знал, где начинаются и где кончаются его полномочия в семье.
Было во всем этом что-то, чего Кей не понимала и что ей не нравилось. Конни намеренно ластилась к отцу и, хотя это казалось искренним, женский глаз Кей сразу заметил фальшь. В ответе Карло было своеобразное смирение. Майкл на все это не обратил никакого внимания.
Кей волновало не столько перекошенное лицо мужа, сколько постоянно текущий нос. Простая пластическая операция могла все исправить. Только по этой причине она и хотела, чтобы Майкл лег на операционный стол. Но она поняла, что он почему-то хочет сохранить искривленное лицо, и была уверена, что дон сочувствует Майклу и понимает его.
После первых родов Майкл неожиданно спросил ее:
- Хочешь, чтобы я исправил свое лицо?
- Да, - ответила Кей. - Ты ведь знаешь детей. Представляешь, что будет чувствовать твой сын, когда вырастет и поймет, что твое лицо не совсем нормальное? Я просто не хочу, чтобы наш ребенок видел это. Мне лично все равно, поверь.
- О'кэй, - улыбнулся он ей. - Я это сделаю.
Он подождал ее возвращения из больницы, а потом сделал все необходимые приготовления. Операция прошла хорошо. Результатов ранения теперь почти не было видно.
Все в семье были очень рады, а Конни больше всех. Она навещала Майкла в больнице каждый день и приводила с собой Карло. Когда Майкл вернулся домой, она обняла его, поцеловала, а потом с умилением посмотрела на него и сказала:
- Теперь ты снова мой красивый брат.
На одного только дона это не произвело впечатления. Он пожал плечами и спросил:
- Какая разница?
Но Кей была благодарна Майклу. Она понимала, что он сделал это вопреки своим желаниям и наклонностям. Он сделал это, потому что она его попросила, и она единственный в мире человек, способный так на него повлиять.
В день возвращения Майкла из Лас-Вегаса, Рокко Лампоне подъезжал на своей машине к аллее, где он должен был взять Кей и отвезти ее в аэропорт. Живя словно в крепости, она чувствовала себя очень одиноко, и всегда встречала мужа, возвращавшегося из дальних поездок.
Она видела, как он спускается по трапу рядом с Томом Хагеном и новым его сотрудником, Альбертом Нери. Кей недолюбливала Альберта Нери, он напоминал ей Луку Брази и его тихую жестокость. Она заметила, что Нери немного отстал от Майкла, потом сделал несколько шагов в сторону и быстрым пронизывающим взглядом оглядел всех встречающих. Нери заметил Кей и притронулся к плечу Майкла, показывая, в какую сторону ему следует смотреть.
Кей бросилась в объятия мужа, но тот торопливо поцеловал ее и отпустил. Они с Хагеном сели в автомобиль, а Нери куда-то исчез. Кей не заметила, что Нери сел в другую машину, чтобы сопровождать Майкла до самого Лонг-Бича.
Кей никогда не задавала Майклу вопросов о его делах. Даже в в самой вежливой форме. Дело даже не в том, что на любой вопрос она получила бы уклончивый дипломатичный ответ; просто это было бы неприятным напоминанием о запретной зоне, которая с их семейной жизнью не соприкасалась. Кей с этим свыклась. Но когда Майкл заявил, что ему придется провести вечер в обществе отца и доложить ему о поездке в Вегас, она не удержалась и разочарованно нахмурилась.
- Мне очень жаль, - сказал Майкл. - Завтра вечером поедем в Нью-Йорк на спектакль и поужинаем в ресторане. О'кэй? - Он легонько похлопал ее по животу (она была почти на седьмом месяце беременности). - После того, как родишь, снова будешь прикована к дому. К черту, ты больше итальянка, чем янки! Два ребенка за два года!
- А ты больше янки, чем итальянец, - заметила Кей. - Свой первый вечер дома посвящаешь делам. - Она улыбнулась. - Домой-то хоть вернешься не поздно?
- До полуночи, - ответил Майкл. - Если ты устала, не жди меня.
- Я подожду, - сказала Кей.
На встрече в угловой комнате-библиотеке дома дона Корлеоне присутствовали сам дон, Майкл, Том Хаген, Карло Ричи и двое капорегимес - Клеменца и Тессио.
Атмосфера во время встречи была далеко не столь дружеской, как в былые дни. С момента, когда дон заявил, что отходит от дел и управление семейным делом переходит к Майклу, во взаимоотношениях между этими людьми возникло определенное напряжение. Управление семейным делом ни в кое случае не является должностью, которая передается по наследству. В любом другом могущественном семействе должность дона перешла бы к одному из капорегимес. Такие капорегимес, как Клеменца и Тессио получили бы по крайней мере разрешение отделиться и создать собственные семейства.
С момента заключения мира с пятью семействами мощь семейства Корлеоне угасала. В районе Нью-Йорка самым сильным, по всеобщему мнению, стало семейство Барзини; в союзе с семейством Татаглия его сила не уступила былой мощи семейства Корлеоне. Кроме того, они постоянно совершали пробные вылазки в районы владения семейства Корлеоне и, убедившись, что ответная реакция крайне слаба, назначали там своих управляющих играми.
Отход дона от дел обрадовал Барзини и Татаглия. Майкл, в кого бы он в будущем не превратился, по крайней мере, еще лет десять не сумеет достичь влияния дона.
Серьезные удары сыпались на семейство Корлеоне один за другим. Фредо доказал, что он не более, как обыкновенный лавочник и бабник, и не может обойтись без материнской груди, одним словом - не мужчина. Гибель Сонни тоже была для семейства катастрофой. Сонни был человеком, которого боялись, к которому было невозможно относиться легкомысленно. Он, разумеется, совершил ошибку, послав младшего брата, Майкла, убить Турка и капитана полиции. Правильный тактический шаг, в стратегическом плане был крупной ошибкой. Это привело в конечном итоге к тому, что дону пришлось подняться с больничной койки, и отняло у Майкла драгоценные два года, которые могли быть проведены в изучении семейного дела. И, разумеется, сам дон совершил крупный просчет, назначив консильори ирландца. Ни один ирландец не может хитростью сравниться с сицилийцем. Таково было мнение всех семейств, и они с большим уважением относились к союзу Барзини-Татаглия, нежели к семейству Корлеоне. Майкл, по их мнению, уступал Сонни с силе, но был умнее его, хотя далеко не так умен, как его отец. Посредственный наследник и человек, которого не следует слишком остерегаться.
Всем была по душе мудрая мирная политика дона, но тот факт, что он отказался от мести за сына, лишило семейство всеобщего страха и уважения. Все решили, что корни подобной политики кроются в слабости.
Все это было известно присутствующим, и некоторые из них даже верили в правильность подобных выводов. Карло Ричи любил Майкла, и почти не боялся его. Клеменца отдавал должное Майклу за его героическое поведение в истории Солоццо и Мак-Клуски, но считал Майкла слишком мягким для должности дона. Клеменца надеялся отколоться от семейства Корлеоне и создать свое собственное семейство. Но дон дал понять, что этому не бывать, и Клеменца слишком боготворил дона, чтобы не подчиниться. Разве что ситуация станет совсем нетерпимой.
Тессио был о Майкле лучшего мнения. Он понимал, что этот человек прячет свою силу от посторонних глаз, следуя девизу отца, согласно которому друг должен недооценивать твои достоинства, а враг - переоценивать твои недостатки. У самого дона и Хагена не было никаких сомнений относительно Майкла. Не будь дон уверен, что сын сумеет возвратить семейству былую мощь, он никогда бы не отошел от дел. Хаген был на протяжении последних двух лет учителем Майкла, и его поражало, с какой легкостью этот человек схватывает тонкости семейного дела. Верно говорят, что яблоко от яблони недалеко падает.
Клеменца и Тессио сердились на Майкла за то, что он сократил их отряды и не помышлял о восстановлении отряда Сонни. У семейства Корлеоне было теперь всего два отряда с меньшим количеством людей, чем раньше. Клеменца и Тессио видели в этом самоубийство. Они надеялись, что совершенные ошибки будут исправлены во время этого внеочередного совещания, созванного доном.
Майкл рассказал о своей поездке в Вегас и об отказе Му Грина продать свою долю.
- Но мы предложим ему сделку, от которой он не сможет отказаться, - сказал Майкл. - Вам уже известен план семейства Корлеоне о переезде на Запад. В Вегасе нам будут принадлежать четыре гостиницы и казино. Но все это не может быть проделано немедленно. Для улаживания всех дел нам потребуется время. - Он повернулся к Клеменца. - Пит, я хочу, чтобы вы с Тессио на протяжении этого года не задавали лишних вопросов и делали все, что я прикажу. В конце года вы сможете отделиться от семейства Корлеоне и создать свои собственные семейства. Разумеется, мы сохраним дружеские отношения, было бы непочтением по отношению к отцу подумать хоть на минуту иначе. Но я хочу, чтобы до того времени вы беспрекословно подчинялись мне. Сейчас ведутся переговоры, которые разрешат многие неразрешимые на первый взгляд проблемы. Вы должны запастись терпением.
- Если Му Грин хочет говорить с твоим отцом, почему бы ему и не дать такую возможность? - бросил в сердцах Тессио. - Дон способен переубедить каждого, никто еще не сумел устоять перед его доводами.
Ответил сам дон.
- Я отошел от дел, - сказал он. - Если я теперь вмешаюсь, это лишит Майкла уважения. И кроме того, Му Грин один из тех людей, с которыми я предпочел бы не разговаривать.
Тессио вспомнились слухи о пощечине, которой наградил Му Грин Фредо в вестибюле гостиницы в Лас-Вегасе. Здесь пахнет изменой. Он откинулся на спинку кресла. «Му Грин - мертвец, - подумал он. - Семейство Корлеоне не хочет его убеждать».
- Семейство Корлеоне намерено полностью прекратить свою деятельность в Нью-Йорке? - спросил Карло Ричи.
Майкл кивнул головой.
- Мы продаем фирму по импорту оливкового масла, - сказал он. - Все, что сможем, передадим Тессио и Клеменца. Но, ты Карло, не должен волноваться за свою должность. Ты вырос в Неваде, хорошо знаешь этот штат, тебе легче будет найти общий язык с местным населением. Я полагаюсь на тебя и надеюсь, что после переезда ты станешь моей правой рукой.
Карло откинулся на спинку кресла, лицо его покраснело от благодарности и смущения. Близится его час, час победы. Майкл продолжал:
- Том Хаген больше не консильори. Он будет нашим адвокатом в Вегасе. Через два месяца он переберется туда с семьей на постоянное жительство. С этого момента к нему никто не будет обращаться по другим делам. Он адвокат, и это все. Я так хочу. Кроме того, если мне понадобится совет, кто сможет посоветовать лучше отца?
Все засмеялись. Но, несмотря на шутливый тон, намек был понят. Том Хаген выведен из игры, и не имеет теперь никакой силы. Каждый из присутствующих скользнул взглядом по лицу Хагена, чтобы определить его реакцию, но лицо Тома осталось бесстрастным.
Клеменца заговорил свистящим голосом:
- Значит, если я правильно понял, через год мы будем сами себе хозяева? - спросил он.
- Может быть, даже раньше, - ответил Майкл. - Разумеется, при желании вы всегда сможете остаться частью семейства. Выбор за вами. Но большая часть вашей силы будет на Западе и, возможно, будет даже лучше, если вы организуетесь в отдельные семейства.
- В таком случае я считаю, что ты должен позволить нам мобилизовать новых людей для наших отрядов, - тихо заметил Тессио. - Ублюдки Барзини продолжают совершать набеги на наши территории. По-моему, следует преподать им небольшой урок вежливости.
Майкл отрицательно покачал головой.
- Нет, это нехорошо, - сказал он. - Вы сидите спокойно и не рыпайтесь. Все эти вопросы будут улажены во время переговоров. Еще до переезда.
Тессио нелегко было переубедить. Рискуя нарваться на гнев Майкла, он обратился непосредственно к дону.
- Прости меня, крестный отец, - сказал он. - Пусть годы нашей дружбы послужат оправданием моей наглости. Но мне кажется, что вы с сыном ошибаетесь относительно Невады. Как можете вы рассчитывать на успех там, не опираясь на поддержку здесь? Когда вы уберетесь отсюда, Барзини и Татаглия станут слишком сильными для нас. Мы с Питом окажемся в безвыходном положении и рано или поздно нам придется сдать свои позиции. А с Барзини я дела иметь не хочу. По-моему, семейство Корлеоне должно сделать свой первый шаг, опираясь на силу, а не на слабость. Мы должны заново укрепить отряды и отвоевать утерянные позиции, во всяком случае - в Стэйт-Айленде.
Дон отрицательно покачал головой.
- Я договорился о мире, и не могу нарушить свое слово.

Предыдущая страница 31 Следующая страница


Крестный отец 32

Тессио не успокаивался.
- Всем известно, что Барзини с того времени не раз провоцировал тебя, - сказал он. - Кроме того, если Майкл теперь глава семейства Корлеоне, он может делать все, что ему захочется. Твое слово его ни к чему не обязывает.
Майкл резко оборвал его.
- В настоящее время ведутся переговоры, - сказал он. - Они дадут ответ на некоторые из твоих вопросов и рассеют сомнения. Если моего слова тебе недостаточно, спроси дона.
Но Тессио уже понял, что забрал слишком далеко. Так он может превратить Майкла в своего врага. Поэтому он пожал плечами и сказал:
- Я забочусь о благе семьи, а не о собственном. О себе я как-нибудь позабочусь.
Майкл дружески улыбнулся ему.
- Тессио, я в тебе никогда не сомневался, - сказал он. - Но положись на меня. Разумеется, в таких делах я не могу сравниться с тобой и Питом, но рядом со мной отец. Так что провала не будет.
Заседание кончилось. Самой важной новостью было сообщение о том, что Клеменца и Тессио будет позволено создать из своих отрядов собственные семейства. Тессио будут принадлежать игры в Бруклине, а Клеменца - игры в Манхэттене и связи семейства с ипподромом в Лонг-Айленде.
Капорегимес оставили совещание не совсем довольные. Карло Ричи все еще фантазировал о том, что скоро наступит час, когда к нему начнут относиться, как к равноправному члену семейства, но вскоре понял, что это не совсем совпадает с планами Майкла. Когда он выходил, в угловой комнате оставались дон, Том Хаген и Майкл. Альберт Нери проводил его к выходу, и Карло обратил внимание на то, что телохранитель задержался у ворот и внимательно наблюдает за тем, как он пересекает ярко освещенную аллею.
В комнате-библиотеке остались трое мужчин. Майкл поднес дону арак, а Хагену - стакан с виски. Это был один из тех редких случаев, когда он позволял и себе немного спиртного.
Первым говорил Том Хаген.
- Майк, почему ты выводишь меня из игры? - спросил он.
Майкл казался удивленным.
- Ты будешь нашим человеком номер один в Вегасе, - сказал он. - Мы не будем выходить там за рамки закона, а ты ведь человек закона. Что может быть важнее этого?
Хаген печально улыбнулся.
- Я не это имею в виду. Я говорю о том, что Рокко Лампоне без моего ведома создает свой региме. (Региме - отряд). Я говорю о том, что ты поддерживаешь непосредственный контакт с Альбертом Нери, не прибегая ни к моему посредничеству, ни к посредничеству капорегимес. Разве что и тебе ничего не известно о действиях Рокко Лампоне.
- Как ты узнал про региме Лампоне? - тихо спросил Майкл.
Хаген пожал плечами.
- Не беспокойся, нет утечки информации. Кроме меня никто об этом не знает. Но мое положение позволяет мне все видеть. Ты предоставил Лампоне полную свободу. Он нуждается в людях, которые помогут ему управлять его маленькой империей. Но каждый, кого он вербует, должен быть представлен мне. И я обратил внимание на то, что тот, кого он вносит в список получателей зарплаты, заслуживает большего, чем отводимая ему должность и получает больше, чем его работа стоит. Выбрав для этого Лампоне, ты не ошибся. Кстати, он работает безошибочно.
Майкл скривил лицо.
- Не так уж безошибочно, раз ты почувствовал, - сказал он. - И выбрал Лампоне дон.
- О'кэй, - сказал Том. - Так почему же ты выводишь меня из игры?
- Том, во время войны ты не подходишь для должности консильори, - прямо заявил Майкл. - После шага, который мы собираемся предпринять, могут быть осложнения и возможна война. На всякий случай я хочу вывести тебя с передовой.
Хаген покраснел. Скажи ему это дон, он принял бы подобное заявление со смирением. Но как смеет Майк делать столь поспешные выводы?
- О'кэй, - сказал он. - Но я согласен с Тессио. В этом деле ты, по-моему, ошибаешься. Ты опираешься на слабость, а не на силу. А это всегда плохо. Барзини подобен волку, и если он будет рвать тебя на кусочки, остальные семейства не прибегут на помощь Корлеоне.
Наконец заговорил дон.
- Том, это не только Майкл, - сказал он. - В этих делах я советовал ему. Возможно, придется делать вещи, за которые я не хочу нести ответственности. Это мое желание, а не желание Майкла. Я никогда не считал тебя плохим консильори. Сантино, царствие ему небесное, я считал плохим доном. У него было доброе сердце, но он был не тем человеком, который должен был стать главой семейства после маленького несчастья со мной. И кто мог подумать, что Фредо превратится в бабника? Поэтому не чувствуй себя обиженным. Я доверяю Майклу не меньше, чем тебе. По причинам, которые тебе не следует знать, ты не должен быть замешан в том, что произойдет. Кстати, я предупредил Майкла, что от тебя не скроется создание тайного отряда. Это лишний раз подтверждает мое доверие е тебе.
Майкл засмеялся.
- В самом деле, Том, не думал я, что ты разгадаешь эту загадку.
Хаген понял, что его хотят умиротворить.
- Может быть, я смогу помочь, - предложил он.
Майкл решительно закачал головой.
- Ты выходишь, Том.
Том допил свой виски и у двери легонько упрекнул Майкла.
- Ты почти дошел до уровня отца, - сказал он. - Но одной вещи тебе следует еще поучиться.
- Какой именно? - вежливо спросил Майкл.
- Как говорить «нет», - ответил Хаген.
Майкл серьезно кивнул головой.
- Ты прав, - сказал он. - Я это учту.
Когда Хаген вышел, Майкл сказал в шутку отцу:
- Итак, ты обучил меня всему, кроме этого. Как же говорить людям «нет» так, чтобы им это нравилось?
Дон сел за свой письменный стол.
- Людям, которых ты любишь, ты не должен говорить «нет» слишком часто, в этом весь секрет. Когда же ты им говоришь «нет», это должно слышаться, как «да». Либо ты их самих приводишь к тому, что они говорят «нет». Это требует времени и упорства. Но ты человек нового времени и не слушай меня, старика.
Майкл рассмеялся.
- Хорошо. Но ты согласен с тем, что Том выходит?
Дон кивнул головой.
- Он не может быть в это замешан.
- Я думаю, что пришло время сказать, что мой план не является просто местью за Апполонию и Сонни, - тихо сказал Майкл. - Это самое верное, что мы в нынешней ситуации можем сделать. Относительно Барзини - Тессио и Том правы.
Дон Корлеоне согласно кивнул головой.
- Месть - это блюдо, которое надо есть остывшим, - сказал он. - Не знай я, что только мир может привести тебя домой целым и невредимым, я никогда бы не пошел на эту сделку. Меня удивляет, что Барзини все же пытался убить тебя. Может быть, кнопка была нажата еще до конференции, и он не мог остановить этого. Ты уверен, что они охотились не за доном Томасино?
- Они делали вид, что их интересует дон Томасино, - ответил Майкл. - И получалось у них это неплохо. Даже ты ничего не подозревал. Но я вышел из этого. Я видел, как Фабрицио выходит за ворота, убегает. По возвращении я, разумеется, все проверил.
- Они нашли этого пастуха? - спросил дон.
- Я нашел его, - ответил Майкл. - Год тому назад. У него небольшая пиццерия в Буффало. Новое имя, поддельные паспорт и личность. У пастуха Фабрицио дела идут прекрасно.
Дон кивнул головой.
- Значит, нет смысла больше ждать. Когда начнем?
- Я хочу подождать, пока Кей родит, - сказал Майкл. - И я хочу, чтобы Том переселился в Вегас и не был в это замешан. Думаю, через год начнем.
- Ты ко всему подготовился? - спросил дон. Говоря это, он не смотрел на Майкла.
- Ты в этом не участвуешь, - осторожно заметил Майкл. - Ты не несешь ответственности. Всю ответственность я беру на себя. Я не позволю тебе даже пользоваться правом вето. Попытайся это сделать теперь, я оставил бы семейство и отправился бы восвояси. Ты не отвечаешь.
Дон долго молчал, а потом вздохнул.
- Пусть будет так, - сказал он. - Может быть, именно поэтому я и отошел от дел, передал все тебе. Свое дело я сделал, на большее меня не хватает. Существуют обязанности, с которыми не могут справиться лучшие из людей.
В том же году Кей Адамс-Корлеоне родила второго ребенка. Роды прошли легко, и по возвращении на аллею она была принята, как королева. Конни Корлеоне подарила новорожденному очень дорогую и красивую кофточку ручной вязки.
- Это Карло разыскал ее, - сказала она Кей. - Он рыскал по всем магазинам Нью-Йорка.
Кей благодарно улыбнулась и сразу поняла, что должна передать слова Конни Майклу. Она становилась сицилийкой.
В этом же году от кровоизлияния в мозг умер Нино Валенти. Сообщение о его смерти было помещено на первых полосах газет, так как за две недели до этого на экраны вышел фильм с Нино Валенти в главной роли, и он принес ему колоссальный успех и известность. Газеты отметили, что организацией похорон занимается Джонни Фонтена, что похороны будут скромными и в них примут участие лишь близкие родственники и друзья. Один из репортажей даже утверждал, что Джонни Фонтена обвиняет себя в смерти друга, говоря, что должен был заставить Нино лечь в больницу, но автор статьи считал это самообвинение естественной реакцией свидетеля трагедии. Джонни Фонтена превратил своего друга детства в кинозвезду, а что еще можно требовать от друга?
За исключением Фредо ни один из членов семейства Корлеоне не участвовал в похоронах в Калифорнии. Здесь были Люси и Джул Сегал. Дон хотел лично приехать на похороны, но с ним случился легкий припадок, который приковал его на месяц к постели. Вместо себя он послал огромный букет цветов. В качестве официального представителя семейства на Запад был отправлен Альберт Нери.
Через два дня после похорон Нино в доме своей любовницы-кинозвезды в Голливуде был застрелен Му Грин; Альберт Нери вернулся в Нью-Йорк только спустя месяц. Он побывал на Карибских островах и вернулся загорелый, почти черный. Майкл встретил его с улыбкой и сообщил, что с этого момента Нери будет получать дополнительную зарплату в виде части доходов от игорных домов Ист-Сайда. Нери был доволен, доволен тем, что живет в мире, воздающим по заслугам человеку, выполняющему свой долг.

29

Майкл Корлеоне принял все необходимые меры предосторожности. В его планировании и мерах безопасности не было просчетов. Он был терпелив и собирался посвятить подготовке целый год. Но судьба распорядилась иначе.
Одним ясным воскресным утром, когда женщины были еще в церкви, дон Вито Корлеоне натянул на себя серые холщовые брюки, вылинявшую синюю рубашку и сморщенную фетровую шляпу, украшенную шелковой ленточкой. Дон сильно располнел в последнее время, и его часто можно было видеть на томатных грядках, где он работал, по его же словам, ради здоровья. Он никого не пытался этим обмануть.
Он любил копаться в своем огороде, любил смотреть на него по утрам. Это возвращало его к детству в Сицилии, которое он мог теперь вспоминать, не думая о смерти отца. Маленькими белыми цветками зацвел горох; прочные зеленые стебли чеснока служили живой изгородью. На краю огорода стояла ржавая бочка, наполненная коровьим пометом - лучшим удобрением для огорода. В этой части огорода находились изготовленные самим доном деревянные четырехугольники, перевязанные белыми нитками. По этим четырехугольникам ползли стебли томатов.
Дон торопился полить свой огород. Это должно быть сделано до того, как солнце наберет силы и превратит воду в огонь, способный сжечь листья салата, словно бумагу.
Проходя между грядками, дон искал муравьев. Муравьи - верный признак того, что в растениях завелись паразиты, и требуется дезинфекция.
Он полил огород вовремя. Солнце поднималось, грело все сильнее, и дон подумал: «Осторожней, осторожней». Но надо было поднять несколько растений и привязать их к колышкам, и он снова нагнулся. Он покончит с этим рядом и сразу пойдет домой.
Вдруг он почувствовал, что солнце опустилось где-то рядом с его головой. Воздух замелькал множеством золотых точек. По грядкам к пригнувшемуся к земле дону бежал старший сын Майкла. Мальчик казался закутанным в ослепляюще желтый плащ. Но дона не проведешь, он многое повидал на своем веку. За желтым плащом скрывается смерть, готовая броситься на дона в любую минуту, и он движением руки отогнал от себя мальчика. Он сделал это вовремя. Словно кувалдой его ударило по груди, и он почувствовал недостаток воздуха. Дон упал на землю.
Мальчик побежал звать на помощь отца. Майкл Корлеоне и еще несколько мужчин, которые стояли возле ворот аллеи, побежали к огороду и застали дона, лежащим на грядке. Они подняли дона и отнесли его в тень. Майкл стал на колени рядом с отцом и взял его за руку, а остальные мужчины бросились к телефону вызывать скорую помощь. Невероятным усилием дон заставил себя открыть глаза и еще раз взглянуть на сына. Сердечный удар сделал его обычно багрово-красное лицо почти синим. Это был смертельный удар. Дон попытался втянуть в себя огородный воздух, но желтый плащ снова застлал его глаза, и он прошептал: «Жизнь так прекрасна».
Женских слез ему не пришлось увидеть, так как умер он еще до возвращения женщин из церкви, до приезда скорой помощи и врача. Он умер, окруженный мужчинами и держась за руку сына, которого любил больше всех.
Похороны были королевскими. Пять семейств послали своих донов и капорегимес. Вечерние газеты отвели много места Джонни Фонтена, который, ослушавшись совета Майкла, приехал на похороны. Фонтена сказал журналистам, что Вито Корлеоне был его крестным и самым любимым в мире человеком, и он считает за честь отдать этому человеку последний долг.
Панихида была выдержана в духе старых обычаев. Америго Бонасера в жизни так не старался. Он погасил все долги, заботливо подготовив своего старого друга, крестного отца, к переходу в лучший мир. Все замечали, что даже смерть не способна лишить благородства лицо дона, и это наполняло сердце Америго Бонасера гордостью. Одному ему было известно, как беспощадно расправилась смерть с лицом дона.
Пришли все друзья и старые оруженосцы: Назорине с женой и детьми, прилетела из Лас-Вегаса Люси Манчини вместе с Фредо, Том Хаген с женой и детьми, доны из Сан-Франциско и Лос-Анжелеса, Бостона и Кливленда. Рокко Лампоне и Альберт Нери несли гроб вместе с Клеменца и Тессио и, разумеется, сыновьями дона. Аллея и все дома были покрыты венками.
За воротами аллеи стояли толпы журналистов и фоторепортеров, среди которых затесался маленький грузовик с киносъемочной группой ФБР. Несколько журналистов пытались прорваться на аллею, но у ворот стояли стражники, которые просили предъявить удостоверение личности и пригласительный билет. С журналистами обращались вежливо, высылали им даже напитки и закуски, но на аллею не пустили. Их попытки заговорить с выходящими с аллеи тоже успехом не увенчались.
Майкл провел большую часть дня в угловой комнате-библиотеке в обществе Кей, Тома Хагена и Фредо. Майкл принимал посетителей, заходивших к нему с соболезнованиями, он был с ними вежлив, но когда некоторые из них обращались к нему «дон Майкл» или «крестный отец», у него, как заметила Кей, недовольно сжимались губы.
Майкл сообщил всем своим, что аллея и все дома будут очень выгодно проданы строительной компании.
Все поняли, что империя перебирается на Запад, и семейство Корлеоне занялось ликвидацией своего имущества в Нью-Йорке. Начало этому могли положить полный отход дона от дел или его смерть.
Кто- то заметил, что в последний раз такое количество людей собралось десять лет назад, во время свадьбы Констанцы Корлеоне и Карло Ричи. Майкл подошел к окну. Десять лет назад он сидел с Кей здесь, в саду, и даже не думал, что его ожидает подобная участь. Отец перед смертью сказал: «Жизнь так прекрасна». Майкл не мог припомнить, чтобы дон когда-либо так говорил о смерти, -он ее, видимо, слишком уважал, чтобы философствовать о ней.
Пришло время отправляться на кладбище. Пришло время хоронить великого дона. За Майклом с Кей шли капорегимес и солдаты, а замыкал шествие разный люд, которым крестный отец никогда не отказывал в помощи. Пекарь Назорине, синьора Коломбо с сыновьями и бесчисленное множество других граждан его империи, в которой он властвовал сурово, но справедливо. Были здесь даже некоторые из его врагов, пришедшие отдать последний долг великому человеку.
Майкл смотрел на все это с натянутой вежливой улыбкой. «Если сумею умереть со словами „жизнь так прекрасна“, ничто другое не имеет значения», - подумал он. - Если сумею так верить в себя, ничто другое не имеет значения. "Он пойдет по стопам отца. Но дети его вырастут в ином мире. Они станут врачами, художниками, учеными, губернаторами, президентами. Он позаботится о том, чтобы они присоединились к роду человеческому, но сам он, будучи многосильным и осторожным отцом, будет их постоянно охранять.
На следующий после похорон день на аллее собрались все «кто-есть-кто» семейства Корлеоне. В полдень их ввели в пустой дом дона, где они были встречены Майклом Корлеоне.
Они почти заполнили собой угловую комнату-библиотеку. Были там оба капорегимес - Клеменца и Тессио, Рокко Лампоне, Карло Ричи, тихий и знающий свое место Том Хаген, Альберт Нери.
Смерть дона была большим несчастьем для семейства. Казалось, с его смертью семейство потеряло половину своей мощи и не сумеет выстоять перед союзом Барзини-Татаглия. Все присутствующие прекрасно понимали это и ждали слов Майкла. Они не считали его пока настоящим доном. Будь крестный отец жив, он мог бы поднять сына и усадить в свое кресло.
Майкл ждал, пока Нери кончит разносить напитки. Потом он тихо сказал:
- Хочу вас заверить, что мне понятны чувства здесь присутствующих. Я знаю, что вы все уважали моего отца, но теперь вы должны сами заботиться о себе и своих семьях. Некоторых из вас интересует, как отразятся происшедшие события на наших планах и данных обещаниях. Существует один ответ: никак не отразятся. Все идет по прежнему плану.
Клеменца вопросительно поднял голову. Лицо его было серым, а жир, заполнивший глубокие морщины, делал это лицо особенно неприятным.
- Барзини и Татаглия собираются пойти на нас большой силой, Майк, - сказал он. - Ты должен либо воевать, либо подчиниться им.
Все обратили внимание на неофициальный тон Клеменца и на отсутствие в его обращении слова «дон».
- Давайте подождем и посмотрим, что произойдет, - сказал Майкл. - Пусть они первыми нарушат мир.
- Они его уже нарушили, - мягко проговорил Тессио. - Сегодня утром они открыли в Бруклине две игорные конторы. Это мне известно со слов офицера полиции, который ведает списками получателей зарплаты. Через месяц мне негде будет в Бруклине повесить шляпу.
Майкл задумчиво посмотрел на него.
- Ты что-нибудь предпринял по этому делу?
Тессио отрицательно покачал головой.
- Нет, - сказал он. - Я не хотел вызывать осложнений.
- Хорошо, - сказал Майкл. - Сиди спокойно. То же я хочу сказать и всем вам. Сидите спокойно. Не реагируйте ни на одну провокацию. Дайте мне несколько недель, чтобы уладить все дела и посмотреть, в какую сторону дует ветер. И тогда я совершу сделку, которая будет выгодной для всех нас. Тогда мы сможем еще раз собраться и принять несколько окончательных решений.
- Том, останься на несколько минут, - резко сказал Майкл, когда все присутствующие двинулись к выходу.
Хаген подошел к окну, выходящему на аллею. Он выждал, пока у ворот показались капорегимес, Карло Ричи и Рокко Лампоне, потом повернулся к Майклу и спросил:
- Тебе удалось связаться со всеми, с кем нужно?
Майкл печально покачал головой.
- Не со всеми, - сказал он. - Мне нужно было еще примерно четыре месяца. Мы с доном работали над этим. Но у меня все судьи и несколько наиболее важных людей в конгрессе. Никаких проблем не было, разумеется, и с крупными партийными боссами здесь, в Нью-Йорке. Семейство Корлеоне намного сильней, чем это принято считать. - Он улыбнулся Хагену. - А тебе, я полагаю, тем временем все стало известно.
Хаген кивнул головой.
- Это было несложно, - сказал он. - Долго не мог я понять, почему ты решил вывести меня из игры. Но я надел свою сицилийскую шляпу и понял, в конце концов, и это.
Майкл засмеялся.
- Старик сказал, что ты поймешь. Но это роскошь, которой я не могу себе позволить. Ты мне нужен здесь. По крайней мере, в ближайшие несколько недель. Позвони в Вегас и поговори с женой. Скажи, что речь идет о нескольких неделях.
- Как ты думаешь, они выступят против тебя? - задумчиво спросил Хаген.
Майкл вздохнул.
- Дон проинструктировал меня. Они воспользуются услугами близкого мне человека. Человека, которого я не могу подозревать.

Предыдущая страница 32 Следующая страница


33 Марио Пьюзо

Хаген улыбнулся.
- Вроде меня?
Майкл улыбнулся ему в ответ.
- Ты ирландец, они тебе не доверятся.
- Я американец немецкого происхождения, - сказал Хаген.
- Для них это то же, что ирландец, - сказал Майкл. - Они не пойдут к тебе и не пойдут к Нери, так как Нери был полицейским. Кроме того, вы оба слишком близки ко мне. Они не могут позволить себе такого риска. Рокко Лампоне не так близок. Нет, это будет Клеменца, Тессио или Карло Ричи.
- Бьюсь об заклад, что это будет Карло, - сказал Хаген.
- Поживем - увидим, - ответил Майкл. - Ждать долго не придется.
Это случилось назавтра, когда Хаген и Майкл сидели за столом вместе и завтракали. Майкла позвали к телефону в библиотеку и, вернувшись на кухню, он сказал Хагену:
- Все в порядке. Через неделю я встречаюсь с Барзини. Будем заключать новый мир.
Хаген засмеялся.
- Кто связался с Барзини? - спросил Хаген.
Оба они знали, что человек, связавшийся с Барзини - предатель.
Майкл печально улыбнулся Хагену.
- Тессио, - сказал он.
Завтрак они доели молча. За кофе Хаген закачал головой.
- Я готов был дать руку на отсечение, что это Карло, на худой конец - Клеменца, - сказал он. - Никогда не думал, что это будет Тессио. Он лучше их всех.
- Он умнее их всех, - сказал Майкл. - И он сделал то, что считал самым умным. Он подставляет меня под удар Барзини, а потом наследует управление семейством Корлеоне. Согласно его расчетам, я победить не могу. - Майкл пожал плечами. - Положение кажется безвыходным. Но мой отец был единственным человеком, который понимал, что связи и политическая сила стоят десяти отрядов. Кажется, большая часть политической силы отца у меня в руках, но я единственный, кому это до конца известно. - Он успокаивающе улыбнулся Хагену. - Я заставлю их называть себя доном. Но что касается Тессио, я чувствую себя неважно.
- Ты согласился встретиться с Барзини? - спросил Хаген.
- Да, - ответил Майкл. - Ровно через неделю, в Бруклине. На территории Тессио, там я буду в безопасности. - Майкл снова засмеялся.
- Будь осторожен и до этого, - сказал Хаген.
Впервые в это утро в голосе Майкла прозвучали холодные нотки.
- Я не нуждаюсь в советниках и советах подобного рода, - сказал он.
На протяжении недели, предшествовавшей встрече Барзини и Корлеоне, Майкл доказал Хагену, как он может быть осторожен. Он ни разу не вышел за пределы аллеи и не допускал к себе никого в отсутствие Нери. Было только одно неприятное осложнение. Старшему сыну Конни предстояло подвергнуться конфирмации и Майкла попросили быть крестным отцом. Майкл отказался.
- Не часто прошу я тебя об одолжении, - сказала ему Кей. - Сделай это, пожалуйста, для меня. Конни так этого хочет. Карло тоже. Это для них очень важно. Пожалуйста, Майкл.
Майкл рассердился на Кей за ее настырность, и она думала, что он откажет. Поэтому она удивилась, когда он кивнул головой и сказал:
- О'кэй, но выходить с аллеи я не могу. Пусть устроят все здесь. Я за все заплачу. Если будут проблемы с церковью, этим займется Хаген.
Итак, за день до встречи с Барзини Майкл стал крестным отцом сына Конни и Карло Ричи. Он подарил мальчику очень дорогие часы с золотой цепочкой. В доме Карло была устроена вечеринка, на которую пригласили капорегимес, Хагена, Лампоне и всех обитателей аллеи, в том числе, разумеется, и вдову дона. Конни была растрогана и весь вечер целовала брата и Кей. Даже Карло Ричи расчувствовался, пожимал Майклу руку и при каждой возможности называл его, по старому обычаю родины, крестным отцом. Сам Майкл никогда до этого не был так весел, так приветлив.
- Мне кажется, Карло и Майк будут теперь настоящими друзьями, - прошептала Конни Кей. - Такое всегда сближает людей.
Кей пожала руку золовки.
- Я так рада, - сказала она.

30

Альберт Нери сидел в своей квартире в Бронксе и осторожно чистил голубое сукно старого полицейского мундира. Он снял кокарду и положил ее на стол, чтобы позже начистить до блеска. Через спинку стула был переброшен ремень с кобурой и пистолетом. Это обычное занятие странным образом радовало его. Впервые за последние два года, после ухода жены, он чувствовал себя почти счастливым.
Он женился на Рите, когда она училась в последнем классе средней школы, а он сам был начинающим полицейским. Она была стыдливой черноволосой девушкой, из консервативной итальянской семьи, которая не позволяла ей задерживаться на улице после десяти часов вечера. Нери полюбил ее за наивность, порядочность и, разумеется, красоту.
Вначале Рита была в восторге от своего мужа. Он был очень силен, и она видела, что люди боятся его. Тактичным его трудно было назвать. Если он с кем-нибудь не соглашался, он просто затыкал ему рот. У него был настоящий сицилийский темперамент и в гневе он мог нагнать на людей страху. Однако на свою жену он никогда не сердился.
За пять лет службы Нери превратился в одного из самых известных полицейских Нью-Йорк-Сити. У него были свои методы убеждения. Лютой ненавистью ненавидел он хулиганов и, завидев где-нибудь на углу ночной улицы группу молодых людей, поднимающих шум и пристающих к прохожим, он быстро и решительно наводил порядок. При этом он пользовался своей исключительной физической силой.
Однажды ночью, находясь в Сентрал-Парк-Вест, он выскочил из патрульной машины и выставил в ряд шесть хулиганов в черных шелковых пиджаках. Его напарник остался в машине: он слишком хорошо знал Нери и не хотел попасть в неприятную историю. Шестеро парней, старшему из которых не было и двадцати лет, останавливали прохожих и угрожая, требовали у них сигареты.
Нери выстроил их напротив каменной стены, отделяющей Сентрал Парк от Восьмой авеню. Были еще ранние сумерки, но Нери носил при себе свое излюбленное оружие: огромный карманный фонарь. Он никогда не вытаскивал пистолет: в этом не было нужды. Когда он сердился, лицо его принимало такое зверское выражение, что бледнели даже отпетые хулиганы.
Нери спросил первого из парней:
- Как тебя зовут?
Парень назвал ирландское имя.
- Убирайся с этой улицы, - зарычал на него Нери. - Если увижу тебя еще раз, будешь распят.
Он замахнулся фонарем, и парень испарился. Ту же процедуру он проделал со следующими двумя парнями. Он позволил им безнаказанно убраться. Но четвертый парень назвал итальянское имя. Нери посмотрел на него и задал лишний вопрос:
- Ты итальянец?
Парень уверенно улыбнулся.
Нери ударил его фонарем по лбу. Кожа и мясо на голове потрескались, и по лицу ручьями потекла кровь.
- Сукин сын, - сказал Нери. - Ты позоришь всех итальянцев. Из-за таких как ты, нас ненавидят. Ну-ка поднимайся. - Он толкнул парня в бок, далеко не дружески но и не слишком сильно. - Беги домой и не смей выходить на улицу. И чтобы я тебя больше не видел в этом костюме. Я отправлю тебя в больницу. Теперь убирайся. Твое счастье, что я не твой отец.
Нери не стал тратить время на остальных парней. Он наградил их пинками в зад и погнал вниз по улице, предупредив, что этой ночью не хочет их видеть во второй раз.
В подобных случаях все делалось очень быстро, и у публики не было возможности собраться и протестовать против его действий. Нери садился в патрульную машину, и напарник гнал ее с места происшествия на максимальной скорости. Иногда встречались, конечно, хулиганы, готовые драться и даже вытащить нож. Их можно было только пожалеть. Нери избивал их до полусмерти, а потом швырял в патрульную машину. Их задерживали и обвиняли в нападении на полицейского. Но суд обычно откладывался в ожидании их выхода из больницы.
Нери не ладил с сержантом своего участка, и его перевели в район, где находилось здание организации объединенных наций. Работники ООН, пользующиеся дипломатическим иммунитетом, ставили свои автомобили, где попало, совершенно не считаясь с указаниями полиции. Нери пожаловался начальству, но ему предложили не шуметь и просто игнорировать эти нарушения. Но однажды вечером из-за неудачно поставленного автомобиля, возникла пробка на одной из боковых улиц. Было уже после полуночи, и Нери, прихватив свой фонарь спустился вниз по улице, разбивая по пути стекла, неправильно поставленных автомобилей. Даже у дипломатов должно было уйти несколько дней, чтобы поставить новое стекло. В полицейский участок посыпались письма с требованием прекратить это варварство. После недели стеклобития кто-то понял, в чем дело, и Альберта Нери перевели в Гарлем.
Некоторое время спустя, в воскресенье, Нери взял жену и отправился в Бруклин навестить сестру. Как и все сицилийцы, он дико любил сестру, и по меньшей мере, раз в два месяца навещал ее, чтобы выяснить все ли у нее в порядке. Она была намного старше его и успела овдоветь, оставшись одна с сыном. Из-за сына, Томаса, у нее в последнее время были неприятности. Он участвовал в нескольких мелких драках и часто буйствовал. Нери даже пришлось как-то воспользоваться своими связями в полиции, чтобы предупредить арест парня по обвинению в краже со взломом. Тогда ему удалось справиться с собой, и он только сказал:
- Томи, ты заставляешь мою сестру плакать, и я выпрямлю тебя.
Это было пока родственное предупреждение, а не настоящая угроза.
На этот раз оказалось, что Томи вернулся в субботу очень поздно и до сих пор спал в своей комнате. Мать разбудила его и сказала, чтобы он быстрее одевался и шел завтракать с дядей и тетей. Из-за полуоткрытой двери послышался грубый голос мальчика:
- Чихать я хотел на них, дай мне спать.
Мать вернулась на кухню с улыбкой, которая должна была означать просьбу простить ее сына. Пришлось садиться за стол без Томи. Нери спросил сестру, много ли у нее бед с Томи, и она отрицательно покачала головой.
Когда Томи решил наконец встать, Нери с женой собирались уже уходить. Войдя на кухню, он с трудом пробормотал «хелло».
- Эй, мать, собираешься ты меня накормить или нет? - крикнул он.
Это была не просьба. Это было недовольство избалованного парня.
- Ты вставай вовремя и тогда будешь получать еду, - завизжала мать. - Я не стану теперь снова варить.
Это была одна из частых безобразных сцен, но Томи, который не успел еще до конца прийти в себя после долгого сна, совершил ошибку.
- А, чихал я на тебя и на все твои претензии, - сказал он. - Пойду на улицу и там поем.
Произнеся эти слова, он тут же раскаялся. Дядя набросился на него, как кот на мышь. Ясно было, что парень часто разговаривает так с матерью. В присутствии Нери Томи обычно сдерживался, но в этот раз проявил неосторожность.
Нери жестоко избил парня на глазах у перепуганных женщин. Вначале Томи пытался защищаться, но вскоре понял, что это бесполезно и попросил пощады. Нери хлестал его по лицу, пока губы не распухли и из них не полилась кровь. Он бил парня головой об стену. Он ударил его кулаком в живот и швырнул на ковер. Потом велел женщинам ждать и повел Томи к машине. Там он ему пригрозил:
- Если сестра мне еще раз скажет, что ты с ней так разговариваешь, эти удары покажутся тебе поцелуем красотки, - сказал он. - Я хочу, чтобы ты выпрямился. Теперь поднимись домой и скажи моей жене, что я ее жду.
Через два месяца после этого Нери, вернувшись из ночной смены, обнаружил, что жена оставила его. Она забрала свою одежду и вернулась к родителям. Ее отец сказал Нери, что Рита боится его, боится жить с ним из-за его буйного темперамента. Аль был ошарашен. Он никогда не бил жену, никогда не угрожал ей и никогда не испытывал ничего к ней, кроме любви. Он был страшно поражен таким коварством. И все-таки решил поговорить с ней через несколько дней.
Но на следующий день он попал в ужасную переделку. Его патрульная машина оказалась однажды в Гарлеме. Как обычно, он на ходу выскочил из автомобиля, держа в руках свой огромный фонарь. Определить место происшествия оказалось нетрудно. Толпа зевак собралась у двери одного из домов. Одна из негритянок обратилась к Нери:
- Там внутри человек режет маленькую девочку.
Нери вошел в коридор. Дверь напротив вела в освещенную комнату, из которой доносились стоны. Держа в руке фонарь, Нери толкнул открытую дверь.
Он едва не споткнулся о два тела, лежавших на полу. Это была женщина-негритянка лет двадцати пяти и девочка не старше двенадцати лет. На теле и на лице каждой было множество ран, нанесенных бритвой. В соседней комнате Нери увидел убийцу. Он его хорошо знал.
Это был Вакс Бэйнс, известный сутенер, торговец наркотиками и шантажист. Он смотрел на Нери выпученными пьяными глазами, держа нож в дрожащих руках. За две недели до этого Нери арестовал его за избиение одной из его проституток. Бэйнс сказал ему тогда:
- Эй, человек, не твое дело.
Напарник Нери пробормотал, что пусть черные режут друг друга сколько им угодно, но Нери потащил Бэйнса в участок. Назавтра Бэйнса освободили под залог.
Нери никогда не любил негров, и работа в Гарлеме не изменила его отношения к ним. Все они наркоманы, алкоголики, и заставляют своих женщин работать и торговать своим телом. Вид порезанной бритвой девочки вызвал у него тошноту. Нери решил не вести на этот раз Бэйнса в полицию.
Но в комнате были уже свидетели: соседи Бэйнса и напарник Нери по патрулю.
- Брось нож, ты арестован! - крикнул Нери Бэйнсу.
Бэйнс засмеялся.
- Человек, без пистолета ты меня не арестуешь, - сказал он и приподнял нож. - А может быть, ты хочешь отведать это?
Нери рванулся к нему с такой быстротой, что его напарник не успел даже вытащить пистолет. Негр размахнулся ножом, но удивительно быстрая реакция позволила Нери схватить его за руку. Фонарь, проделав в воздухе дугу, ударил Бэйнса по темени, и тот, смешно подкосив ноги, рухнул на пол. Теперь он был совершенно беспомощен. Нож валялся в дальнем углу комнаты. Поэтому второй удар, как было доказано экспертизой и показаниями свидетелей, был неоправдан. Нери с такой силой ударил Бэйнса по макушке, что стекло фонаря разлетелось на мелкие кусочки, а корпус и лампочка оказались в противоположных углах комнаты. Перепуганный сосед Бэйнса, который впоследствии дал показания против Нери, сказал:
- Эй, человек, у этого черного железная голова.
Но голова Бэйнса оказалась не такой уж прочной. У него был раздроблен череп и спустя два часа, Бэйнс умер в гарлемской больнице.
Альберт Нери был единственным, кого удивило предъявленное ему обвинение в превышении полномочий. Его сняли с работы и передали дело в суд, где признали виновным и приговорили к десяти годам тюрьмы. Он возмущался обществом, которому на все наплевать. Он смеют судить его как преступника! Они посылают его в тюрьму за убийство какого-то животного! А зарезанные женщина и девочка их совсем не волнуют? Тюрьмы он не боялся. Он полагал, что, учитывая его работу в полиции и характер совершенного им преступления, относится к нему будут хорошо. Несколько бывших друзей - полицейских обещали позаботиться о том, чтобы он содержался в сносных условиях. Только отец его жены, хитрый итальянец, владевший рыбным рядом в Бронксе, сразу понял, что у человека, подобного Нери, мало шансов выйти живым из тюрьмы. Его может убить сосед по камере; или раньше или позже он сам убьет одного из соседей. Испытывая чувство вины, за глупый поступок дочери, тесть Нери воспользовался своими связями с семейством Корлеоне (он платил «налог за защиту» одному из представителей семейства и поставлял семейству Корлеоне - в виде подарка, разумеется, - лучшую в городе рыбу) и попросил его вмешаться.
Семейство Корлеоне знало о существовании Альберта Нери. Он считался неподкупным полицейским, человеком, способным нагнать страх, благодаря своей незаурядной личности, и им не следовало пренебрегать. Семейство Корлеоне всегда было заинтересовано в таких людях. Тому факту, что он полицейский, не придавалось особого значения.
Пит Клеменца первым обратил внимание Тома Хагена на дело Нери. Хаген перелистывал копию судебного разбирательства и слушал Клеменца.
- Может быть, мы имеем тут дело с еще одним Лукой Брази, - сказал он.
Клеменца убежденно кивнул головой. На его лице не было и следа былого добродушия.
- Я тоже об этом подумал, - сказал он. - Майка это должно заинтересовать.
Короче, через некоторое время, Нери был освобожден.
Он не был дураком, а его тесть - чувствительной фиалкой. Альберт рассчитался с тестем за услугу, дав согласие на развод с Ритой. После этого он отправился в Лонг-Бич поблагодарить своих благодетелей. Все было готово к встрече. Майкл принял его в библиотеке.
Нери официальным тоном поблагодарил за помощь и очень удивился теплоте, с которой принял Майкл его благодарность.
- К дьяволу, не мог же я допустить, чтобы так напакостили сицилийцу, - сказал Майкл. - Они должны были дать тебе медаль. Но этих проклятых политиканов ничто не волнует. Слушай, не проверь я всего этого и не обнаружь, что тебя жестоко обидели, я никогда не вошел бы в картину. Один из моих людей беседовал с твоей сестрой, и она рассказала, как ты всегда заботился о ней и ее мальчике, как воспитывал его и не давал сойти с пути. А это, согласись, большая редкость.
Майкл тактично обошел тот факт, что от Нери ушла жена. Они беседовали не менее часа. Нери всегда был неразговорчив, но перед Майклом он раскрыл душу.
- Не имело смысла вытаскивать тебя из тюрьмы и оставлять с высунутым языком, - сказал наконец Майкл. - Я могу подыскать тебе работу. С твоим опытом ты мог бы взяться, например, за обеспечение безопасности в моей гостинице в Лас-Вегасе. Но если хочешь открыть свое дело, я скажу банкам одно слово, и ты получишь заем.
Нери был растерян и не знал, как благодарить. От предложений Майкла он отказался и добавил:
- Теперь я должен находиться под постоянным наблюдением полиции.
- Это все глупости, - оживился Майкл. - Я все улажу. А чтобы банки не были слишком придирчивы, устрою пропажу желтого листа.
Желтый лист - это полицейский рапорт о совершенном преступлении. Судья изучает этот лист перед вынесением приговора. Нери достаточно долго прослужил в полиции и знал, что многие гангстеры отделывались легкими наказаниями, благодаря чистому желтому листу, положенному секретариатом (после получения взятки, разумеется) на стол судьи. Поэтому предложение Майкла его не слишком удивило. Его удивила готовность Майкла оказать ему такую услугу.
- Если я буду нуждаться в помощи, я свяжусь с тобой, - сказал Нери.
- Хорошо, хорошо, - сказал Майкл. - Он посмотрел на часы, и Нери показалось, что он понял намек. Он встал, чтобы уйти, но слова Майкла снова заставили его удивиться.
- Обед, - сказал Майкл. - Пойдем, пообедаешь вместе с нами. Отец сказал, что хотел бы встретиться с тобой. Мать нажарила, наверно, перец и колбасу с яичницей. Настоящая сицилийская еда.
Это был самый прекрасный день, проведенный Альбертом Нери со времен детства. Дон Корлеоне был очень любезен и страшно обрадовался, узнав, что Нери родился в соседней с Корлеоне деревне. Беседа протекала в очень приятной обстановке. Еда была вкусной, вино - красным и крепким. В голове Нери мелькнула мысль, что вот и он, наконец, попал в среду своих людей. Он прекрасно сознавал, что является лишь случайным гостем, но понимал также, что при желании может занять прочное место и жить счастливо в этом мире.
Майкл и дон проводили его к машине. Дон пожал ему руку и сказал:
- Ты хороший парень. Сына Майкла я обучил управлению делом по импорту оливкового масла. Сам я старею и собираюсь отойти от дел. И вот он пришел ко мне и сказал, что хочет помочь тебе. Я сказал, что он должен заниматься только учебой, но он не оставлял меня в покое. Он сказал: «Вот хороший сицилийский парень, а эти выродки обижают его». Он так надоедал мне с этим, что я решил просмотреть дело. Я рассказываю тебе это для того, чтобы ты знал: он был прав. Теперь, встретив тебя, я не жалею о потраченном времени. Поэтому, если мы будем в состоянии сделать еще что-нибудь для тебя, ты только попроси. Понял? Мы всегда к твоим услугам. (Вспоминая слова дона, Нери умолял бога продлить дни этого человека).
Три дня ушло у Нери на размышления. Он понял, что за ним ухаживают, но понял и другое. Семейство Корлеоне одобрило его поступок, который общество осудило и за который жестоко наказало его, и он понял, что только в мире Корлеоне может быть счастлив.
Он пришел к Майклу и положил карты на стол. В Вегасе он не хочет работать, но готов получить должность в самом Нью-Йорке. Он недвусмысленно заявил о своей преданности семейству. Его слова тронули Майкла, и Нери увидел это. Все было улажено. Но Майкл настоял на том, что Нери должен вначале взять отпуск и провести его в гостинице семейства в Майами, за счет семейства, разумеется.
Во время этого отпуска Нери впервые почувствовал вкус к жизни. Работники гостиницы, узнавая его, говорили: «А, ты друг Майкла Корлеоне», и обслуживали его с особым вниманием и почтением. Он получил не какой-нибудь жалкий номер, из тех, что дают бедным родственникам, а один из самых роскошных. Администратор ночного клуба положил ему в кровать несколько красивых девушек, и в Нью-Йорк Нери вернулся с совершенно другими представлениями о жизни.
Его присоединили к региме Клеменца, и этот мастер по отбору кадров осторожно, но тщательно проверил его. Ведь когда-то Нери был полицейским, но природная жестокость быстро уничтожила в Нери полицейский дух, и менее, чем через год, он «сделал кости». Теперь пути назад на было.
Клеменца пел ему дифирамбы. Нери - чудо природы. Новый Лука Брази. Он будет лучше Луки. И это он, Клеменца, открыл Нери. Нери обладал колоссальной физической силой. Со своей реакцией он вполне мог стать новым Джо димаДжо. (Джо димаДжо - знаменитый игрок в бейсбол). Клеменца понимал, что не ему отдавать приказы Нери. Нери подчинялся непосредственно Майклу и изоляционным слоем между ними служил сам Том Хаген. Он получал «особую зарплату», но у него не было побочного дохода от игр или шантажа. Ясно было, что он испытывает огромное уважение к Майклу, и однажды Хаген в шутку сказал:
- Ну, Майкл, теперь и тебя есть свой Лука.
Майкл согласно кивнул головой. Да, это ему удалось. Пригодился, конечно, тактический прием, которому он выучился у дона. Разговаривая о семейном деле, Майкл спросил однажды у дона:
- Как случилось, что ты пользовался услугами Луки Брази? Ведь он был настоящим зверем.
Дон прочитал ему настоящую лекцию.
- В этом мире немало людей, которые просят, чтобы их убили, - сказал он. - Их много в игорных домах, они выскакивают из своих автомобилей, когда кто-то легонько задевает их за крыло, они оскорбляют и раздражают людей, о силе которых не имеют понятия. Я видел человека, который, не имея за спиной никого, дразнил целую группу опасных людей. Они кричат: «Убейте меня, убейте», и всегда находится человек, готовый это сделать. Мы каждый день встречаемся с такими случаями в газетах. Подобные люди приносят много вреда окружающим… Лука Брази был именно таким человеком. Но он составлял исключение, так как долгое время его никто не мог убить. Лука Брази был мощным оружием, которое необходимо было использовать. Он не боялся смерти, и мудрость заключалась в том, чтобы превратиться в единственного в мире человека, от руки которого он не хотел бы умереть. Это единственный знакомый ему страх - не перед смертью, а перед тем, что ты его убьешь. Тогда он твой.
Это был один из наиболее ценных уроков, преподанных доном, и Майкл оказался способным учеником, сумев превратить Нери в своего Луку Брази.

Предыдущая страница 33 Следующая страница


Крестный отец 34

Теперь, находясь в своей квартире в Бронксе, Альберт Нери снова готовился надеть полицейский мундир. Он осторожно чистил его щеткой. Надо будет смазать пистолет и начистить до блеска тяжелые ботинки. Нери работал с охотой. Он нашел свое место в мире, Майкл ему полностью доверяет, и сегодня он окажется достоин этого доверия.

31

В тот же день на аллее в Лонг-Биче стояли две черные машины. Одна из них должна была подвезти к аэропорту Конни Корлеоне, ее мать, мужа и двоих детей. Семья Карло Ричи собиралась провести отпуск в Лас-Вегасе и подготовиться к переселению в этот город. Несмотря на протесты Конни, Майкл отдавал приказы Ричи. Он не потрудился объяснить, что хочет всех отправить до встречи семейств Корлеоне - Барзини. Факт самой встречи держался под большим секретом. Единственными, кто об этом знал, были капорегимес семейств.
Вторая машина должна была повезти Кей и детей в Нью-Хэмпшир, к родителям. Майкл был очень занят, и не мог к ним присоединиться.
В ночь перед поездкой Майкл заявил Карло Ричи, что тот должен будет на несколько дней задержаться. Конни нервничала и безуспешно пыталась связаться с Майклом по телефону. Конни поцеловала Карло и села в автомобиль.
- Если не приедешь туда через два дня, я вернусь за тобой, - пригрозила она.
Он улыбнулся.
- Я приеду.
Конни высунулась в окошко.
- Для чего, по-твоему, Майкл тебя задерживает? - спросила она.
Карло пожал плечами.
- Он обещал дать мне крупное дело. Быть может, он собирается говорить об этом. Так, во всяком случае, я понял из его намеков.
- В самом деле, Карло? - загорелась Конни.
Карло успокаивающе кивнул головой.
Как только первая машина оставила аллею, показался Майкл. Он вышел, чтобы попрощаться с Кей и детьми. Карло тоже подошел к Кей и пожелал ей счастливого пути и приятного времяпровождения.
- Мне очень жаль, что тебе пришлось задержаться, Карло, - сказал Майкл. - Это займет не более нескольких дней.
- Мне все равно, - поспешил заявить Карло.
- Хорошо, - сказал Майкл. - Я позвоню тебе, когда освобожусь. Сначала мне надо встретиться с одним дегенератом. О'кэй?
- Конечно, Майк, конечно, - сказал Карло. Он вошел в дом, позвонил любовнице в Вестбари и обещал придти к ней ночью. Потом вынул из бара бутылку виски, сел и принялся ждать. Ждал он очень долго. В полдень на аллею начали въезжать машины. Он увидел Клеменца и Тессио. Один из телохранителей повел капорегимес прямо к Майклу. Клеменца через несколько часов уехал, но Тессио не появлялся.
Карло вышел на аллею подышать свежим воздухом. Он знал всех сторожей аллеи, с некоторыми из них был даже в дружбе. Он собирался поболтать с одним из них, но, к его удивлению, ни одного из знакомых сторожей на аллее не оказалось. Еще больше удивило его, что на воротах стоял Рокко Лампоне: Рокко был слишком большим человеком в семействе для столь простой работы. Разве что должны произойти исключительно важные события.
Рокко дружески улыбнулся Карло, но Карло был осторожен.
- Эй, я думал, ты уходишь в отпуск вместе с доном, - сказал Рокко.
Карло пожал плечами.
- Майк хотел, чтобы я остался здесь на несколько дней, - сказал он. - У него имеется для меня работа.
- Да, - сказал Рокко Лампоне. - Мне он сказал то же самое, а потом велел стать на ворота. Пусть будет так, черт побери. Ведь он хозяин.
Он произнес это пренебрежительным тоном, как бы говоря, что Майклу далеко до его отца.
Карло сделал вид, что не заметил намека.
- Майк знает, что делает, - сказал он.
Рокко молча принял упрек. Карло попрощался и пошел к дому. Что-то происходит, но даже Рокко не знает, что именно.
Майкл стоял у окна гостиной и наблюдал за Карло, который шатался по аллее. Хаген подал ему рюмку крепкой водки. Майкл посмотрел на него с благодарностью и сделал большой глоток.
- Майк, пора начать двигаться, - мягким голосом заметил Хаген. - Пришло время.
Майкл вздохнул.
- Эх, старику надо было протянуть еще немного, - сказал Майкл.
- Все будет хорошо, - сказал Хаген. - Если я выдержал, то и все выдержат. Ты блестяще организовал все это.
Майкл обернулся к нему и отошел от окна.
- Большую часть этого планировал старик, - сказал он. - Никогда не думал, что он так умен. Тебе, полагаю, это известно.
- Ему нет равных, - сказал Хаген. - Но и ты неплох. То, что ты задумал, великолепно.
- Посмотрим, как все пройдет, - сказал Майкл. - Клеменца и Тессио приехали?
Хаген утвердительно кивнул головой. Майкл допил водку.
- Пошли ко мне Клеменца. Я сам отдам ему распоряжения. Тессио я видеть не хочу. Скажи ему, что к встрече с Барзини я буду готов через полчаса. Пусть люди Клеменца займутся им после этого.
- Никак нельзя освободить Тессио от наказания? - спросил Хаген равнодушно.
- Никак, - ответил Майкл.
В маленькой пиццерии города Буффало дела шли великолепно. Обеденное время кончилось, и продавец снял с подоконника круглый жестяной поднос с несколькими оставшимися порциями и поставил его на полку огромной кирпичной печи. Потом открыл дверцу печи и посмотрел, как выпекается очередная пицца. Сыр еще не начал пузыриться. Подойдя к прилавку, выходившему на улицу, он увидел молодого человека.
- Одну порцию, - сказал молодой человек.
Продавец ловко подхватил деревянной лопатой один из остывших подносов и сунул его в печь. Покупатель не стал ждать на улице, а вошел внутрь. Было безлюдно. Продавец вытащил из печи горячую пиццу, положил ее на бумажную тарелочку и подал покупателю. Покупатель не торопился платить. Он внимательно посмотрел на продавца.
- Я слышал, у тебя на груди большая татуировка, - сказал он. - Мне видна только верхняя часть. Что ты скажешь, если я попрошу показать мне всю татуировку?
Продавец застыл на месте.
- Расстегни рубашку, - потребовал покупатель.
Продавец отрицательно покачал головой.
- Нет у меня никакой татуировки, - сказал он по-английски, но с тяжелым акцентом. - Тебе сказали про моего сменщика, но он будет только вечером.
Покупатель рассмеялся, но это был неприятный смех - грубый и натянутый.
- Ну, расстегивай же рубашку, дай мне посмотреть.
Продавец начал отступать к печи, думая спрятаться за ней. Но человек поднял над стойкой руку с пистолетом и выстрелил. Пуля повалила продавца на печь. После второго выстрела тело продавца пицц опустилось на пол. Покупатель зашел за стойку, нагнулся и рывком потянул на себя рубашку. Грудь продавца была залита кровью, но обнимающиеся влюбленные были ясно видны. Продавец с трудом поднял руку, как бы пытаясь защититься.
- Фабрицио, Майкл Корлеоне шлет тебе привет, - сказал убийца. Он поднес пистолет к голове Фабрицио и нажал на курок. Возле тротуара его поджидала машина с открытой дверцей. Как только он сел, автомобиль рванулся с места и понесся на максимальной скорости.
Рокко Лампоне снял трубку телефона, прикрепленного к одному из железных столбов ворот. Голос в трубке сказал:
- Твоя посылка готова.
Послышался щелчок. Рокко сел в свою машину и выехал с аллеи. Он пересек мост Джон-Бич, тот мост, на котором был убит Сонни Корлеоне, и подъехал к железнодорожной станции Вантэга. Там он оставил свою машину и пересел в другую машину с двумя людьми. По автостраде Санрайз они поехали к мотелю, который находился в десяти минутах езды от станции. Рокко Лампоне оставил двоих людей в машине и подошел к одному из маленьких домиков. Ударом ноги он открыл дверь и вскочил в домик.
Семидесятилетний Филип Татаглия стоял, в чем мать родила, возле кровати, на которой лежала молодая девушка. Густая шевелюра Филипа Татаглия была черной как смоль, и тело его напоминало жирную курицу. Рокко всадил ему в живот четыре пули и тут же побежал к машине. Двое людей выпустили его у станции Вантэга, где он пересел в свою машину и поехал к аллее. На минуту он заскочил к Майклу, а потом направился к своему месту у ворот.
Альберт Нери вынул из шкафа свою полицейскую форму. Медленно-медленно он надел брюки, рубашку, галстук, китель, потом опоясался ремнем с пистолетом. После ухода из полиции пистолет ему пришлось вернуть, но из-за какой-то административной ошибки его забыли попросить вернуть все остальное. Клеменца снабдил его полицейским пистолетом 38 калибра. Нери разобрал пистолет, смазал его, потом снова собрал и постучал по курку. Он сунул пули в барабан и был теперь окончательно готов к выходу.
Нери положил полицейскую фуражку в бумажный мешочек и надел поверх полицейской формы гражданский пиджак. Через пятнадцать минут внизу его будет ждать машина. Эти пятнадцать минут он провел, разглядывая себя в зеркало. Нет сомнений: он выглядит как настоящий полицейский.
Машина с двумя солдатами из отряда Рокко Лампоне поджидала его на улице. Нери сел на заднее сиденье. Как только машина тронулась с места и поехала к центру города, он снял гражданский пиджак и положил его на пол машины. Потом открыл бумажный мешочек и натянул полицейскую фуражку.
Машина остановилась возле тротуара на углу 55 улицы и пятой авеню. Нери начал спускаться по пятой авеню и ему казалось, что он снова полицейский и совершает обычный обход своего квартала. Нери подошел к Рокфеллер-центру, напротив собора Сант-Патрик. Здесь он заметил машину, которую искал. Она одиноко стояла среди целого леса знаков «стоянка запрещена» и «остановка запрещена». Нери замедлил шаг. Он пришел слишком рано. Он остановился, записал что-то в блокноте, а потом подошел к машине и постучал по ее крылу. Водитель удивленно поднял глаза. Нери показал на знак «остановка запрещена» и кивком головы приказал водителю ехать. Водитель отвернулся.
Нери сошел с тротуара и остановился рядом с открытым окошком машины. Водитель был мрачным верзилой, каких Нери всегда хотелось уничтожить.
- Хорошо, умник, - сказал Нери нарочито грубым тоном, - хочешь, чтобы я воткнул тебе рапорт в зад или предпочитаешь уехать?
- Сначала наведи обо мне справки в своем участке, - равнодушно отозвался водитель. - Можешь дать рапорт, если тебя это осчастливит.
- Убирайся отсюда ко всем чертям, - сказал Нери. - Иначе вытащу тебя из машины и тогда поговорим.
Водитель вытащил десятидолларовую бумажку, пальцами одной руки сложил ее в маленький квадратик и попытался засунуть в карман пиджака Нери. Нери отошел к тротуару и поманил к себе водителя пальцем. Тот неохотно вышел из машины.
- Водительские права и права на машину, - требовал Нери. Он рассчитывал отогнать водителя за угол улицы, но теперь на это не было никакой надежды. Нери заметил троих низкорослых тучных мужчин, которые спускались по ступенькам здания плаца. Это были Барзини и два его телохранителя, которые направлялись на встречу с Майклом Корлеоне. Один из телохранителей пошел посмотреть, что случилось с машиной Барзини.
- В чем дело? - спросил он водителя.
- Пишут мне рапорт, - ответил водитель. - Никаких проблем. Этот парень наверняка новичок.
В этот момент подошел Барзини со вторым телохранителем.
- Что, черт побери, снова случилось? - проворчал он.
Нери кончил писать протокол и вернул водителю документы. Потом он положил в карман блокнот и быстрым движением вытащил пистолет.
Он успел всадить три пули в широкую грудь Барзини прежде, чем трое остальных мужчин пришли в себя и спрятались. Нери смешался с толпой и побежал к углу, где его поджидала машина. Она поехала по девятой авеню и свернула к центру города. Возле Челси-парк Нери, который к тому времени избавился от фуражки и сменил одежду, пересел в поджидавшую его другую машину. Спустя час, он был уже на аллее в Лонг-Биче и беседовал с Майклом Корлеоне.
Когда Том Хаген пришел за Тессио, тот сидел на кухне дома старого дона и пил кофе.
- Майк свободен сейчас, - сказал Хаген. - Позвони Барзини и скажи, чтобы он поторопился.
Тессио встал и подошел к телефону. Он позвонил в нью-йоркскую контору Барзини и сказал:
- Мы на пути к Бруклину. - Потом повесил трубку и улыбнулся Хагену. - Надеюсь, Майк сегодня ночью заключит хорошую сделку.
- Я в этом уверен, - серьезным тоном ответил Хаген. Он проводил Тессио к выходу, и они пошли к дому Майкла. У двери их остановил один из телохранителей.
- Босс поедет на отдельной машине, - сказал он. - Он говорит, что вы оба можете отправляться.
Тессио рассердился и повернулся к Хагену.
- Черт побери, он не может этого сделать. Это сводит на нет все мои приготовления.
В этот момент их окружили еще три телохранителя.
- Я тоже не могу с тобой ехать, Тессио, - осторожно заметил Хаген.
Капорегиме сразу все понял и смирился.
- Передай Майку, что это была сделка, - попросил он Хагена. - Я всегда его уважал.
- Он это понимает, - сказал Хаген.
Тессио задумался и тихо спросил:
- Том, ты можешь меня спасти? Вспомни прежние времена.
Хаген отрицательно покачал головой.
- Не могу, - сказал он.
Телохранители окружили Тессио и повели его к поджидавшей их машине. Хаген почувствовал легкую тошноту. Тессио был лучшим солдатом семейства Корлеоне; старый дон полагался на него больше, чем на кого бы то ни было, если не считать Луку Брази. Жаль, что такой умный человек совершил на старости лет фатальную ошибку.
Все это беспрерывное движение машин заставляло Карло Ричи, который ожидал встречи с Майклом, нервничать все больше и больше. Ясно, что происходят важные события, о которых он не оповещен и в которых не примет участия. Он позвонил Майклу. Ответил один из телохранителей, который пошел к Майклу и вернулся с сообщением, что Майкл просит Карло посидеть и спокойно подождать. Скоро он с ним сам свяжется.
Карло снова позвонил любовнице и сказал ей, что наверняка сумеет вырваться к ней перед ужином и остаться у нее на ночь. Майкл скоро должен позвать его, и их беседа продлиться час, максимум - два. Сорок минут займет дорога в Вестбари. Так что пусть она не сердится. Повесив трубку, он решил одеться и тем самым сэкономить еще несколько минут. В этот момент послышался стук в дверь. Майк пытался, наверно, дозвониться к нему, когда телефон был занят, и решил послать за ним человека. Карло открыл дверь. Тут же от страха у него подкосились ноги. За порогом стоял Майкл Корлеоне, и на лице его была маска смерти, которую Карло Ричи часто видел в своих кошмарных снах.
За спиной Майкла Корлеоне стояли Хаген и Рокко Лампоне. У них были серьезные лица, которые, казалось, говорили, что они пришли против своей воли и вынуждены сообщить другу неприятное известие. Все трое вошли в квартиру, и Карло Ричи повел их в гостиную. Слова Майкла вызвали у него тошноту.
- Ты должен дать нам отчет по делу Сантино, - сказал Майкл.
Карло не ответил, притворившись, что не понимает. Хаген и Лампоне отошли к противоположным концам комнаты, а Майкл и Карло стояли друг к другу лицом.
- Ты навел на след Сонни людей Барзини, - сказал Майкл глухим голосом. - Барзини предупредил тебя, что повлечет за собой тот маленький фарс, который ты разыграл с моей сестрой?
В голосе Карло Ричи не чувствовалось ни самоуважения, ни гордости; это говорил не он сам, а его страх.
- Клянусь тебе, я невиновен, - сказал он. - Клянусь своими детьми, я невиновен. Не делай мне этого, Майк. Пожалуйста, не делай мне этого.
- Барзини мертв, - тихо сказал Майкл. - Филип Татаглия тоже. Сегодня ночью я хочу уплатить по всем счетам. Не говори, что ты невиновен.
Хаген и Лампоне с удивлением смотрели на Майкла. Они подумали, что Майклу все же далеко до отца. Для чего ему это признание? Вина Карло доказана. Ответ ясен. Но Майкл еще не был до конца уверен в своей правоте, и только признание самого Карло Ричи могло устранить все сомнения.
Карло не отвечал.
- Не бойся, - сказал Майкл. - Неужели ты думаешь, что я способен сделать свою сестру вдовой? Неужели ты думаешь, что я оставлю своих племянников без отца? Я, наконец, крестный твоего сына. Нет, твое наказание будет в том, что тебе не разрешат больше работать с семейством. Я посажу тебя на самолет, и ты полетишь в Вегас к жене и детям. Это все. Но перестань говорить, что ты не виновен. Не серди меня. Кто к тебе обратился Татаглия или Барзини?
- Барзини.
- Хорошо, хорошо, - нежно проговорил Майкл. Он сделал нетерпеливый жест правой рукой. - Я хочу, чтобы ты немедленно уехал. Такси уже ждет, и ты поедешь в аэропорт.
Карло вышел первым. Была уже ночь, но аллею, как обычно, освещали мощные прожекторы. Возле дома остановилась машина, и Карло заметил, что это его собственная. Водителя он не узнал. Кто-то сидел, забившись в угол, на заднем сиденье. Лампоне открыл дверцу и дал Карло знак садиться.
- Я позвоню твоей жене и скажу, чтобы выезжала тебя встречать, - сказал Майкл.
Карло сел в машину. Его рубашка была насквозь пропитана потом. Когда машина на всей скорости понеслась к воротам, Карло хотел повернуться, чтобы посмотреть, не знает ли он человека, который сидит на заднем сиденье. В тот же момент Клеменца проворно, словно маленькая девочка, надевающая бантик на голову своего котенка, обмотал шелковой нитью шею Карло Ричи. Петля врезалась в кожу, и тело Карло забилось, как рыба, пойманная на удочку, но Клеменца держал веревку крепко, пока тело жертвы не ослабело. Клеменца снял шелковую нить и сунул ее в карман. Потом удобно растянулся на сиденье и открыл окошко, чтобы проветрить машину.
Победа семейства Корлеоне была полной. В течение этих двадцати четырех часов Клеменца и Лампоне расправились со всеми изменниками в своих отрядах. Нери взял в свои руки управление отрядом Тессио. Людей Барзини устранили от управления играми. Двух ближайших соратников Барзини убрали в момент, когда они спокойно ковырялись в зубах после обеда в итальянском ресторане на улице Мальберри. Известный организатор скачек был убит у себя дома. Двое из наиболее крупных шантажистов района порта исчезли, и их трупы обнаружили спустя два месяца в болотах Нью-Джерси.
Одной этой дикой атакой Майкл Корлеоне вернул своему семейству репутацию самого сильного среди семейств Нью-Йорка. Всеобщий успех ему принес не столько блестящий тактический удар, сколько тот факт, что наиболее важные капорегимес семейств Татаглия и Барзини перешли на его сторону.
Если не считать истерию его сестры Конни, это была полная победа Майкла Корлеоне.
Конни оставила детей в Вегасе и вместе с матерью прилетела домой. Когда их машина остановилась на аллее, она побежала к дому Майкла Корлеоне. Она застала Майкла и Кей в гостиной. Кей, было, подошла к ней, чтобы утешить и выразить соболезнование, но остановилась, пораженная криками и проклятиями, которые Конни обрушила на брата.
- Проклятый ублюдок, - завизжала Конни. - Ты убил моего мужа. Ты ждал, пока отец умрет, и никто не сможет тебя остановить. Ты убил его. Ты обвинил его в смерти Сонни. Но ты не когда не думал обо мне. Я для тебя ничто. Что мне теперь делать, что делать? - скулила она. Двое телохранителей подошли к ней и остановились, ожидая приказаний Майкла. Но он стоял спокойно, ожидая конца истерики.

Предыдущая страница 34 Следующая страница


35 Марио Пьюзо

- Конни, не смей говорить такие вещи, - сказала потрясенная Кей.
Конни пришла в себя. Теперь ее голос был убийственно ядовитым.
- Почему, по-твоему, он был все время холоден ко мне? - спросила она. - Почему, по-твоему, он держал Карло здесь, на аллее? Он знал, что раньше или позже убьет моего мужа. Но он не смел этого сделать до смерти отца. Отец этого не допустил бы. Он просто выжидал. Он согласился стать крестным нашего ребенка, чтобы сбить нас с толку. Черствый ублюдок. Думаешь, ты знаешь своего мужа? А ты знаешь, скольких людей он убил? Почитай газеты. Барзини, Татаглия и другие. Мой брат приказал их убить.
Она снова впала в истерику, пытаясь плюнуть в лицо Майклу, но у нее не было слюны.
- Отведите ее домой и позовите врача, - приказал Майкл. Телохранители тут же подхватили Конни под руки и повели ее из дому.
Кей все еще была напугана и потрясена.
- Почему она все это сказала? Почему она во все это верит? - спросила Кей мужа.
Майкл пожал плечами.
- Она истеричка, - ответил он.
Кей посмотрела ему прямо в глаза.
- Майкл, это неправда. Скажи, пожалуйста, что это неправда.
Майкл устало кивнул головой.
- Разумеется, неправда. Ты должна верить только мне, и это единственный раз, когда я позволяю тебе задавать подобные вопросы. Это неправда.
Никогда его слова не звучали так убедительно. Он смотрел ей прямо в глаза. И она не могла больше сомневаться. Она печально улыбнулась и поцеловала мужа.
- Нам обоим не помешает рюмочка, - сказала она. Она пошла на кухню за льдом и услышала стук открываемой двери. Вернувшись из кухни, она застала в комнате Клеменца, Нери и Рокко Лампоне с телохранителями. Майкл стоял к ней спиной, и она отошла, чтобы видеть его в профиль. В этот момент Клеменца обратился к ее мужу и произнес: «Дон Майкл».
Кей видела, как Майкл готовился принять присягу. Он напоминал скульптуру римского императора, одного из тех, кто распоряжался жизнью и смертью своих подданных. Одна его рука покоилась на бедре, на лице было выражение гордой силы, тело спокойно опиралось на немного отставленную ногу. Перед ним стояли капорегимес. В этот момент Кей поняла, что все, что сказала Конни, было правдой. Она вернулась на кухню и заплакала.

32

Кровавая победа семейства Корлеоне стала окончательной только после года политических маневров, которые превратили Майкла Корлеоне в самого могущественного из глав семейств Соединенных Штатов. На протяжении двенадцати месяцев Майкл делил свое время между своим генеральным штабом в Лонг-Биче и новым домом в Лас-Вегасе. Но к концу года он решил полностью ликвидировать дела в Нью-Йорке и продать землю, на которой расположилась аллея со всеми домами. В последний раз он привез семью в Нью-Йорк. Они пробудут здесь месяц, ликвидируют все дела, а Кей присмотрит за упаковкой и отправкой вещей. Надо было уладить миллионы мелких дел.
Теперь невозможно было восстать против семейства Корлеоне и против Клеменца с его семейством. Рокко Лампоне стал капорегиме семейства Корлеоне. Альберт Нери отвечал за безопасность гостиниц семейства в Неваде. Хаген тоже был частью западного семейства Корлеоне.
Время залечило старые раны. Через неделю после смерти Карло Конни извинилась перед Майклом за свою истерику и заверила Кей, что в ее словах не было и капли правды и что это все - лишь истерика молодой вдовы.
Конни без труда нашла себе нового мужа. Не прошло, по сути, и года, как постоянным обитателем ее постели стал молодой парень, новый секретарь семейства Корлеоне. Это был парень из хорошей итальянской семьи, выпускник высшей торговой школы. Понятно, что женитьба на сестре дона гарантировала ему обеспеченное будущее.
Кей Адамс-Корлеоне обрадовала своих новых итальянских сородичей тем, что стала брать уроки по католицизму и присоединилась к их вере. Оба ее ребенка тоже, разумеется, воспитывались в духе католической веры. Самого Майкла такое развитие событий не особенно радовало. Он предпочитал, чтобы его дети были протестантами, это ближе к Америке.
Жизнь в Неваде Кей понравилась. Ей нравилась природа - горы и низины, блестящие красные скалы, жаркие пустыни, озера, появляющиеся в самых неожиданных местах, и даже жара. Дети целыми днями катались на своих лошадках. У Кей были настоящие слуги, не телохранители. Майкл стал владельцем строительной компании, вступил в клуб бизнесменов и в различные городские организации. Интересовался местной политикой. Это была чудесная и нормальная жизнь. Кей была рада, что они оставляют Нью-Йорк и переселяются на постоянное жительство в Лас-Вегас, и потому с удвоенной энергией организовывала упаковку и отправку вещей.
В этот последний день Кей Адамс встала с восходом солнца. Она слышала рев грузовиков, выезжающих с аллеи. После обеда все семейство Корлеоне, в том числе и мама Корлеоне, полетит в Лас-Вегас.
Выйдя из ванной, Кей увидела, что Майкл проснулся и курит сигарету.
- Почему, черт побери, ты каждый день ходишь в церковь? - спросил он. - В воскресенье - это понятно, но почему каждый день? Ты хуже моей матери.
Он протянул в темноте руку и включил настольную лампу. Кей сидела на краю кровати и натягивала чулки.
- Это всегда так, - ответила она. - Принявший веру добровольно всегда фанатичнее родившегося в этой вере.
Майкл протянул руку и дотронулся до ее бедра у края нейлонового чулка.
- Нет, - сказала Кей. - У меня сегодня причащение.
Майкл не пытался задержать ее, когда она встала с кровати. Он улыбнулся уголками рта и сказал:
- Если ты такая фанатичная католичка, то почему ты позволяешь детям избегать посещения церкви?
- У них еще много времени, - ответила Кей. - Вот вернемся домой, я заставлю их ходить почаще.
Она поцеловала мужа и вышла. На востоке уже всходило красное солнце. Кей направилась к своей машине, которая стояла возле ворот аллеи. В машине уже сидела мама Корлеоне в своей черной траурной одежде. Совместная утренняя молитва превратилась у них в привычку.
Кей поцеловала старушку в ее морщинистую щеку и уселась за руль.
- Ты есть завтрак? - подозрительным тоном спросила мама Корлеоне.
- Нет, - ответила Кей.
Кей забыла однажды, что после полуночи и до причастия не полагается есть. Это было давно, но с тех пор мама Корлеоне на нее не полагалась и всегда проверяла.
- Ты чувствовать себя хорошо? - спросила старуха.
- Да, - ответила Кей.
В утреннем солнце церковь казалась еще более пустой и маленькой, чем была на самом деле. Цветные стекла не давали теплу проникнуть внутрь. Кей помогла свекрови подняться по белым каменным ступенькам. Старуха любила сидеть на передней скамье, поближе к алтарю. Кей постояла возле каменных ступеней. В этот последний момент она всегда чего-то пугалась и всегда колебалась.
Наконец, она решилась и вошла в прохладную темноту. Окунув кончики пальцев в святую воду, она перекрестилась. Высохшие губы жадно касались приятной влаги. Перед образами святых и распятым Христом мерцали красные свечи. Войдя в свой ряд, она стала на колени в ожидании святого хлеба. Она склонила голову, будто в молитве, но мысли ее были заняты совершенно иным.
Только здесь, в темной церкви, она позволяла себе думать о второй жизни мужа, о той страшной ночи, когда он, использовав ее доверие и любовь, заставил поверить в свою непричастность к смерти Карло.
Именно из-за этой лжи, а не самого убийства, она оставила его. Назавтра утром она взяла детей и уехала к родителям в Нью-Хэмпшир. Она не сказала никому ни слова, не понимала даже, что делает. Майкл сразу понял. Он позвонил ей в первый день, а потом оставил в покое. Это было за неделю до того, как перед ее домом остановилась машина с Хагеном за рулем.
Этот самый длинный и самый страшный в ее жизни день она провела в обществе Тома Хагена. Они вышли прогуляться в городской парк.
Кей допустила ошибку, начав с шутки.
- Майк послал тебя угрожать мне? - спросила она. - Где ваши парни с пистолетами, которые должны заставить меня вернуться.
Впервые за все время их знакомства Хаген рассердился.
- Это самая большая нелепость, которую я когда-либо слышал, - грубо сказал он. - От такой женщины, как ты, я этого не ожидал. Оставь глупости, Кей.
- Хорошо, - сказала она.
Они шли по узкой зеленой тропинке.
- Почему ты сбежала? - тихо спросил Хаген.
- Потому что Майкл солгал мне, - ответила Кей. - Потому что он обманул меня, став крестным мальчика Конни. Я не могу любить такого человека. Я не могу с ним жить. Я не могу допустить, чтобы он был отцом моих детей.
- Не понимаю, о чем ты говоришь, - сказал Хаген.
- Он убил мужа своей сестры. Это ты понимаешь? - сказала она и перевела дыхание. - И он солгал мне.
Долго они шли молча. Наконец Хаген сказал:
- Ты не можешь знать, что это правда. Но предположим, что это правда. Я этого не говорил, помни. А если я докажу, что действия твоего мужа были правильными?
Кей с презрением посмотрела на него.
- Я впервые вижу в тебе адвоката, Том, - сказала Кей. - И это не лучшая твоя сторона.
Хаген улыбнулся.
- О'кэй, только выслушай меня, - сказал он. - Что, если Карло подставил Сонни под удар, указал на него? Что, если побои, которыми он наградил Конни, были провокацией, и убийцы знали, что Сонни поедет через Джон-Бич? Что, если Карло заплатили за участие в убийстве Сонни? Что тогда?
Кей не ответила.
- А что, если дон, этот великий человек, не мог заставить себя сделать это, что обязан был сделать: отомстить за смерть сына и убить мужа своей дочери? Что, если из-за этого он отошел от дел и сделал Майкла наследником, взвалив на его плечи эту тяжелую ношу?
- Но все было позади, - сказала Кей и заплакала. - Все были счастливы. Почему нельзя было простить Карло? Почему нельзя было забыть?
Она повела Тома к тенистой лужайке под сенью старого дуба. Хаген прилег на траву и вздохнул. Он огляделся, снова вздохнул и сказал:
- Такова жизнь.
- Он не тот человек, за которого я вышла замуж, - сказала Кей.
Хаген рассмеялся.
- Будь он таким, его давно не было бы в живых. Ты была бы уже вдовой. И тогда у тебя не было бы никаких проблем.
- Что это должно означать? - набросилась на него Кей. - Оставь, Том, хоть раз в жизни называй вещи своими именами. Ты ведь не сицилиец, ты можешь сказать женщине правду, отнестись к ней, как к равной, как к человеческому существу.
Последовало неловкое молчание. Потом Хаген отрицательно покачал головой.
- Ты ошибаешься относительно Майка, - сказал он. - Он солгал тебе? Но ведь он предупреждал, что не будет давать тебе отчет о своих делах. Он был крестным сына Карло? Но ведь ты заставила его пойти на это. Впрочем, это был со всех точек зрения правильный шаг, если он намеревался отомстить Карло. Он завоевал доверие жертвы, это классический ход. - Хаген печально улыбнулся. - Это и есть «называть вещи своими именами»?
Кей опустила голову.
- Что ж, назову еще несколько вещей. После смерти дона они намеревались убить Майка. И знаешь, кто направлял их? Тессио. Тогда возникла необходимость убрать Тессио. Карло тоже должен был умереть, так как нельзя прощать измену. Майкл мог простить, но люди никогда не могут простить себе подобные поступки, и становятся опасными. Майкл любил Тессио. Он любит свою сестру. Но он думает прежде всего о своем долге перед тобой и детьми, он заботится о всей семье. Прости он Тессио и Карло, они являли бы собой опасность для всех нас, на протяжении всей нашей жизни.
Кей слушала и слезы катились по ее щекам.
- Майкл послал, чтобы ты рассказал мне все это? - спросила она.
Хаген посмотрел на нее с искренним удивлением.
- Нет, - сказал он. - Он просил передать, что ты можешь получить все, что хочешь и делать все, что хочешь, пока ты заботишься о детях. - Хаген улыбнулся. - Он просил передать, что ты его «дон». В шутку, разумеется.
Кей положила ладонь на руку Хагена.
- А все остальное он не просил тебя рассказывать?
Хаген колебался, как бы раздумывая, сказать ли ей правду до конца.
- Ты все еще не понимаешь, - сказал он наконец. - Передай ты Майклу, что я тебе сегодня рассказал, меня можно было бы считать трупом. - Он перевел дыхание. - Только тебя, тебя и детей он не может тронуть.
Прошло пять долгих минут, пока Кей встала, и они направились к дому. Когда они были у самых дверей дома, Кей спросила Хагена:
- После ужина ты сможешь отвезти меня и детей в Нью-Йорк?
- Для этого я и приехал, - ответил Хаген.
Через неделю после этого она начала готовиться к переходу в католичество.
В самой отдаленной нише церкви зазвенел колокольчик. Кей легонько ударила себя в грудь, как бы раскаиваясь в своих грехах. Колокольчик зазвонил во второй раз, и послышался топот ног прихожан, направляющихся к алтарю. Кей встала и присоединилась к ним. У алтаря она встала на колени и после очередного звонка ударила себя сжатым кулаком. К ней подошел священник. Она открыла рот и почувствовала вкус тонкой, как бумага, просвиры. Это был самый страшный момент.
Очищенная от греха, она наклонила голову и протянула руки к алтарю.
Она очистила свой мозг от всех мыслей о себе, о детях, об опасности… После этого она сделала то, что делала каждый день после смерти Карло Ричи: помолилась за спасение души Майкла Корлеоне

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 5)
    • 3 (Страница 7)
    • 4 (Страница 7)
    • 5 (Страница 8)
    • 6 (Страница 8)
    • 7 (Страница 9)
    • 8 (Страница 9)
    • 9 (Страница 10)
    • 10 (Страница 11)
    • 11 (Страница 12)
  • ЧАСТЬ ВТОРАЯ (Страница 13)
    • 12 (Страница 13)
    • 13 (Страница 15)
  • ЧАСТЬ ТРЕТЬЯ (Страница 17)
    • 14 (Страница 17)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 18)
    • 15 (Страница 18)
    • 16 (Страница 19)
    • 17 (Страница 20)
    • 18 (Страница 21)
    • 19 (Страница 21)
  • ЧАСТЬ ПЯТАЯ (Страница 22)
    • 20 (Страница 22)
    • 21 (Страница 23)
    • 22 (Страница 23)
  • ЧАСТЬ ШЕСТАЯ (Страница 25)
    • 23 (Страница 25)
    • 24 (Страница 27)
    • 25 (Страница 27)
    • 26 (Страница 28)
    • 27 (Страница 30)
    • 28 (Страница 31)
    • 29 (Страница 32)
    • 30 (Страница 33)
    • 31 (Страница 34)
    • 32 (Страница 35)


Марио Пьюзо

Крестный отец

 Читать книгу

Аннотация

Роман, опубликованный в 1969 году, вознес Марио Пьюзо на вершину американского литературного Олимпа. Это был потрясающий триумф, и, как показало время, сага о клане дона Вито Корлеоне до сей поры остается лучшим произведением о мафии.

Майкл собирался стать профессором, но в силу обстоятельств принял от умершего отца наследство семьи. Образованный, мужественно сражавшийся в битвах Второй мировой войны, он становится могущественным доном, правя своим криминальным сообществом железной рукой...

Герои романа - сильные, умные и безжалостные люди, которые каждый день принимают участие в бесконечной войне без правил, которая незримо идет совсем рядом с нами. Героизм и предательство, любовь и безумная ненависть тесно сплелись в этой гангстерской саге, открывшей новую страницу в истории литературы.

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Марио Пьюзо - Биография

Марио Пьюзо

На основную страницу

Биография

Известный американский писатель Марио Пьюзо родился 15 октября 1920 года в Нью-Йорке. Учился в Нью-Йоркской Новой школе социальных исследований и в Колумбийском университете.

Во время Второй мировой войны Марио Пьюзо служил в частях ВВС США, воевал в Восточной Азии и в Германии. Затем он около двадцати лет работал в правительственных учреждениях в Нью-Йорке и за границей.

Первая книга писателя, «Темная арена», увидела свет в 1955 году, а с 1963 года он начал работать внештатным журналистом и вскоре всерьез занялся писательским делом.

Как писатель Пьюзо прославился во всем мире вышедшим в 1969 году романом «Крестный отец», в котором рассказывалось о корнях итальянской мафии, о коррупции, насилии и законах чести. Книга в 1970-е годы долгое время занимала первые места в списке бестселлеров. Главное действующее лицо романа - Дон Корлеоне демонстрирует борьбу за власть среди заправил преступного мира. В центре внимания писателя оказалось то, как передаются из поколения в поколение семейные ценности, изменяясь под влиянием общества.

В 1972 году выдающийся режиссер Фрэнсис Форд Коппола перенес бестселлер Марио Пьюзо на экран, а затем продолжил кинематографическую историю семьи Корлеоне во второй части «Крестного отца». Эти две части гангстерской трилогии были удостоены нескольких премий «Оскар», в том числе за лучший фильм и за лучший сценарий - созданныйв сотрудничестве Пьюзо и Копполой.

Хотя лента «Крестный отец III», вышедшая на экраны в 1990 году, уже не основывалась на литературном первоисточнике, сценарий к ней также был написан Марио Пьюзо вместе с режиссеромфильма Копполой. В трилогии снимались Марлон Брандо, Аль Пачино, Роберт Де Ниро, Энди Гарсия.

Перу писателя принадлежат романы «Пусть умирают дураки», повествующий об игорном бизнесе, «Сицилиец», в котором Пьюзо вернулся к теме итальянской мафии, «Последний Дон», «Четвертое К». В 1987 году «Сицилийца» экранизировал Майкл Чимино, а в 1997 году на телевидении появился сериал «Последний Дон».

Скончался Марио Пьюзо 2 июля 1999 года в своем доме на Лонг-Айленде, в Нью-Йорке. Его последний роман, «Омерта» был закончен незадолго до смерти.