Марио Пьюзо - Четвертый Кеннеди

1 Марио Пьюзо

КНИГА ПЕРВАЯ

1

В Страстную пятницу, накануне Пасхи, в Риме семеро террористов были заняты последними приготовлениями к покушению на главу католической церкви Папу Римского. Они именовали себя Христами Насилия и свято верили в то, что являются освободителями человечества.

Главарь этой группы, молодой итальянец, в совершенстве владевший приемами проведения террористических актов, для задуманной операции взял себе кличку «Ромео», что выражало его ироническое отношение к жизни и сентиментальную сладость любви к человечеству.
В конце дня в Страстную пятницу Ромео отдыхал в конспиративном доме, который обеспечила Международная Первая Сотня. Раскинувшись на мятой простыне, усыпанной сигаретным пеплом и пропитанной ночным потом, он читал дешевое издание «Братьев Карамазовых». Мышцы его ног сводила судорога страха, но для него это не имело значения. Пройдет, как проходило всегда. Однако, нынешняя операция была совершенно необычной, особенно сложной и сопряженной с серьезными физическими и духовными опасностями, где он будет выступать настоящим Христом Насилия. В этом имени было столько иезуитского, что ему хотелось рассмеяться.
На самом деле его звали Армандо Джаньи, он родился в богатой семье, родители занимали высокое положение в обществе и обеспечили ему приличное религиозное воспитание, которое так оскорбляло его аскетическую натуру, что в шестнадцать лет он отверг и мирские блага, и католическую церковь. И сейчас, когда ему исполнилось двадцать три, для него ничего не могло быть более впечатляющим, чем убийство Папы. И все же Ромео испытывал суеверный страх. Получив в детстве святую конфирмацию из рук кардинала в красной тиаре, он никогда не забывал, что такая зловещая красная тиара изображена в самом центре адского огня.
И вот теперь Ромео, прошедший когда-то обряд конфирмации, готовился совершить преступление столь чудовищное, что его имя будут проклинать сотни миллионов людей. Арест Ромео — это часть задуманного плана, а все, что произойдет потом, зависит от Ябрила. Но придет время, когда его, Ромео, провозгласят героем, изменившим жестокий социальный порядок. Что значит позор в одном столетии, если в следующем он будет объявлен святым? И наоборот, думал он, улыбаясь, Первый Папа много столетий назад, принявший имя Иннокентий Непорочный, издал папскую буллу, разрешавшую пытки, и прославился как распространитель истинной веры, спасавшей души еретиков.
Юношескому ироническому складу характера Ромео импонировало и то, что церковь обязательно канонизирует Папу, которого он собирался убить. Так что он породит нового святого. Как он их всех ненавидит! Всех этих Римских Пап: Папу Иннокентия IV, Папу Пия, Папу Бенедикта — всех их, причисленных к лику святых, любителей богатств, гонителей истинной веры в свободу человека, этих напыщенных колдунов, прикрывающих мирские страдания своим невежеством, надругательством над легковерными душами.
Он, Ромео, один из Первой Сотни Христов Насилия, поможет разрушить эту пошлую магию. Первая Сотня, которую грубо именуют террористами, действует в Японии, Германии, Италии, Испании и даже в Голландии, стране тюльпанов. Не имеет значения, что Первая Сотня не распространилась в Америке. В этой стране демократии, родине свободы есть только революционеры-интеллектуалы, которые теряют сознание от одного вида крови. Они взрывают свои бомбы в пустых домах, после того как предупреждают людей, чтобы те покинули здание; они думают, что, публично совокупляясь на ступеньках общественных зданий, они совершают акт идейного протеста. Презренные людишки! Не удивительно, что Америка не дала ни одного человека в Революционную Сотню.
Ромео прервал дневную дрему. Какого черта! Он ведь даже не знает, насчитывается ли там сто человек. Их может быть пятьдесят или шестьдесят, а Сотня — это просто символическая цифра. Но такие символы завораживают людей, прельщают средства массовой информации. Единственно, что ему действительно известно, это то, что он, Ромео, является одним из Первой Сотни, как и его друг и товарищ по заговору Ябрил.
В одной из многочисленных церквей Рима зазвонил колокол — было около шести вечера Страстной пятницы. Через час появится Ябрил, чтобы проверить всю подготовку сложной операции. Убийство Папы будет первым ходом в блестяще задуманной шахматной партии — целой серии дерзких актов, радующих романтическую душу Ромео.
Ябрил был единственным человеком, перед которым Ромео трепетал и физически, и душевно. Ябрил знал вероломство правительства, лицемерие законных властей, опасный оптимизм идеалистов, потрясающую веру в иллюзии даже у самых преданных террористов. Но самым главным было то, что Ябрил являлся гением революционной борьбы. Он презирал мелкое сострадание и детскую жалость, испытываемые большинством людей, и видел только одну цель — будущее освобождение человечества.
К тому же Ябрил был беспощаднее, чем мог оказаться даже Ромео. Ромео лишил жизни много безвинных людей, предал своих родителей и друзей, убил судью, который однажды защитил его. Он понимал, что политические убийства могут быть проявлением душевной болезни, и готов был заплатить такую цену, но когда Ябрил сказал ему: «Если ты не можешь бросить бомбу в детский сад, ты не настоящий революционер», Ромео ответил: «Этого я никогда не смогу сделать».
Но Папу Римского убить он может.
И несмотря на это, темными римскими ночами ужасные маленькие чудовища, зародыш страшных сновидений, покрывали его тело ледяным потом.
Ромео вздохнул и вылез из постели, чтобы успеть принять душ и побриться до того, как появится Ябрил. Он хотел, чтобы Ябрил оценил его опрятность как добрый знак того, что дух его стоек перед лицом предстоящего испытания. Ябрил, как многие сластолюбцы, любил, чтобы все вокруг блестело. Ромео, подлинный аскет, мог жить и в дерьме.
На римских улицах, идя к Ромео, Ябрил прибегал к обычным предосторожностям. На самом деле все зависело от организации системы внутренней безопасности заговора, от преданности заговорщиков, от верности Первой Сотни. Но ни они, ни даже Ромео не знали всего размаха операции.
Ябрил был арабом, который, как и многие, легко выдавал себя за сицилийца. У него было тонкое смуглое лицо, нижняя часть которого выглядела неожиданно тяжелой, словно там пряталась еще одна кость. В свободное время он отращивал шелковистую бородку, чтобы скрыть это, но участвуя в операциях, чисто выбривался. Подобно Ангелу Смерти он показывал врагу свое подлинное лицо.
У Ябрила были светло-карие глаза, в волосах виднелись седые нити, а тяжесть подбородка соответствовала мощным плечам и широкой груди. Ноги, по сравнению с коротким туловищем, выглядели длинными и скрывали ту физическую силу, которую он мог применить. Ничто не могло скрыть настороженность его умных глаз.
Ябрил ненавидел саму идею Первой Сотни, считал ее модной уловкой для общественного мнения, презирал прокламированное отречение от мирских благ. Эти воспитанные в университетах революционеришки, вроде Ромео, оставались слишком романтичными в своем идеализме, слишком склонными к компромиссам. Ябрил понимал, что небольшая гнильца в бродящем тесте революционного движения необходима.
Ябрил давно уже перестал быть тщеславным. Обладая ясным сознанием тех, кто верит и знает, что они всем сердцем преданы идее улучшения человечества, он никогда не осуждал себя за свои корыстные действия. У него бывали заказы на убийства политических соперников от нефтяных шейхов, от новых глав африканских государств, которые, получив образование в Оксфорде, научились поручать кому-то грязные дела. Подвертывались заказы на террористические акты от различных уважаемых политических деятелей, от всех тех людей, которые контролируют все в этом мире, за исключением права на жизнь и смерть.
Такие операции никогда не становились известны Первой Сотне, и уж, конечно, он никогда не признавался в них Ромео. Ябрил получал деньги от датских, английских и американских нефтяных компаний, от русских коммунистов, а однажды — давненько, в начале своей карьеры — получил изрядную сумму от американского ЦРУ за весьма сложное и засекреченное убийство. Но все это происходило в давние времена.
Теперь он жил отнюдь не как аскет, хотя и прошел через добровольную нищету. Он любил хорошее вино и изысканную еду, предпочитал жить в роскошных отелях, получал удовольствие от азартных игр и частенько предавался любовным утехам. И за это он готов был платить деньгами или подарками, и пускать в ход все свое обаяние. Единственно чего он панически боялся — это испытать искреннюю привязанность.
Несмотря на все это, Ябрил славился в своих кругах силой воли. Он совершенно не испытывал страха смерти и, что еще удивительнее, не боялся боли и, возможно, именно поэтому отличался такой жестокостью.
Ябрил закалял себя в течение многих лет и теперь абсолютно не поддавался никакому физическому или психологическому давлению. Он побывал в тюрьмах Греции, Франции, России, а однажды его два месяца допрашивала израильская Служба безопасности, чье умение вызывало у него восхищение. Он одержал над ними победу, вероятно, потому, что его тело обладало способностью терять чувствительность при физическом насилии. В конце концов все поняли, что Ябрил выдерживает любую боль.
Поскольку ему частенько удавалось обворожить свои жертвы, он осознал, что некоторое безумие, жившее в нем, является неотъемлемой частью его обаяния и страха, который он внушал. Может быть потому, что в его жестокости не было ярости. Как бы не шли дела, этот беззаботный террорист продолжал наслаждаться жизнью. Даже сейчас, хотя он готовился к самой опасной в его жизни операции, он любовался восхитительными римскими улицами, сумерками Страстной пятницы, наполненными звоном бесчисленных колоколов.
Все было готово. Люди Ромео на местах. Люди самого Ябрила прибудут в Рим завтра. Обе группы расположатся в разных конспиративных домах, связь между ними осуществляют только два их главаря. Ябрил понимал, что это великий момент, что предстоящее Пасхальное воскресенье и следующий за ним день станут днями его триумфа.
Он, Ябрил, отбросит прочь всех таящихся в тени владык, которые станут пешками в его руках, пожертвует всеми, даже беднягой Ромео. Его планам может помешать только смерть или, если сдадут нервы, или малейший просчет во времени. Но вся операция настолько сложна, настолько совершенна, что это доставляло ему наслаждение. Ябрил остановился полюбоваться шпилями соборов, счастливыми лицами римлян, насладиться своими сентиментальными раздумьями о будущем.
Однако, подобно всем людям, полагающим, что они могут изменить ход истории по собственной воле, силой своего интеллекта, своей властью, Ябрил не придавал должного значения ни случайностям и совпадениям в истории, ни тому факту, что могут найтись люди, безжалостнее, чем он. Воспитанные на строгих нравственных понятиях, носящие маску милосердных законодателей, они могут оказаться более жестокими.
Глядя на благочестивых и веселых пилигримов на римских улицах, верящих во всемогущество Бога, он ощущал, как его переполняет чувство собственной непобедимости. Он гордо перешагнет через господнее всепрощение, ибо зло обернется добром.
Сейчас Ябрил оказался в одном из беднейших кварталов Рима, где людей легче всего запугивать и подкупать. До конспиративного дома Ромео он дошел, когда уже стемнело. К старинному четырехэтажному зданию примыкал большой двор, наполовину окруженный каменной стеной; все кварталы в доме контролировались подпольным революционным движением. Ябрила впустила в дом одна из трех женщин из группы Ромео, худая, в джинсах и голубой хлопчатобумажной рубашке, расстегнутой почти до талии. Она не носила лифчика и казалась безгрудой. Когда-то эта женщина участвовала в одной из операций Ябрила, и, хотя она ему не нравилась, он восхищался ее жестокостью. Однажды они поссорились, и она не уступила ему.
Женщину звали Анни. Черные, как смоль, волосы, причесанные по моде принца Вэлианта, не украшали ее сильное, грубоватое лицо, но и не заслоняли сверкающих глаз, взирающих на всех, даже на Ромео и Ябрила, с яростью. Появление последнего подсказало ей, не полностью посвященной в предстоящую операцию, что это дело чрезвычайной важности. Она молча улыбнулась, впустила Ябрила и заперла за ним дверь.
Ябрил с отвращением отметил, как грязно в доме. В жилой комнате валялись немытые тарелки и стаканы, повсюду были разбросаны остатки пищи, пол завален газетами. Группа Ромео состояла из четырех мужчин и трех женщин, все они были итальянцы. Женщины отказывались прибирать в доме, так как это противоречило их революционному убеждению, что во время подготовки к операции мужчины должны делить с ними домашние хлопоты. А мужчины, все до одного студенты университета, хотя и разделяли эти убеждения, но были избалованы своими материями и, к тому же, знали, что после того, как они покинут этот дом, дублирующая группа очистит его от всех следов их пребывания здесь. По негласному соглашению на грязь не обращали внимания. Это раздражало одного только Ябрила.
— Ну и свиньи же вы, — сказал он Анни.
Она посмотрела на него с холодным презрением и ответила:
— Я не домашняя хозяйка.
И Ябрил тут же оценил ее по достоинству: не боясь ни его, ни вообще кого-либо, она обладала истинной верой и готова была взойти на костер. Колокола тревоги в его мозгу смолкли.
Ромео, такой красивый, такой оживленный, что Анни даже отвернулась, сбежал по лестнице с неподдельной радостью, обнял Ябрила и повел его во внутренний двор, где они уселись на низкую каменную скамью. Ночной воздух был напоен ароматом весенних цветов, до их слуха доносился отдаленный гул, крики и разговоры множества тысяч пилигримов на улицах Рима в последний день Великого поста. И весь этот гул покрывал то усиливающийся, то затихающий звон колоколов сотен церквей, приветствующих наступающее Пасхальное воскресенье.
Ромео зажег сигарету и произнес:
— Наше время наконец пришло, Ябрил. Неважно, чем все это кончится, но наши имена навсегда останутся в памяти человечества.
Ябрил мог только посмеяться над этим высокопарным романтизмом, поскольку сам он испытывал легкое презрение к жажде личной славы.
— Останутся… как символы позора, — съязвил он.
Ябрил думал об их объятии. Как он представлял, это было объятие двух людей одной профессии, но отравленное ужасной памятью, словно они были отцеубийцами, стоявшими над телом убитого ими отца.
Поверх каменной стены во внутренний двор проникал тусклый свет, но лица их оставались в темноте.
— В свое время, — продолжал Ромео, — люди узнают про нас все. Но поверят ли они в наши мотивы? Или будут считать нас душевнобольными? Впрочем, какого дьявола, поэты будущих времен поймут нас.
— Сейчас нас это не должно волновать, — заметил Ябрил.
Его всегда смущало, когда Ромео начинал принимать театральные позы, что заставляло сомневаться в его решительности, хотя тот и доказывал ее не раз. Несмотря на свою привлекательную внешность, Ромео был по-настоящему опасным человеком. Ромео слишком бесстрашен, Ябрил, возможно, чересчур хитер.
Примерно год назад они вместе шли по улицам Бейрута. На дороге валялся коричневый бумажный пакет, просаленный находившейся в нем когда-то едой и, по всей видимости, пустой. Ябрил обошел его стороной, а Ромео поддал ногой и отшвырнул в канаву. Сработали разные инстинкты: Ябрил был уверен, что все на этой земле таит опасность, Ромео по своей наивности был склонен к доверию.
Различались они не только в этом: Ябрил с его маленькими, холодными, желтоватыми глазками выглядел пугалом, Ромео же почти красавчиком. Ябрил гордился своим уродством, Ромео стыдился своей красоты. Ябрил был уверен, что когда неискушенный человек целиком посвящает себя политическим переворотам, это неминуемо приводит его к убийству. Ромео пришел к этому убеждению позднее и с неохотой.
Благодаря физической красоте, Ромео одерживал сексуальные победы, а семейные деньги защищали его от финансовых затруднений. Ромео был достаточно умен, чтобы понимать, что его счастливая судьба с точки зрения морали порочна, и ему было противно благополучие его жизни. Чтение литературы и занятия наукой утвердили его в этом убеждении, а радикально настроенные профессора уверили, что он должен улучшить мир.
Он не хотел походить на своего отца, итальянца, который проводил у парикмахера больше времени, чем куртизанки, не желал растратить свою жизнь на охоту за красивыми женщинами. И прежде всего, он никогда не стал бы жить на деньги, пахнущие потом бедняков. Бедняки должны быть свободными и счастливыми, только тогда он сможет наслаждаться жизнью. Он получил второе причастие, познакомившись с книгами Карла Маркса.
Обращение Ябрила в новую веру происходило по более личным мотивам. Мальчиком он жил в Палестине, как в Райском саду. Он рос счастливым ребенком, очень умненьким и послушным. Особенно он любил отца, который каждый день обязательно один час читал сыну Коран.
Семья жила на большой вилле с множеством слуг; широко раскинувшиеся владения казались волшебным зеленым оазисом среди пустыни. Но однажды, когда Ябрилу исполнилось пять лет, он был изгнан из этого Рая. Любимые родители пропали, вилла и сады исчезли к клубах багряного дыма. Неожиданно он оказался в маленькой грязной деревушке у подножья горы, сиротой, существующей на подачки родственников. Единственным его сокровищем остался отцовский Коран, написанный на пергаменте, с золотыми заглавными буквами и текстом синего цвета. Он навсегда запомнил, как отец читал ему Коран прямо с листа, согласно мусульманскому обычаю, заветы Бога, врученные им пророку Мохаммеду, слова, которые никогда нельзя обсуждать или оспаривать. Уже будучи взрослым человеком, Ябрил заметил однажды своему приятелю еврею: «Коран — это тебе не Тора», и они оба расхохотались.
Правда об изгнании из Райского сада открылась ему почти сразу же, но осмыслить ее он смог только спустя несколько лет. Его отец был одним из лидеров подполья и тайно поддерживал освобождение Палестины из-под власти Израиля. Отца предали и застрелили во время налета полиции, а мать покончила жизнь самоубийством, когда вилла и все поместье были уничтожены израильтянами.
Для Ябрила было совершенно естественно стать террористом. Родственники и учителя в местной школе учили его ненавидеть всех евреев, но не добились в этом полного успеха. Ябрил возненавидел своего Бога за то, что тот изгнал его из детского Рая. Когда ему исполнилось восемнадцать, он за большие деньги продал отцовский Коран и поступил в Бейрутский университет. Истратив большую часть своего наследства на женщин, после двух лет пребывания в университете он стал участником палестинского подполья и спустя годы оказался смертельным оружием в руках этого движения. Однако, деятельность Ябрила была направлена не на освобождение его народа, а на поиск внутреннего согласия с самим собой.
Во дворе конспиративного дома Ромео и Ябрилу потребовалось немногим более двух часов, чтобы обсудить еще раз все детали их операции. Ромео безостановочно курил. Его беспокоило только одно обстоятельство.
— Ты уверен, что они отпустят меня? — спрашивал он.
— А как они могут не отпустить тебя, — вкрадчиво отвечал Ябрил, — если у меня в руках будет такой заложник? Поверь мне, ты будешь у них в большей безопасности, чем я в Шерабене.
Прощаясь, они еще раз обнялись в темноте, не зная, что после Пасхального воскресенья никогда больше не увидятся.
После ухода Ябрила Ромео выкурил в темном дворике последнюю сигарету. За каменной оградой виднелись остроконечные крыши великих римских соборов. Он направился в дом, так как пришла пора ввести людей в курс дела.
Анни, выполнявшая обязанности оружейника, отперла большой сундук и достала из него оружие и боеприпасы. Один из мужчин расстелил на полу комнаты грязную простыню, и Анни выложила туда ружейное масло и тряпки. Они будут чистить и смазывать оружие, пока Ромео рассказывает им план операции.
Несколько часов они слушали его и задавали вопросы. Анни раздала одежду, в которую каждый должен облачиться, и все пошутили по этому поводу. Уже будучи в курсе дела, они сели вместе с Ромео за ужин, выпили за успех операции молодого вина, а потом, прежде чем разойтись по комнатам, еще час играли в карты. Выставлять охрану не было нужды, так как они накрепко заперли все двери и, кроме того, у каждого рядом с постелью лежало оружие. И тем не менее все долго не могли заснуть.
После полуночи женщина-оружейник Анни постучала в дверь комнаты Ромео. Он читал. Когда он впустил ее, она быстренько сбросила книгу «Братья Карамазовы» на пол и с презрением сказала:
— Ты опять читаешь это дерьмо?
Ромео передернул плечами, улыбнулся и ответил:
— Это развлекает меня, а герои поразительно похожи на итальянцев, которые изо всех сил стараются выглядеть серьезными.
Они быстро разделись и легли рядом. Их тела были напряжены, но не от сексуального возбуждения, а от таинственного чувства ужаса. Ромео уставился взглядом в потолок, а Анни закрыла глаза. Она лежала слева от него и начала правой рукой медленно и нежно массировать его член. Они едва касались друг друга плечами. Когда она почувствовала, что член Ромео напрягся, то, продолжая поглаживать его правой рукой, левой принялась мастурбировать себя. Ее руки двигались в медленном ритме и когда Ромео попытался дотронуться до ее маленькой груди, она, как ребенок, состроила гримасу, при этом глаза ее были зажмурены. Пальцы Анни сжимали его член все теснее, движения их становились все безумнее и неритмичнее, и Ромео испытал оргазм. Когда его сперма вылилась на ее руку, она тоже содрогнулась в оргазме, глаза ее были открыты, а худенькое тело подбросило вверх; она повернулась к Ромео, словно для того, чтобы поцеловать его, но только на мгновение спрятала голову на его груди, пока ее тело не перестало сотрясаться. Потом, совершенно естественно, она села и вытерла свою руку грязной простыней, взяла сигарету и зажигалку с мраморного ночного столика и закурила.
— Я чувствую себя лучше, — заявила она.
Ромео вышел в ванную, намочил полотенце, вернулся, обтер себе руки, все тело, протянул полотенце ей, и она протерла себе между ног.
Они уже совершали такую процедуру накануне другой операции, и Ромео понимал, что это естественное проявление привязанности, которое она может себе позволить. Анни так яростно отстаивала свою независимость, что не могла допустить, чтобы не любимый ею мужчина вторгался в нее. Однажды он предложил ей взять его член в рот, но она восприняла это тоже как некую форму подчинения мужчине. То, что она сейчас делала, было единственным способом удовлетворить ее потребность, не предавая идеалов независимости.
Ромео изучал ее лицо. Теперь оно было не таким жестким, взгляд не столь яростным. Он спросил себя, как она, такая молодая, могла за короткое время стать настолько беспощадной?
— Ты не хочешь поспать со мной сегодня ночью, просто для компании? — поинтересовался он.
Она отбросила сигарету и ответила:
— О нет. Зачем мне это? Мы оба получили то, что хотели.
Анни начала одеваться.
— В конце концов, — заметил он насмешливо, — ты могла бы перед уходом сказать мне что-нибудь нежное.
Она обернулась в дверях, и на мгновение Ромео подумал, что она вернется в постель. Она улыбнулась, и он впервые увидел ее молодой девушкой, которую мог бы полюбить. Но она привстала на цыпочки и произнесла:
— Ромео! Ромео! Почему ты Ромео?
Показав ему нос, она исчезла за дверью.
В университете Бригам Янга, находившемся в городке Прово, штат Юта, два студента, Дэвид Джатни и Крайдер Коль, готовили свое снаряжение для традиционной охоты на человека, устраиваемой раз в семестр. Эта игра снова вошла в моду после избрания Фрэнсиса Ксавье Кеннеди президентом Соединенных Штатов. По правилам игры студенческая команда получает двадцать четыре часа на совершение убийства, то есть выстрела из игрушечного пистолета в вырезанную из картона фигуру президента с расстояния не более пяти шагов. Для предотвращения покушения действует команда охраны из более чем сотни студентов. Денежный приз расходуется на Банкет Победы по окончании охоты.
Администрация колледжа под влиянием мормонской церкви не одобряла эти игры, хотя они стали популярными в студенческих кампусах по всем Соединенным Штатам, как одно из порочных проявлений свободного общества. Дурной вкус, тяга к насилию стали частью духовной жизни молодежи. В этом был выход раздражению против власти, протест тех, кто еще ничего не добился, против тех, кто уже достиг успеха в жизни. Протест этот носил символический характер и, конечно, был предпочтительнее политических демонстраций или сидячих забастовок. Игра в охоту стала клапаном для бунтующих гормонов.
Два охотника, Дэвид Джатни и Крайдер Коль, прогуливались рука об руку по университетскому городку. Джатни был мозговым центром, а Коль актером, и пока они шли к команде, охранявшей изображение президента, говорил, главным образом, Коль. Вырезанную из картона фигуру президента легко было узнать, она была причудливо раскрашена: синий костюм, зеленый галстук, красные носки без ботинок. На ногах была нарисована римская цифра IV.
Охрана стала угрожать Джатни и Колю своими игрушечными пистолетами, и оба охотника ретировались. Коль при этом выкрикивал веселые ругательства, а Джатни шел молча, с мрачным лицом. Он относился к своему заданию весьма серьезно. Джатни заново просматривал план и уже начинал испытывать дикое удовлетворение от его абсурдности, которая и обеспечивала успех. Эта прогулка на глазах у противника должна была зафиксировать, что охотники одеты в лыжные костюмы, закрепить этот зрительный образ, чтобы обеспечить последующий сюрприз, а также создать впечатление, что охотники уходят из кампуса на уик-энд.
Правила игры предусматривали, что маршрут поездки «президента» публикуется. На этот вечер у него запланирован банкет. Джатни и Коль решили нанести удар как раз перед полуночью, когда по условиям игры охота кончается.
Все шло как задумано. Джатни и Коль встретились в шесть часов вечера в назначенном ресторане, владелец которого ничего не знал об их планах. Для него они оставались просто двумя юными студентами, подрабатывающими в ресторане последние две недели. Они оказались прекрасными официантами, особенно Коль, и хозяин заведения был весьма ими доволен.
В девять вечера охрана «президента», состоявшая из сотни крепких студентов, появилась в ресторане с макетом, все входы были взяты под контроль. Макет установили в центре круга, образованного столиками. Хозяин ресторана потирал руки, глядя на этот наплыв гостей, и только когда заглянул на кухню и увидел, как два его молодых официанта прячут игрушечные пистолеты в супницы, он все понял.
— О, Боже! — только и мог вымолвить он. — Значит, парни, сегодня вы увольняетесь.
Коль в ответ ухмыльнулся, но Дэвид Джатни глянул на него с угрозой, и они вышли в зал ресторана, высоко держа супницу, чтобы не были видны их лица.
Команда охраны уже поднимала победный тост, когда Джатни и Коль поставили свои супницы на центральный столик, сняли с них крышки и вытащили игрушечные пистолеты. Они направили их на безвкусно раскрашенный макет, и прозвучали щелчки, изображавшие выстрелы. Коль выстрелил один раз и разразился хохотом, а Джатни трижды неторопливо нажимал на курок, после чего бросил пистолет на пол. Он не двигался и не улыбался, когда команда охраны окружила его с поздравительными проклятьями, и все уселись за ужин. Джатни пихнул макет ногой так, что тот свалился на пол, где его уже не было видно.
Это был один из самых простых вариантов игры в охоту. В других колледжах страны игра выглядела более серьезно. Создавались тщательно разработанные структуры охраны, макеты снабжались сосудами с жидкостью, изображавшую кровь. В наиболее либеральных колледжах макет президента делали черным.
Однако в Вашингтоне, округ Колумбия, генеральный прокурор Соединенных Штатов Кристиан Кли собирал досье на всех шутников-убийц. И фотография Джатни, и справка о нем вызвали у него интерес. Он пометил себе, что надо поручить последить за тем, как будет в дальнейшем протекать жизнь Дэвида Джатни.
В ту же Страстную пятницу накануне Пасхи двое гораздо более серьезных молодых людей с гораздо более идеалистическими убеждениями, чем у Джатни и Коля, и более озабоченные будущим мира, выехали из Массачусетского технологического института в Нью-Йорк и оставили небольшой чемоданчик в камере хранения в Порт Офорити Вилдинг. Они шли туда среди пьяных бездомных бродяг, остроглазеньких сутенеров, начинающих проституток, толпившихся в холлах этого здания. Эти молодые люди были два вундеркинда, в двадцать лет уже ставшие профессорами в физике, участники разветвленной университетской программы. В чемоданчике лежала маленькая атомная бомба, которую они сконструировали из украденных ими в лаборатории материалов и необходимой окиси плутония. Два года у них ушло на то, чтобы по крупицам выкрадывать материалы для своей затеи, фальсифицируя отчеты и опыты, чтобы никто ничего не заметил.
Звали их Адам Грессе и Генри Тиббот, их считали гениями, когда им было еще по двенадцать лет. Родители воспитывали ребят так, чтобы они осознавали свою ответственность перед человечеством. Они не обладали никакими пороками, кроме знаний. Блестящий интеллект вынудил их презирать соблазны, таящиеся внутри человека, такие как алкоголь, женщины, обжорство, наркотики.
Но они не устояли перед могучим наркотиком абстрактного мышления. Обладая социальным сознанием, они видели все зло мира и знали, что создание атомной бомбы было порочным актом, что судьба человечества висит на волоске, и решили сделать все, что в их силах, чтобы предотвратить всеобщую катастрофу. После целого года мальчишеских разговоров они решили напугать правительство, продемонстрировав ему насколько просто какому-нибудь сумасшедшему обрушить кару на человечество. Они создадут маленькую атомную бомбу, мощностью всего в полкилотонны, установят ее и потом предупредят власти о ее существовании. Молодые люди ощущали себя равными Господу Богу и не знали, что подобная ситуация предсказана психологическими исследованиями в престижном мозговом центре, финансируемом правительством, как одна из возможностей в атомный век.
Будучи в Нью-Йорке, Адам Грессе и Генри Тиббот отправили почтой письмо-предупреждение в «Нью-Йорк Таймс», в котором объясняли свои мотивы и просили опубликовать их письмо, прежде чем его перешлют властям. Изготовление письма потребовало довольно много времени, и не только потому, что нужно было очень тщательно подбирать слова, чтобы не было впечатления, что оно продиктовано озлоблением, но и потому, что они вырезали слова и отдельные буквы из старых газет и клеили на чистый лист бумаги.
Бомба не взорвется до следующего четверга. К тому времени письмо попадет в руки властей, и бомбу, конечно, обнаружат. Это будет предупреждением правителям всего мира.
Оливеру Оллифанту исполнилось сто лет, а ум его оставался совершенно ясным. Это был такой ясный ум и, в то же самое время, такой утонченный, что, нарушая множество моральных норм, оставлял его совесть чистой. Ум Оливера Оллифанта был настолько изощренным, что его владелец никогда не попадал в почти неизбежные в повседневной жизни ловушки — он ни разу не женился, не пытался занять какой-либо политический пост и у него никогда не было друга, которому бы он абсолютно доверял.
В огромном, тщательно охраняемом поместье, всего в десяти милях от Белого дома, Оливер Оллифант, самый богатый человек Америки и, вероятно, самое могущественное частное лицо, ожидал приезда своего крестника, генерального прокурора Соединенных Штатов Кристиана Кли.
Обаяние Оливера Оллифанта не уступало блеску его ума, его сила зиждилась и на том, и на другом. Даже теперь, когда ему исполнилось сто лет, крупные деятели искали его совета, до такой степени полагаясь на его аналитические способности, что он заслужил прозвище «Оракул».

1 Следующая страница


Четвертый Кеннеди 2

Будучи советником нескольких президентов, Оракул предсказывал экономические кризисы, крахи на Уолл-стрит, падение доллара, утечку иностранных капиталов, фантастические прыжки цен на нефть. Он предсказал политические перемены в Советском Союзе, неожиданные объятия соперников, принадлежащих к демократической и республиканской партиям. Но самое главное заключалось в том, что он обладал состоянием в десять миллиардов долларов. Естественно, что совет такого богатого человека высоко ценился, даже если оказывался ошибочным. Оракул почти всегда бывал прав.
В эту Страстную пятницу Оракула беспокоило только одно — прием по случаю его столетия, который должен был состояться в Розовом саду Белого дома, и хозяином будет не кто иной, как президент Соединенных Штатов Фрэнсис Ксавье Кеннеди.
Для Оракула на миг получить удовольствие от такого спектакля было вполне позволительным тщеславием. Это будет, грустно думал он, его последнее появление на сцене.
В Риме в эту Страстную пятницу Тереза Катерина Кеннеди, дочь президента Соединенных Штатов, готовилась завершить свою европейскую ссылку и вернуться, чтобы жить вместе с отцом в Белом доме.
Ее телохранители из Службы безопасности уже продумали все детали предстоящего отъезда. Следуя ее инструкциям, они купили билеты на самолет Рим — Нью-Йорк, вылетающий в Пасхальное воскресенье.
Терезе Кеннеди исполнилось двадцать три года, она училась в Европе, сначала в Париже, в Сорбонне, а потом в Риме, где у нее только что, к взаимному облегчению, завершился серьезный роман с одним радикально настроенным итальянским студентом.
Она любила отца, но ненавидела его пост президента, потому что была слишком лояльна по отношению к отцу, чтобы публично излагать свои политические взгляды. Она верила в социализм, в братство всех людей, в то, что все женщины должны быть сестрами; была феминисткой в американском духе, считая, что экономическая независимость является фундаментом свободы, так что она не ощущала вины за отцовские деньги, гарантировавшие ее свободу.
В соответствии с несколько странной, но, впрочем, весьма естественной моралью она отрицала саму идею привилегий и редко посещала отца в Белом доме. Возможно, она подсознательно осуждала отца за смерть матери, за то, что он боролся за политическую власть в то время, когда мать умирала. Потом она захотела затеряться в Европе, но согласно закону, ее, как самого близкого члена семьи президента, должна была охранять Служба безопасности. Она пыталась отказаться от такой защиты, но отец попросил ее этого не делать. Фрэнсис Кеннеди сказал, что не перенесет, если с ней что-нибудь случится.
Терезу Кеннеди охраняла команда из двадцати человек, дежуривших в три смены. Когда она отправлялась в ресторан или шла в кино с приятелем, они сопровождали ее. Телохранители снимали квартиры в том же доме, что и она, на улицах пользовались автофургонами. Тереза никогда не могла остаться одна и должна была ежедневно сообщать главе охраны свой распорядок дня.
Охрана представлялась ей чудовищем с двумя головами: наполовину слуги, наполовину хозяева. С помощью современного электронного оборудования они могли прослушивать ее занятия любовью, когда она приводила любовника в свою квартиру. В телохранителях было что-то угрожающее: они двигались как волки, крадучись и молча; быстро и настороженно оборачивались, чтобы уловить запах, приносимый ветром, а на самом деле они прислушивались к микрофонам в ушах.
Отказавшись от «всеобъемлющего» наблюдения, которое подразумевало неотступное следование за ней, Тереза Кеннеди ездила в собственной машине, не разрешила команде безопасности поселиться в соседней квартире, запретила телохранителям ходить с ней рядом. Она настояла на расположении «по периметру», что означало, что они могут возвести вокруг нее стену, как вокруг большого сада. Таким образом, она могла жить своей личной жизнью, что приводило иногда к неожиданностям. Однажды она отправилась за покупками, и ей понадобилась мелочь для звонка по телефону. Увидев одного из своих охранников, притворяющегося, что он тоже занят покупками, девушка подошла к нему и спросила:
— Вы можете дать мне двадцатипенсовик?
Мужчина удивленно посмотрел на нее, и она, поняв, что ошиблась, что это не был человек из ее охраны, принялась хохотать и извиняться. Мужчина остался доволен и, вручая ей монету, шутливо сказал:
— Для Кеннеди ничего не жалко.
Как и многие молодые люди, Тереза Кеннеди без всяких на то оснований верила, что все люди хорошие, поскольку и себя считала хорошим человеком. Она участвовала в маршах за свободу, выступала за правду, а в повседневной жизни старалась никогда не совершать нечестных поступков. В детстве она отдала деньги, собранные в копилке, в пользу американских индейцев.
Будучи дочерью президента Соединенных Штатов, она испытывала неудобство, выступая за разрешение абортов, включая себя в списки радикальных и левых организаций. Она терпела обиды со стороны средств массовой информации и оскорбления политических противников. Тереза была безупречно честной в своих любовных делах, верила в абсолютную откровенность, ненавидела обман.
Ей пришлось получить несколько ценных уроков. В Париже группа бродяг, обитающих под одним из мостов, пыталась ее изнасиловать, когда она бродила по городу в поисках местного колорита. В Риме двое нищих пытались вырвать у нее сумочку в тот момент, когда она искала там для них мелочь. В обоих случаях ее выручали терпеливые, бдительные телохранители. Но эти происшествия не поколебали ее убежденности в том, что нет плохих людей. Каждый человек обладал в душе бессмертными семенами добра, никто не лишен надежды на спасение от греха. Будучи феминисткой, она, конечно, знала о том, как мужчины тиранят женщин, но, сталкиваясь с мужчинами, не осознавала, что они могут прибегнуть к грубой силе. Она не могла себе представить, что одна личность может предать другую самым гнусным и беспардонным образом.
Начальник ее охраны, человек слишком пожилой для того, чтобы охранять более важных лиц в правительстве, ужасался ее невинности и пытался хоть как-то просветить ее. Он рассказывал ей страшные истории о человечестве вообще, эпизоды из своей долгой службы в безопасности, рассказывал более откровенно, чем обычно, потому что это была его последняя должность перед уходом на пенсию.
— Вы слишком молоды, чтобы понимать этот мир, — говорил он. — В вашем положении вы должны быть очень осторожны. А вы считаете, что если кому-то делаете добро, то все будут добры к вам.
Эту историю он начал рассказывать ей, потому что накануне она посадила к себе в машину человека, голосующего на дороге, а тот счел это за приглашение особого рода. Начальник охраны немедленно начал действовать, две машины телохранителей прижали автомобиль Терезы к краю дороги как раз в тот момент, когда пассажир полез ей под юбку.
— Я вам расскажу кое-что, — сказал шеф охраны. — Однажды я работал с самым умным и приятным человеком на правительственной службе, который занимался тайными операциями. Только один раз его перехитрили, он попался в ловушку и оказался в руках дурного человека. Тот мог уничтожить его. Это был по-настоящему плохой человек, но по какой-то причине он отпустил моего босса с крючка, сказав ему: «Помни, что ты у меня в долгу». У нас ушло шесть месяцев на то, чтобы выследить того человека, и мы его поймали. Мой босс уничтожил его, не дав ему шанса сдаться. И знаете почему? Он сам мне сказал, что человек однажды обладал всемогущей властью над чужой жизнью и поэтому стал слишком опасен, чтобы оставлять его в живых. А мой босс не знал, что такое благодарность, он считал милосердие того человека просто уловкой, а полагаться в следующий раз на такие уловки просто нельзя.
Шеф охраны не сказал Терезе Кеннеди, что его босс был человек по имени Кристиан Кли.
Все перечисленные выше события замыкались на одном человеке — президенте Соединенных Штатов Фрэнсисе Ксавье Кеннеди.
Президента Фрэнсиса Кеннеди и его избрание на этот пост можно было рассматривать как одно из чудес в американской политике. Он стал президентом благодаря магии имени и своим исключительным физическим и интеллектуальным данным, несмотря на то, что до своего избрания пробыл сенатором США всего один срок.
Он был якобы племянником Джона Ф.Кеннеди, президента, убитого в 1963 году, но не входил в узкий семейный клан Кеннеди, все еще активный в американской политике. На самом деле он приходился ему двоюродным племянником и единственным в этой разветвленной семье, унаследовавшим обаяние двух своих знаменитых «дядей» — Джона и Роберта Кеннеди.
Фрэнсис Кеннеди оказался вундеркиндом в области права, в двадцать четыре года став профессором Гарвардского университета. Позднее он создал собственную юридическую фирму, которая объявила крестовый поход за широкие либеральные реформы в правительстве и в секторе частного бизнеса. Юридическая фирма не давала больших доходов, что для него было не так уж важно, поскольку он получил в наследство значительное состояние, но и не принесла ему национальной славы. Он сражался за права национальных меньшинств, за благосостояние экономически ущемленных, защищал беспомощных.
Все эти добрые дела не обеспечили бы ему никакой политической выгоды, если бы не другие его качества. Он был очень красив, с эдакими бархатными синими глазами и замечательной черной шевелюрой. Он обладал острым умом и таким чувством юмора, которое обезоруживало его противников без всякого намека на какие-нибудь угрозы. Кеннеди никогда не бывал напыщенным и властным, был хорошо осведомлен в науках и изящных искусствах и превыше всего на свете ценил человеческие качества.
Однако самым важным оказалось его необыкновенное воздействие на телевизионную аудиторию: на экране он выглядел завораживающе. Именно это качество и фамилия Кеннеди дали ему президентский пост. Предвыборной кампанией руководили четверо его друзей: Кристиан Кли, Артур Викс, Юджин Дэйзи и Оддблад Грей — которые и вошли в его личный президентский штаб.
Когда Фрэнсис Кеннеди был выдвинут кандидатом от демократической партии в президенты, он совершил невероятный поступок. Вместо того, чтобы положить полученное им наследство на закрытые счета в банке, он отдал его на благотворительные цели. Его жена и дочь имели свои вклады, обеспечивающие их, сам же он был достаточно талантлив, чтобы заработать себе на благополучную жизнь собственными силами. Как он утверждал, это не было большей жертвой с его стороны, чем со стороны одного из его соперников, но он хотел послужить в некотором роде примером. Таково было одно из его главных убеждений — ни один гражданин страны не должен обладать чрезмерным состоянием. Фрэнсис Кеннеди не был коммунистом, он верил в то, что каждый человек должен иметь возможность обеспечивать свою жену и детей, свою семью, но с какой стати один человек должен владеть миллиардом долларов? Его поступки и высказывания принесли ему восхищение миллионов и ненависть нескольких тысяч.
Ожидались большие перемены, но, к сожалению, избранный одновременно с Кеннеди конгресс, в котором большинство имела демократическая партия, не захотел принять его честолюбивую социальную программу. Выступая в телевизионных программах, Фрэнсис Кеннеди обещал каждой семье дом или квартиру, объявил чрезвычайную программу в области образования, гарантировал каждому гражданину равное медицинское обслуживание, заверял, что богатая Америка создаст невод экономической безопасности, который будет вылавливать тех, кто оказался на дне общества. Эти обещания с экрана телевизоров при завораживающем голосе и внешней привлекательности Фрэнсиса Кеннеди возбуждали избирателей. Когда он стал президентом, то попытался выполнить свои обещания, однако конгресс нанес ему поражение.
В эту Страстную пятницу он встречался со своим штабом, главными советниками и вице-президентом, чтобы сообщить им новость, которая, как он знал, их расстроит.
Он принял их в Желтой Овальной зале Белого дома, его любимом помещении, которое было больше и комфортабельнее, чем знаменитая Овальная комната. Желтая Овальная зала больше походит на жилое помещение и всем там будет удобнее, когда подадут чай по-английски.
Они уже ожидали его и встали, когда охранники из Службы безопасности впустили его в зал. Кеннеди жестом предложил всем сесть, одновременно приказав охране ожидать за дверью. Два момента в этом маленьком эпизоде раздосадовали его: во-первых, в соответствии с протоколом он должен был лично отдать приказ охране выйти из залы, а во-вторых, вице-президент из уважения к президенту должен был встать. Дело в том, что вице-президент была женщина, и политическая вежливость брала верх над светской вежливостью. Его досада усугублялась тем, что вице-президент Элен Дю Пре была на десять лет старше его, все еще оставалась красивой женщиной и обладала исключительным политическим и общественным влиянием. Именно поэтому он выбрал ее в качестве партнера в предвыборном состязании, несмотря на сопротивление видных деятелей в демократической партии.
— Черт побери, Элен! — сказал Фрэнсис Кеннеди. — Перестаньте вставать, когда я вхожу в комнату. Теперь я обязан налить вам всем чаю, чтобы продемонстрировать мою скромность.
— Я хотела бы выразить вам свою благодарность, — отозвалась Элен Дю Пре. — Когда вице-президента вызывают на совещание вашего штаба, то обычно для того, чтобы мыть грязную посуду. Они оба рассмеялись. Члены президентского штаба не присоединились к их смеху.
Фрэнсис Кеннеди подождал, пока все нальют себе чаю и произнес: — Я решил не выдвигать свою кандидатуру на второй срок. Вот почему я пригласил вас, Элен, на это совещание, — обратился он к вице-президенту. — Я хочу, чтобы вы готовились выдвинуть свою кандидатуру. Вам обеспечена моя полная поддержка, сколько бы мне это не стоило.
От удивления все лишились дара речи, и только Элен Дю Пре улыбнулась ему. Все мужчины, присутствовавшие в комнате, отметили, что у нее очаровательная улыбка, и при этом подумали, что это ее мощное политическое оружие.
— Фрэнсис, — сказала она, — я думаю, что ваше решение не баллотироваться на второй срок требует серьезного обсуждения вашим штабом без моего участия. Прежде чем я уйду, позвольте мне сказать следующее. Я в настоящий момент понимаю, насколько вы обескуражены позицией конгресса. Но, если даже допустить, что я буду избрана, я не смогу ничего сделать. Я думаю, что вы должны проявить больше терпения. Второй срок вашего президентства может оказаться более эффективным.
— Элен, — нетерпеливо возразил президент Кеннеди, — вы знаете так же хорошо, как и я, что президент Соединенных Штатов в первый срок обладает большими возможностями, чем во второй.
— В большинстве случаев, да, — согласилась Элен Дю Пре. — Но, может, на ваш второй срок у нас будет другая палата представителей. И позвольте мне подумать о моих собственных интересах. В качестве вице-президента после одного срока я оказываюсь в худшей позиции, чем после двух сроков. И ваша поддержка, как президента, отслужившего два срока, будет для меня более ценной, чем президента, изгнанного со своего поста его собственным демократическим конгрессом.
Она взяла папку с бумагами и собралась уходить, когда Фрэнсис Кеннеди сказал:
— Не уходите.
Элен Дю Пре одарила всех присутствующих той же обаятельной улыбкой.
— Я уверена, что ваш штаб в моем отсутствии будет высказываться более свободно, — заявила она и покинула Желтую Овальную залу.
Четверо мужчин, окружавших Кеннеди, молчали, пока она не вышла. Когда дверь за ней закрылась, послышалось легкое шуршание бумаг в папках, все взялись за чай и сандвичи. Глава штаба президента заметил как бы между прочим:
— Элен, наверное, самый умный человек в этой администрации.
Это сказал Юджин Дэйзи, известный своей слабостью по отношению к красивым женщинам.
— А что ты думаешь, Юдж? — улыбнулся ему Кеннеди. — Ты полагаешь, что я должен проявить больше терпения и снова вступить в предвыборную борьбу?
Все присутствующие от чувства неловкости слегка заерзали в креслах. Как бы ни была умна Элен Дю Пре, она не знала Фрэнсиса Кеннеди так хорошо, как они. Все четверо были с президентом в гораздо более близких отношениях, шли рядом с ним с самого начала его политической карьеры. Они знали, что за его легким и непринужденным заявлением о поддержке избрания Элен Дю Пре скрывается непреклонное решение, а также то, что это означает конец их власти. Они хорошо ладили с вице-президентом, но не питали иллюзий насчет ее действий после избрания президентом. Она подберет себе свой собственный штаб.

Глава штаба президента Юджин Дэйзи был человек вежливый, обладавший великим даром избегать вражды с людьми, с которыми не находил общего языка президент. Дэйзи склонил лысеющую голову над бумагами, и его бочкообразный торс плотно заполнил превосходно сшитый пиджак.
— А почему не остаться на второй срок? — небрежно спросил он. — У тебя будет неплохой старт. Конгресс станет объяснять тебе, что делать, и отказывать тебе в том, что ты захочешь делать. Все останется по-прежнему. Не считая иностранной политики, где ты весьма позабавишься. Ты даже сможешь осуществить что-то хорошее. Конечно, мир распадается и другие страны, даже всякая мелюзга, гадят нам с помощью больших американских корпораций с их международными филиалами. Наша армия сокращается наполовину, мы воспитали детей так хорошо, что они стали слишком умны, чтобы быть патриотами. Конечно, у нас есть технологии, но кто покупает нашу продукцию? Наш платежный баланс безнадежен. Япония обошла нас в экспорте, а у Израиля более боеспособная армия, чем у нас. Мы можем только разориться. Я говорю, переизбирайся и отдыхай, наслаждайся жизнью последующие четыре года. Черт возьми, это не такая уж плохая работа, и ты можешь применить заработанные деньги.
Дэйзи улыбнулся и помахал рукой, показывая, что он шутит, по крайней мере наполовину.
Четверо членов штаба внимательно глядели на Кеннеди, хотя и старались казаться незаинтересованными. Никто из них не считал, что Дэйзи проявил неуважение к президенту, ведь Кеннеди все последние три года поощрял игривость его замечаний.
Артур Викс, советник по вопросам национальной безопасности, дородный горожанин с крупным лицом, у которого отец был евреем, а мать итальянкой, мог быть дьявольски хитрым, однако испытывал некоторое благоговение по отношению к аппарату президента и к самому Кеннеди. Сейчас он не был склонен к шуткам, считая, что пост советника по национальной безопасности обязывает его придерживаться серьезного тона более, чем остальных. Он старался говорить убедительно, при этом в его голосе слышался нью-йоркский выговор.
— Юдж, — он кивнул в сторону Дэйзи, — думает, что это шутка, но вы действительно можете внести весьма ценный вклад во внешнюю политику нашей страны. У нас гораздо больше рычагов давления, чем думают в Европе и Азии. Я считаю, что вы должны баллотироваться на следующий срок. Помимо всего прочего, в сфере внешней политики президент Соединенных Штатов обладает королевской властью.
И вновь все присутствующие следили за реакцией Кеннеди, но он только повернулся к самому близкому для него человеку, даже более близкому, чем Дэйзи.
— А что ты думаешь по этому поводу, Крис? — спросил он.
Кристиан Кли был генеральным прокурором Соединенных Штатов. Кроме того, вопреки традиции, Кеннеди назначил его главой Федерального бюро расследований и руководителем Службы безопасности. По существу Кли контролировал всю внутреннюю систему безопасности Соединенных Штатов, за что Кеннеди заплатил высокую политическую цену: он позволил конгрессу назначить двух судей в Верховный суд, отдал им три должности в правительстве и пост посла в Великобритании.
— Фрэнсис, — ответил Кристиан Кли, — ты должен принять решения по двум вопросам. Во-первых, действительно ли ты хочешь остаться президентом на второй срок? С твоим голосом и улыбкой на телевизионном экране можно выиграть выборы. Так хочешь ли ты этого на самом деле? Во-вторых, ты все еще желаешь что-то сделать для этой страны? Собираешься ли воевать со всеми ее врагами, внутренними и внешними? Хочешь ли направить нашу страну по правильному пути? Потому что я уверен, эта страна умирает. Для меня это динозавр, который неминуемо должен исчезнуть. Или же ты просто хочешь насладиться четырехлетними каникулами и использовать Белый дом как свой собственный клуб? — Кристиан на мгновение замолк и потом с улыбкой добавил. — Итак, я задал три вопроса.
Кристиан Кли и Фрэнсис Кеннеди познакомились в Гарвадском университете, где Кристиан был одним из самых одаренных молодых людей, а у Кеннеди имелся свой замкнутый круг почитателей, к которому присоединился и Кристиан.
Президент Кеннеди посмотрел на Кристиана Кли и сухо произнес:
— Ответ на все твои три вопроса — нет.
Он обернулся к своему главному политическому советнику и связному с конгрессом. Это был Оддблад Грей, самый молодой член штаба президента, который всего десять лет назад окончил университет.
Оддблад Грей вышел из левого крыла негритянского движения, закончил Гарвард и курсы Роудса. Его юношеский идеализм, возможно, оказался несколько развращен природной политической смекалкой. Он знал, как функционирует правительство, где можно нажать, на какие рычаги, где нужно использовать грубую силу власти, в каком случае уклониться от противостояния, а когда и элегантно отступить. В свое время Кеннеди проигнорировал его предупреждение не пытаться протолкнуть свою программу через конгресс, что чревато целой серией поражений.
— Отто, — обратился он к нему, — выскажите свое мнение.
— Плюньте на это, — сказал Оддблад. — Пока вы все только проигрываете. — Кеннеди улыбнулся, остальные мужчины рассмеялись, а Оддблад продолжал: — Конгресс срет на вас, пресса лягает вас в зад. Лоббисты и большой бизнес удушил ваши программы. Рабочие в вас разочаровались, интеллектуалы считают, что вы их предали. Правые и левые в нашей стране сходятся в одном — в том, что вы тряпка. Вы управляете этим проклятым огромным «Кадиллаком» — всей страной, а рулевое управление не действует. И держу пари, что каждый дерьмовый маньяк в этой стране получит в свое распоряжение еще четыре года, чтобы покончить с вами. Забьет третий мяч. Давайте-ка все уберемся из этого проклятого Белого дома.
— Вы думаете, я могу добиться переизбрания? — улыбаясь, спросил Кеннеди.
— Конечно, — Оддблад Грей изобразил на своем лице изумление. — В этой стране всегда переизбирают никуда не годных президентов. Даже ваши злейшие враги жаждут вашего переизбрания.
Кеннеди улыбнулся. Они все хотят побудить его вновь выдвинуть свою кандидатуру, взывая к его гордости. Никто из них не хочет уйти из этого центра власти, из Вашингтона, из Белого дома. Лучше быть львом без когтей, чем вообще не быть львом.
Оддблад Грей снова заговорил:
— Мы могли бы сделать кое-что хорошее, если бы работали иначе и если бы вы отдались этому всем сердцем.
— Действительно, Фрэнсис, — вступил в разговор Юджин Дэйзи, — ты единственная надежда. Богатые слишком богаты, а бедные слишком бедны. Страна превращается в луг, на котором кормятся большие корпорации, вся Уолл-стрит. Они совсем ошалели и не думают о будущем. Могут пройти еще десятилетия, но беда, большая беда приближается. У тебя есть шанс в ближайшие четыре года предотвратить это.
Они ждали его ответа с разными чувствами. Редко бывает, чтобы политические советники испытывали личную привязанность к своему президенту, но эти четверо в известной мере преклонялись перед ним.
Фрэнсис Кеннеди обладал непостижимым обаянием. И фокус здесь заключался не только в его импозантной фигуре — он был красив и чем-то напоминал своих знаменитых дядей, — а еще и в том, что он поражал своим блестящим интеллектом, встречающимся среди политиков довольно редко. Он был удачливым адвокатом, автором научных книг, хорошо соображал в физике и обладал безупречным литературным вкусом. Он даже разбирался в экономических теориях без помощи незримых финансовых советников. И еще его отличали симпатии к простым людям, что несвойственно тем, кто родился в богатых семьях и никогда в жизни не испытывал экономических затруднений.
Молчание нарушил Юджин Дэйзи:
— Ты должен еще как следует подумать, Фрэнсис. Элен права.
Однако им всем было уже ясно, что Кеннеди принял решение: он не будет вновь выдвигать свою кандидатуру. Для них всех это конец пути.
Кеннеди пожал плечами.
— После пасхальных каникул я сделаю официальное заявление. Юджин, пусть твой аппарат начинает готовить все бумаги. Мой вам совет, ребята: ищите работу в крупных юридических фирмах и в военной промышленности.
Они поняли, что тем самым он их отпускает, и все, кроме Кристиана Кли, удалились.
— Что, Тереза будет дома на каникулах? — словно невзначай спросил Кристиан.
— Она в Риме со своим новым парнем, — Фрэнсис Кеннеди передернул плечами. — Вылетит сюда в Пасхальное воскресенье. У нее пунктик: не соблюдать религиозные праздники.
— Рад, что она уберется оттуда. Я на самом деле не могу защитить ее в Европе. А она думает, что может болтать там все, что ей вздумается, и это не станет известным здесь. — Он помолчал. — Если ты решишь баллотироваться на второй срок, тебе придется держать свою дочь подальше от рампы или отречься от нее.
— Это уже не имеет значения, Кристиан, — рассмеялся Кеннеди. — Я не буду выдвигать свою кандидатуру. Тебе надо строить другие планы.
— Хорошо, — отозвался Кристиан. — Теперь насчет приема по случаю дня рождения Оракула. Он очень ждет.
— Не беспокойся, — сказал Кеннеди. — Я ему все обеспечу. Бог мой, ему сто лет, а он озабочен приемом по случаю дня рождения.
— Он всегда был и останется великим человеком, — заметил Кристиан.
Кеннеди кинул на него взгляд.
— Ты всегда к нему лучше относился, чем я. У него есть свои недостатки и он часто делал ошибки.
— Конечно, — согласился Кристиан. — Но я никогда не видел человека, который бы был организован так. Своими советами и рекомендациями он изменил мою жизнь. — Кристиан помолчал. — Сегодня вечером я у него ужинаю, так могу я передать, что прием состоится?
Кеннеди сухо улыбнулся.
— Ты смело можешь сказать ему это.
В конце дня Кеннеди подписал кое-какие бумаги в Овальной комнате и остался сидеть за своим письменном столом, глядя в окно. Ему были видны верхушки ограды, окружающие полянки Белого дома, черные железки с белыми шипами, через которые пропущен электрический ток. Как всегда, он чувствовал себя неуютно из-за близости к улице, к толпе, хотя и знал, что кажущаяся возможность нападения иллюзорна: он был стопроцентно защищен. Белый дом охраняло семь оцеплений охраны; в радиусе двух миль в каждом доме, в квартирах и на крышах, сидели люди из Службы безопасности. Все улицы, ведущие к Белому дому, можно в любую минуту начать простреливать из тайных укрытий. В толпы туристов, сотнями приходивших по утрам поглазеть на помещения первого этажа Белого дома, втесывались в большом количестве агенты Службы безопасности, затевавшие мимолетные разговоры и внимательно наблюдавшие за любым посетителем. Каждый дюйм помещений Белого дома, в которые допускались туристы, просматривался телекамерами и прослушивался специальной аппаратурой, упрятанной в стенах. Вооруженные охранники дежурили у компьютерных установок, расположенных на каждом повороте коридоров, которые могли бы послужить баррикадами. В часы посещений публики Кеннеди всегда должен был находиться в специально надстроенном четвертом этаже, где располагались его апартаменты. Этот этаж охранялся специально укрепленными дверями, стенами и потолками.
Сейчас, в знаменитой Овальной комнате, которой он редко пользовался, за исключением случаев подписания официальных документов на особых церемониях, Кеннеди отдыхал, наслаждаясь теми редкими минутами, когда он оставался наедине с самим собой. Из увлажнителя на письменном столе он достал тонкую кубинскую сигару, ощутив пальцами маслянистую поверхность табачных листьев, обрезал кончик сигары, аккуратно поджег ее, затянул и вновь стал смотреть сквозь пуленепробиваемые стекла окна.
Он вспоминал себя ребенком, гуляющим по огромной зеленой поляне, где вдали виднеется выкрашенный в белый цвет пост охраны, а потом бегущим приветствовать дядю Джека и дядю Роберта. Как он любил их! Дядя Джек был полон обаяния, он походил на ребенка и в то же время от него исходило ощущение могущества, рождавшего надежду, что этот ребенок может властвовать над всем миром. И дядя Роберт, такой серьезный, важный и одновременно нежный и полный жизни. Тут Фрэнсис Кеннеди подумал: нет, мы звали его дядя Бобби, а не Роберт, по-разному. Он не мог припомнить.
Но один день он запомнил, хотя это было более сорока лет назад, когда он бежал, чтобы встретить обоих дядей, как они взяли его за руки, стали раскачивать, и ноги его не доставали до земли, пока они несли его к Белому дому.
И вот теперь он оказался на их месте, и власть, внушавшая ему благоговение, принадлежала теперь ему. Жаль, что память может вызывать такую боль и такое разочарование. То, ради чего они погибли, он не смог осуществить.
В Страстную пятницу Фрэнсис Кеннеди не знал, что привычная жизнь может быть взорвана в Риме двумя жалкими революционерами.

2

Предыдущая страница 2 Следующая страница


3 Марио Пьюзо

Утром в Пасхальное воскресенье Ромео и его группа, состоящая из четырех мужчин и трех женщин, полностью экипированная для операции, высадились из автофургона. Они шли по римским улицам к площади Святого Петра, смешавшись с толпами разрядившихся ради Пасхи людей: женщин, красующихся в весенних платьях пастельных тонов, мужчин в нарядных блестящих кремовых костюмах с желтыми крестами, вышитыми на лацканах. Еще более ослепительно выглядели дети: маленькие девочки в перчатках и платьях с оборками, мальчики в синих матросках для конфирмации, с бордовыми галстуками на белоснежных рубашках. В толпе то и дело мелькали священники, с улыбкой благословляющие верующих.
Ромео принял обличье скромного пилигрима, серьезного зрителя Воскресенья Христова, празднуемого в это пасхальное утро. Он был одет в черный костюм, накрахмаленную белую рубашку и почти неразличимый на ее фоне белый галстук, черные ботинки на каучуковой подошве. Он плотно застегнул пальто из верблюжьей шерсти, чтобы скрыть ружье, висевшее на специальных ремнях. С этим ружьем он тренировался последние три месяца, пока не добился абсолютной точности попадания в цель.
Мужчины его группы были одеты, как монахи ордена капуцинов, в длинные ниспадающие сутаны бурого цвета, подпоясанные толстыми матерчатыми поясами. В волосах выбритые тонзуры, прикрытые скуфейками. Под сутанами прятались гранаты и ручные пулеметы.
Женщины, в том числе Анни, тоже были одеты, как монахини, и оружие их скрывалось под просторными одеяниями. Они шли впереди, люди перед ними расступались, и Ромео беспрепятственно шествовал в этом черно-белом окружении. За ним следовали четверо «монахов» из его группы, настороженно осматривавшиеся вокруг, готовые вмешаться, если папская полиция остановит Ромео.
Так банда Ромео продвигалась к площади Святого Петра, затерявшись в огромной, стекавшейся туда толпе. Потом они остановились в дальнем конце площади, прижавшись к мраморным колоннам и каменным стенам. Ромео стоял несколько в стороне и ждал сигнала с другого конца площади, где Ябрил и его люди прилаживали к стенам статуэтки святых.
Ябрил и его группа из трех мужчин и трех женщин надели широкие куртки. Мужчины прятали под ними ручные пулеметы, а женщины несли статуэтки святых, начиненные взрывчаткой, готовой сработать по радиосигналу. Спинки статуэток приклеивались к любой поверхности так прочно, что их не мог бы оторвать никакой любопытный из толпы. Кроме того, статуэтки были прекрасно выполнены из дорогой терракоты, выкрашенной в белый цвет и наращенной на каркас из проволоки. Они походили на пасхальные украшения и поэтому их не должны были трогать.
Когда статуэтки были пристроены на места, Ябрил увел свою группу с площади Святого Петра к ожидавшему их автофургону. Одного из банды он послал к Ромео вручить ему механизм, который должен был передать радиосигнал для взрывов. Потом Ябрил и его люди расселись в автофургоне и поехали к римскому аэропорту. Папа Иннокентий появится на балконе не раньше, чем через три часа, так что в расписание они укладывались.
В автофургоне, изолированном от пасхальной атмосферы Рима, Ябрил вспоминал, как все это начиналось…
Несколько лет назад, во время одной из террористических операций Ромео как-то упомянул, что у Папы Римского самая сильная охрана из всех государственных руководителей в Европе. Ябрил расхохотался и сказал: «Кому нужно убивать Папу? Это все равно, что раздавить змею, у которой уже нет яда. Бесполезный старикашка, чисто декоративная фигура, которую окружает дюжина таких же никчемных старцев, готовых занять его место. Христовы женихи, дюжина марионеток в красных камилавках. Что изменится в мире, если умрет Папа? Я могу представить себе его похищение, ведь он самый богатый человек в мире. А убивать его это все равно как прихлопнуть ящерицу, спящую на солнце».
Ромео отстаивал свою идею и в конце концов заинтересовал ею Ябрила. Папу почитают сотни миллионов католиков во всем мире. И, конечно, Папа является символом капитализма, его поддерживают западные буржуазные христианские государства. Он представляет собой один из краеугольных камней в здании этого общества, из чего следует, что убийство Папы окажется сильнейшим психологическим ударом по враждебному миру. Это будет убийство представителя Господа Бога на земле. Царствующие особы в России и во Франции были убиты, потому что они тоже правили по божественному праву, и эти убийства способствовали прогрессу человечества. Бог — это обман со стороны богатых, обман бедняков, а Папа является земным воплощением этой злой силы. Однако это стало только частью замысла. Ябрил расширил его и теперь операция приобрела величие, вызывавшее восторг у Ромео и переполнявшее Ябрила чувством самовосхищения.
Ромео, несмотря на все его высказывания и принесенные жертвы, не был в представлении Ябрила настоящим революционером. Изучив историю итальянских террористов, Ябрил знал, чем они были хороши, когда убивали глав государств. Здесь они шли по стопам русских, которые после многих попыток все-таки убили своего царя. Итальянские террористы даже позаимствовали у русских это название, которое Ябрил ненавидел, — Христы Насилия.
Однажды Ябрил встретился с родителями Ромео. Отец — ничтожество, паразит на теле человечества, у которого ничего нет за душой, кроме шофера, лакея и большой, как теленок, собаки, используемой в качестве приманки для знакомств на бульварах с женщинами. Но при этом мужчина с великолепными манерами, перед которым никто не мог устоять, если не считать его собственного сына.
И мать — прекрасный продукт капиталистической системы, преданная католичка, жадная на деньги и бриллианты. Каждое утро, изысканно одетая, в сопровождении горничных, она отправлялась к мессе. Отбыв епитимью, весь остальной день она посвящала наслаждениям. Как и ее муж, была рабой своих страстей, неверной женой, испытавшей привязанность только к одному человеку, своему сыну Ромео.
И вот теперь эту счастливую семью постигнет кара. Отец — рыцарь Мальтийского ордена, мать, ежедневно общающаяся с Христом, и сын — убийца Папы Римского. «Какой позор, — подумал Ябрил. — Бедный Ромео, тебе предстоит тяжелая неделя, когда я предам тебя».
Ромео был в курсе всего плана, за исключением последнего кульбита, добавленного Ябрилом. «Совсем как в шахматах, — говаривал Ромео. — Шах королю, еще шах королю и мат. Прекрасно».
Ябрил посмотрел на часы — оставалось еще пятнадцать минут. Автофургон шел на небольшой скорости к аэропорту.
Пришло время начинать операцию. Он собрал оружие и гранаты у своих людей и спрятал в сумку. Перед автовокзалом Ябрил вылез первым, а автофургон проехал дальше, чтобы высадить остальную группу у другого выхода. Ябрил медленно шел через вокзал, неся сумку, и высматривал где притаились люди из Службы безопасности. Не доходя нескольких шагов до контрольно-пропускного пункта, он зашел в магазинчик, где продавались сувениры и цветы. На двери изнутри висела табличка с надписью «Закрыто», сделанной ярко-красными и зелеными буквами. Это был сигнал, что можно входить без опаски, и он же не пропускал покупателей.
В магазинчике хозяйничала крашеная блондинка с большим слоем грима на заурядном лице, обладавшая мягким, завлекающим голосом и пышной фигурой, выгодно подчеркнутой простым шерстяным платьем, с поясом на талии.
— Извините, — обратилась она к Ябрилу, — но вы могли видеть на табличке надпись, что мы закрыты. В конце концов, сегодня Пасхальное воскресенье.
Однако голос ее звучал дружески и совсем не резко, при этом она мило улыбнулась.
Ябрил произнес фразу-пароль:
— Христос воскрес, но я все-таки должен уехать по делам.
Она тут же взяла у него из рук сумку.
— Самолет вылетает вовремя? — спросил Ябрил.
— Да, — ответила женщина. — У вас есть час. Есть какие-нибудь изменения?
— Нет, — сказал Ябрил, — но помните, все зависит от вас.
С этими словами он вышел из магазинчика. Он никогда раньше не видел эту женщину и никогда больше не увидит, ей был известен только этот участок операции. На табло вылетов он проверил расписание. Да, самолет вылетит вовремя.
Хозяйка магазинчика была одной из немногих женщин — членов Первой Сотни. Три года назад ей поручили роль владелицы магазинчика, и в течение всего этого времени она осторожно устанавливала отношения с персоналом аэровокзала и охранниками Службы безопасности. Она хитро внушила дежурным у контрольно-пропускных установок, что проносит в самолеты пакеты с покупками пассажиров, и проделывала это не слишком часто, но не так уж и редко. На третий год она завели роман с одним из вооруженных охранников, который мог пропускать ее через проход, где не было контрольной установки. В это Пасхальное воскресенье ее любовник дежурил, и она обещала ему ленч и сиесту в задней комнатке магазинчика.
Ленч уже был на столе в задней комнате, когда женщина вытащила все из сумки и упаковала оружие в красивые коробки для подарков фирмы Гуччи. Уложив коробки в розовато-лиловую бумажную сумку для покупок, она выждала, пока часы не покажут, что до вылета осталось двадцать минут. Тогда, боясь, что сумка от тяжести может порваться, она взяла ее в обнимку и неуклюже побежала к проходу без контрольной установки. Ее любовник стоял на посту и галантно пропустил ее. Послав ему ласковую и извиняющуюся улыбку, она поднялась на борт самолета, где стюардесса узнала ее и прохихикала:
— Опять Ливия!
Женщина прошла через салон для туристов, пока не увидела Ябрила и его людей, трех мужчин и трех женщин, сидевших рядом. Одна из женщин протянула руки, и Ливия передала ей сумку, после чего повернулась и поспешила из самолета. Вернувшись в свой магазинчик, она занялась последними приготовления к ленчу.
Фаэнци, охранник из Службы безопасности, был великолепным образцом итальянской мужественности, без сомнения, созданным с единственной целью — услаждать женский пол. Красота была не самым главным из его достоинств. Гораздо важнее было то, что он был из тех добродушных мужиков, которые чрезвычайно удовлетворены количеством своих талантов и диапазоном своего тщеславия. Ливия приметила его в римском аэропорту в первый же день его дежурства в качестве охранника Службы безопасности.
Фаэнци носил свою форму так же величаво, как наполеоновский маршал, усы его были столь же аккуратными и красивыми, как вздернутый носик субретки. Можно было легко разглядеть, что он убежден в важности своей службы, в том, что он выполняет важный государственный долг. Проходивших мимо женщин, он оглядывал любовно и благожелательно, ведь они находились под его защитой. Ливия тут же остановила на нем свой выбор. Сначала он относился к ней с чрезмерной сыновней почтительностью, но скоро она положила этому конец, обрушив на него водопад лести, сопровождавшийся несколькими очаровательными подарками, намекавшими на скрытое богатство, а потом угощая его по вечерам ужинами. Теперь он уже был влюблен или, по крайней мере, предан ей, как пес хорошему хозяину. Она оказалась для него источником наслаждения.
Ливия тоже получала от него удовольствие как от прекрасного и неунывающего любовника, без каких-либо серьезных мыслей в голове. В постели она предпочитала его унылым молодым революционерам, угнетаемым чувством вины, измученным угрызениями совести, с которыми она спала, поскольку они были ее политическими товарищами.
Охранник стал ее баловнем, и она нежно называла его Зонди. Когда он вошел в магазинчик и запер за собой дверь, она бросилась к нему с горячностью и нескрываемым желанием, испытывая угрызения совести. Бедняга Зонди, отдел по борьбе с терроризмом выследит все и отметит ее исчезновение с места происшествия, ведь их связь будет обнаружена. Зонди, конечно же, хвастался своей победой. Что ж, она была достаточно зрелой и опытной женщиной, и ее честь не нуждалась в защите. Бедный Зонди, этот ленч станет последним часом его счастья!
Они занялись любовью, она действовала быстро и умело, он с энтузиазмом и весело. Ливия с иронией думала, что, отдаваясь ему, она испытывает истинное наслаждение и в то же время служит своим революционным задачам. Зонди будет наказан за свою гордость и самонадеянность, за снисходительную любовь к женщине старше его, а она одержит тактическую и стратегическую победу. И все-таки жаль бедняжку Зонди. Как он прекрасен обнаженный, с этой оливковой кожей, большими, как у оленя, глазами, густыми черными волосами и хорошенькими усиками; а чего стоит этот член и твердые, словно бронзовые, яйца.
— Ах, Зонди, Зонди, — шептала она, уткнувшись лицом в его ляжки, — всегда помни, что я люблю тебя.
Это была неправда, но она могла помочь его ущемленному самолюбию, когда он будет отбывать свой срок в тюрьме.
Ливия накормила его превосходной едой, они выпили бутылку замечательного вина, а потом опять занялись любовью. Наконец, Зонди оделся и поцеловал ее на прощанье, весь светясь от сознания, что заслужил такую удачу. После его ухода женщина оглядела магазинчик и, собрав свои вещи и кое-какую одежду, уложила все в сумку Ябрила. Это входило в полученные ею инструкции: здесь не должно было остаться никаких следов Ябрила. Последнее задание заключалось в уничтожении всех отпечатков пальцев, которые она могла оставить в магазине, но это имело чисто символическое значение. Вряд ли можно уничтожить все отпечатки. Потом она заперла магазин и вышла из здания аэровокзала на залитую солнцем улицу, где в машине ожидала женщина из ее группы. Ливия скользнула в машину, мимоходом поцеловала шофера в знак приветствия и почти с сожалением сказала:
— Слава Господу, здесь все кончилось.
А вторая женщина отозвалась:
— Было не так уж плохо. Мы из твоего магазинчика деньги имели.
Ябрил со своей группой летел в туристическом классе, потому что Тереза Кеннеди, дочь президента Соединенных Штатов, летела в первом классе с шестью охранниками из Службы безопасности. Ябрил не хотел, чтобы они видели, как передано оружие, спрятанное в подарочных коробках. Он знал также, что Тереза Кеннеди появится в самолете только перед самым вылетом, что ее охрана не поднимется на борт заранее, потому что они никогда не знают, что взбредет в голову Терезе Кеннеди в последний момент, и кроме того, думал Ябрил, они обленились и стали беспечными.
Огромный реактивный лайнер был едва заполнен. Не так уж много нашлось в Италии желающих путешествовать в Пасхальное воскресенье, и Ябрил не мог понять, почему дочь президента выбрала именно этот день. Несмотря ни на что, она принадлежала к католической церкви, хотя и тяготела к новому либерально-левому крылу в этой религии. Небольшое количество пассажиров вполне его устраивало, так как сотню заложников легче контролировать.
После часа полета Ябрил развалился на своем сиденье, а женщины начали срывать с коробок оберточную бумагу фирмы Гуччи. Трое мужчин, склонившись над ними и переговариваясь, заслоняли их своими телами. Рядом с ними не было пассажиров, и, таким образом, образовалось безопасное пространство. Женщины передали Ябрилу гранаты, завернутые в бумагу для подарков, и он быстро их к себе привязал. Трое мужчин получили небольшие автоматы и спрятали их под пиджаками. Ябрил тоже взял автомат, и три женщины последовали его примеру.
Когда все было готово, Ябрил перехватил проходившую мимо стюардессу. Она увидела гранаты и автомат еще раньше, чем Ябрил шепотом скомандовал ей и схватил за руку. Это выражение шока, потом удивления и, наконец, страха было ему знакомо. Он держал ее вспотевшую руку и улыбался, а двое его людей встали так, чтобы контролировать туристский салон. Ябрил все еще держал стюардессу за руку, когда они вошли в салон первого класса. Телохранители из Службы безопасности тут же увидели его, заметили гранаты и автомат.
— Оставайтесь на местах, джентльмены, — улыбаясь, произнес Ябрил.
Дочь президента медленно повернула голову и посмотрела Ябрилу в глаза, при этом лицо ее напряглось, но следов страха на нем не было видно. Храбрая девушка, подумал Ябрил, и красивая, как ни жаль. Он подождал, пока три женщины его группы заняли свои позиции в салоне первого класса и потом заставил стюардессу открыть дверь, ведущую в кабину пилотов. У Ябрила было такое чувство, словно он проникает в мозг огромного кита, лишив жизни его туловище.
Когда Тереза Кеннеди увидела Ябрила, она вся содрогнулась, узнав демона, против которого ее предупреждали. Его тонкое смуглое лицо выражало жестокость, а грубая массивная челюсть придавала лицу нечто из ночного кошмара. Поверх пиджака висели гранаты, выглядевшие как жирные зеленые жабы. Потом она увидела трех женщин в темных брюках и белых жакетах, которые держали в руках большие, отливающие сталью автоматы. После первого приступа чисто животного страха у Терезы Кеннеди возникло детское ощущение вины. Какое же она дерьмо, вовлекла отца в неприятности, а самой ей теперь уже никогда не освободиться от охранников из Службы безопасности. Она видела, как Ябрил дошел до двери кабины пилотов, все еще держа стюардессу за руку. Она обернулась на шефа своей охраны, но он пристально наблюдал за вооруженными женщинами.
В этот момент человек Ябрила вошел в салон первого класса с гранатой в руке, а одна из женщин приказала второй стюардессе включить внутреннюю телефонную связь, и в репродукторе зазвучал дрожащий голос:
— Всем пассажирам застегнуть ремни. Самолет в руках революционной группы. Пожалуйста, сохраняйте спокойствие и ожидайте дальнейших распоряжений. Не вставайте. Не трогайте свой ручной багаж. Ни в коем случае не вставайте со своих мест. Пожалуйста, сохраняйте спокойствие. Сохраняйте спокойствие.
В рубке управления пилот, увидев входящую стюардессу, взволнованно сообщил ей:
— Слушай, радио только что сообщило, что кто-то стрелял в Папу.
В этот момент он увидел Ябрила, появившегося вслед за стюардессой, и все слова застряли у него в глотке. Похож на карикатуру, подумал Ябрил, поднимая руку с гранатой. Пилот сказал: «Стрелял в Папу». Значит ли это, что Ромео промахнулся? Значит, весь план провалился? В любом случае, у Ябрила не было выхода. Он приказал пилоту изменить курс и лететь в арабское государство Шерабен.
На площади Святого Петра Ромео и его группа вынырнули из моря людей на углу, образованном каменной стеной, и построили здесь свой смертоносный островок. Анни в облачении монашенки стояла перед Ромео с автоматом под одеждой. На ней лежала ответственность прикрыть его, обеспечить ему время для выстрела. Остальные члены группы, тоже в монашеских одеяниях, образовали круг, предоставляя ему пространство для обзора.
Им предстояло три часа ждать выхода Папы.
Ромео прислонился к каменной стене, прикрыл глаза от лучей утреннего солнца и быстренько в уме повторил все этапы операции. Когда Папа выйдет, он, Ромео, дотронется до плеча одного из группы, стоящего слева от него. Этот человек подаст радиосигнал, который вызовет взрыв статуэток святых у противоположной стены площади. В момент взрыва Ромео вытащит ружье и выстрелит, и главное — это должно совпадать во времени, чтобы выстрел не услышали в шуме взрывов. Потом он бросит ружье, «монахи» и «монашки» образуют вокруг него кольцо и они вместе с толпой покинут площадь. В статуэтках заложены и дымовые шашки, так что площадь Святого Петра будет затянута дымовой завесой. Произойдет всеобщее смятение и дикая паника, в этой обстановке ему удастся сбежать. Конечно, опасение вызывают люди, находящиеся поблизости, так как они могут заметить его, но в бегущей толпе все быстро потеряют друг друга из виду. А если кто, по-своему безрассудству, начнет его преследовать, их застрелят.
По груди Ромео стекали капли холодного пота. Несметная толпа, размахивающая цветами, выглядела морем красок, белых и пурпурных, розовых и красных. Он дивился восторгу этих людей, их вере в воскресение Христа, их экстазу надежды, что смерть побеждена. Вытерев руки о пальто, он ощутил тяжесть висевшего на ремнях ружья, и вдруг почувствовал, что ноги начинают неметь и болеть. Нет, пока он будет ждать выхода Папы на балкон, следует отвлечься от физического напряжения.
Перед мысленным взором Ромео стали возникать забытые картины детства. Во время подготовки к конфирмации он узнал, что старший из кардиналов в красной камилавке всегда удостоверяет смерть Папы, постукивая его по лбу серебряным молоточком. Существует ли еще этот обряд? На этот раз молоточек будет весь в крови. Интересно, какого размера этот молоточек? Как игрушечный? Или достаточно тяжелый, чтобы забивать им гвозди? И уж, конечно, это драгоценная реликвия эпохи Возрождения, украшенная бриллиантами, настоящее произведение искусства. Впрочем, неважно, от головы Папы мало что останется, чтобы стучать по ней: ружье, спрятанное у него под пальто, заряжено разрывными пулями, а Ромео уверен, что не промахнется. Он левша, и это приносит ему успех в спорте, в любви, и разумеется, принесет успех в убийстве.
Ожидая выхода Папы, Ромео удивлялся, что не испытывает никакого чувства святотатства, а ведь он воспитывался, как примерный католик, в городке, где каждая улица, каждое здание напоминают о зарождении христианства. Вот и сейчас он может разглядеть куполообразные крыши святых зданий, сверкающие, как мраморные диски на фоне неба, слышать низкий мощный и угрожающий звон колоколов. На огромной священной площади он мог видеть статуи мучеников, вдыхать воздух, напоенный ароматом цветов, принесенных истинными приверженцами Христа.
Одуряющее благоухание множества цветов нахлынуло на него: и он вспомнил мать и отца, и сильный аромат духов, к которым они всегда прибегали, чтобы заглушить запах их роскошной и изнеженной средиземноморской плоти.
В этот момент огромная толпа в нарядных пасхальных одеждах принялась кричать:
— Папа! Папа!
Люди, освещенные желтоватым отблеском раннего весеннего света, с каменными статуями святых над головами, разразились криками, требуя благословения Папы. Наконец, появились два кардинала в красном облачении и простерли руки, благословляя собравшихся. Потом на балкон вышел Папа Иннокентий.
Это был очень старый человек в ослепительно белом одеянии, на котором выделялся золотой крест. Шерстяной плащ расшит крестами, на голове белая шапочка, на ногах традиционные низкие туфли, по бокам которых золотом вышиты кресты. На благословляющей толпу руке виднелось принадлежащее первосвященнику рыбацкое кольцо Святого Петра.
В воздух взлетали цветы, нарастал гул голосов, на полную мощь заработал мотор экстатического восторга, балкон блестел в лучах солнца, словно падал вместе с водопадом цветов.
В этот момент Ромео почувствовал благоговейный страх, который всегда испытывал в детстве при виде этих символов, вспомнил кардинала в красной митре в день своей конфирмации, с оспинами, как у дьявола, и его тут же охватил восторг, принесший ощущение счастья и гордости. Ромео тронул своего человека за плечо, чтобы тот включил радиосигнал.
В ответ на крики Папа воздел руки в белых рукавах, благословляя толпу, вознося хвалу наступающему празднику Пасхи, воскресению Христа, приветствуя каменных ангелов, стоящих у стен. Ромео высвободил ружье из-под пальто, двое монахов из его группы, стоявшие впереди, опустились на колени, чтобы открыть ему пространство для выстрела. Анни встала так, чтобы он мог положить ружье ей на плечо, позади них другой член группы включил радиосигнал для взрыва заминированных скульптурных фигурок на противоположной стороне площади.
Взрывы потрясли площадь, розовые клубы взметнулись в небо, благоухание цветов смешалось со смрадом горящей человеческой плоти. И в эту минуту Ромео, прицелившись, нажал спусковой крючок. Приветственные крики толпы заглушились взрывами на той стороне площади.
На балконе тело Папы словно оторвалось от пола, белая шапочка взлетела вверх, закружилась в потоках воздуха и кровавой тряпкой упала в толпу. Вопль ужаса, животной ярости заполнил площадь, когда тело Папы повалилось на перила балкона. Золотой крест болтался, плащ окрасился в кровавый цвет.
Над площадью висели тучи пыли, на землю падали остатки мраморных ангелов и святых. Наступила леденящая душу тишина, толпа замерла при виде убитого Папы, все могли видеть, как разлетелась на кусочки его голова. Потом началась паника, люди хлынули с площади, сметая и давя швейцарскую гвардию, пытавшуюся перекрыть выходы. Нарядные мундиры времен Ренессанса оказались похоронены под напором охваченных ужасом верующих.
Ромео бросил ружье на землю. В окружении своих вооруженных сообщников в одеждах монахов и монашенок он вместе с толпой бежал с площади на римские улицы. Он почти ничего не видел, его пошатывало, Анни схватила его за руку и втолкнула в ожидавший их автофургон. Ромео, зажав ладонями уши, чтобы не слышать воплей, испытал шок, потом пришло ощущение восторга и чуда, словно убийство свершилось во сне.
В реактивном самолете, следовавшем рейсом из Рима в Нью-Йорк, Ябрил и его группа держали все под своим контролем; салон первого класса был освобожден от всех пассажиров, за исключением Терезы Кеннеди.
Теперь Тереза Кеннеди была больше заинтересована, чем испугана. На нее произвело сильное впечатление то, с какой легкостью террористы запугали ее телохранителей, показав взрывные устройства на своих телах. Первый же выстрел превратил бы самолет в кучу обломков. Она отметила, что все террористы, мужчины и женщины, имеют стройные и подтянутые фигуры атлетов и на их лицах отражается целая гамма эмоций. Мужчина-террорист вышвырнул одного телохранителя из салона первого класса и продолжал толкать его по проходу салона туристского класса. Одна из женщин стояла в сторонке с автоматом наготове, и, когда агент Службы безопасности не захотел оставить Терезу Кеннеди, женщина приставила дуло автомата к его голове и по ее глазам было видно, что она готова выстрелить. Глаза у нее косили, лицо отвердело, мускулы вокруг рта напряглись так, что губы слегка раздвинулись и приоткрылись зубы. В этот момент Тереза Кеннеди оттолкнула телохранителя и заслонила его своим телом, тогда террористка улыбнулась и жестом приказала ей сесть на место.
Тереза Кеннеди наблюдала за тем, как Ябрил руководил операцией. Он казался отстраненным, как если бы был режиссером, наблюдающим за представлением актеров, при этом он не приказывал, а только намекал, предлагал. Она видела, как он руководил своими людьми, чтобы отсечь пассажиров туристского салона от носовой части самолета. Он вел себя как человек, наблюдающий за лицом, порученным его попечению, и, когда она вернулась на свое место, он одобрительно улыбнулся и отправился в кабину пилотов. Один из бандитов охранял проход из туристского салона в первый класс, две женщины с автоматами остались в салоне вместе с Терезой, еще один террорист держал под прицелом стюардессу, которая по микрофону внутренней связи обращалась к пассажирам. Все они выглядели слишком незначительными, чтобы вызывать такой ужас.
В рубке управления Ябрил разрешил пилоту передать по радио, что самолет захвачен террористами, и сообщить, что он меняет курс и летит в Шерабен. Американские власти будут думать, что их единственная проблема — это переговоры насчет обычных требований арабских террористов. Ябрил остался в рубке управления, чтобы слушать радиопередачи.
Во время полета не оставалось ничего другого как ждать. Ябрил думал о Палестине своего детства, о родном доме, как о зеленом оазисе в пустыне, об отце и матери, как об ангелах света, о великолепном Коране, всегда под рукой лежавшем у отца на столе. И все это рухнуло в клубах дыма, в огне, во взрывах бомб, обрушивавшихся с неба. После прихода израильтян, все его детство протекало в каком-то огромном концентрационном лагере, в обширном поселении из полуразвалившихся хижин, жителей которого объединяло только одно — ненависть к евреям. К тем самым евреям, которых восхвалял Коран.
Ябрил вспоминал, что в университете кое-кто из преподавателей отзывался о плохо выполненном задании, как об «арабской работе», он и сам употребил это выражение, когда мастер-оружейник вручил ему ружье с дефектом. Ну ничего, сегодняшнее дело никто не назовет «арабской работой».
Он всегда ненавидел евреев, вернее, израильтян. Когда он был четырех-пятилетним ребенком, израильские солдаты устроили налет на поселение, где он ходил в школу, так как получили ложную информацию — «арабская работа», — что в лагере скрываются террористы. Всем приказали выйти из домов на улицу с поднятыми руками, включая детей, оказавшихся в длинной, выкрашенной в желтый цвет хижине, называвшейся школой. Им приказали лечь на землю неподалеку от лагеря. Ябрил вместе с другими детьми — его однолетками сбились в кучку и с поднятыми руками в ужасе вопили. Он навсегда запомнил одного молодого израильского солдата — из новой поросли евреев, светловолосого, как нацисты — со страхом смотревшего на детей, а потом по этому враждебному лицу покатились слезы. Израильтянин опустил автомат и крикнул детям, чтобы они опустили руки, маленьким детям нечего бояться. Израильский солдат неплохо говорил по-арабски, но дети по-прежнему стояли с поднятыми руками, и он, продолжая плакать, стал силой опускать их руки. Ябрил не забывал этого солдата и позднее принял решение никогда не походить на него, не позволять, чтобы тебя разрушала жалость.
Сейчас под крылом самолета виднелись пустыни Аравии. Скоро полет закончится, и он, Ябрил, окажется в султанате Шерабен.
Шерабен был одним из крохотных государств в мире, но настолько богатым нефтью, что его султан, ездивший на верблюдах, народил сотню детей и внуков, раскатывающих на «Мерседесах» и получивших образование в лучших заграничных университетах. Первый султан владел огромными промышленными компаниями в Германии и Соединенных Штатах и скончался одним из самых богатых людей в мире. Из всех его внуков только один выжил в смертоубийственных интригах между сводными братьями и стал нынешним султаном Мауроби.
Султан Мауроби был воинственным и фанатичным мусульманином, и жители Шерабена стали, как и он, весьма набожными. Женщина не могла выйти на улицу без чадры, запрещено было ростовщичество и во всей этой высохшей пустыне нельзя было найти ни капли спиртного, разве что в иностранных посольствах.
Довольно давно Ябрил помог султану захватить власть и утвердиться, убив четырех его наиболее опасных сводных братьев, поэтому султан из чувства благодарности и в силу того, что сам ненавидел великие державы, согласился помочь Ябрилу в нынешней операции.
Самолет с заложниками приземлился и медленно покатился к маленькому застекленному аэровокзалу, желтеющему под солнцем пустыни, за ним уже начинались бескрайние пески, усеянные буровыми вышками. Когда самолет остановился, Ябрил увидел, что взлетное поле окружено по крайней мере тысячью солдат из войск султана Мауроби.
Теперь начнется самый сложный и самый опасный этап операции. Ябрил должен быть осторожен, пока Ромео не окажется на месте, и планировать свои ходы в зависимости от реакции султана на его тайный и последний ход, который окажется в этой шахматной партии матом.
Из— за разницы во времени с Европой Фрэнсис Кеннеди получил первое сообщение об убийстве Папы в Пасхальное воскресенье в шесть часов вечера от пресс-секретаря Мэтью Глэдиса, дежурившего в этот праздник в Белом доме. Юджин Дэйзи и Кристиан Кли уже все знали и приехали в Белый дом.
Фрэнсис Кеннеди спустился из своих апартаментов и нашел мрачно ожидавших его, Дэйзи и Кристиана в Овальной комнате. Под протяжный вой сирен, доносившихся с улиц Вашингтона, Кеннеди сел за письменный стол и взглянул на Юджина Дэйзи, которому, как руководителю штаба президента, надлежало докладывать.
— Фрэнсис, — сказал он, — Папа убит. Но мы получили другое известие, не лучше. Самолет, на котором летит Тереза, захвачен террористами и направляется в Шерабен.
Кеннеди почувствовал, как к горлу подступает тошнота, потом услышал голос Юджина Дэйзи:
— Захватчики держат самолет под своим полным контролем, на борту ничего больше не происходит. Как только они приземлятся, мы вступим с ними в переговоры, используем любые возможности и все нормализуется. Я даже думаю, они не знают, что в самолете Тереза.
— Артур Викс и Отто Грей едут сюда, — вмешался Кристиан, — а также глава ЦРУ, министр обороны и вице-президент. Они будут поджидать тебя в Правительственной зале.
— Хорошо, — отозвался Кеннеди, заставив себя улыбнуться. — Есть ли какая-нибудь связь? — спросил он и увидел, что Кристиана этот вопрос не удивил, а Дэйзи не уловил его смысла. — Между убийством Папы и похищением, — пояснил Кеннеди и поскольку ни один из них не ответил ему, то продолжил: — Подождите меня в Правительственной зале. Я хочу несколько минут побыть один.
Они вышли.
Фрэнсис Кеннеди был почти недосягаем для убийц, но он не сомневался, что не может полностью обеспечить безопасность своей дочери, державшейся слишком независимо и не позволявшей ему в чем-либо себя ограничивать. Да и не было серьезной опасности. Едва ли можно припомнить, чтобы на дочь главы государства нападали, любому террористу или революционной организации такая акция нанесла бы политический и общественный ущерб.
После вступления отца в должность президента Тереза жила своей жизнью, предоставляя свое имя различным радикальным и феминистским политическим группам, утверждала собственную жизненную позицию, отличающуюся от позиции отца. Он никогда не пытался ее убедить вести другой образ жизни или создать у публики ложное представление. Достаточно было того, что он любил ее, во время ее коротких визитов в Белый дом они хорошо проводили время, споря о политике, анатомируя понятие власти.
Консервативная пресса республиканской партии, эти бессовестные бульварные журналисты щелкали своими фотоаппаратами, надеясь нанести ущерб репутации президента. Терезу фотографировали марширующей с феминистками, протестующей против ядерного оружия, а однажды даже принимавшей участие в демонстрации, требовавшей вернуть палестинцам их государство. Теперь это даст повод для иронических заметок в газетах.
Как ни странно, американская публика относилась к Терезе Кеннеди доброжелательно, даже когда стало известно, что она в Риме живет с радикально настроенным итальянцем. Появились фотографии, где они вдвоем прогуливаются по древним римским улицам, целуясь и держа друг друга за руки, снимок балкона квартиры, где они вместе жили. Молодой итальянец был красив, Тереза Кеннеди со своим белокурыми волосами, белой, как молоко, кожей ирландцев, синими глазами клана Кеннеди прелестна. И ее чуть долговязая, как у всех Кеннеди, фигура в небрежных итальянских одеждах выглядела столь привлекательной, что в подписях под снимками не было яда.
Фотография, на которой она была снята защищающей своего молодого любовника-итальянца от дубинок полиции, всколыхнула в пожилых американцах былые чувства и воспоминания о давнем кошмаре в Далласе.
Она славилась своим остроумием. Например, во время предвыборной кампании ее прижали телевизионные репортеры и спросили: «Итак, разделяете ли вы политические убеждения вашего отца?» Если бы она ответила «да», то выглядела бы лицемеркой или дитем, которым командует жаждущий власти отец; если «нет», в газетах бы писали, что она не поддерживает своего отца в его предвыборной борьбе. Но она проявила политический гений семейства Кеннеди. «Конечно, ведь он мой папа, — сказала она, обнимая отца, — и я знаю, что он хороший парень. Но если он делает что-то, что мне не нравится, я ору на него совершенно так же, как и вы, репортеры». Это вышло грандиозно. Отец любил ее за это. И вот теперь ей угрожает смертельная опасность.

Предыдущая страница 3 Следующая страница


Четвертый Кеннеди 4

Меряя шагами Овальную комнату, Фрэнсис Кеннеди знал, что отдаст похитителям все, что они потребуют. Таким будет его заявление, которое он им направит, вне зависимости от того, что скажут его советники. Пусть провалятся к дьяволу все соображения о мировом балансе сил и прочие аргументы. Это тот единственный случай, когда он использует всю свою власть, чего бы это не стоило. Внезапно он почувствовал слабость и вынужден был опереться о стол, терзаемый страхом, но потом, к своему удивлению, вдруг понял, что испытывает по отношению к дочери гнев.
Если бы только она была более любящей дочерью и жила вместе с ним в Белом доме, если бы не стояла на таких радикальных позициях, ничего этого не случилось бы. И зачем ей нужен был этот итальяшка, который, скорее всего, и предоставил похитителям нужную информацию? Потом сам над собой рассмеялся: он раздражен, как все родители, которые хотят, чтобы у детей было как можно меньше тревог. Он любит ее и спасет, в конце концов, это ситуация, с которой он может бороться, не то что ужасная, длительная и сопряженная с болями смерть его жены.
Вошел Юджин Дэйзи и доложил, что все ждут его в Правительственной зале.
Когда Кеннеди вошел, все встали. Он поспешно кивнул, чтобы они сели, но его окружили, выражая сочувствие. Кеннеди прошел во главу длинного овального стола и сел в кресло поблизости от камина.
Свет от двух белых канделябров отражался на коричневой поверхности стола, бросая блики на черную кожу кресел, которые по шесть в ряд стояли с обеих сторон стола, и на кресла вдоль стен. Сверху излучали свет и другие канделябры. Между окон, выходивших в Розовый сад, висели два флага: звездно-полосатый флаг Соединенных Штатов и флаг президента с бледными звездами на ярко-голубом фоне.
Члены президентского штаба устроились рядом с Кеннеди, разложив на овальном столе папки с бумагами. Дальше сели министры и руководитель ЦРУ, а на другом конце стола расположился глава Объединенного комитета начальников штабов, армейский генерал при полном параде, выглядевший как расфуфыренный манекен в траурной толпе. Вице-президент Элен Дю Пре, единственная женщина в зале, в модном темно-синем костюме и белой блузке, сидела в дальней от Кеннеди стороне стола. Красивое лицо ее было суровым. Запахи Розового сада наполняли зал, просачиваясь сквозь тяжелые занавеси и шторы, прикрывавшие стеклянные двери, аквамаринового цвета ковер окрашивал залу в зеленоватые тона.
Первым взял слово глава ЦРУ Теодор Тэппи. Одно время он занимал пост руководителя ФБР и, не отличаясь ни красноречием, ни политическими амбициями, никогда не превышал полномочий ЦРУ какими бы то ни было рискованными или нелегальными предприятиями. Личный штаб Кеннеди, особенно Кристиан Кли, высоко ценил его.
— За те несколько часов, что были в нашем распоряжении, — начал Теодор Тэппи, — мы получили некоторую неутешительную информацию. Убийство Папы совершила группа, целиком состоящая из итальянцев. Угон самолета с Терезой осуществлен смешанной группой, которую возглавляет араб, по имени Ябрил. Выглядит совпадением, что оба инцидента произошли в один и тот же день в одном городе. Хотя, конечно, мы должны это проверить.
— В данный момент, — мягко заметил Кеннеди, — убийство Папы не столь важно. Наша главная забота — решить проблему с угонщиками. Они предъявили какие-нибудь требования?
— Нет, — быстро и твердо отрапортовал Тэппи, — и это весьма странное обстоятельство.
— Поручите вашим людям готовиться к переговорам, — приказал Кеннеди, — и докладывайте мне лично о каждом шаге. — Он повернулся к государственному секретарю и спросил: — Какие страны будут помогать нам?
— Все, — ответил госсекретарь. — Все остальные арабские страны ужаснулись, они осуждают саму идею, чтобы вашу дочь держали в качестве заложницы. Это оскорбляет их понятие чести, и, кроме того, они не забывают о собственном обычае кровной мести. Они уверены, что ничего хорошего для них из этого не получится. У Франции неплохие отношения с султаном, она предлагает нам послать туда наблюдателей. Великобритания и Израиль не в силах помочь нам, им там не доверяют. Но пока похитители не предъявили своих требований, мы блуждаем в потемках.
Фрэнсис Кеннеди обратился к Кристиану:
— Крис, как ты думаешь, почему они не предъявляют требований?
— Может быть, прошло еще слишком мало времени. Или же у них есть другая карта, которую они собираются разыграть.
В Правительственной зале воцарилось мрачное молчание, только отсвечивала черная кожа тяжелых кресел, и свет белых настенных ламп ложился на лица собравшихся сероватым оттенком. Кеннеди ждал, чтобы все высказались, но перестал слушать, едва они стали говорить о сделке, об угрозе санкциями, морской блокадой, замораживанием активов Шерабена в Соединенных Штатах. Прозвучало и такое предположение, что террористы будут до бесконечности затягивать переговоры, чтобы занимать время на телевидении и в сообщениях информационных агентств.
Через некоторое время Фрэнсис Кеннеди обернулся к Оддбладу Грею и коротко сказал:
— Запланируйте мне и моему штабу встречу с лидерами конгресса и председателями соответствующих комитетов.
Затем он обратился к Артуру Виксу:
— Пусть ваша национальная безопасность разрабатывает планы на тот случай, если дело перерастет в нечто более серьезное.
Кеннеди встал, собираясь покинуть совещание.
— Джентльмены, — обратился он ко всем, — должен сказать вам, что я не верю в совпадения. Я не верю, что Папа Римский мог быть убит в один и тот же день и в том же городе, когда похитили дочь президента Соединенных Штатов.
Пасхальное воскресенье казалось бесконечным. Белый дом был переполнен служащими различных комитетов, образованных ЦРУ, армией, флотом и государственным департаментом. Все соглашались в одном: более всего озадачивает то, что террористы до сих пор не предъявили своих требований в обмен на освобождение заложников. За стенами Белого дома улицы были забиты транспортом, репортеры газет и телевидения слетелись в Вашингтон, правительственные служащие были вызваны на работу, невзирая на праздник. А Кристиан Кли распорядился выставить тысячу агентов Службы безопасности и ФБР для дополнительной охраны Белого дома.
Количество телефонных звонков в Белом доме возросло в несколько раз, воцарился полный бедлам, люди бегали из Белого дома в здания правительственных учреждений и обратно. Юджин Дэйзи изо всех сил старался взять все под контроль.
Остаток воскресенья в Белом доме был заполнен сообщениями, которые Кеннеди получал от оперативного штаба, долгими и скучными совещаниями на тему о том, на какие сделки можно пойти, телефонными разговорами между главами иностранных государств и членами правительства Соединенных Штатов.
Поздно вечером штаб президента ужинал вместе с ним и готовился к завтрашнему дню, одновременно следя по телевизору за сводками новостей.
В конце концов Кеннеди решил отправиться спать. Охранник из Службы безопасности сопровождал его по маленькой лестнице, ведущей в личные апартаменты президента на четвертом этаже Белого дома. Позади шел другой охранник, оба они знали, что президент не любит пользоваться лифтом.
Лестница вела в гостиную, там находился пункт связи и сидело еще два охранника. Миновав гостиную, Кеннеди оказался в своей квартире, где кроме него обитал только его личный обслуживающий персонал: горничная, дворецкий и лакей, в чьи обязанности входило следить за довольно большим гардеробом президента.
Кеннеди и не знал, что обслуживающие его люди — тоже сотрудники Службы безопасности. Это было частью всеобъемлющей структуры, призванной оградить президента от любых личных осложнений; деталью сложнейшего щита, который Кристиан Кли выстроил вокруг Кеннеди.
Когда Кристиан создавал эту систему безопасности, он инструктировал специальное подразделение, состоящее исключительно из мужчин, следующими словами: «Вы будете лучшими слугами в мире и после этой работы сможете идти прямиком на службу в Букингемский дворец. Запомните — ваш долг прикрыть президента от выпущенной в него пули. Но ваша обязанность также — делать личную жизнь президента комфортабельной».
Главой этого специального подразделения был камердинер, дежуривший в эту ночь. Считалось, что этот негр-стюард по фамилии Джефферсон, был младшим офицером. В действительности же он имел высокое звание в Службе безопасности и слыл непревзойденным мастером рукопашного боя. Он был настоящим атлетом, во время учебы в колледже участвовал в чемпионате Америки по футболу. Коэффициент его интеллекта был весьма высок, к тому же он обладал чувством юмора, благодаря которому находил особую прелесть в том, чтобы выглядеть безупречным камердинером.
Сейчас он помог Кеннеди снять пиджак, аккуратно повесил его, принес шелковый халат, но знал, что президент не любит, чтобы ему помогали в него облачаться. Когда Кеннеди прошел к маленькому бару в гостиной, Джефферсон уже смешивал водку с тоником, добавляя туда лед.
— Господин президент, — промолвил Джефферсон, — ванна готова.
Кеннеди глянул на него с улыбкой. Джефферсон был чуточку слишком хорош, чтобы быть настоящим.
— Пожалуйста, отключите все телефоны, — попросил Кеннеди. — Если я понадоблюсь, вы меня разбудите.
С полчаса он нежился в горячей ванне, в которой сильные подводные струи били по спине и бедрам, снимая напряжение мускулов. Вода в ванне имела приятный аромат, а на полочке, рядом, лежали набор разнообразного мыла, шампуня, журналы, даже пластиковая корзинка с бумагами для записей.
Выйдя из ванны, Кеннеди надел махровый халат, на котором белыми, красными и синими буквами было выткано «Босс». Это был подарок Джефферсона, который подумал, что такой поступок соответствует той роли, какую он сейчас играет. Фрэнсис Кеннеди вытер свое белое, почти безволосое тело халатом и подумал, что надо бы съездить на юг и позагорать. Его всегда огорчала белизна кожи и отсутствие волос на теле.
В спальне Джефферсон плотно задвинул шторы, откинул край одеяла и включил лампу для чтения. Около постели находился маленький столик на колесиках с мраморной доской, покрытой роскошной бледно-розовой скатертью, на которой стоял темно-синий кувшин с горячим шоколадом. Шоколад уже был налит в лазурного цвета чашку, рядом располагалось блюдо с шестью видами пирожных. Столовое серебро было начищено так, что выглядело как слоновая кость. Там же стояла белоснежная масленка с несоленым маслом и четыре вазочки для различного джема: зеленая для яблочного, голубая с белыми крапинками для малинового, желтая для апельсинового и красная для клубничного.
— Выглядит великолепно, — заметил Кеннеди, и Джефферсон вышел из спальни.
Кеннеди понимал, что эти маленькие знаки внимания доставляют ему больше удовольствия, чем следовало бы. Он сел в кресло, выпил шоколад и, не доев бисквит, откатил столик в сторонку и лег в постель. Начав читать бумаги, почувствовал, что слишком устал, выключил свет и постарался заснуть.
Однако сквозь плотные шторы до него доносились отголоски гула, не смолкающего за стенами Белого дома: журналисты со всего мира собрались там для круглосуточного дежурства. Сотни машин для связи, телевизионные бригады со своими камерами, батальон морских пехотинцев, вызванный для укрепления безопасности.
Фрэнсисом Кеннеди овладело дурное предчувствие, которое он уже однажды испытывал в своей жизни. Он думал о своей дочери Терезе, которая спала сейчас в самолете в окружении убийц. И дело было не просто в его невезении. Судьба не раз посылала ему предупреждающие сигналы. Когда он был еще мальчиком, убили двух его дядей, а три года назад его жена Кэтрин умерла от рака.
Первым крупным ударом в жизни Кеннеди стало обнаружение у Кэтрин опухоли в груди за шесть месяцев до того, как ее муж был выдвинут кандидатом на пост президента. Когда определили, что это рак, Фрэнсис Кеннеди заявил, что уйдет из политики, но она запретила ему это, сказав, что хочет пожить в Белом доме, утверждала, что выздоровеет и муж всегда верил ей. Поначалу она волновалась, что ей придется отрезать грудь, и Кеннеди советовался с онкологами во всем мире о возможности исчезновения опухоли без удаления груди. В конце концов они с Кэтрин обратились к одному из самых крупных специалистов по раку в Соединенных Штатах. Врач, ознакомившись с медицинской картой Кэтрин, подтвердил необходимость удаления, груди и Фрэнсис Кеннеди на всю жизнь запомнил его слова: «Это очень агрессивная разновидность рака».
Кэтрин проходила курс химиотерапии, когда в июле съезд демократической партии выдвинул его кандидатуру в президенты, и врачи отпустили ее домой. Она стала поправляться, прибавлять в весе, на костях вновь нарастала плоть.
Она подолгу отдыхала и не могла выходить из дома, но всегда, когда он возвращался, была на ногах, чтобы встретить его. Тереза снова пошла в школу, Фрэнсис Кеннеди разъезжал по стране, начав предвыборную кампанию, но при этом он составил расписание своих выступлений таким образом, чтобы периодически мог летать домой. С каждым его приездом она выглядела все лучше, и эти дни были прекрасны, никогда еще они не любили друг друга так сильно. Он привозил ей подарки, она вязала ему рукавицы и перчатки, а однажды Кэтрин отпустила сиделок и служанок, чтобы остаться в доме наедине с мужем и съесть приготовленный ею незамысловатый ужин. Она явно шла на поправку.
Это был счастливый, ни с чем не сравнимый момент в его жизни. Фрэнсис Кеннеди утирал слезы радости, все страхи отступили. На следующее утро они в обнимку погуляли по зеленым холмам вокруг их дома, вернувшись, она съела приготовленный им завтрак с таким аппетитом, какой он не мог за ней и припомнить. Кэтрин всегда заботилась о своей внешности, беспокоилась о том, как идут ей новые платья, купальник, волновалась, когда замечала, что у нее растет второй подбородок. Когда они шли обнявшись, он ощущал каждую косточку в ее теле.
Ее выздоровление придавало Фрэнсису Кеннеди энергию карабкаться к вершине своей карьеры, продолжая предвыборную кампанию. Он сметал на своем пути все препятствия, был остроумен, обаятелен, искренен, он нашел взаимопонимание с избирателями и все опросы свидетельствовали, что он намного опережает соперника. Во всех дебатах он брал верх над оппонентом, уничтожая их своей продуманной тактикой, хитроумно избегал ловушек, выставляемых журналистами, побеждал врагов и сплачивал друзей. Ему все удавалось, все служило его счастливой судьбе: тело аккумулировало необыкновенную энергию, мозг работал с фантастической четкостью.
Но однажды, во время одного из своих приездов домой, он оказался низвергнут в преисподню. Кэтрин опять болела, не могла его встретить, и все его таланты и стойкость оказались бессильны.
Кэтрин была для него идеальной женой. Ее нельзя было назвать необыкновенной, но она принадлежала к той категории женщин, которые, казалось, генетически одарены талантом любви. Она обладала естественной и в то же время поразительной мягкостью характера. Фрэнсис никогда не слышал, чтобы она о ком-нибудь отзывалась плохо, она прощала людям их ошибки, никогда никого не третировала, не бывала несправедлива и злопамятна.
Приятная во всем, она обладала гибким телом и спокойной красотой, на которую обращали внимание почти все. Конечно, у Кэтрин были свои слабости: любовь к роскошным туалетам и некоторое тщеславие, — но она легко сносила насмешки по этому поводу. Она была остроумна, но без сарказма, и никогда не поддавалась унынию. Получив хорошее образование, до того как выйти замуж, она зарабатывала на жизнь журналистикой. Была одарена и другими талантами: хорошо играла на рояле, пусть и не профессионально, охотно рисовала. Много внимания она уделяла воспитанию дочери, и они любили друг друга; прекрасно понимала мужа и никогда не ревновала к его успехам. Она представляла собой редкий экземпляр довольного и счастливого человека, и поэтому ее все любили.
Настал день, когда врач встретил Фрэнсиса Кеннеди в коридоре клиники и грубо и откровенно объявил ему, что его жена должна умереть. И тут не может быть ни апелляций в вышестоящий суд, ни повторного слушания дела, ни смягчающих обстоятельств: она была приговорена безнадежнее любого убийцы.
Доктор все объяснил. В костях у Кэтрин Кеннеди образовались пустоты, в мозгу небольшая злокачественная опухоль, которая со временем разрастется, а в крови вырабатываются смертельные токсины.
Всего этого Фрэнсис Кеннеди не мог сказать жене. Не мог, потому что не поверил. Он использовал все возможности, мобилизовал всех могущественных друзей, обратился даже к Оракулу. Появилась одна единственная надежда. В различных исследовательских институтах и медицинских центрах по всем Соединенным Штатам разрабатывались экспериментальные программы с использованием новых и опасных, из-за токсичности, препаратов, применяемых только к смертельно больным, которые добровольно выражали на то свое согласие. В стране оказалось столько приговоренных к смерти, что на каждое место в этих программах находилась сотня желающих.
И тут Фрэнсис Кеннеди совершил то, что в обычных условиях счел бы аморальным. Он использовал все свои возможности, нажал на все рычаги, чтобы ей вводили в организм эти смертельные, но продлевающие жизнь препараты. И он добился этого, при этом ощутив новую уверенность в своих силах. Мало кому из больных удавалось устраиваться в эти исследовательские центры. Так почему среди них не может быть его жена? Почему он не может спасти ее? Он одерживал победы всю свою жизнь, он победит и на этот раз.
А потом наступило царство мрака. Сначала исследовательская программа в Хьюстоне, где он устроил Кэтрин в клинику и остался с ней на время лечения, ослабившее ее настолько, что она лежала совершенно беспомощная. Она заставила его продолжать свою предвыборную кампанию, и он, уверенный в себе, остроумный, веселый, вылетел из Хьюстона в Лос-Анджелес для публичных выступлений. А ночью полетел опять в Хьюстон, чтобы провести несколько часов с женой, оттуда вновь вылетел в очередной пункт предвыборных гастролей играть роль законодателя.
Лечение в Хьюстоне не дало результатов. В Бостоне ей вырезали опухоль в мозгу, операция прошла успешно, хотя опухоль и оказалась злокачественной, такими же были и опухоли в легких. Рентген показал, что пустоты в костях стали больше и отчетливее. В другой бостонской клинике новые лекарства сотворили чудо: новая опухоль в мозгу перестала расти, опухоль в оставшейся груди стала усыхать. Фрэнсис Кеннеди каждый вечер прилетал из разных городов, где выступал в ходе предвыборной кампании, чтобы провести с женой несколько часов, почитать ей вслух, пошутить. Иногда из Лос-Анджелеса навестить мать прилетала Тереза. Отец и дочь обедали вместе и потом отправлялись к больной в ее палату, чтобы посидеть с ней в темноте. Тереза рассказывала о своих приключениях в школе, Фрэнсис Кеннеди говорил о разных случаях в его поездках, Кэтрин Кеннеди смеялась.
Конечно, Фрэнсис Кеннеди вновь предложил отказаться от предвыборной борьбы, чтобы быть рядом с женой. И, конечно, по этим же причинам Тереза выражала желание оставить школу, но Кэтрин сказала, что она не позволит им такое, ведь болезнь может продлиться еще долго. Они должны продолжать жить своей жизнью, только это даст ей надежду, придаст силы переносить мучения. Она твердо стояла на своем решении, даже пригрозила, что уйдет из клиники и вернется домой, если они не будут жить так, как если бы все было в порядке.
Во время долгих ночных перелетов Фрэнсис Кеннеди мог только удивляться ее стойкости. Кэтрин Кеннеди, чье тело было напичкано химическим ядом, яростно цеплялась за надежду выздороветь и желала, чтобы двое людей, которых она любила больше всего на свете, не потеряли своей дороги в жизни.
В конце концов, этот кошмар как будто кончился. Она вновь начала выздоравливать, и Фрэнсис Кеннеди мог забрать ее домой. Они уже объездили все Соединенные Штаты, она лежала в семи разных клиниках, в каждой из которых на ней опробовали свои экспериментальные программы, и огромное количество принятых химических препаратов, похоже, дали свои результаты. Фрэнсис Кеннеди ликовал, так как еще раз добился успеха. Он отвез жену домой в Лос-Анджелес и однажды вечером с Кэтрин и Терезой отправился в ресторан поужинать: у Фрэнсиса было немного времени до отлета на очередное выступление в предвыборной кампании. Был прекрасный летний вечер, мягкий благоуханный воздух Калифорнии ласкал их кожу, и тут произошло нечто странное. Официант пролил всего одну каплю соуса с блюда на рукав нового платья Кэтрин, она разразилась слезами и, когда официант ушел, стала всхлипывать: «Почему он пролил именно на меня?» Это было так ей нехарактерно — в былые времена она просто посмеялась бы над подобным происшествием, — что Фрэнсис Кеннеди увидел в этом дурное предзнаменование. Она прошла через муки всех операций: удаление груди, иссечение опухоли в мозгу, боли от развивающихся опухолей — и никогда не плакала и не жаловалась. А теперь это пятнышко, казалось, разбило ее сердце, так она была безутешна.
На следующий день Фрэнсис должен был лететь в Нью-Йорк для выступления. Утром Кэтрин, оживленная и казавшаяся еще привлекательнее, чем обычно, приготовила ему завтрак. Все газеты печатали результаты опросов, свидетельствующие, что Фрэнсис Кеннеди опережает своего соперника, что он победит и будет избран президентом. Кэтрин Кеннеди читала эти сообщения вслух.
— О, Фрэнсис, — говорила она, — мы будем жить в Белом доме, и у меня будет собственный штат сотрудников. И Тереза сможет привозить туда своих друзей на уик-энды и каникулы. Подумай только, как мы будем счастливы. Я больше не буду болеть, обещаю. Ты совершишь великие дела, Фрэнсис, знаю, что ты это сделаешь. — Она обвила его шею руками и прослезилась от счастья и любви. — Я буду помогать тебе. Мы вместе обойдем там все прекрасные комнаты, и я помогу тебе разрабатывать твои планы. Ты будешь самым великим президентом. А я буду в порядке, дорогой, и у меня будет масса дел. Мы будем так счастливы. Нам так везет. Правда ведь, везет?
Она умерла осенью, октябрьский свет стал ее саваном. Фрэнсис Кеннеди стоял среди увядающих зеленых холмов и плакал. Деревья, казавшиеся серебряными, создавали на горизонте дымку, а он в немой агонии прикрыл глаза руками, чтобы отстраниться от мира. И в этот момент, в темноте, он почувствовал, как в нем что-то надломилось.
Какой-то бесценный источник внутренней энергии исчез. Впервые в жизни его исключительный ум ничего не стоил, и здоровье не имело уже никакого значения. Политические способности, положение в обществе оказались бессильными. Он не мог спасти свою жену от смерти, и поэтому все остальное утратило всякую цену.
Отняв ладони от глаз, он величайшим усилием воли заставил себя бороться с небытием, начал по крупицам собирать то, что осталось от мира, искать силы для сопротивления скорби. Оставалось меньше месяца до выборов, и он сделал последнее усилие.
В белый дом он вошел без жены, только с дочерью Терезой, которая хотела быть счастливой, но весь первый вечер плакала из-за того, что с ними не было матери.
И вот теперь, спустя три года после смерти жены, Фрэнсис Кеннеди, президент Соединенных Штатов, один из самых могущественных людей на земле, лежал один в своей постели, волновался за жизнь дочери и не мог заснуть. Горе могущественных людей, что они не могут обрести это спасительное убежище.
Не в состоянии уснуть, он пытался побороть ужас, не дававший ему впасть в забытье. Он убеждал себя, что похитителям незачем причинять вред Терезе, что дочь вернется домой невредимой. Если бы не его бессилие, он не стал бы полагаться на слабых, ненадежных медицинских светил, не был бы вынужден сражаться с ужасными, непобедимыми раковыми клетками. Нет. Но он может спасти жизнь дочери, использовав мощь и авторитет своей страны. Все в его руках и, благодаренье Богу, у него нет никаких колебаний, связанных с политикой. Дочь осталась единственным существом в мире, которое он по-настоящему любит, и он спасет ее.
Затем тревога, страх, такой, что, казалось, остановится сердце, заставили его зажечь свет у изголовья. Он встал с постели, сел в кресло, придвинул поближе столик с мраморной крышкой и допил холодный шоколад.
Он был убежден, что самолет захватили потому, что в нем находилась его дочь. Похищение стало возможным из-за бессилия законных властей перед кучкой решительных, жестоких и, судя по всему, умных террористов, которых подстегнуло то, что он, Фрэнсис Кеннеди, президент Соединенных Штатов, является символом законной власти. Выходит, его стремление стать президентом стало причиной того, что дочь оказалась в опасности.
Вновь припомнив слова врача: «Это очень агрессивная форма рака», он понял их смысл. Оказывается, все гораздо опаснее, чем выглядит. Сегодня ночь решений, ночь, когда надлежит выработать план защиты, у него есть силы заставить судьбу свернуть в сторону. Сон не мог завладеть его мозгом, переполненным мыслями.
Чего он желал? Приумножить славу фамилии Кеннеди? Но он был только племянником. Он вспомнил двоюродного дедушку Джозефа Кеннеди, большого бабника, создателя огромного состояния, который обладал острым умом в конкретных ситуациях, но был слепым в отношении будущего. Он с нежностью думал о Старом Джо, если бы тот сегодня был жив, хотя в сфере политики они стояли бы по разные стороны баррикады. Однако когда Фрэнсис был еще малышом, дедушка Джо дарил ему на дни рождения золотые монеты и даже включил его в свое завещание, хотя тот был только бедным родственником. Всю жизнь дедушка был эгоистом, развлекался с голливудскими кинозвездами, но сыновьям помог достичь высокого положения. Он был динозавром в политике и прожил удачную жизнь, если не считать последней главы. Убили его сыновей, таких молодых, поднявшихся так высоко, и старик рухнул. Последний удар разрушил его мозг.
Что может быть для отца большей радостью, чем сделать своего сына президентом? И неужели старый создатель королей принес своих сыновей в жертву впустую? Или боги наказали его не столько за гордость, сколько за страсть к наслаждениям? А может все произошло случайно? Его сыновья, Джек и Роберт, такие богатые, красивые и одаренные, были убиты никчемными ничтожествами, которые вписали в историю свои имена убийством лучших людей. Нет, в этом не было смысла, только случай. Судьбу могут изменить сущие мелочи, незначительные меры предосторожности могут превратить трагедию в небольшую неприятность.
Теперь, думал Фрэнсис Кеннеди, он ничего не предоставит решать судьбе и любой ценой вернет свою дочь домой в целости и сохранности. Он отдаст похитителям все, что может удовлетворить их, хотя Соединенные Штаты будут унижены в глазах всего мира. Но это не такая уж высокая цена за Терезу.
И все-таки… у него было странное ощущение обреченности. Что связывало убийство Папы Римского и похищение дочери президента? Почему они не торопятся с предъявлением своих требований? Какие еще нити тянутся в этом лабиринте? И все это исходит от человека, о котором он никогда не слышал, от таинственного араба, по имени Ябрил, и от молодого итальянца, по грустной иронии названного Ромео.
Сидя в темноте, Кеннеди с ужасом думал о том, чем все это может закончиться, и испытывал знакомую, всегда сдерживаемую ярость. Он помнил тот страшный день, когда еще мальчиком играл со своей кузиной на лужайке около Белого дома и услышал первый шепот, что его дядя Джон мертв, и долгий, душераздирающий женский крик из покоев Белого дома.
Потом природа сжалилась над ним, видения ушли из клеточек памяти, и он уснул в своем кресле.

3

Среди членов президентского штаба наибольшим влиянием на Кеннеди пользовался генеральный прокурор. Кристиан Кли родился в богатой семье, ведущей свою родословную с первых дней республики, его состояние, благодаря руководству и советам его крестного отца Оракула, Оливера Оллифанта, насчитывало сейчас более ста миллионов долларов. Кристиан Кли с самого начала хотел ухватить все, а потом пришло время, и его перестало что-либо привлекать. В нем было слишком много энергии, чтобы стать еще одним богатым бездельником, вкладывающим деньги в кино, гоняющимся за женщинами, злоупотребляющим наркотиками, пьянствующим или ставшим адептом каких-нибудь религиозных сект. В конце концов, два человека, Оракул и Фрэнсис Кеннеди, привили ему вкус к политике.
Кристиан впервые встретил Кеннеди в Гарвардском университете не как товарища по курсу, а как преподавателя. Кеннеди был самым молодым профессором в Гарварде, преподававшим право, и в свои двадцать с небольшим лет считался вундеркиндом. Кристиан до сих пор помнил его первую открытую лекцию, которую Кеннеди начал словами: «Каждый знает или слышал о величии закона. Это власть государства, контролирующая существовавшую политическую систему, обеспечивающую существование цивилизации. Правильно, без власти закона мы все пропадем. Но запомните, что в законе масса дерьма».
Потом он улыбнулся студенческой аудитории. «Я могу управиться с любым законом, который вы сочините. Закон можно вывернуть так, что он будет служить безнравственной цивилизации. Богатый человек может обойти закон, а иногда это удается даже бедняку. Некоторые юристы обращаются с ним как сутенеры со своими женщинами. Судьи торгуют законом, суды предают его. Все так, но помня это, мы тем не менее знаем, что у нас нет ничего лучше, нет других способов поддерживать общественные контакты с согражданами».
Когда Кристиан Кли окончил юридический факультет Гарвардского университета, он не имел ни малейшего представления, что ему делать со своей дальнейшей жизнью, его ничего не интересовало. Он «стоил» более ста миллионов долларов, но деньги его не привлекали, юриспруденция не интересовала. Как и все молодые люди, он был романтиком, любил женщин, и у него случались непродолжительные связи, но он не испытывал той подлинной веры в любовь, приводящей к страсти. В отчаянии он искал то, чему можно посвятить жизнь. Его привлекало искусство, но он не обладал творческой жилкой, талантом к рисованию, музыке, литературе. Парализованный прочностью своего положения в обществе, Кристиан Кли ощущал себя не столько несчастным, сколько сбитым с толку.
Недолгое время он баловался наркотиками — в конце концов, они входили в американский образ жизни, как когда-то это было в Китайской империи. И тогда впервые обнаружил в себе поразительное свойство — он не мог переносить потерю контроля над собой, вызываемую наркотиками, утрата контроля порождала приступ крайнего отчаяния. К тому же наркотики не давали ему, как другим, ощущение экстаза. Итак, в возрасте двадцати двух лет, когда все в мире лежало у его ног, он не находил ничего, чем стоило бы заняться, даже не испытывал желания, свойственного каждому молодому человеку — улучшить мир, в котором жил.
Он посоветовался со своим крестным, тогда еще «молодым» семидесятилетним Оракулом, который до сих пор испытывал необыкновенный аппетит к жизни, заставлял трех своих любовниц изрядно трудиться в постели, имел свой кусок от каждого прибыльного пирога, и по крайней мере раз в неделю совещался с президентом Соединенных Штатов. Оракул владел секретом жизни.
Оракул сказал Кристиану: «Выбери самое бесполезное для тебя дело, что-нибудь такое, о чем ты никогда и не помышлял и к чему тебя совершенно не тянет, и займись им в ближайшие годы. Займись изучением такой сферы, которая, по твоему убеждению, никогда не займет никакого места в твоей жизни. Не трать время попусту, учись. Я так начал заниматься политикой, хотя, это очень удивляло моих друзей, меня абсолютно не интересовали деньги. Займись чем-нибудь, что ты ненавидишь, и через три четыре года многое окажется для тебя доступным, а то, что доступно, более привлекательно».
На следующий день Кристиан попросил о приеме в военную академию в Уэст-Пойнте и потратил четыре года на то, чтобы стать офицером армии США. Оракул был удивлен, а потом выразил свое удовлетворение: «Вот это то, что надо. Ты никогда не будешь военным, и у тебя разовьется вкус к отрицанию».
После четырех лет в Уэст-Пойнте Кристиан прослужил еще столько же в армии, тренируясь в Бригадах особого назначения, где достиг известного совершенства в бою с применением оружия и без него. Сознание, что его тело может выполнить любую задачу, которую он поставит, давало ощущение бессмертия.
В тридцать лет он вышел в отставку и включился в оперативную работу Центрального разведывательного управления, став специалистом по тайным операциям, и последующие четыре года провел в Европе. Оттуда на шесть лет перебрался на Ближний Восток, где занимал высокое положение в оперативном отделе ЦРУ, пока бомба не оторвала ему ногу. Это стало новым испытанием. Он научился пользоваться протезом так, что даже не прихрамывал, но его карьера оперативника на этом закончилась, он вернулся домой и поступил в престижную юридическую фирму.
Вот тогда он впервые влюбился и женился на девушке, которая, как он думал, отвечала всем его юношеским мечтам: интеллигентная, остроумная, очень красивая и чувственная. Пять лет он был счастлив в браке, стал отцом двух детей и получал удовлетворение от политического лабиринта, по которому его вел Оракул. Он полагал, что нашел наконец свое место в жизни. Потом случилось несчастье — его жена влюбилась в другого и подала на развод.
Кристиан Кли сначала обалдел, потом пришел в ярость. Раз он был счастлив, почему бы и его жене не быть счастливой? Почему она так изменилась, ведь он ее любил и выполнял все ее желания? Конечно, он был занят своей работой, делал карьеру, но он богат, и она ни в чем не нуждалась. В ярости он решил сопротивляться всем ее требованиям, сражаться за опеку над детьми, отказать ей в доме, который она так хотела оставить себе, сократить до предела денежные суммы, положенные ей при разводе. Более всего его потрясло то, что она собиралась жить со своим новым мужем в их старом доме. Конечно, это был роскошный особняк, но как быть со священными воспоминаниями, которые жили для них обоих в этом доме? А ведь он был верным мужем.
Вновь отправился он к Оракулу и вывалил ему свое горе и боль, но к его удивлению, Оракул не выразил сочувствия. «Ты был ей верен и на этом основании решил, что и жена не должна изменять тебе? Из чего это следует, если ты перестал интересовать ее? Неверность служит мерой предосторожности дальновидного мужчины, понимающего, что жена может в одностороннем порядке без всякого морального оправдания лишить его дома и детей. Ты пошел на эту сделку, когда женился, так что теперь надо терпеть, — Оракул рассмеялся ему прямо в лицо. — Твоя жена совершенно права, бросив тебя. Она видела тебя насквозь и, хотя ты здорово играл свою роль, знала, что ты никогда не был по-настоящему счастлив. Поверь мне, это к лучшему, ведь теперь ты мужчина, готовый осознать свое истинное место в жизни и которому ничто не мешает. Ты должен жить ради великих дел, а жена и дети были бы только помехой. Я знаю, потому что сам прошел этот путь. Жены могут представлять опасность для мужчин с подлинным честолюбием, а дети служить питательной средой для трагедий. Пусти в ход весь свой здравый смысл, используй свой опыт юриста, отдай ей все, что она хочет, это проделает только маленькую дырку в твоем состоянии. Дети еще совсем маленькие, они забудут тебя. Думай об этом в таком ключе — ты теперь свободен и сам будешь направлять свою жизнь».
Так оно и произошло.
Вечером в Пасхальное воскресенье генеральный прокурор Кристиан Кли отправился из Белого дома навестить Оливера Оллифанта, чтобы посоветоваться и заодно сообщить, что президент Кеннеди отложил празднование его столетнего юбилея. Оракул жил в надежно охраняемом имении, что стоило дорого, но за последний год было поймано пять грабителей. В большой штат прислуги, хорошо оплачиваемой и обеспеченной приличными пенсиями, входили: парикмахер, лакей, повар и горничные, — так как к Оракулу по-прежнему за советом приезжало множество важных людей и их надо было кормить изысканными обедами, а иногда и подготавливать им спальную комнату.
Кристиан заранее предвкушал свой визит к Оракулу. Он любил общество старика, который рассказывал о жутких войнах в мире денег, об уловках людей, имеющих дело с отцами, матерями и любовницами, о том, как защитить себя от правительства, чья мощь огромна, чье правосудие слепо, законы предательские, а свободные выборы так коррумпированы. Оракул не был профессиональным циником, он просто обладал памятью, настаивал на том, что человек может вести счастливую жизнь и в то же время трезво оценивать моральные ценности, на которых зиждется подлинная цивилизация. Оракул умел блистать.
Он принял Кристиана в своих апартаментах на втором этаже, состоявших из узкой спальни, огромной ванной комнаты, выложенной голубым кафелем, где находились ванна и душ с мраморной скамьей и вделанными в стены ручками. Кроме того, там имелся кабинет с большим камином, библиотека и уютная гостиная с диваном и креслами, где Оракул расположился в специальном кресле-каталке с моторчиком. Рядом стоял стол, кресло и чайный столик.
Кристиан сел в кресло напротив Оракула, налил себе чай и взял маленький сандвич. Как всегда, он порадовался тому, как выглядит Оракул — у него были поразительные глаза для человека, прожившего сто лет. И Кристиану казался естественным переход Оракула от обаятельности шестидесятипятилетнего возраста к величественности столетия. Кожа морщинилась, как у черепахи, на голом черепе выступали пятна никотинового цвета, руки, также пораженные пятнами, высовывались из рукавов изысканного пиджака — возраст не одержал победы над его тщеславием в отношении одежды, — шея повязана свободным шелковым галстуком, широкая спина согнулась. Грудь узкая, в талии его можно, казалось, обхватить двумя пальцами одной руки, ноги как ниточки паутины, однако черты лица не несли на себе печать надвигающейся смерти.
Кристиан налил Оракулу его чашку. Несколько минут они, улыбаясь друг другу, пили чай.
Первым заговорил Оракул:

Предыдущая страница 4 Следующая страница


5 Марио Пьюзо

— Я думаю, ты приехал, чтобы сообщить, что мой юбилей отменяется. Я вместе с моими секретарями смотрел телевизор и сказал им, что юбилей откладывается.
Слова выходили из его горла с глухим хрипом.
— Да, — отозвался Кристиан, — но только на месяц. Надеюсь, вы сможете дождаться? — он улыбнулся.
— Безусловно, — сказал Оракул. — В каждой телепрограмме выплескивается это дерьмо. Мой мальчик, послушай моего совета и покупай акции телевизионных компаний. Они заработают кучу денег на этой трагедии и на всех будущих, это крокодилы в нашем обществе, — он помолчал и уже более мягко спросил: — Как воспринял все эти события твой любимый президент?
— Я восторгаюсь им, как никогда, — ответил Кристиан. — Я никогда не видел, чтобы человек в его положении, в этой ужасной трагической ситуации был бы так собран. Он сейчас даже крепче, чем после смерти жены.
— Когда худшее, что может с тобой случиться, действительно случается, и ты выдерживаешь это, тогда ты самый крепкий человек на свете. Но хорошо ли это?
Он замолчал, прихлебывая чай, бесцветные губы сжались в бледную линию, похожую на царапинку на никотинового цвета коже, а потом произнес:
— Если ты не считаешь, что это будет нарушением клятвы, которую ты давал, заступая на свой пост, или твоей верности президенту, то почему бы тебе не рассказать, какие действия будут предприняты?
Кристиан знал, что именно ради этого старик живет — знать подспудные ходы власти.
— Фрэнсис очень озабочен тем, что похитители до сих пор не предъявили своих требований. Прошло уже десять часов, — сказал Кристиан. — Он считает это зловещим предзнаменованием.
— Так оно и есть, — подтвердил Оракул.
Оба надолго замолчали. Глаза Оракула утратили свою живость и казались мешочками на мертвеющей коже.
— Я на самом деле волнуюсь за Фрэнсиса. Он на пределе и сейчас отдаст все, чтобы вернуть дочь. Но если с ней что-нибудь случится… Он может взорвать весь Шерабен.
— Они ему этого не позволят, — возразил Оракул. — Возникнет очень опасная конфронтация. Я помню Фрэнсиса Кеннеди маленьким мальчиком, игравшим со своими кузинами на лужайке у Белого дома, и уже тогда я поразился тому, как он подавлял всех окружающих детей, — Оракул замолк и Кристиан подлил ему немного горячего чая в еще почти полную чашку. Он знал, что старик не ощущает вкуса, если то, что он пьет или ест, либо очень горячее, либо очень холодное.
— Кто же это ему не позволит? — поинтересовался Кристиан.
— Кабинет, конгресс, даже некоторые члены штаба президента, — ответил Оракул. — Может быть, даже Объединенный комитет начальников штабов. Они все объединятся.
— Если президент скажет мне, чтобы я пресек их действия, — сказал Кристиан, — я пресеку.
Глаза Оракула неожиданно расширились и заблестели.
— За последние годы, — задумчиво произнес он, — ты стал весьма опасным человеком, Кристиан, но не таким уж оригинальным. На протяжении всей истории находились люди, которым надо было выбирать между Богом и страной. И некоторые даже весьма религиозные люди отдавали предпочтение стране перед Богом, пренебрегая страхом попасть в ад. Однако мы, Кристиан, живем в такое время, когда должны решать, посвящать ли свою жизнь нашей стране и помогать ли человечеству выжить. Мы живем в ядерный век и это новая и интересная проблема, которая никогда раньше не вставала перед отдельным человеком. Поразмысли с этой точки зрения. А что, если поддерживая президента, ты создашь опасность для человечества? Это не так просто, как отрицать Бога.
— Дело не в этом, — возразил Кристиан. — Я знаю Фрэнсиса лучше, чем конгресс, Сократов клуб или террористы.
— Я всегда поражался твоей всепоглощающей верности Фрэнсису Кеннеди, а судя по пошлым слухам, это очень утомительная работа. Для тебя, не для него. Довольно странно, поскольку ты имеешь женщин, а он со дня смерти жены их не имеет. Но почему люди, окружающие Кеннеди, преклоняются перед ним, хотя известно, что в политике он просто дубина? Возьмем к примеру эти реформы и регулирующие законы, которые он пытается провести через конгресс динозавров. Я думал, что ты умнее, но теперь полагаю, что он подмял тебя под себя. И все-таки твое безмерное преклонение перед Кеннеди для меня загадка.
— Он тот человек, каким я всегда хотел бы стать, — сказал Кристиан. — Все очень просто.
— В таком случае мы с тобой не могли бы стать столь давними друзьями, — заметил Оракул. — Мне никогда не нравился Фрэнсис Кеннеди.
— Он просто лучше всех остальных, — возразил Кристиан. — Я знаю его больше двадцати лет, он единственный политик, который ведет себя с народом честно, не лжет ему. Кроме того, он религиозен, не как глубоко верующий, но в плане человеческого смирения.
— Такой человек, какого ты описываешь, — сухо заметил Оракул, — никогда не мог бы быть избран президентом Соединенных Штатов. — Тщедушное тело Оракула напряглось, руки, обтянутые блестящей кожей, постукивали по ручкам его кресла-каталки, он откинулся назад. В обрамлении темного костюма, рубашки цвета слоновой кости с простой синей полоской галстука, его тусклое лицо выглядело высеченным из куска старого дерева. — Его обаяние на меня не действует, и мы никогда с ним не ладили. А теперь я должен предупредить тебя. Каждый человек совершает в своей жизни множество ошибок и это неотъемлемое свойство человеческой натуры. Фокус в том, чтобы не совершать таких ошибок, которые погубят тебя. Остерегайся своего распрекрасного друга Кеннеди и не забывай, что зло зачастую произрастает из желания делать добро. Следующие несколько недель будут таить много опасностей, так что будь осторожен.
— Характер человека не меняется, — уверенно произнес Кристиан.
Старик взмахнул руками, как птица крыльями.
— Меняется, — сказал он. — Да, да, меняется. Боль и горе, любовь и деньги изменяют характер. Время тоже меняет. Я расскажу тебе одну маленькую историю. Когда мне было пятьдесят лет, у меня была любовница на тридцать лет моложе, и у нее был брат лет тридцати. Я опекал ее, как и всех моих подружек, и всегда принимал ее интересы близко к сердцу. Ее брат шустрил на Уолл-стрите и не отличался осторожностью, что позднее привело его к большим неприятностям. Должен сказать, что я никогда не был ревнив, и она общалась с молодыми мужчинами, но на ее день рождения, когда ей исполнился двадцать один год, ее брат устроил вечеринку и шутки ради пригласил мужика, показывающего стриптиз, чтобы он выступил перед ней и ее друзьями. Все было честно, они не делали из этого секрета. Но, всегда болезненно относившись к своей скромной внешности, к тому, что физически я непривлекателен для женщин, я почувствовал себя оскорбленным, а это было недостойно меня. Мы остались друзьями, она вышла замуж, сделала карьеру, и я завел более молодую любовницу. Спустя десять лет ее брат оказался впутанным в финансовые трудности, как это часто случается со многими молодчиками на Уолл-стрит. Он манипулировал доверенными ему деньгами, а это серьезное дело, в результате которого он приземлился на пару лет в тюрьму, и карьера его кончилась.
К тому времени мне исполнилось шестьдесят, и я оставался с ними в дружеских отношениях. Они никогда не просили меня о помощи, просто не представляли себе масштабы моих возможностей. Я мог спасти его, но не пошевелил и пальцем, предоставив ему испить чашу до дна. И спустя десять лет мне вдруг пришло в голову, что я не помог ему только из-за той глупой шутки, когда он дал своей сестре возможность разглядывать тело мужчины, намного моложе меня. Там не было ревности на почве секса, просто была унижено мое достоинство, которым, как мне казалось, я обладал. Я часто думал об этом случае, одном из немногих в моей жизни, которых я стыжусь. Я никогда не позволил бы себе такого в тридцать лет или в семьдесят, так почему же я позволил себе это в шестьдесят? Характер меняется. Это триумф человека и его трагедия.
Кристиан пригубил предложенный Оракулом коньяк, изысканный и очень дорогой. Оракул всегда угощал всем самым лучшим, и Кристиан пил с удовольствием, хотя сам никогда не стал бы покупать такой дорогой напиток. Родившись в богатой семье, он всегда ощущал, что не заслуживает роскоши.
— Я знаю вас, — произнес он, — всю жизнь, более сорока пяти лет, и вы никогда не менялись. На следующей неделе вам исполнится сто лет, а вы все такой же великий человек, как и раньше.
Оракул покачал головой.
— Ты узнал меня в мои поздние годы, от шестидесяти и до ста, когда ушла злость и силы, питавшие ее. Эка невидаль — быть добродетельным стариком, это хорошо знал хитрец Толстой, — он замолк и вздохнул. — Как будет с празднованием моего дня рождения? Твой друг Кеннеди на самом деле никогда не любил меня, и я знаю, что это ты протолкнул идею с Розовым садом в Белом доме и с тем, чтобы прием широко освещали средства массовой информации. Он воспользуется нынешней критической ситуацией, чтобы похоронить идею?
— Нет, нет, — возразил Кристиан, — он ценит дело вашей жизни, он хочет устроить празднество. Оливер, вы были и останетесь великим человеком. Потерпите, черт побери, ну что значат несколько месяцев после ста лет? — он сделал паузу. — Но раз уж вы так не любите Фрэнсиса, мы можем забыть о наших грандиозных планах насчет торжественного приема, с освещением во всех газетах и по телевидению. Я всегда могу устроить небольшую вечеринку и покончить с этим делом.
Он улыбнулся Оракулу, чтобы показать, что шутит. Иногда старик понимал его слишком буквально.
— Спасибо, нет, — отрезал Оракул. — Я хочу иметь что-то, ради чего стоило жить, а именно, прием по случаю дня рождения, который устроит президент Соединенных Штатов. Но позволь сказать тебе, что твой Кеннеди — человек расчетливый, он знает, что мое имя кое-что значит, а реклама улучшит его имидж. Твой Фрэнсис Ксавье Кеннеди такой же хитрец, каким был его дядя Джек.
— Никого из ваших современников, — сказал Кристиан, — уже нет на свете. Но среди тех, кому вы оказывали протекцию, есть известные в нашей стране люди, и они, включая президента, хотят воздать вам подобающие почести. Кеннеди не забыл, что вы помогли ему в жизни, и даже пригласил ваших приятелей из Сократова клуба, которых ненавидит. Так что будет ваш лучший день рождения.
— И мой последний, — добавил старец. — Я цепляюсь всеми своими е…ми ногтями.
Кристиан рассмеялся. Оракул никогда не употреблял грязных слов до девяноста лет, а теперь он произнес их, как невинный ребенок.
— Решено, — подытожил Оракул. — А теперь позволь мне сказать тебе кое-что о великих людях, включая Кеннеди, которые уничтожают себя и всех окружающих. Это не значит, что я соглашаюсь считать твоего Кеннеди великим человеком. Что он совершил примечательного, кроме того, что стал президентом Соединенных Штатов? А это просто трюк иллюзиониста. Между прочим, ты знаешь, что на эстраде фокусников считают людьми бесталанными? — Оракул вздернул голову, удивительно напоминая при этом сову. — Я готов допустить, что Кеннеди не типичный политик. Он идеалист, он гораздо интеллигентнее их всех, он придерживается норм морали, хотя я не уверен, что сексуальное воздержание полезно для здоровья. Но все эти достоинства мешают политическому величию. Человек без пороков — это все равно, что корабль без парусов.
— Вы не одобряете его действия, — заметил Кристиан. — А какой курс избрали бы вы?
— Это несущественно, — ответил Оракул. — Все три года своего президентства он то высовывался, то прятался, а это всегда опасно, — глаза Оракула затуманились. — Я надеюсь, вся эта кутерьма не слишком долго будет мешать отметить мой день рождения. Какую жизнь я прожил! У кого она была лучше, чем у меня? Родился я бедняком, так что мог оценить заработанное позднее богатство. Скромный парень, научившийся завоевывать прекрасных женщин и наслаждаться ими; с хорошими мозгами, а приобретенные знания во много раз ценнее унаследованных; с необыкновенной энергией, помогающей и в старости, и отменным здоровьем. Я за всю свою долгую жизнь никогда по-настоящему не болел, может, поэтому жизнь моя несколько затянулась, — он помолчал, потом резко сказал, глядя в глаза Кристиану: — Оставь государственную службу, отстранись от всего, что сейчас происходит.
— Я не могу этого сделать, — возразил Кристиан. — Слишком поздно.
Он смотрел на голову старика, отмеченную печатью смерти, и поражался живости его ума. Кристиан всматривался в эти затуманенные старческие глаза. Неужели он когда-нибудь окажется таким же стариком с высохшим, как у насекомого, телом?
А Оракул, глядя на него, думал о том, какие они все понятные, бесхитростные, как маленькие дети рядом с родителями. Оракулу было ясно, что его совет опоздал, что Кристиан предает сам себя.
Кристиан допил свой коньяк и поднялся, чтобы уходить. Подоткнув под старика одеяло и вызвав сиделку, он шепнул Оракулу на ухо:
— Скажите мне правду про Элен Дю Пре, она ведь была одной из ваших протеже до того, как вышла замуж. Я знаю, это вы помогли ей сделать первые шаги в политике. Вы когда-нибудь спали с ней, или вы уже были слишком стары?
Оракул покачал головой.
— Я никогда не чувствовал себя для этого слишком старым, пока мне не стукнуло девяносто. И должен сказать, что когда твой член изменяет тебе, вот тогда приходит подлинное одиночество. А что касается твоего вопроса… Я ей не нравился и признаться это меня огорчило: она была очень красива и умна — любимая мною комбинация. Я никогда не любил умных и невзрачных женщин, они слишком были похожи на меня. Я мог любить красивых пустышек, но когда они к тому же оказывались умны, я бывал на верху блаженства. Я знал, что Элен Дю Пре далеко пойдет, она очень сильная женщина, с железной волей. Да, это была одна из моих редких неудач, но мы навсегда остались добрыми друзьями. У нее есть такой талант — отказать мужчине в сексуальном наслаждении и при этом остаться ему близким другом, что очень редко случается. Вот тогда я понял, что она по-настоящему честолюбивая женщина.
Кристиан дотронулся до его руки, кожа которой была словно в шрамах.
— Я буду звонить или заезжать каждый день, — сказал он. — И держать вас в курсе событий.
После ухода Кристиана у Оракула оказалось много дел. Во-первых, ему нужно передать информацию, полученную от Кли, Сократову клубу, в который входили весьма важные люди Америки. Он не считал это предательством по отношению к Кристиану, которого искренне любил, но любовь у него всегда оставалась на втором месте.
Во— вторых, он должен действовать -его страна вплывала в опасные воды, и его долг помочь ей благополучно выплыть. А что еще может делать человек его возраста, чтобы ощущать, что ему еще стоит жить. Сказать по правде, он всегда презирал легенду Кеннеди, и теперь появился шанс разрушить эту легенду навсегда.
Под конец вечера Оракул разрешил сиделке похлопотать вокруг него и приготовить ему постель. Он вспоминал Элен Дю Пре с нежностью и без чувства разочарования. Тогда она была очень молода, немногим старше двадцати, и ее красоту усиливала необыкновенная энергия. Он часто объяснял ей, как приобрести власть и как ею пользоваться, и, что еще важнее, как воздерживаться от ее применения. А она слушала его с терпением, которое как раз и необходимо для овладения властью.
Он говорил ей, что одна из величайших тайн человечества то, как люди действуют вопреки собственным интересам. Гордость разрушает их жизнь, зависть и самообман толкают их на путь, ведущий в никуда. Почему людям так важно стремиться к самоутверждению? Среди них есть такие, которые никогда не раболепствуют, не льстят, не лгут, не капитулируют, никогда не предают, не обманывают. А сколько тех, кто завидует и ревнует к более счастливой судьбе других.
Это был особый способ ухаживания и Элен видела его насквозь. Отвергнув его, она пошла к своей мечте о власти уже без его помощи.
Когда ты дожил уже до ста лет и голова у тебя совершенно ясная, то в состоянии разглядеть в своей прошлой жизни неумышленные жестокости, которые ты совершал. Он был оскорблен, когда Элен Дю Пре отказалась спать с ним, хотя имела других любовников и отнюдь не была недотрогой. Однако он, в свои семьдесят лет, удивлялся, что был отвергнут.
Оракул отправился в Швейцарию в центр омоложения, подвергся хирургической операции по устранению морщин, чистке кожи, в его вены вводили гормоны животных. Но ничего нельзя было сделать с его согбенным позвоночником, с окостеневающими суставами, с тем, что его кровь начинала походить на воду.
Хотя теперь ему это ничего не давало, Оракул полагал, что знает, как любят мужчины и женщины. Даже после того, как ему минуло шестьдесят, молодые любовницы обожали его, а весь секрет заключался в том, чтобы никак не регламентировать их поведение, никогда не ревновать, никогда не оскорблять их чувств. Не имело значения то, что они имели молодых мужчин в качестве настоящих любовников и обращались с Оракулом с небрежной жестокостью. Он осыпал их дорогими подарками, картинами, самыми изысканными драгоценностями, позволял им использовать его власть для того, чтобы получать незаслуженные блага от общества, разрешал широко, хотя и без расточительства, тратить его деньги. Но он был человек предусмотрительный и всегда имел одновременно трех или четырех любовниц, потому что у всех у них была своя собственная жизнь — они могли влюбляться, пренебрегать им, уезжать, заниматься своей карьерой. Он не требовал, чтобы они уделяли ему много времени, но когда он нуждался в женском обществе (не только для секса, но и ради сладкой музыки их голосов, их невинных хитростей), одна из четырех оказывалась рядом. И, конечно, общение с ним позволяло им проникать в такие круги, куда им самим трудно было бы пробраться. Вот одно из преимуществ его власти.
Он не делал из этого секрета, и все они знали друг о друге. Он верил, что женщины в глубине души не любят мужчин, привязанных к одной подруге.
Жестоко, что он вспоминал свои дурные поступки чаще, чем хорошие. А ведь он на свои деньги строил медицинские центры, церкви, приюты для престарелых, делал много добрых дел, но память его хранила о самом себе немного хорошего. К счастью, он часто думал о любви. Как ни странно, это была самая коммерческая вещь в его жизни, хотя он владел фирмами на Уолл-стрит, банками, авиакомпаниями. Благодаря деньгам, которые его приглашали вкладывать в разные события, сотрясавшие мир, он становился советником могущественных людей, помогал формировать тот мир, в котором жили люди. Увлекательная, значительная, ценная жизнь, и тем не менее, в его столетнем мозгу отношения с бесчисленными любовницами занимали гораздо большее место. Ах, эти умные, упрямые красавицы, как восхитительны они были, как большинство из них оправдывало его суждения. Теперь они судьи, руководители журналов, видные фигуры на Уолл-стрит, королевы телевизионных новостей. Какими они бывали хитрыми в своих любовных делах с ним, и как он перехитрил их всех, не обманывая их. Он не испытывал чувства вины, только сожаление. Если бы хоть одна из них по-настоящему любила его, он поднял бы ее до небес. Но потом он вспоминал, что не заслуживал, чтобы его так любили. Они принимали его любовь, что приводило его в трепет.
В возрасте восьмидесяти лет кости стали усыхать внутри его плоти, физическое желание стало реже волновать, и огромный океан молодых и ушедших образов затопил его мозги. И именно в это время он ощутил потребность нанимать молодых женщин, чтобы он мог глядеть на них, когда они невинно лежали в его постели. Ах, уж эти извращения, над которыми так издевается литература и посмеиваются молодые люди, еще не ведающие старости. Но какой покой приносило его разрушающемуся телу зрелище их красоты, которой он уже не мог обладать, и как чисты были при этом его эмоции. Вздымающиеся холмики грудей, их шелковистая белая кожа венчалась крошечными красными розами. Таинственные бедра, чья округлая полнота излучала золотистое сияние, потрясающий треугольник волос разных оттенков, а под ними душераздирающее зрелище ягодиц, переходящих в изящные ляжки. Сколько прелести для ощущений, умерших и забытых, но от вида этой красоты миллиарды клеточек его мозга вспыхивали миллиардами искр. А их лица, таинственные раковины ушей, спирали которых уходят в некое внутреннее море, впадины глаз, где светятся синие, серые, карие и зеленые огоньки, беззащитный рот, приоткрытый для наслаждения и боли. Перед тем, как заснуть, он смотрел на них и мог дотронуться до теплой плоти, до шелковистых бедер и ягодиц, до жарких губ, а иногда и погладить мягкие волосики, чтобы ощутить под ними живой пульс. Все это приносило такое ощущение покоя, что он засыпал, а тот пульс смягчал кошмары, которые снились ему. В своих снах он ненавидел молодых и уничтожал их. Ему снились тела молодых мужчин, громоздящихся в окопах; моряков, тысячами плавающих в глубинах моря призраков, снились небеса, затененные телами исследователей космоса в скафандрах, нескончаемой чередой исчезающих в черных дырах мироздания.
Просыпаясь, он понимал, что сны эти — результат старческого маразма и его отвращения к собственному телу. Он ненавидел свою кожу, поблескивающую, как гладкая поверхность шрама, коричневые пятна на руках и на лысине, эти симптомы приближающейся смерти, ненавидел свое слабеющее тело, немощь рук и ног, перебои сердца, злобу, затемняющую его ясные мозги.
Какая жалость, что феи-крестные, чтобы выполнить три волшебных желания, являются к колыбелям новорожденных. Детям они не нужны, такие подарки следует получать старикам вроде него, особенно тем, у кого ясная голова.

КНИГА ВТОРАЯ

4

Бегство Ромео из Италии было тщательно спланировано. С площади Святого Петра автофургон доставил его группу в конспиративный дом, где он переоделся, получил почти надежный паспорт, забрал заранее собранный чемоданчик и нелегальными путями был переправлен через границу в Южную Францию. В Ницце он сел в самолет, следующий рейсом до Нью-Йорка. Хотя Ромео провел последние тридцать часов без сна, он держался настороже. Случается, что какая-нибудь хитрая деталь, какая-то мелкая часть операции не срабатывает из-за непредвиденного провала или ошибки в планировании.
Обед и вино на самолете «Эр Франс» были, как всегда, превосходны, и Ромео постепенно начал успокаиваться. Он смотрел вниз на бескрайний бледно-зеленый океан, на белое и синее небо. Потом принял две таблетки сильнодействующего снотворного, однако нервный страх не давал ему заснуть. Он думал о том, как будет проходить через таможенный контроль Соединенных Штатов, не будет ли там каких-нибудь осложнений? Но даже если его и схватят, это ничего не изменит в плане Ябрила. Предательский инстинкт самосохранения лишал сна. Ромео не строил иллюзий в отношении страданий, которые ему предстояло испытать, он согласился принести себя в жертву за грехи своей семьи, своего класса и своей страны, однако теперь непонятный страх сковывал все его тело.
В конце концов таблетки подействовали, и он заснул. Во сне он вновь стрелял, бежал с площади Святого Петра и на бегу проснулся. Самолет шел на посадку в нью-йорском аэропорту имени Кеннеди. Стюардесса принесла его пиджак, и он достал свой чемоданчик с полки над головой. Пройдя через таможню, он прекрасно сыграл свою роль и вышел с чемоданчиком в руке на центральную площадь перед аэровокзалом.
Встречающих он определил немедленно: на девушке была зеленая лыжная шапочка с белыми полосками, а юноша вытащил из кармана предусмотренную красную шапочку и натянул ее на голову так, чтобы видна была синяя надпись «Янки». Сам Ромео не имел никаких опознавательных знаков, он хотел оставить за собой свободу действий. Он наклонился к своему чемоданчику, открыл его и начал там рыться, наблюдая за встречающими. Ничего подозрительного, ничего такого, на что следовало бы обратить внимание, он не заметил.
Девушка была худощавой блондинкой, на вкус Ромео — чересчур угловатой, но в ее лице просматривалась некая женская строгость, присущая серьезным девушкам, а ему это в женщинах нравилось. Он представил ее в постели и понадеялся, что пробудет здесь достаточно долго, чтобы ее совратить. Это не будет слишком уж сложным, он всегда привлекал женщин и в этом плане превосходил Ябрила. Она будет догадываться, что он связан с убийством Папы, а для серьезной революционно настроенной девушки разделить с ним постель должно быть воплощением всех ее романтических мечтаний. Ромео заметил, что она не касалась находившегося рядом мужчины.
У юноши было такое пылкое, открытое лицо, он излучал такую американскую доброту, что Ромео сразу невзлюбил его. Американцы — это дерьмо, у них слишком комфортабельная жизнь. Подумать только, за двести с лишним лет у них в стране не появилась революционная партия, и это в стране, возникшей в результате революции! Молодой человек, которого послали встречать его, был типичным американцем. Ромео подхватил свой чемоданчик и пошел прямо к ним.
— Извините меня, — обратился улыбаясь Ромео по-английски с сильным акцентом, — вы не скажете, где отходят автобусы на Лонг Айленд?
Девушка обернулась. Вблизи она выглядела гораздо привлекательнее, а крошечный шрам на подбородке усилил в нем похотливое желание.
— Вам нужен Северный берег или Южный? — спросила она.
— Ист Хэмптон, — ответил Ромео.
Девушка улыбнулась, улыбка была приветливая, даже восторженная. Юноша взял чемодан Ромео и сказал:
— Идите за нами.
Они вышли из аэровокзала, Ромео, ошеломленный шумом уличного движения, толкучкой людей, шел следом. Их ожидала машина с шофером в такой же красной бейсбольной шапочке. Молодой человек сел рядом с водителем, а девушка устроилась на заднем сиденье рядом с Ромео. Пока машина встраивалась в поток уличного движения, она протянула руку и представилась:
— Меня зовут Доротея. Ни о чем не беспокойтесь.
Молодые люди, сидевшие впереди, тоже пробормотали свои имена, а девушка продолжала:
— Вы будете хорошо устроены и в полной безопасности.
А Ромео в этот миг испытал муки совести Иуды.
Вечером молодая американская пара накормила Ромео хорошим ужином. Ему предоставили комфортабельную комнату с окнами на океан, и не имело большого значения, что постель была вся в буграх, так как Ромео предстояло провести здесь всего одну ночь, если вообще удастся заснуть. Дом был обставлен роскошно, но безвкусно, как принято в современных приморских кварталах. Втроем они провели спокойный вечер, разговаривая на смеси итальянского и английского.
Доротея удивила его. Она оказалась очень интеллигентной и привлекательной, однако, как выяснилось, совсем некокетливой, и это обстоятельство разрушило надежду Ромео провести свою последнюю ночь на свободе, развлекаясь сексом. Молодой человек по имени Ричард держался очень серьезно. Было очевидно, что они подозревают его в убийстве Папы Римского, но никаких конкретных вопросов не задавали, а просто проявляли к нему боязливое уважение, с каким люди обычно относятся к медленно умирающим от смертельной болезни. Ромео они понравились. Они гибко двигались, интеллигентно разговаривали, в них жило сострадание к несчастным, они излучали веру в свои идеалы и в свои силы.
Проведя этот тихий вечер с двумя молодыми людьми, такими искренними в своей вере, такими невинными в отношении нужд революции, Ромео испытал некоторое отвращение ко всей своей жизни. Неужели необходимо предавать вместе с собой и этих двоих? Его-то в конечном итоге освободят, он верил в план Ябрила, представлявшийся ему таким простым и элегантным. Что касается его, то он добровольно вызвался сунуть голову в петлю. Но юноша и девушка верят, что народ на их стороне, а им предстоят наручники и все страдания революционеров. На какой-то миг он подумал, не предупредить ли их. Но ведь было необходимо, чтобы мир знал, что в заговоре замешаны и американцы, и эти двое — ягнята для жертвоприношения. Потом он рассердился на себя, на свое мягкосердечие. Это правда, что он не может бросить бомбу в детский сад, как Ябрил, но уж, конечно, он способен принести в жертву этих молодых людей. В конце концов, это ведь он убил Папу.
И потом, что им будет такого плохого? Ну, пробудут несколько лет в тюрьме. Америка сверху донизу настолько мягкосердечна, что их даже могут раньше освободить. Америка-страна адвокатов, наводящих ужас подобно рыцарям Круглого стола, они могут вытащить кого угодно.
Он пытался заснуть, но весь ужас последних нескольких дней врывался вместе с океанским воздухом через открытое окно. Вновь он поднимал свою винтовку, вновь видел, как падает Папа, вновь бежал через площадь и слышал, как в ужасе кричат съехавшиеся на праздник паломники.
На следующее утро, в понедельник — прошло двадцать четыре часа с той минуты, как он убил Папу — Ромео решил прогуляться по набережной и в последний раз вдохнуть воздух свободы. В доме, пока он спускался по лестнице, все было тихо, в гостиной он обнаружил Доротею и Ричарда, спящих на двух диванах, словно в карауле. Сознание собственного предательства вытолкнуло его из дверей навстречу соленому океанскому ветру. Он заранее ненавидел этот чужеземный берег, эти варварские серые кусты, высокие желтые растения, поблескивающие на солнце серебряные с красным банки из-под содовой. Даже солнечные лучи выглядели какими-то водянистыми, ранняя весна в этой непонятной стране казалась холоднее. Тем не менее, Ромео радовался, что он вне дома в то время, когда совершается предательство. Над его головой пролетел вертолет и скрылся из поля зрения, у берега виднелись два неподвижных катера без всяких признаков жизни на борту, солнце, поднимаясь все выше, приобрело кроваво-оранжевые цвета, потом стало желтеть до золотистого. Он шел долго, обогнул бухту, и дом уже не был виден. Почему-то это взволновало его, может, причиной тому оказались дикие заросли тонких и пестрых водорослей, подступивших к самому берегу. Ромео повернул обратно.
Вот тогда-то он и услышал сирены полицейских машин. Вдалеке на берегу он увидел мелькающие огни и быстро зашагал в ту сторону. Он не испытывал страха и не сомневался в Ябриле, хотя еще была возможность бежать. Он презирал это американское государство, которое даже не может как следует организовать его арест, настолько они глупы. Но в это время в небе вновь появился вертолет, а оба катера, казавшиеся вымершими, направились к берегу. Его охватила паника. Теперь, когда у него уже не было шанса спастись, он хотел бежать, бежать и бежать, однако сдержал себя и зашагал к дому, окруженному вооруженными людьми. Вертолет завис над крышей дома, вдоль берега с обеих сторон появлялось все больше людей. Ромео приготовился разыграть роль человека виновного и перепуганного и побежал к воде, но там вынырнули люди в водолазных масках. Ромео повернулся и пустился бежать к дому, и вот тогда он увидел Ричарда и Доротею.
Они были в наручниках, прикованные к земле железными цепями, и плакали. Ромео знал, что они сейчас чувствуют, он испытал это однажды, много лет назад. Они плакали от стыда и унижения, обескураженные своим провалом и охваченные кошмаром безнадежности. Их судьба находилась не в руках капризных, но и милосердных богов, а в лапах этих жестких полицейских.
Ромео улыбнулся им жалостливой и беспомощной улыбкой. Он знал, что через несколько дней будет на свободе, что предал этих истинных приверженцев его идей, но таково было тактическое решение, вовсе не продиктованное злобой. В этот момент на него навалилась толпа вооруженных людей, и на руках защелкнулись стальные наручники.
На другом конце земного шара, небо над которым усеяно спутниками-шпионами и просматривается таинственными радарами, за морями, напичканными американскими военными судами, направляющимися к Шерабену, за континентами, покрытыми шахтами с ракетами, с армиями, закопавшимися в землю и готовыми развернуться пружиной и нести людям смерть, Ябрил завтракал во дворце султана Шерабена.
Султан Шерабена верил в свободу арабского мира и в право палестинцев иметь свою родину. Он рассматривал Соединенные Штаты как оплот Израиля — Израиль не может выстоять без американской поддержки, следовательно, Америка — главный враг. Поэтому план Ябрила дестабилизировать Америку очень понравился хитрому султану. Мысль, что великую державу унизит Шерабен, такой беспомощный в военном отношении, весьма ему импонировала.
Султан имел в Шерабене абсолютную власть. Обладая огромным состоянием, все радости жизни были в его распоряжении, и вполне естественно, это перестало удовлетворять султана. У него не было особых пороков, которые придавали бы остроту его жизни, он подчинялся заповедям ислама, вел себя вполне добродетельно. Уровень жизни в Шерабене с его невероятными запасами нефти был одним из самых высоких в мире, султан строил новые школы, новые больницы. На самом деле его мечтой было превратить Шерабен в Швейцарию арабского мира. Единственное его чудачество выражалось в маниакальном стремлении к чистоте, как в отношении своей персоны, так и государства.

Предыдущая страница 5 Следующая страница


Четвертый Кеннеди 6

Султан принял участие в заговоре потому, что ему не хватало сильных ощущений, игры с высокими ставками, борьбы за идеалы, и действия Ябрила пришлись ему по душе. Лично он и его страна подвергались минимальному риску, поскольку он имел волшебный щит — миллионы баррелей нефти, скрытые под принадлежавшей ему пустыней.
Другим действенным мотивом была его любовь и чувство благодарности к Ябрилу. Когда султан был еще младшим сыном, в Шерабене развернулась жестокая борьба за власть, особенно после того, как выяснилось, какие там неисчерпаемые запасы нефти. Американские нефтяные компании поддерживали его противников, которые в свою очередь защищали американские интересы. Султан, получивший образование за границей, понимал подлинную ценность нефтяных месторождений и боролся за обладание этим богатством. В стране началась гражданская война, и вот тогда совсем еще молодой Ябрил помог ему захватить власть, убив всех его соперников, ибо султан, хотя и был человеком добродетельным, понимал, что в политической борьбе действуют свои правила.
Оказавшись у власти, султан всегда, когда требовалось, предоставлял Ябрилу убежище. И за последние десять лет Ябрил провел в Шерабене больше времени, чем в каком-либо другом месте. Он получил там фиктивный легальный статус, завел дом со слугами, жену, детей. Прикрытием ему служила должность мелкого правительственного чиновника, и ни одна иностранная разведка никогда не проникала под личину этого прикрытия. За десять лет они с султаном еще более сблизились: оба были прилежными читателями Корана, оба учились у иностранных учителей, объединяла их и ненависть к Израилю. Здесь они проводили хитрое разграничение — они ненавидели евреев не потому, что те евреи, они ненавидели официальное еврейское государство.
У султана Шерабена была тайная мечта, столь причудливая, что он не делился ею ни с кем, даже с Ябрилом, и заключалась она в том, что настанет день, когда Израиль будет уничтожен, и евреи вновь рассеются по всему миру. И тогда он, султан, завлечет еврейских ученых в Шерабен, где создаст большой университет, который соберет еврейские умы. Разве история не доказала, что эта нация обладает генами умственного величия? Эйнштейн и другие еврейские ученые дали человечеству атомную бомбу. Какие еще загадки Бога и природы смогут они разгадать? И разве они не одной с нами семитской расы? Время смягчит ненависть, евреи и арабы смогут жить вместе в мире и сделают Шерабен великим государством. Он будет завлекать их щедрость и любезность, будет уважать все их упрямые причуды в области культуры, создаст для них интеллектуальный рай. Кто знает, во что это выльется? Шерабен может стать вторыми Афинами. Эта мысль заставляла султана посмеиваться над собственной глупостью, но кому еще причиняла вред мечта?
Но сейчас пребывание Ябрила оборачивалось, пожалуй, кошмаром. Султан пригласил его во дворец, распорядился вывезти его из аэропорта, чтобы быть уверенным, что ярость Ябрила будет под контролем. Ябрил был известен как человек, который любую операцию украшает собственными маленькими выдумками.
Султан настоял, чтобы Ябрил принял во дворце ванну, побрился и насладился прелестной танцовщицей. Потом они уселись на застекленной террасе с кондиционерами, Ябрил чувствовал себя освеженным и в какой-то степени обязанным султану.
Султан понимал, что может говорить откровенно.
— Я должен поздравить тебя, — сказал он Ябрилу. — Твой график оказался безупречен, и, я бы сказал, удачен. Без сомнения, Аллах не оставляет тебя без внимания, — он нежно улыбнулся Ябрилу и продолжал: — Я получил предварительное сообщение, что Соединенные Штаты удовлетворят любое твое требование. Ты можешь быть доволен, унизив величайшую державу мира. Ты организовал убийство самого крупного религиозного лидера в мире, добьешься освобождения убийцы Папы, и это будет равносильно тому, чтобы помочиться им в лицо. Но на этом надо остановиться. Подумай о том, что произойдет потом. За тобой будут охотиться как ни за одним человеком в истории этого столетия.
Ябрил знал, что за этим последует попытка получить дополнительную информацию на счет того, как вести переговоры. На какой-то миг он подумал, что султан захочет взять в свои руки всю операцию.
— Я буду в безопасности здесь, в Шерабене, — ответил он. — Как всегда.
Султан покачал головой.
— Ты знаешь так же хорошо, как и я, что, когда все это кончится, они сосредоточатся на Шерабене. Тебе придется искать другое убежище.
Ябрил рассмеялся.
— Я буду нищим в Иерусалиме. Но ты должен беспокоиться о себе. Они узнают, что ты участвовал в этом деле.
— Маловероятно, — заметил султан. — Кроме того, я сижу на самом большом и самом дешевом океане нефти. Американцы вложили сюда пятьдесят миллиардов долларов, это стоимость нефтяного города Дак, и даже больше. Потом у меня есть русская армия, которая будет противиться любой попытке американцев установить контроль над Заливом. Нет, я думаю, что меня простят гораздо быстрее, чем тебя и твоего Ромео. А теперь послушай, Ябрил, друг мой, я знаю тебя хорошо, на этот раз ты зашел довольно далеко, и представление получилось отличное. Пожалуйста, не разрушь все в конце игры какой-нибудь маленькой завитушкой, — он помолчал. — Когда я должен буду предъявить твои требования?
— Ромео уже на месте, — тихо ответил Ябрил. — Ультиматум предъявишь сегодня днем. Они должны согласиться во вторник, к одиннадцати часам утра по вашингтонскому времени. Я не буду обсуждать с ними мои условия.
— Будь очень осторожен, Ябрил, — посоветовал султан. — Дай им больше времени.
Они обнялись перед тем, как Ябрила увезли обратно к самолету, который теперь сторожили трое из его группы и четверо других, поднявшихся на борт в Шерабене. Всех заложников, включая команду, собрали в туристском салоне самолета. Самолет одиноко стоял посреди летного поля. Толпу зевак, корреспондентов телевидения со всего света, с их камерами и автобусами отодвинули на пятьсот ярдов от самолета, где армия султана установила свое ограждение.
Ябрила провели в самолет тайком, под видом члена обслуживающего персонала, который привез на грузовике пищу и воду для заложников.
В Вашингтоне, округ Колумбия, было раннее утро понедельника. Последнее, что сказал Ябрил султану Шерабена, было следующее:
— Теперь мы увидим из какого материала сделан этот Кеннеди.

5

Частенько бывает опасным, когда человек отказывается от всех радостей жизни и посвящает ее тому, чтобы помочь своим соотечественникам. Президент Соединенных Штатов Фрэнсис Ксавье Кеннеди был именно таким человеком.
Фрэнсис Кеннеди обнаружил свои особенные качества после того, как поступил в Гарвардский университет. Стало очевидным его умение привлекать людей, чему способствовало то, что он был хорошим спортсменом. Физическая привлекательность, в отличие от интеллектуальной мощи, оказывается одной из немногих черт, которые всегда вызывают восхищение. Этому помогало также то, что он был блестящим студентом, и то, особенно среди людей не от мира сего, что он был человеком целомудренным.
Друзей и поклонников он завоевывал благодаря своему обаянию и благородству духа. Он никогда никого лично не критиковал, но при этом отнюдь не был профессиональным «хорошим парнем». Он с увлечением спорил на политические темы, но с юмором, и хотя отличался умеренным темпераментом, его ирландская кровь вспыхивала порой так ярко, что противиться ему просто невозможно. Помимо всего он умел слушать собеседника, стараясь понять все, что тот хотел ему сказать, и потом тщательно формулировал подходящий ответ. Он обладал остроумием, которое использовал главным образом для того, чтобы высмеивать всеобщее лицемерие.
Но самое важное заключалось в том, что он по натуре был человеком честным и искренним. Молодые люди, с их очень острым, хотя и не всегда справедливым чутьем на лицемерие, не могли обнаружить в нем и тени последнего. Действительно, он выполнял все обряды католической веры, но никогда не обсуждал свою религиозность, говоря, что это проблема веры. Только в этом и выражалась его непоследовательность.
Никому не дано долго скрывать свою злодейскую натуру, свои недостатки, которые, правда, легко прощаются или объясняются. Подлинная добродетель, особенно в глазах молодежи, может стать так ослепительна, что вводит в заблуждение здравый смысл. Никто не замечал, чтобы Фрэнсис Кеннеди впадал в отчаяние, когда терпел поражение в каком-нибудь деле, а что, в конце концов, может быть естетственнее? Окружающие считали его скорее неосторожным, чем безжалостным.
Фрэнсис Кеннеди с первых шагов своей политической карьеры выдвинул простейший вопрос, который выражал главную мысль. Почему так происходит, спрашивал он, что после каждой войны, уничтожающей продукцию на миллиарды долларов, наступает период экономического процветания? Он сравнивал это с банком, который ограбили на миллиарды, а после этого банк оказывается еще более прибыльным.
А что если эти триллионы истратить на строительство домов для людей, на медицинское обслуживание, на образование? Что если эти деньги употребить на помощь людям? Какой прекрасной стала бы страна и насколько лучше стал бы мир!
Когда Кеннеди избрали президентом, он заявил, что его администрация объявляет войну страданиям людей, которые не могут иметь своего лобби и других средств давления на правительство.
В обычных обстоятельствах в глазах американских избирателей эти идеи выглядели бы слишком радикальными, если бы не магическое воздействие, какое имело его появление на экранах телевизоров. Он был красивее своих знаменитых дядей и гораздо способнее их, как актер. Кроме того, он был умнее их обоих и гораздо образованнее, умел подкреплять свои речи цифрами, экономическими выкладками, умел с ослепительной элегантностью представлять проекты, подготовленные выдающимися специалистами в различных областях, и при этом с едким юмором.
— Имея хорошее образование, — говаривал Фрэнсис Кеннеди, — любой вор, налетчик, жулик будет знать, как украсть так, чтобы никого не обидеть. Они сумеют уговорить, как ребята с Уолл-стрит могут уклоняться от уплаты налогов, как это делают уважаемые в нашем обществе люди. Мы можем породить еще больше преступлений со стороны «белых воротничков», но в итоге никто не пострадает".
Фрэнсис Ксавье Кеннеди выиграл президентские выборы, выступая от демократической партии и имея конгресс, где большинство принадлежало демократам.
Однако с самого начала исполнительная и законодательная власти стали врагами. Кеннеди утратил поддержку крайне правых в конгрессе, выступив за разрешение абортов, крайне левые отшатнулись от него из-за его поддержки смертной казни за определенные виды преступлений. Утверждая, что последователен, он часто подчеркивал, что левые, выступающие за разрешение абортов, обычно протестуют против смертной казни, а правые, рассматривающие аборт как форму убийства, яростно требуют смертной казни.
Кеннеди нажил себе врагов в конгрессе еще и потому, что предлагал суровые ограничения деятельности мощных американских корпораций, нефтяных компаний, фирм-производителей зерна, медицинской промышленности, а также заявлял, что телевизионные компании, газеты и журналы не должны принадлежать одной корпорации. Последнее его предложение назвали попыткой ликвидировать свободу печати и при этом во всю размахивали Первой поправкой к конституции.
Сейчас, в последний год его президентства, в понедельник после пасхи, в семь утра члены штаба президента, члены правительства и вице-президент Элен Дю Пре собрались в Правительственной зале Белого дома, все они опасались, какие меры он предпримет.

Глава ЦРУ Теодор Тэппи по кивку Кеннеди открыл заседание.
— Позвольте мне доложить, что Тереза в порядке, — доложил он. — Никто не пострадал. Однако, никаких требований пока не предъявлено, их огласят сегодня вечером, и нас предупредили, что мы должны немедленно принять их, без каких-либо переговоров. Но это дело обычное. Глава похитителей Ябрил знаменитый человек в кругах террористов, и сведения о нем есть в наших досье. Он не принадлежит ни к одной партии и, как правило, осуществляет свои операции с помощью террористических групп, как, например, мифической Первой Сотни.
— Почему мифической, Тео? — прервал его Кристиан Кли.
— Да потому, что это не Али-баба и сорок разбойников, — ответил Теодор Тэппи. — Это совместные действия террористов разных стран.
— Продолжайте, — отрывисто произнес Фрэнсис Кеннеди.
Теодор Тэппи заглянул в свои записи.
— Нет никаких сомнений в том, что султан Шерабена сотрудничает с Ябрилом, его армейские части защищают аэропорт от всякой попытки освобождения заложников. В то же время султан притворяется, что он наш друг, и предлагает свои услуги в качестве посредника. Какова при этом его цель, предположить невозможно, но в любом случае это в наших интересах. Султан человек разумный и на него можно оказать давление, Ябрил же человек необузданный.

Глава ЦРУ замолчал, потом по кивку Кеннеди неохотно продолжил:
— Ябрил пытается устроить промывание мозгов вашей дочери, господин президент. У них было несколько продолжительных бесед. Наверно, он считает ее потенциальной революционеркой, и что это будет гениальный ход, если она сделает какое-нибудь сочувственное заявление. Похоже, что она его не боится.
Все присутствующие молчали, зная, что лучше не спрашивать Тэппи об источнике такой информации.
Зал, находившийся рядом гудел от голосов, можно было различить возбужденные крики ожидающих на площадке около Белого дома телевизионщиков. Потом одному из помощников Юджина Дэйзи разрешили войти, и он передал ему записку. Руководитель штаба президента прочитал ее.
— Это подтверждается? — спросил он у помощника.
— Да, сэр, — ответил тот.
Дэйзи посмотрел в упор на Фрэнсиса Кеннеди.
— Господин президент, — произнес он, — у меня экстраординарные новости. Убийца Папы Римского схвачен здесь, в Соединенных Штатах. Арестованный признает, что он убийца Папы, что его подпольная кличка Ромео, а свое настоящее имя он назвать отказывается. Мы связались с чинами итальянской службы безопасности и выяснили, что арестованный сообщает детали, подтверждающие его вину.
Артур Викс взорвался, словно незваный гость на семейной вечеринке:
— Какого дьявола он здесь делает? Я в это не верю!
Юджин Дэйзи терпеливо объяснил ситуацию. Итальянская служба безопасности уже схватила кое-кого из группы Ромео, они признались и назвали Ромео своим вожаком. Глава итальянской службы безопасности Франко Себбедичье славится своим умением добывать признания, но он не мог выяснить, почему Ромео улетел в Америку и почему его так легко поймали.
Фрэнсис подошел к застекленной створчатой двери, выходящей в Розовый сад, и увидел, как военные команды патрулируют Белый дом и прилегающие к нему улицы. Он ощутил знакомое чувство страха: в его жизни ничего не бывало случайным, вся жизнь представляла собой смертельный сговор не только между людьми, но и между верой и смертью. В этот момент параноидального озарения он понял весь замысел, с такой гордостью и хитростью придуманный Ябрилом, и впервые испытал страх за безопасность своей дочери.
Кеннеди отвернулся от окна и вернулся к столу заседания. Он оглядел залу, в которой собрались самые высокопоставленные в стране люди, самые умные, самые интеллигентные, специалисты по планированию и прогнозированию, но никто из них по-настоящему не знал, что происходит.
— Ну что, ребята, на что будем держать пари, что сегодня похитители предъявят нам свои требования? И одним из требований будет освобождение убийцы Папы Римского.
Все с удивлением уставились на Кеннеди.
— Господин президент, — сказал Отто Грей, — это уж слишком. Это будет возмутительное требование, которое не подлежит обсуждению.
— Разведывательные данные, — осторожно вставил Теодор Тэппи, — не обнаруживают никакой связи между этими двумя акциями. Невероятно, чтобы одна террористическая группа осуществила две такие сложные операции в одном и том же городе, в один и тот же день, — он сделал паузу, потом обратился к Кристиану Кли: — Господин генеральный прокурор, как вы захватили этого человека? — И добавил с отвращением: — Ромео.
— С помощью информатора, которого мы используем в течение ряда лет, — ответил Кристиан Кли. — Нам это казалось невероятным, но мой заместитель Питер Клут провел всю широкомасштабную операцию, и она оказалась успешной. Должен сказать, что я поражен, в этом отсутствует всякий смысл.
— Давайте прервем наше совещание, — спокойно произнес Фрэнсис Кеннеди, — до тех пор, пока похитители не предъявят свои требования. Но мои предварительные инструкции таковы: мы отдадим все, что они захотят. Государственный секретарь и генеральный прокурор будут уклоняться, когда итальянцы потребуют передать им Ромео. Викс, вы, министр обороны и госсекретарь будьте готовы оказать давление на Израиль, если требования будут включать освобождение арестованных арабов. А вы, Отто, подготовьте конгресс и всех наших друзей в нем к тому, что противники будут называть полной капитуляцией.
Потом Кеннеди обратился непосредственно к руководителю своего штаба:
— Юдж, скажите пресс-секретарю, что я не вступлю в контакт со средствами массовой информации, пока не будет покончено с этим кризисом. И все сообщения для прессы будут просматриваться мною, а не вами.
— Да, сэр, — отозвался Юджин Дэйзи.
Фрэнсис Кеннеди почти сурово обратился ко всем собравшимся:
— Никто из вас не будет что-либо комментировать журналистам. Я надеюсь, никакой утечки информации не произойдет. Это все, джентльмены. Прошу вас находиться там, где с вами можно связаться по телефону.
Требования Ябрила поступили в конце понедельника через центр связи Белого дома. Их передал султан Шерабена, очевидно, пожелавший быть полезным. Первое требование заключалось в выкупе самолета за пятьдесят миллионов долларов, второе — в амнистии шести сотен арабов, заключенных в израильских тюрьмах, третье — в освобождении недавно схваченного убийцы Папы Римского Ромео и переправке его в Шерабен. Если эти требования не будут приняты в течение двадцати четырех часов, один из заложников будет застрелен.
Президент, его штаб и специальные советники немедленно встретились для обсуждения требований Ябрила. Фрэнсис Кеннеди постарался поставить себя на место террористов, он всегда обладал такой способностью. Их главная цель состояла в том, чтобы унизить Соединенные Штаты, разрушить представление об их мощи в глазах всего мира, даже в глазах дружественных народов. Кеннеди видел в этом мастерский психологический удар. Кто всерьез будет воспринимать Америку после того, как несколько вооруженных людей и маленький, богатый нефтью султанат ткнули ее носом в грязь? Кеннеди знал, что вынужден пойти на это ради спасения своей дочери, но он предчувствовал, что сценарий еще не закончен, что его ждут новые сюрпризы. Он молчал, предложив высказаться собравшимся в Правительственной зале.
Государственный секретарь изложил рекомендации своего департамента, предлагавшие переправить убийцу Папы в Рим и предоставить итальянским властям распутывать сложившуюся ситуацию. Похитители вынуждены будут обратиться со своим требованием об освобождении Ромео к итальянскому правительству. Было заметно, что Кеннеди не приемлет это предложение.
Все советники не сочли заслуживающей серьезного внимания угрозу похитителей убить одного из заложников, если их требования не будут приняты в течение двадцати четырех часов. Срок можно продлить, эта угроза — обычная уловка.
Один из лидеров конгресса предложил президенту Кеннеди самоустраниться от принятия решений по этому делу, так как здесь замешана его дочь, и он может оказаться эмоционально неспособным принять эффективное решение.
Это предложение исходило от Альфреда Джинца, ветерана республиканской партии, уже двадцать лет заседавшего в конгрессе. За три года администрации Кеннеди он был из тех, кто активнее всех блокировал все законопроекты о социальной защите, предлагавшиеся Белым домом. Как и большинство конгрессменов, делающих в первые сроки своей деятельности в конгрессе все, в интересах крупных фирм, Джинц автоматически переизбирался на новые сроки.
Кеннеди не стал скрывать своего отвращения и к этому предложению, и к самому конгрессмену. За три года своего президентства Фрэнсис Кеннеди научился презирать законодательную власть. Обе ее палаты — и палата представителей, и сенат — оказались несменяемыми. В палате представителей, несмотря на то, что ее члены переизбирались каждые два года, их позиции, особенно в качестве представителей комиссий, обеспечивали им практически пожизненную власть. Раз уж конгрессмен дал понять, что верит в добродетель и необходимость большого бизнеса, миллионы долларов передаются на его избирательную кампанию, на оплату необходимого времени на телевидении, и все это обеспечивает его переизбрание. Среди 435-ти членов палаты представителей не было ни одного, кто бы работал. В сенате, куда избирают сроком на шесть лет, сенатор должен оказаться уж очень глупым или слишком большим идеалистом, чтобы не переизбраться на третий или четвертый срок. Кеннеди считал такое положение предательством демократии.
В настоящий момент Фрэнсис Кеннеди испытывал холодную ярость по отношению к Джинцу и ко всем членам палаты представителей и сената.
Когда Альфред Джинц выступил с предложением, чтобы Кеннеди самоустранился от переговоров, он сделал это вежливо и с тактом. Сенатор от штата Нью-Йорк Томас Ламбертино заявил, что сенат тоже полагает, что президент должен отойти в сторону.
Кеннеди встал и обратился ко всем собравшимся:
— Благодарю вас за помощь и предложения. Мой штаб и я встретимся позднее, и вы будете поставлены в известность о принятых решениях. Я особенно благодарен конгрессмену Джинцу и сенатору Ламбертино за их предложение. Я рассмотрю его, но сейчас я должен сказать вам, что все инструкции и приказы будут исходить от меня лично. Ничто и никому не будет перепоручено. Это все, джентльмены. Пожалуйста, будьте на связи.
Вице— президент Элен Дю Пре молча наблюдала за всем происходящим. Она знала, что сейчас не время возражать президенту, даже с глазу на глаз.
Фрэнсис Кеннеди обедал с членами своего штаба на втором этаже Белого дома в большой столовой, выходящей на северо-запад. За старомодным столом сидели Отто Грей, Артур Викс, Юджин Дэйзи и Кристиан Кли. Прибор для Кеннеди стоял на конце стола, так, чтобы у него было больше места, чем у остальных. Кеннеди, стоя, ждал, пока все рассаживались. Потом он мрачновато улыбнулся.
— Забудьте всю чепуху, которую вы сегодня слышали. Дэйзи, передайте султану, что мы выполним все требования похитителей раньше, чем кончится срок в двадцать четыре часа. Мы не будем отправлять убийцу Папы в Италию, мы пошлем его в Шерабен. А вы, Викс, нажмите покрепче на Израиль. Они отпустят заключенных, в противном случае не получат ни одного американского ружья, пока я являюсь президентом. Передайте госсекретарю — никаких дипломатических переговоров, просто изложить нашу позицию.
Затем он сел, разрешил лакею обслужить его и вновь заговорил:
— Я хочу, чтобы присутствующие здесь знали — все, что я вынужден был говорить на этих совещаниях, не имеет никакого значения. Есть только одна цель — благополучно доставить Терезу домой, не дать им повода совершить еще одно преступление.
Артур Викс держал руки на коленях, словно собирался отказаться от обеда.
— Вы очень подставляетесь, — сказал он. — Надо немного поторговаться, это обязательно во всех случаях с захватом заложников. Вы должны выдвинуть ряд предложений, прежде чем сделаете то, что хотите. Тогда мы сможем оправдаться.
— Я знаю это, — отозвался Кеннеди. — Но не хочу пользоваться такой возможностью. Кроме того, мне остался только один год и вы знаете, что я не буду добиваться переизбрания на следующий срок. Так какого черта они могут мне сделать? Отто, постарайтесь умилостивить лидеров конгресса и не тратьте время на Джинца. Этот сукин сын последние три года выступал против меня по каждому поводу.
Собравшиеся за столом спокойно приступили к обеду, думая про себя, что Кеннеди ставит свою администрацию в трудное положение.
Когда они уже пили кофе, в комнату торопливо вошел дежурный офицер и передал Кристиану Кли донесение, прочитав которое, тот обратился к Кеннеди:
— Фрэнсис, я должен уехать в свой офис. Получено сообщение чрезвычайной важности, которое нельзя обсуждать по телефону. Как только я с ним ознакомлюсь, я вернусь. По всей видимости, это потребует твоего незамедлительного внимания.
— Тогда какого дьявола, — вскипел Кеннеди, — они не явились сюда и не ознакомили нас обоих!
Кристиан улыбнулся ему:
— Я не знаю, но должна быть причина. Может, они не хотят беспокоить тебя, пока я не дам на то разрешения.
Он лгал, его система была отлажена так, чтобы президент не мог ознакомиться ни с одним сообщением, пока его не просмотрит Кристиан. Но Кристиан знал и другое — впервые он получал из своего офиса сообщение с грифом высшей секретности. Оно должно содержать нечто убийственное.
Кеннеди отпустил его нетерпеливым жестом. Понимая, что с ответом Кристиана не все ладно, что его сейчас в чем-то обманывают, он всегда был весьма осторожен с критикой людей, работающих с ним, и тем более друзей. Кеннеди знал, что занимаемый им пост придает его словам и действиям слишком большой вес, и нельзя давать волю мелкому раздражению.
Вскоре после его избрания президентом у него с Терезой произошла обычная дружеская перепалка по политическим вопросам. Он остался доволен тем, с каким превосходящим мастерством парировал ее аргументы, а затем словесно отхлестал ее радикальных друзей, и был удивлен, когда она расплакалась и убежала. Тогда он понял, что из-за общественного веса его положения не имеет права состязаться в остроумии с близкими друзьями и родственниками, должен быть осторожен даже с Кристианом. В старые времена он сказал бы Кристиану, что тот несет чушь, и потребовал бы от него правды.
Эти мысли прервал Оддблад Грей:
— Господин президент, почему бы вам не поспать? Мы останемся в карауле и разбудим, если что-то потребует вашего внимания.
Кеннеди видел озабоченность на их лицах. Во время обеда они старались изо всех сил уверить президента, что его дочери не угрожает никакая опасность. И они держались с ним более официально, чем обычно, как всегда бывает перед лицом опасности или трагедии.
— Я так и сделаю, Отто, — сказал Кеннеди. — И благодарю вас всех.

Предыдущая страница 6 Следующая страница


7 Марио Пьюзо

С этими словами он их покинул.
Кристиан Кли из Белого дома направился прямо в штаб-квартиру ФБР. Согласно протоколу две машины Службы безопасности шли впереди и еще одна сзади. В офисе он застал своего заместителя, в действительности осуществлявшего руководство всей деятельностью Федерального бюро расследований.
Питер Клут был человеком, которого Кристиан понимал, но которого не мог заставить себя полюбить. Клут был частью сделки, которую Кеннеди заключил с конгрессом, когда назначил Кристиана Кли генеральным прокурором, директором ФБР и главой Службы безопасности, и Клуту конгресс поручил следить за Кли. Клут был очень худ — плоское тело из одних мускулов, а маленькие усики никак не смягчали его костлявой физиономии. Как заместитель, возглавлявший ФБР, Клут имел свои недостатки: бывал слишком суров в своей требовательности, слишком непреклонен в исполнении своих обязанностей, чересчур заботился о внутренней безопасности, выступал за более суровые законы, за драконовские меры наказания торговцев наркотиками и шпионов и иногда уклонялся от соблюдения гражданских прав. Но он всегда отличался здравым смыслом, ни разу не впадал в панику, и уж конечно, за три года работы с Кристианом, руководя ФБР, никогда не посылал ему такого сигнала тревоги.
Более трех лет назад, когда Кристиан разговаривал с Питером Клутом перед назначением его на должность заместителя директора ФБР (конгресс предложил ему трех кандидатов), ему стало ясно, что Клуту совершенно безразлично, получит он этот пост или нет. Он был необыкновенно откровенен.
— Я реакционер по отношению к левым и сторонник террора к правым, — заявил он. — Когда человек совершает то, что называется преступным действием, я рассматриваю это как грех. Я за исполнение закона. Человек, совершающий преступление, присваивает себе власть всевышнего над другим человеческим существом. Потом уже жертве решать — воспринимать ли это божество своей жизни, и когда жертва и общество поступают так, мы разрушаем их волю к выживанию. Общество и даже личность, — продолжал он, — не имеют права прощать преступление или облегчать наказание. Зачем поощрять тиранию преступников в отношении законопослушного населения, придерживающегося общественного договора? В случаях с убийством, вооруженным ограблением и изнасилованием преступник заявляет себя божеством.
— Так что, посадить их всех в тюрьмы? — улыбнулся Кристиан.
— У нас нет достаточного количества тюрем, — мрачно отозвался Питер Клут.
Кристиан показал ему последний статистический отчет по стране, подготовленный компьютером, и Клут изучал его в течение нескольких минут.
— Ничего не изменилось, — заявил он и вдруг разъярился. Поначалу Кристиан подумал, что он рехнулся, так много чего Клут наговорил.
— Если бы люди знали статистику преступлений, — ораторствовал он, — если бы только они знали о преступлениях, которые никогда не фиксируются статистикой. Грабители, уже ранее попадавшиеся, редко оказываются за решеткой. Частный дом, в который государство не имеет права вторгаться, — это драгоценная свобода, это священный общественный договор, это неприкосновенная крепость, а туда то и дело вламываются вооруженные бандиты с целью грабежа, убийства и насилия. — Клут процитировал свой любимый отрывок из английского уголовного права: — «Дождь может проникнуть, ветер может проникнуть, но король войти не может».
— Дерьмо все это, — продолжал Клут. — В одной только Калифорнии за прошлый год совершено в шесть раз больше убийств, чем во всей Англии. В Америке убийцы отсиживают в тюрьме менее пяти лет, и то если вы каким-то чудом сумеете их туда засадить.
Клут произносил эту тираду резким голосом, раздражающим Кристиана.
— Верховный суд в своем величественном незнании повседневной жизни, местные суды с их продажностью, армия алчных адвокатов, готовых сражаться подобно самураям, защищают преступников, словно те вышли из волшебных сказок братьев Гримм. К тому же есть еще специалисты по социальным вопросам, психиатры, ученые мужи, занимающиеся проблемами этики, которые облекают преступников в мантии жертв окружающей среды, и население, посылающее в суд присяжных, слишком трусливых для того, чтобы осуждать.
— Народ Америки терроризирован несколькими миллионами лунатиков, — говорил Клут. — Американцы боятся ночью выходить на улицы. Они оборудуют свои дома средствами охраны, которые обходятся в тридцать миллиардов долларов в год.
Клут прошелся насчет того, что белые боятся негров, негры боятся белых, богатые боятся бедняков. Пожилые граждане носят пистолеты в сумках для покупок, потому что боятся молодых. Женщины боятся насильников из Черного пояса, и миллионы женщин имеют при себе пистолеты.
— Это все ваш чокнутый Билль о правах, — кричал Клут. — У нас самый высокий в цивилизованном мире уровень преступности.
С особой ненавистью Клут отзывался об одном аспекте:
— Вы знаете, что девяносто восемь процентов преступлений остаются безнаказанными? Ницше давно уже сказал: «Когда общество становится мягким и нежным, оно становится на сторону тех, кто ему вредит». Религиозные группы со всем их дерьмовым милосердием прощают преступников, а у этих ублюдков нет такого права. Худшее, что я когда-либо видел, это выступающая по телевидению мать, у которой изнасиловали и зверски убили дочь, а она говорит: «Я прощаю их». Какое право имеет она прощать их?
Потом, к некоторому изумлению Кристиана, Клут набросился на литературу:
— Оруэлл был совершенно не прав в романе «1984». Человек — это зверь, и Хаксли в своей книге «Прекрасный новый мир» изображает это как зло. А я бы предпочел лучше жить в Прекрасном новом мире, чем в нашем. Тираном является личность, а не правительство.
Особенно ненавидел Клут адвокатов, хотя сам имел степень в области права, а Верховный суд считал посмешищем. Он уверял, что преступники в Америке находятся в прекрасном положении, и не прочь был употребить всю свою власть, чтобы помешать каким-либо ограничениям действий своего агента. Достаточно осторожный, чтобы совершать что-то противозаконное, подтасовывать доказательства или слишком уж очевидно перетолковывать их, он бывал не прочь скрыть доказательства, когда не хотел, чтобы они были использованы.
Кристиан не принимал никакого решения о назначении Питера Клута вплоть до их последней встречи. Он вручил Клуту обширный статистический отчет, чтобы тот ознакомился и сделал свои замечания.
Клут похлопал ладонью по страницам с отпечатанным на компьютере текстом.
— Старье, — сказал он. — Вы хотите об этом говорить?
— Меня просто поразили эти цифры, — ответил серьезно и несколько простодушно Кристиан. — Население нашей страны терроризировано. Может, это слишком сильно сказано. Неужели бывший президент ни разу не обращался по этому вопросу?
Клут выдохнул клубок сигарного дыма.
— Мы пытались, но конгресс никогда не примет нужное нам законодательство. Газеты и другие средства массовой информации начинают рыдать о смерти Билля о правах, нашей священной конституции, и защитники гражданских прав вечно цепляются в нашу задницу. Не говоря уже о негритянском лобби, где закон и порядок, неприличные слова о различных группах, да о неорганизованных либералах. А женщины? Это особая порода, которая обожает преступников, сидящих за решеткой, и пишет петиции с требованием освободить их. Так что ситуация для конгресса была невыигрышной.
Кристиан пододвинул ему большую пепельницу из красного стекла, и Клут стряхнул пепел своей сигары. Кристиан взял свой экземпляр отчета и спросил:
— Тогда тоже было так плохо?
— Еще хуже, — ответил Клут. Сигарный дым ореолом окутывал его голову и он сардонически улыбался сквозь дымку. Он переваривал отличный ленч, наслаждался сигарой и находился в самом располагающем для разговора состоянии. — Позвольте мне открыть вам некоторые тайны, а уж купите ли вы их или нет, дело ваше. Самое поразительное то, что я обсуждал эту ситуацию с людьми, обладающими в этой стране реальной властью и владеющими деньгами. Я выступил с речью в Сократовском клубе, думая, что это заставит их задуматься. И каково же было мое удивление. Они-то могли расшевелить конгресс, но не стали делать этого, и вы через миллион лет не догадаетесь о причине. Я во всяком случае не мог, — он замолк, словно ожидая, что Кристиан будет пытаться догадываться, и на его лице появилась гримаса, которую можно было принять и за улыбку и за выражение презрения. — Богатые и могущественные люди в этой стране могут защитить себя. Они не полагаются на полицию или на правительственные учреждения, а окружают себя дорогостоящими системами безопасности. У них есть личные телохранители, они недосягаемы для преступного мира, а наиболее предусмотрительные из их числа не путаются с наркоманами. Так что они могут спокойно спать за своими электрофицированными стенами.
Клут замолчал. Кристиан беспокойно заерзал и пригубил коньяк, в то время как его собеседник опрокинул в себя полстакана. Потом Клут вновь заговорил:
— У нас сейчас частный разговор, поэтому я могу быть откровенным. Как политику вам не разрешено говорить, что негры совершают слишком много преступлений относительно их численности. Конечно, мы с вами оба знаем, что экономические и культурные причины этого — вся долгая и постыдная история угнетения черного населения. Но такова ситуация.
Клут взял из пепельницы свою сигару.
— Между прочим, белые — более опасные преступники. Я не знаю такого случая, чтобы негр оказался убийцей-рецидивистом или чтобы черный украл столько денег, сколько какой-нибудь прохиндей с Уолл-стрит. И никогда ни один негр не совершал политического убийства.
— Вы стараетесь изо всех сил не добраться до главного, — заметил Кристиан.
— Ладно, — рассмеялся Клут. — Главное вот в чем. Можно сказать, что мы принимаем законы, карающие негров-преступников жестче, чем других. А куда еще могут податься эти неодаренные, необразованные, беспомощные люди? Как еще они могут бороться против нашего общества? Если у них не будет отдушины в преступности, они обратятся к политической деятельности, станут активными радикалами и тем самым нарушат политическое равновесие в стране. Мы можем утратить капиталистическую демократию.
— Вы верите в эту чушь? — спросил Кристиан.
— Бог мой, кто знает? — вздохнул Клут. — Но люди, управляющие нашей страной, верят. Они считают, пусть шакалы поедают беззащитных. Сколько они могут украсть? Несколько миллиардов долларов? Это небольшая цена. Тысячи людей подвергнутся насилию, будут ограблены, убиты, но не имеет значения, что происходит с людьми, не представляющими общественной ценности. Лучше иметь такие мелкие потери, чем настоящий политический переворот.
— Вы заходите слишком далеко, — заметил Кристиан.
— Возможно, — согласился Клут.
— А когда заходят слишком далеко, — продолжал Кристиан, — вы получаете разные бригады бдительных, фашизм в американском варианте.
Они помолчали, потом Клут вновь заговорил:
— Когда вы показали мне этот хреновый отчет, думали, что я упаду в обморок? Будучи еще молодым окружным прокурором, я видел эту кровавую статистику. У нас полицейский джип был наготове двадцать четыре часа в сутки, и меня могли вызвать из дома среди ночи. Мужья, зарубившие топором своих жен и осужденные всего на пять лет тюрьмы, молодые хулиганы, нанюхавшиеся наркотиков, убивающие старух ради чека социального страхования в девяносто долларов. А потом убийцы выходят на свободу, потому что не были соблюдены их гражданские права. Воры, налетчики, грабители банков, словно им вручили золотую медаль. Вот какая е…ная штука. А газеты цитируют роман «1984» и этого сволочного Джорджа Оруэлла. Послушайте, я видел родителей убитых девушек, рыдающих, жизни их были погублены навсегда, а убийцу похлопывают по плечу, потому что существуют умелые адвокаты, сонные присяжные и какой-нибудь высокопоставленный церковный чин, хлопочущий за него. А что эти убийцы получат, если вы их осудите? Три года, пять лет. Криминальная система в нашей стране является полной чепухой, а те, кто управляет страной — богачи, церковь, политики, мои коллеги адвокаты, — довольны таким ходом вещей. Нет радикальных политических движений, есть жирные гонорары, весьма солидные взятки. Так какое имеет значение, что несколько сот тысяч рядовых граждан убиты, стоит ли волноваться из-за того, что миллионы подверглись нападениям, что их избили, изнасиловали? — Клут замолчал, вытер лицо салфеткой и смущенно произнес: — В этом никогда не было никакого смысла. — Он улыбнулся Кристиану и взял в руки отчет. — Я хотел бы забрать это. Не для того, чтобы подтереться им, как следовало бы, а просто для того, чтобы повесить в рамочке на стене в моей берлоге, где он будет в полной сохранности. Я знаю это, потому что в моем доме установлена система охраны, стоящая пятьдесят тысяч долларов.
Тем не менее Клут доказал, что он превосходный заместитель руководителя ФБР, и сегодня он встретил Кристиана с суровым лицом, с пачкой справок и письмом на трех страницах, которое он вручил отдельно.
Письмо было составлено с помощью вырезанных из газет букв. Кристиан прочитал его. Еще одно сумасшедшее предупреждение о том, что самодельная атомная бомба будет взорвана в Нью-Йорке.
— И из-за этого вы вытащили меня от президента? — спросил он.
— Я ждал, пока мы все не проверили, — ответил Питер Клут. — Угроза квалифицируется как возможная.
— О, Боже! — вырвалось у Кристиана. — Только не сейчас.
Он еще раз, уже более внимательно, прочитал письмо. Разные шрифты букв затрудняли чтение, письмо выглядело, как причудливая авангардистская картина. Оно было адресовано в редакцию «Нью-Йорк Таймс». Сначала он прочитал абзацы, выделенные зеленым цветом и содержащие главную информацию, которые гласили:
Мы спрятали ядерное оружие мощностью минимум полкилотонны и максимум килотонну в одном из районов Нью-Йорка. Письмо это адресовано вашей газете, так что вы можете опубликовать его и предупредить население города, чтобы оно эвакуировалось и таким образом избежало беды.
Механизм сработает через семь дней после даты отправления этого письма. Поэтому вы понимаете, насколько необходимо опубликовать его немедленно.
Кли посмотрел на дату. Взрыв должен произойти в четверг. Он стал читать дальше.
Мы предпринимаем этот шаг, чтобы показать населению Соединенных Штатов, что правительство должно объединиться на основе равенства со всем остальным миром для установления контроля над ядерной энергией, или наша планета погибнет.
Нас нельзя купить деньгами или на каких-нибудь иных условиях. Публикуя это письмо и тем самым способствуя эвакуации города Нью-Йорка, вы можете спасти тысячи жизней.
Чтобы убедиться, что это пишет не сумасшедший, пусть конверт и бумагу проверят в правительственных лабораториях. Они обнаружат следы окиси плутония.
Напечатайте это письмо немедленно.
Остальная часть письма представляла собой лекцию на темы политической морали и пылкий призыв к Соединенным Штатам прекратить производство ядерного оружия.
— Вы проверили это письмо? — обратился Кристиан к Питеру Клуту.
— Да, — ответил Клут, — на нем действительно есть следы. Буквы вырезаны из разных газет и журналов, но они дают ключ. Тот или те, кто написал письмо, достаточно умны, чтобы использовать газеты со всей страны, однако большинство газет из Бостона. Я послал туда пятьдесят человек в помощь начальнику местного отделения.
— У нас впереди долгая ночь, — вздохнул Кристиан. — Давайте запрячем это письмо подальше. И скройте его от средств массовой информации. Командный пункт будет в моем кабинете, все бумаги направляйте ко мне. У президента достаточно поводов для головной боли, пусть хоть этого не будет. Это просто чепуха, как и все подобные письма маньяков.
— Хорошо, — сказал Питер Клут, — но вы ведь знаете, однажды одно из них окажется подлинным.
Это была долгая ночь. Сообщения поступали непрерывно. Руководителя агентства по ядерной энергии предупредили, что его отряды розыска и обнаружения могут быть вызваны по тревоге. Эти отряды комплектовались специально отобранным персоналом, были вооружены сложнейшей аппаратурой, способной обнаружить спрятанные атомные бомбы.
Kристиану Кли и Клуту ужин принесли в кабинет Кристиана, который в это время читал донесения. «Нью-Йорк Таймс», естественно, не стала публиковать письмо, а обычным порядком передала его в ФБР. Кристиан позвонил издателю «Нью-Йорк Таймс» и попросил его не сообщать никому о письме, пока не будет закончено расследование, что тоже было обычной процедурой. Газеты уже в течение ряда лет получали подобные письма тысячами, и поскольку к ним привыкли, то письмо вместо субботы попало в ФБР только в понедельник.
Где— то в середине ночи Питер Клут вернулся в свой кабинет, чтобы проверить, как справляется его штаб с тысячами телефонных сообщений от оперативных агентов, главным образом, из Бостона. Кристиан продолжал просматривать донесения по мере их поступления. Менее всего он хотел добавить эту проблему к тяжести других, лежащих на плечах президента. На какое-то мгновение он подумал, может ли быть это еще одним витком заговора похитителей, но решил, что даже они не рискнут вести игру с такими высокими ставками. Здесь явно было какое-то отклонение. Атомные психозы случались и раньше, обнаруживались сумасшедшие, объявлявшие, что они изготовили самодельную атомную бомбу, и требовавшие выкуп до ста миллионов долларов. Одно письмо даже содержало требование передать портфель акций Уолл-стрита, долю в акциях корпорации «Интернэйшнл бизнес машин», «Дженерал моторс», «Сирс», «Тексако» и некоторых компаний генной технологии. Когда это письмо направили в департамент энергетики для психологической экспертизы, то ответ гласил, что оно не содержит угрозы бомбы, а террорист очень хорошо разбирается в делах фондовой биржи. В результате был арестован мелкий брокер с Уолл-стрит, который растратил деньги своих клиентов и искал выхода из этой тупиковой для него ситуации.
Сейчас действует какой-нибудь другой сумасшедший, думал Кристиан, но тем не менее возникают сложности. Будут истрачены сотни миллионов долларов. Счастье, что письмо удалось утаить от средств массовой информации, хотя существуют некоторые вещи, которые эти мерзавцы не рискнут затронуть. Они знают, что в Законе о контроле над атомной бомбой есть секретные пункты, образующие брешь в священных свободах Билля о правах, оберегающих их. Следующие несколько часов Кристиан занимался тем, что молился, чтобы их миновала чаша сия, чтобы он не должен был утром идти к президенту и взвалить на него еще и эту ношу.

6

В Султанате Шерабена Ябрил стоял в дверях угнанного самолета и готовился к следующему акту, который ему предстояло разыграть. После абсолютной сосредоточенности он позволил себе чуть расслабиться и оглядеть окружающую пустыню. Султан распорядился, чтобы ракеты были на месте, а радары работали. Танки образовали оцепление, чтобы машины телевизионных компаний не могли подъехать к самолету ближе, чем на сто ярдов, а за ними виднелась огромная толпа. Ябрил подумал, что завтра отдаст приказ, чтобы автобусам и толпе разрешили подойти гораздо ближе. Штурма он не опасался, самолет был щедро заминирован, Ябрил знал, что может взорвать его так, что косточки придется потом просеивать в песке пустыни.
Потом он отошел от двери и уселся рядом с Терезой Кеннеди. В салоне первого класса они были вдвоем, так как террористы сторожили пассажиров-заложников в туристском салоне, другие находились в кабине управления с экипажем.
Ябрил постарался, чтобы Тереза успокоилась, и сказал ей, что с пассажирами-заложниками обращаются хорошо. Естественно, они не в самых комфортабельных условиях, но в таких же находится и она, и он сам.
— Вы понимаете, — произнес Ябрил, скривив лицо, — не в моих интересах причинить вам вред.
Тереза Кеннеди верила ему. Несмотря ни на что, она находила его смуглое, значительное лицо привлекательным, и, хотя знала, что он опасен, Ябрил ей все-таки нравился. По наивности своей она верила, что положение отца делает ее неуязвимой.
— Вы можете помочь нам, — почти примирительно сказал Ябрил, — помочь вашим товарищам заложникам. Наше дело справедливое, вы сами сказали об этом несколько лет назад. Но американо-еврейский истэблишмент был слишком силен. Они заткнули вам рот.
Тереза Кеннеди отрицательно тряхнула головой.
— Я уверена, что у вас есть свои оправдания, они всегда у всех находятся. Однако безвинные жертвы, находящиеся в этом самолете, не причинили вам и вашему делу никакого вреда. Они такие же люди, как и вы, и не должны страдать за грехи врагов.
Ябрил испытывал особое удовольствие от ее храбрости и интеллигентности. Ее прелестное лицо тоже нравилось ему, она походила на американскую куклу.
Его вновь поразило, что она не боится его, не испытывает страха перед тем, что может с ней случиться. Опять эта слепота высокорожденных перед лицом судьбы, высокомерие богатых и обладающих властью. Конечно, все это заложено в истории ее семьи.
— Мисс Кеннеди, — заговорил он вежливо, вынуждая ее тем самым выслушать его, — нам хорошо известно, что вы не обычная испорченная американка, что ваши симпатии на стороне бедных и угнетенных. Вы даже сомневаетесь в праве Израиля изгонять людей с их собственных земель ради создания там своего воинственного государства. Может, вы согласитесь высказать это на видеопленку, чтобы вас услышал весь мир.
Тереза Кеннеди изучала лицо Ябрила. Его карие глаза казались прозрачными и располагающими, улыбка делала его смуглое тонкое лицо почти мальчишеским. Ее воспитывали доверять окружающему миру, людям, собственному восприятию и своим убеждениям. Она видела, что этот человек искренне верит в то, что делает, и, как ни странно, он внушал уважение.
Ее отказ был вежливым.
— То, что вы говорите, может быть, и правда. Но я никогда не сделаю ничего, что огорчит моего отца, — она помолчала, потом добавила: — И не думаю, что ваши методы разумны, что убийства и террор что-нибудь изменят.
При этих ее словах он ощутил волну презрения, однако ответил ей вежливо:
— Израиль создан благодаря террору и на американские деньги. Вас этому не учили в вашем американском колледже? Нас выучил Израиль, но без вашего лицемерия. Наши арабские нефтяные шейхи никогда не были так щедры на деньги для нас, как ваши еврейские филантропы по отношению к Израилю.
— Я верю в государство Израиль, — заявила Тереза Кеннеди, — и я также верю в то, что народ Палестины должен иметь свою родину. Я не имею никакого влияния на отца, мы вечно спорим. Но ничто не может оправдать то, что вы делаете.
Ябрил начал терять терпение.
— Вы должны осознать, что вы в моей власти. Я предъявил свои требования, и после назначенного мною срока каждый час будут расстреливать одного заложника. И вы будете первой.
К удивлению Ябрила, у нее на лице не было страха. Или она глупа? Может ли такая благополучная женщина оказаться столь мужественной? Ему стало интересно выяснить это. До сих пор с ней обращались хорошо, изолировав в салоне первого класса, и стража вела себя по отношению к ней подчеркнуто уважительно. Она выглядела очень сердитой, но успокаивала себя, попивая чай, который он ей приготовил.
Она взглянула на него, а он обратил внимание, как строго ее светлые волосы обрамляют тонкое лицо. Вокруг глаз у нее лежали темные тени, губы не покрашены, чуть розоватые.
— Два моих двоюродных дедушки были убиты такими, как вы. Моя семья знает, что такое насильственная смерть, и мой отец беспокоился обо мне, когда стал президентом. Он предупреждал меня, что в мире существуют такие люди, как вы, но я не хотела ему верить. А теперь мне любопытно, почему вы ведете себя как негодяй. Неужели вы думаете, что можете напугать весь мир, убив молодую девушку?
Возможно, и нет, подумал Ябрил, но я организовал убийство Папы. Она этого пока не знает. На какой-то миг его одолевало искушение рассказать ей о своем грандиозном замысле. О том, как он подорвет власть, которую все боятся, власть великих держав и великих религий. Как он покажет, что страх человека перед властью можно разрушить отдельными террористическими актами.
Он дотронулся до нее рукой, чтобы успокоить.
— Я не причиню вам вреда, — сказал он. — Они вступят со мной в переговоры. Вся жизнь — это переговоры. Наша с вами беседа — это тоже переговоры. Каждое ужасное действие, каждое оскорбление, каждая похвала — это переговоры. Не принимайте все, что я вам говорил, слишком серьезно.
Она рассмеялась.
Он был доволен, что она сочла его остроумным. Она напоминала ему Ромео, так как обладала тем же инстинктивным энтузиазмом в отношении небольших радостей жизни, даже игрой словами. Однажды Ябрил сказал Ромео: «Господь Бог — главный террорист», и тот от радости захлопал в ладоши.
А сейчас сердце Ябрила защемило, он ощутил головокружение. Ему стало стыдно за свое желание очаровать Терезу Кеннеди, он верил, что дошел в своей жизни до той черты, когда не может поддаться такой слабости. Если бы только ему удалось уговорить ее записаться на видеопленку, то не пришлось бы ее убивать.

7

Предыдущая страница 7 Следующая страница


Четвертый Кеннеди 8

Утром во вторник после Пасхального воскресенья и убийства Папы Римского президент Фрэнсис Кеннеди вошел в просмотровый зал Белого дома, чтобы взглянуть на пленку, заснятую ЦРУ и тайно вывезенную из Шерабена.
Просмотровый зал в Белом доме являл собой малопривлекательное зрелище: потертые выцветшие зеленые кресла для немногих избранных и металлические складные стулья для лиц ниже правительственного уровня. Сейчас здесь присутствовали люди из ЦРУ, госсекретарь, министр обороны, члены их штабов и аппарат Белого дома.
Когда вошел президент, все встали, Кеннеди уселся в зеленое кресло, директор ЦРУ Теодор Тэппи встал у экрана, чтобы делать комментарии.
Начался фильм, и на экране появилось изображение грузовика с продовольствием, подогнанного к задней части похищенного самолета. Разгружавшие грузовик рабочие были в защищавших от солнца широкополых шляпах, коричневых саржевых штанах и коричневых хлопчатобумажных рубашках с короткими рукавами. Камера снимала рабочих, покидающих самолет, и остановилась на одном из них. Под свисающими полями шляпы можно было рассмотреть смуглое угловатое лицо Ябрила со сверкающими глазами, на котором играла легкая улыбка. Вместе с другими рабочими Ябрил влез в кузов грузовика.
Пленку остановили и Тэппи начал объяснения.
— Грузовик направился во дворец султана Шерабена, где согласно нашей информации, состоялся роскошный банкет, завершающийся выступлением танцовщиц. После этого Ябрила таким же манером доставили обратно в самолет. Ясно, что султан Шерабена является сообщником в совершении этого террористического акта.
— Это ясно только нам, — пророкотал в темноте голос госсекретаря. — Тайная разведка всегда отличалась подозрительностью. И даже если мы докажем это, то не сможем заявить во всеуслышание. Такое обвинение нарушит весь баланс сил в районе Персидского залива, мы будем вынуждены предпринять ответные меры вопреки нашим интересам.
— О, Боже! — пробормотал Отто Грей.
Кристиан Кли откровенно расхохотался.
Все члены президентского штаба ненавидели государственного секретаря, который всегда беспокоился прежде всего о том, как умиротворить иностранные правительства.
Юджин Дейзи, умевший писать в темноте, что, как он всех уверял, является признаком административного гения, делал какие-то пометки.
— Нам это известно, — сухо заметил Кеннеди. — Хватит об этом. Благодарю вас, Теодор. Продолжайте, пожалуйста.
— Наша информация, — сказал директор ЦРУ, — ограничивается пока этим, справка будет представлена вам позднее. Похоже, что эта группа финансировалась международной террористической организацией, именующей себя «Первая Сотня» или иногда «Христы Насилия». Повторю то, что говорил на прошлом совещании — на самом деле эта организация является лишь связным органом между революционными группами в разных странах, которые представляют им конспиративные убежища и боевое снаряжение. В основном они сосредоточены в Германии, Италии, Франции и Японии, отчасти в Ирландии и Англии. Однако, по имеющейся у нас информации, даже Первая Сотня в действительности не знала о том, что происходит, считая, что операция завершается убийством Папы. Поэтому мы приходим к выводу, что контролирует заговор только Ябрил вместе с султаном Шерабена.
Пленку стали крутить дальше, и на экране возник самолет, одиноко стоящий на взлетной полосе, вокруг него — кольцо солдат и зенитные орудия, перекрывающие все подступы. Виднелась и толпа, державшаяся на расстоянии в сто ярдов.
Директор ЦРУ продолжал комментировать:
— Этот фильм и другие источники говорят о том, что туда нельзя бросить спасательные отряды, если только мы не решим раздавить все государство Шерабен. И, конечно, Россия и арабские страны. Кроме того, более пятидесяти миллиардов американских долларов ушли на строительство их города Дак, а это другой вид залога, который они имеют. Мы не собираемся взорвать пятьдесят миллиардов, принадлежащих американским вкладчикам. И не надо забывать, что ракетные установки в Шерабене обслуживаются большей частью американскими наемниками.
На экране возник несколько прыгающий кадр, снятый внутри похищенного самолета. Камеру, видимо, держали в руках и двинулись с ней в туристский салон, чтобы показать перепуганных пассажиров, забившихся в свои кресла. Потом камера вернулась в салон первого класса, и в кадр вошел Ябрил, одетый в широкие коричневые хлопчатобумажные брюки и рубашку с коротким рукавом такого же цвета, как и пустыня за бортом самолета. Камера зафиксировала Ябрила, сидящего рядом с единственным пассажиром салона — Терезой Кеннеди. Похоже было, что Ябрил и Тереза оживленно и дружески беседуют.
На лице Терезы играла легкая, чуть удивленная улыбка, и это заставило ее отца, смотревшего на экран, отвести глаза. Со времен своего детства он помнил эту улыбку людей, обитающих в коридорах власти, которым никогда в жизни в голову не придет, что им могут причинить зло их же соотечественники. Фрэнсис часто видел такую улыбку на лицах своих покойных дядей.
— Когда снята эта пленка? — спросил Кеннеди у директора ЦРУ. — И как вы ее получили?
— Cнята она двенадцать часов назад, — ответил Теодор Тэппи. — Мы купили ее за большие деньги, видимо, у приближенного к террористам. Детали, господин президент, я могу доложить вам лично после данного совещания.
Кеннеди отмахнулся — детали его не интересовали.
— Далее, — продолжал Теодор Тэппи. — Ни с кем из пассажиров плохо не обращались. Но я считаю весьма странным замену женщин — членов банды, которая, без сомнения, произведена с согласия султана. Это дурной знак.
— Почему? — резко спросил Кеннеди.
— Теперь все террористы в самолете — мужчины, и их не меньше десяти. Они хорошо вооружены и, возможно, готовы убить заложников в случае атаки на самолет, а женщины, по их мнению, окажутся не в силах участвовать в таком массовом убийстве. Последние оценки нашей разведки исключают освобождение заложников силой.
— Они могут просто заменять людей на разных стадиях операции, — возразил Кристиан Кли. — Или, возможно, Ябрил предпочитает иметь дело с мужчинами. Он ведь араб.
— Крис, — улыбнулся ему Тэппи, — вы знаете так же хорошо, как и я, что эта замена — просто случайность. Думаю, что подобное уже было не раз. Из вашего личного опыта проведения секретных операций вы прекрасно знаете, что это исключает прямую атаку для спасения заложников.
Кристиан молчал.
Они просмотрели оставшуюся часть пленки. Ябрил и Тереза оживленно разговаривали, похоже, их беседа принимала все более дружеский характер. Под конец Ябрил даже похлопал ее по плечу. Было очевидно, что он ее успокаивает, говорит что-то хорошее, потому что Тереза смеялась. Потом Ябрил отвесил ей почти придворный поклон, подчеркивая тем самым, что она находится под его защитой, и ей не причинят никакого вреда.
— Я боюсь этого парня, — сказал Фрэнсис Кеннеди. — Надо выручать Терезу.
Юджин Дэйзи сидел в своем кабинете и перебирал в уме все возможности помочь президенту. Первым делом он позвонил своей любовнице и предупредил, что не увидится с ней, пока не разрешится этот кризис. Потом позвонил жене, чтобы проверить расписание их светской жизни и все отменить. После долгих раздумий он набрал номер Берта Оудика, который последние три года был одним из самых непримиримых врагов администрации Кеннеди.
— Вы должны помочь нам, Берт, — сказал он. — Я буду вам очень обязан.
— Послушайте, Юджин, в этом деле мы, американцы, все заодно.
Берт Оудик был нефтяным человеком — он зачат среди нефти и вырос среди нее. Рожденный в богатстве, он в сотни раз приумножил это состояние. Принадлежащая ему компания стоила двадцать миллиардов долларов, и он владел в ней пятьюдесятью одним процентом акций. В свои семьдесят лет он знал про нефть больше, чем кто-либо другой в Америке, знал каждую точку на земном шаре, где скрывалась нефть.
В штабе его корпорации в Хьюстоне экраны компьютеров воспроизводили огромную карту мира, на которой были видны все бесчисленные нефтяные танкеры, порты, из которых они вышли, и порты назначения, указаны фамилии их владельцев, за сколько куплены и тоннаж каждого. Оудик мог подкинуть любой стране миллиард баррелей нефти с такой же легкостью, как другой сует в ресторане метрдотелю пятидесятидолларовую купюру.
Значительную часть своего огромного состояния Оудик нажил во время нефтяной паники семидесятых годов, когда картель стран-производителей нефти взял весь мир за глотку. Воспользовавшись этой ситуацией, он заработал миллиарды долларов на, как он знал, искусственно созданном дефиците нефти.
Однако проделал он все это не только из алчности, просто, любив нефть, он пришел в ярость оттого, что эту жизненную силу можно купить так дешево. Он помог взвинтить цены на нефть со страстностью юноши, восстающего против несправедливости общества, а потом значительную часть награбленного отдал на благотворительные цели.
Оудик построил бесплатные больницы, дома для престарелых, художественные музеи, учредил тысячи стипендий для бедняков вне зависимости от их расы или вероисповедания, и, естественно, заботился о своих родственниках и друзьях, сделал богатыми далеких кузенов, потому что любил свою страну и своих соотечественников-американцев, не считая, конечно, необходимых взяток высокопоставленным чиновникам в иностранных государствах.
Он не любил управляющих страной политиков и государственный механизм подавления. Слишком часто они со своими регулирующими законами, антитрестовскими постановлениями, вмешательством в его личные дела оказывались врагами. Любя Америку, Берт Оудик, тем не менее, на первый план ставил свой бизнес и свое право выжимать деньги из сограждан, заставляя их платить за нефть, являющуюся предметом его обожания.
Оудик верил в то, что нефть надо сохранять в земле как можно дольше, и часто с любовью думал о миллиардах долларов, зарытых в громадных нефтяных морях под песками пустынь где-нибудь в Шерабене или в других местах на земном шаре и хранящихся там. Он будет придерживать это огромное золотое озеро как можно дольше, станет покупать нефть у других стран, скупать нефтяные компании, бурить дно океанов, добывать нефть с английского побережья Северного моря, ухватит кусок в Венесуэле. Оставалась еще Аляска, и он один знал размеры лежащего там подо льдом богатства.
Берт Оудик уже проглотил две гигантские американские нефтяные компании и сделал это, по словам его врагов, с такой же легкостью, с какой лягушка заглатывает мошек. Он действительно напоминал лягушку, обладая широким ртом и слегка выпученными глазами. И тем не менее он был мужчиной внушительных размеров, с огромной головой и челюстью, похожей на механизм, выкачивающий нефть. Но в своих сделках он был гибок, как танцор, и имел прекрасный разведывательный штат, предоставлявший ему гораздо более точные сведения о нефтяных запасах России, чем ЦРУ. Своей информацией он не делился с правительством Соединенных Штатов — а почему, собственно говоря, он должен делиться, ведь он платил огромные деньги, чтобы приобрести эту информацию, и она принадлежала только ему.
И он действительно верил, как и многие американцы, во всяком случае объявил это завоеванием демократического общества, что свободный гражданин свободной страны имеет право ставить свои личные интересы выше целей чиновников избранного им правительства, так как если каждый гражданин будет увеличивать свое благосостояние, страна будет процветать.
По рекомендации Дэйзи Фрэнсис Кеннеди согласился принять этого человека. Оудик был одним из самых авторитетных людей в Соединенных Штатах и имел огромное влияние на членов конгресса, хотя в глазах публики выглядел темной фигурой, которую карикатуристы на страницах газет и в журнале «Фортуна» изображали Нефтяным царем. Кроме того, у него было много друзей и соратников среди тех нескольких тысяч людей, которые и входили в Сократов клуб и контролировали самые главные отрасли промышленности Соединенных Штатов, а также печать и телевидение, владели фирмами по закупке и транспортировке пшеницы, гигантами Уолл-стрит, колоссами электроники и автомобилестроения, жрецами Денег — управляющими банков. И — что самое важное — Оудик был личным другом султана Шерабена.
Берта Оудика провели в Правительственную залу, где Фрэнсис Кеннеди встречался со своим штабом и членами правительства. Все понимали, что Оудик пришел сюда, чтобы помочь президенту и предостеречь его. Это нефтяной компании Оудика принадлежали пятьдесят миллиардов долларов, вложенных в нефтяные месторождения Шерабена и его столицу Дак. Оудик обладал чарующим убедительным голосом и бывал так уверен в неоспоримости своих мнений, что, казалось, соборный колокол звучал в конце каждой его фразы. Он мог бы стать выдающимся политиком, но не хотел всю жизнь лгать своим соотечественникам, а его убеждения были настолько правыми, что он не был бы избран даже в самых консервативных избирательных округах США.
Он начал с такой искренностью выражать свое глубочайшее сочувствие Кеннеди, что не оставалось сомнений: спасение Терезы Кеннеди — главная причина, по которой он предлагал свою помощь.
— Господин президент, — обратился он к Кеннеди, — я связался со всеми людьми, которых знаю в арабских странах. Они снимают с себя всякую ответственность за это ужасное событие и будут помогать нам всеми доступными им способами. Я являюсь личным другом султана Шерабена и использую все свое влияние, чтобы оказать на него давление. Меня проинформировали, что имеются определенные доказательства того, что султан участвует в заговоре с похищением и в убийстве Папы. Я заверяю вас, что несмотря на эти доказательства, султан на нашей стороне.
Последние слова насторожили Фрэнсиса Кеннеди. Откуда Оудик узнал о свидетельствах против султана? Эта информация была строго засекречена, и ее знали только члены кабинета и его собственного штаба. Не может ли быть так, что Оудик хочет помочь султану оправдаться, когда все кончится? Быть может, разработан сценарий, по которому султан и Оудик выступят в качестве спасителей его дочери?
— Господин президент, — продолжал Оудик, — я так понимаю, что вы готовы удовлетворить требования похитителей. Думаю, это правильно и хотя и будет являться ударом по престижу и авторитету Америки, потом это все можно восстановить. Но позвольте заверить вас от себя лично — вашей дочери не причинят никакого вреда.
Уверенность, звучавшая в словах Оудика, заставила президента засомневаться в нем. Кеннеди по собственному политическому опыту знал, что полная осведомленность является самым подозрительным качеством любого лидера.
— Вы полагаете, что мы должны отдать им убийцу Папы? — спросил Кеннеди.
Не имело значения, что он уже приказал отдать Ябрилу все. Он хотел услышать мнение этого человека.
Оудик неправильно истолковал его вопрос.
— Господин президент, я знаю, вы католик, но не забывайте, что наша страна в большинстве своем протестантская. Просто в вопросах внешней политики мы не должны считать убийство Папы главной заботой. Для будущего нашей страны необходимо сохранить жизненно важные пути снабжения нефтью. Нам нужен Шерабен, и мы должны действовать осторожно, руководствуясь разумом, а не чувствами. И я еще раз хочу заверить вас — ваша дочь в безопасности.
Оудик был явно искренен и производил хорошее впечатление. Кеннеди поблагодарил его и проводил до дверей. Когда Оудик вышел, Кеннеди обратился к Дэйзи:
— Что он имел в виду на самом деле?
— Он хочет договориться с вами, — ответил Дэйзи. — А возможно, не желает, чтобы у вас возникла идея сделать нефтяной город Дак, стоящий пятьдесят миллиардов долларов, фишкой в игре, — он помолчал, потом добавил: — Я думаю, он может быть полезен.
Кеннеди погрузился в свои мысли. Кристиан воспользовался этим и попросил:
— Фрэнсис, я должен поговорить с тобой с глазу на глаз.
Президент извинился перед другими участниками совещания и увел Кристиана в Овальную комнату. Кеннеди не любил эту небольшую комнату, но все другие помещения Белого дома были забиты советниками и сотрудниками, ожидавшими окончательных инструкций.
Кристиан любил Овальную комнату. Между тремя высокими окнами справа от небольшого письменного стола висел красно-бело-синий национальный флаг, слева — более скромный темно-синий флаг президента. Кеннеди махнул рукой Кристиану, чтобы тот сел. Кристиан про себя удивился, как этот человек может держаться так собранно. Хотя они и были близкими друзьями в течение многих лет, Кеннеди не демонстрировал перед ним своего волнения.
— Целый час бесполезных дискуссий, — сказал Кеннеди. — Я уже ясно сказал, что мы отдадим им все, чего они хотят. А они все ее продолжают обсуждать.
— У нас новые осложнения, — прервал его Кристиан, — внутри страны. Мне очень не хотелось беспокоить тебя, но это необходимо.
Он вкратце рассказал Кеннеди о письме по поводу атомной бомбы.
— Скорее всего, это полная чепуха, — говорил Кристиан. — Один шанс из миллиона, что такая бомба существует, но уж если она есть, то разрушит десять кварталов города и убьет тысячи людей. Кроме того, радиоактивные осадки сделают этот район непригодным для жилья на неопределенное время. Поэтому мы обязаны серьезно отнестись к одному шансу из миллиона.
— Я надеюсь, — вздохнул Кеннеди, — ты не собираешься сказать мне, что это тоже связано с похитителями?
— Кто знает, — сказал Кристиан.
— Тогда держи это в тайне, надо все выяснить без шума, — посоветовал Кеннеди. — Подведи это под действия Закона о секретности атомной бомбы, — Кеннеди нажал кнопку селектора, соединяющего его с кабинетом Юджина Дэйзи. — Юдж, — сказал он, — принеси мне Закон о секретности атомной бомбы, достань все материалы по исследованию мозговых расстройств и организуй мне встречу с доктором Аннакконе после того, как завершится скандал с похищением.
Кеннеди выключил селектор, поднялся и стал смотреть в окна Овальной комнаты. Машинально гладя ладонью американский флаг, он долго стоял, задумавшись.
Кристиан, всегда удивляясь способности этого человека сфокусировать внимание на одной проблеме, отделив ее от остальных, произнес:
— Я думаю, это наша внутренняя проблема, своего рода выпадение психологических осадков, которое уже несколько лет предсказывали психиатры.
Кеннеди, стоя у окна, тихо сказал:
— Крис, держи это в секрете от всех других подразделений правительства. Об этом знаем только ты и я. Не надо говорить Дэйзи и другим членам моего штаба. Слишком это тяжелая ноша, чтобы добавлять ее ко всему остальному.
— Я понимаю, — ответил Кристиан.
В кабинет вошел Юджин Дэйзи.
— Представьте себе, — сообщил он, — шеф итальянской службы безопасности Себбедичью обрадовался, услышав, что мы собираемся отдать убийцу Папы тому парню в Шерабен. Он говорит, что теперь сможет выследить этого подонка и убить его.
Вашингтон был наводнен сотрудниками средств массовой информации с их оборудованием, съехавшимися со всех концов света. В воздухе стоял гул, как на битком набитом стадионе, улицы были полны людей, собиравшихся толпами перед Белым домом, словно для того, чтобы разделить с президентом его беду. В небе то и дело пролетали транспортные самолеты, зафрахтованные иностранными авиакомпаниями. Правительственные чиновники со своими сотрудниками улетали в разные страны для консультаций по поводу разразившегося кризиса. Дополнительное подразделение американской армии было вызвано для патрулирования города и охраны подступов к Белому дому. Толпы людей, похоже, намеревались бодрствовать всю ночь, как бы заверяя президента Кеннеди, что он не одинок перед лицом трагедии. Исходящий от этой толпы гул накрывал Белый дом.
На телевидении обычные программы уступили место сообщениям о кризисе с захваченным самолетом и предположениям о судьбе Терезы Кеннеди. Просочился слух, что президент хочет отпустить убийцу Папы в обмен на освобождение заложников и своей дочери. Мнения политических экспертов, приглашаемых телекомпаниями, разделились в отношении разумности такого шага, но все они соглашались, что президент Кеннеди слишком торопится и что предъявляемые требования, без сомнения, можно обсуждать, как во многих случаях похищений за последние годы. Все эксперты более или менее сходились на том, что президент впал в панику потому, что в опасности его дочь.
По некоторым телевизионным каналам различные религиозные группы молились о безопасности Терезы Кеннеди и призывали зрителей побороть в себе ненависть к другим человеческим существам, какое бы зло они не несли. Нашлись и такие каналы, к счастью, имевшие малочисленную аудиторию, в передачах которых высмеивалось бессилие перед угрозами Фрэнсиса Кеннеди и Соединенных Штатов. Выступил и известный адвокат Уитни Чивер, который четко изложил свою позицию: террористы — это борцы за свободу, и они сделали только то, что должен делать любой революционер, борющийся против глобальной тирании Соединенных Штатов. Но главным пунктом в позиции Чивера было утверждение, что Кеннеди платит из казны правительства США слишком большой выкуп за освобождение своей дочери. Неужели кто-нибудь поверит, вопрошал Чивер свою аудиторию, что президент был бы столь же огорчен, если бы среди заложников не было его дочери или если бы заложники оказались неграми? Что касается освобождения убийцы Папы, то Чивер не оправдывал убийства, но утверждал, что это дело итальянского правительства, а не Соединенных Штатов, где церковь отделена от государства. Но свое выступление Чивер завершил одобрением сделки, заключенной Кеннеди для освобождения заложников, которая, по его словам, может открыть новую эпоху переговоров и взаимопонимания с современными революционными силами в мире. И это свидетельствует о том, что власти США не способны так уж бесцеремонно втаптывать в грязь права личности.
Все эти передачи записывались правительственными службами, а пленка с выступлением Чивера попала в особую папку на стол генерального прокурора Кристиана Кли.
А в это время толпа около Белого дома разрасталась. Улицы Вашингтона оказались забитыми машинами и пешеходами, пробивавшимися к символическому сердцу их страны. Многие несли с собой еду и выпивку — они собирались бодрствовать всю ночь вместе с их президентом Фрэнсисом Ксавье Кеннеди.
Когда во вторник вечером Фрэнсис Кеннеди отправился спать, он был почти уверен, что заложники будут освобождены на следующий день. Все завершилось победой Ябрила, и Ромео готовится к отправке на свободу в Шерабен. На столике у постели Кеннеди были сложены газеты, отобранные ЦРУ, Советом национальной безопасности, госсекретарем, министром обороны, а также справки, подготовленные штабом президента. Когда его дворецкий Джефферсон принес ему горячий шоколад и бисквиты, Кеннеди взялся за справки.
Все они утверждали одно и то же: его полная капитуляция нанесла огромный вред престижу Соединенных Штатов, стало очевидным, что самая мощная держава на земле потерпела поражение и оказалась униженной горсткой решительных людей.
Он едва заметил, как Джефферсон вошел в комнату, выкатил столик и, спросив, не хочет ли он еще горячего шоколада, пожелал ему спокойной ночи.
Кеннеди внимательно изучал эти материалы, стараясь читать между строк. Он сопоставлял противоречивые точки зрения разных агентств, пытаясь поставить себя на место противоборствующих мировых сил, прикинуть, что думают люди, читая эти сообщения.
Они будут считать, что Америка находится на последнем издыхании, что это ожиревший, страдающий артритом великан, которого дерзкие мальчишки дергают за нос. Внутри страны этот гигант истекает кровью. Богатые еще больше богатеют, бедняки гибнут, средний класс отчаянно борется за приличную жизнь.
Мир с презрением смотрит на гигантскую Америку, наживающую деньги, и ждет, когда она рухнет под тяжестью своего богатства. Вероятно, это произойдет не через десять или двадцать лет, а может, и не через тридцать, но однажды Америка предстанет огромным скелетом, который сожрали раковые опухоли.
Фрэнсис Кеннеди осознавал, что последний кризис — убийство Папы, захват самолета, похищение его дочери, унизительные требования, на которые он согласился, — является продуманным, хорошо спланированным ударом по авторитету Соединенных Штатов.
Однако и внутри страны организуется атака — заложена атомная бомба, если таковая существует. Раковая опухоль. Психологические прогнозы предсказывали, что нечто подобное может произойти, и принимались меры предосторожности, но недостаточные. И дело это внутреннее. Слишком рискованная игра для террористов — щекотать ожиревшего гиганта, даже самые отчаянные не пойдут на такое. Так ведь можно открыть ящик Пандоры и вызвать репрессии, а они знают, что если правительства, особенно в Соединенных Штатах, приостановят действие Закона о гражданских свободах, то любая террористическая организация будет без труда уничтожена.
Фрэнсис Кеннеди изучал информацию об известных террористических группах и о странах, оказывающих им поддержку. С удивлением он прочитал, что Китай оказывает арабским террористическим группам более существенную помощь, чем Россия. Это можно объяснить только тем, что русско-арабские отношения зашли в тупик. Русские обязаны поддерживать арабов против Израиля, потому что Израиль означает американское присутствие на Ближнем Востоке, а феодальные арабские режимы должны беспокоиться, как бы Россия не захотела заменить их государственное устройство на коммунизм. Существовали и специфические организации, которые в данное время, похоже, не были причастны к операции Ябрила — она выглядела слишком эксцентричной и не давала выгоды по сравнению с вложенными в нее средствами, здесь получается отрицательный баланс. Русские никогда не поощряли свободную инициативу в практике терроризма. Но существовали разрозненные арабские группировки — Арабский фронт, Саиква, ПЛЕП-ДЖИ и множество других, обозначавшихся аббревиатурами. Кроме того, были Красные бригады — японская, итальянская, немецкая, поглотившая в кровавой междоусобной войне все другие немецкие группы. И еще знаменитая Первая Сотня, хотя ЦРУ и утверждало, что такой вообще нет, а есть свободные международные связи. Ябрила и Ромео определяли как членов этой группы, известной также под именем Христы Насилия. Даже Китай и Россия со страхом взирали на кровавую Первую Сотню.
Однако самое любопытное, похоже, заключалось в том, что даже Первая Сотня не контролировала действия Ябрила. Он сам планировал и осуществлял свою операцию, а благодаря сотрудничеству с Ромео техникой его снабдили Красные бригады. Ромео, безусловно, является его правой рукой, но ничего больше, не считая поразительной связи с султаном Шерабена, выяснить не удалось.
В конце концов, всего этого оказалось слишком много для Кеннеди. Утром в среду переговоры завершатся, заложники будут в безопасности, и сейчас ему не оставалось ничего другого, кроме как заснуть. Вся процедура потребовала несколько больше времени, чем назначенный Ябрилом срок в двадцать четыре часа, но все уже договорено, и террористы наверняка проявят терпение.
Засыпая, он думал о своей дочери Терезе и ее яркой, уверенной улыбке во время разговора с Ябрилом, воскрешающей улыбки его покойных дядей. Он погрузился в кошмарный сон, громко стонал, звал на помощь. Вбежавший в спальню Джефферсон увидел искаженное, похожее на маску лицо президента и, разбудив его, принес чашку горячего шоколада и дал таблетку прописанного врачом снотворного.
В то время, когда Фрэнсис Кеннеди спал, Ябрил уже бодрствовал. Он любил раннее утро в пустыне, когда холодок умерял вечный солнечный жар, а небо становилось огненно-красным. В такие минуты он всегда думал о мусульманском Люцифере по имени Азазел.
Ангел Азазел, стоя перед Богом, отказался поклониться творцу человека, и Бог изгнал его из рая, чтобы тот зажег пески пустыни адским пламенем. Ябрил сравнивал себя с Азазелом. Когда он был молод и полон романтики, он избрал имя Азазел в качестве своей первой конспиративной клички.
В это утро солнечный жар вызвал у него головокружение. Хотя он стоял перед дверью салона самолета, где работал кондиционер, поток горячего воздуха толкнул его назад. Почувствовав тошноту, он подумал, не причина ли этому то, что ему предстоит проделать. Теперь он должен совершить последний бесповоротный шаг, сделать заключительный ход в своей шахматной партии, о котором он не говорил ни Ромео, ни султану Шерабена, ни даже помогавшим ему людям из Красных бригад. Последнее жертвоприношение.
Вдалеке, у здания аэровокзала, он видел оцепление из солдат султана, которые удерживали на расстоянии тысячи репортеров из газет, журналов, телевидения. К нему, Ябрилу, было приковано внимание всего мира, он держал в своих руках дочь президента Соединенных Штатов, и ему внимала аудитория, какой не имел ни один правитель, ни один Папа Римский, ни один пророк. Своими руками он мог сорвать маску со всего мира. Ябрил отвернулся от открытой двери и посмотрел внутрь самолета.
Четверо из его новой команды завтракали в салоне первого класса. Прошло двадцать четыре часа, как он предъявил свой ультиматум. Время истекло, он поднял своих людей по тревоге и разослал с поручениями. Один из них понес написанный Ябрилом от руки приказ шефу безопасности допустить журналистов-телевизионщиков ближе к самолету. Другой получил пачку отпечатанных листовок, сообщавших, что, поскольку требования Ябрила не были выполнены в течение двадцати четырех часов, один из заложников будет казнен.
Двум людям из террористической группы было приказано привести дочь президента из туристического салона в первый класс, где ее ждал Ябрил.
Когда Тереза Кеннеди вошла в салон и увидела Ябрила, она с облегчением улыбнулась. Ябрил удивился, как она может выглядеть такой свежей после всех проведенных в самолете дней. Вот это кожа, подумал он, такая кожа не нуждается ни в каком креме. Он улыбнулся ей в ответ и сказал полушутливым тоном:
— Вы выглядите прекрасно, но несколько неряшливо. Вам надо умыться, чуть подкраситься, причесаться, так как нас ждут телекамеры. Смотреть будет весь мир, и я не хочу, чтобы думали, что я с вами плохо обращался.

Предыдущая страница 8 Следующая страница


9 Марио Пьюзо

Он проводил ее в туалет самолета и остался ждать. Ей понадобилось почти двадцать минут. Услышав спуск воды, он представил ее сидящей, как маленькая девочка, и почувствовал острый укол боли в сердце. Он стал молиться: «Азазел, Азазел, будь сейчас со мной», — потом услышал чудовищный гул толпы, стоящей под палящим солнцем пустыни, они прочитали листовку. Доносился шум моторов телевизионных автофургончиков, подъезжавших поближе.
Появилась Тереза Кеннеди. Ябрил заметил на ее лице печаль и выражение упрямства. Она решила, что не будет ничего говорить и не позволит ему насильно ее снимать. Хорошо умывшись, она выглядела прекрасно и была уверена в своих силах, хотя и утратила какую-то часть доверчивости в сердце. Она улыбнулась Ябрилу и сказала:
— Я ничего не буду говорить.
Ябрил взял ее за руку.
— Я просто хочу, чтобы они увидели вас, — произнес он и подвел ее к открытой двери самолета, где они остановились на пороге. Красноватый воздух пустыни осветил их фигуры. Шесть тягачей с телевизионным оборудованием словно охраняли самолет подобно каким-то доисторическим чудовищам, не давая толпе приблизиться вплотную. — Улыбнитесь им, — продолжил Ябрил, — я хочу, чтобы ваш отец видел, что вы в безопасности.
В этот момент он коснулся рукой ее затылка, ощутил шелковистость волос и отвел их, обнажив шею, пугающую белизной кожи, нарушаемой только родинкой, скользящей по плечу.
Она уклонилась от его прикосновения и обернулась посмотреть, что он делает. Его хватка стала жестче, он повернул ее голову так, чтобы телекамеры видели ее прелестное лицо. Солнце пустыни образовывало вокруг ее фигуры золотой ореол, а Ябрил своим телом отбрасывал на нее тень.
Он поднял руку и, чтобы не потерять равновесия, уперся ею о металлическую дверь, затем прижался к спине Терезы, осторожно придвинув ее к самому краю. Правой рукой он достал пистолет и приставил к ее обнаженной шее. И прежде чем она ощутила прикосновение металла, он нажал на курок и дал ее телу оторваться от своего.
Казалось, она взлетела в воздух, к солнцу, в нимбе собственной крови. Потом ее тело опрокинулось так, что ноги уперлись в небо, и снова перевернулось, прежде чем рухнуло на бетонированную полосу, и осталось там лежать бездыханное, ее раздробленную голову освещало раскаленное солнце. Поначалу слышалось только стрекотание телекамер, урчание автомобильных моторов и шуршание песка, потом по пустыне прокатился вопль тысяч людей, нескончаемый крик ужаса.
Этот первый звук удивил Ябрила — в нем не было ожидаемого ликования. Он шагнул вглубь самолета и заметил, что члены его группы смотрят на него с ужасом, отвращением, с почти животным страхом.
— Да славится Аллах, — сказал он им, но они не ответили. Он ждал долгую минуту, потом отрывисто продолжил. — Теперь мир будет знать, что мы действуем всерьез. Теперь они дадут все, что нам надо.
Про себя он отметил, что в гуле толпы не слышно восторга, которого он ожидал, а реакция его людей казалась зловещей. Казнь дочери президента Соединенных Штатов, это уничтожение священного символа власти, нарушило табу, которое он не принял во внимание. Ну что ж, пусть будет так.
На мгновение он подумал о Терезе Кеннеди, о ее прелестном лице, о фиалковом запахе белой шеи, подумал о ее теле, лежавшем в кровавом ореоле пыли. Да пребудет она теперь с Азазелом, подумал он, навеки сброшенная с золотых небес в пески пустыни. Перед его глазами стояла последняя картина — ее тело, белые брюки, из-под которых виднелись обутые в босоножки ноги. Жара проникала в самолет, и Ябрил был весь мокрый от пота. Я Азазел, подумал он.
В среду перед рассветом, погруженный в ночной кошмар, оглушаемый разъяренным гулом толпы, президент Кеннеди проснулся от того, что Джефферсон тряс его за плечо. И хотя он уже не спал, но продолжал слышать раскаты голосов, проникающих сквозь стены Белого дома.
И Джефферсон вел себя иначе, он выглядел не как почтительный слуга, приносивший ему горячий шоколад, чистивший его одежду, а больше походил на человека, напрягшегося в ожидании страшного удара. Он вновь и вновь повторял:
— Господин президент, проснитесь, проснитесь.
Но Кеннеди уже не спал и спросил:
— Какого черта, что это за шум?
В спальне было светло от зажженной люстры, за спиной Джефферсона толпились люди. Кеннеди узнал морского офицера, служившего врачом в Белом доме, и мичмана, всегда носившего за ним ящик с кодом ядерного удара. Там находились и Юджин Дэйзи, и Артур Викс, и Кристиан Кли. Он почувствовал, как Джефферсон почти вытащил его из постели и поставил на ноги, потом быстрым движением накинул ему на плечи халат. Колени у Кеннеди почему-то подогнулись, и Джефферсон поддержал его. Лица у всех были искажены испугом, бледные, как у призраков, глаза широко открыты. Кеннеди стоял, с удивлением глядя на них, потом его охватил ужас. На какое-то мгновение он перестал что-либо видеть и слышать, ему отказали все органы чувств. Морской офицер открыл свой черный чемоданчик и вынул из него заранее приготовленный шприц, но Кеннеди отрезал:
— Нет.
Он переводил взгляд с одного из присутствующих на другого, но они молчали.
— Я в порядке, Крис, — произнес он. — Я знал, что он сделает это. Он ведь убил Терезу?
Кеннеди ждал, что Кристиан скажет «нет», что произошло нечто другое — природная катастрофа, взрыв ядерного устройства, смерть главы какого-нибудь государства, потопление военного корабля в Персидском заливе, разрушительное землетрясение, наводнение, пожар, эпидемия, все, что угодно. Но Кристиан с белым лицом сказал:
— Да.
Кеннеди показалось, что у него началась какая-то огненная лихорадка. Он почувствовал, как сникло его тело, и был уверен, что Кристиан загораживает его от всех остальных в комнате, потому что по лицу у него струились слезы, а дыхание перехватило. Потом, похоже, все придвинулись поближе, врач воткнул иглу шприца ему в руку, Джефферсон и Кристиан опустили его на постель.
Они ждали, когда Фрэнсис Кеннеди оправится о шока. Наконец, он дал им распоряжения поднять на ноги все отделы штаба, связаться с лидерами конгресса, очистить от толпы улицы вокруг Белого дома, приостановить действия всех средств массовой информации, с которыми встретится в семь утра.
Перед рассветом Фрэнсис Кеннеди отпустил всех. Джефферсон принес ему на подносе горячий шоколад и бисквиты.
— Я буду снаружи, сразу за дверью, — сообщил он, — стану заглядывать к вам, господин президент, каждые полчаса, если вы не возражаете.
Кеннеди кивнул, и Джефферсон вышел из спальни.
Президент выключил свет, и комната стала серой в свете зарождающегося дня. Он заставил себя рассуждать трезво. Его беда была вызвана рассчитанным ударом врага, и он старался отвести эту беду. Он глянул на высокие овальные окна и, как всегда, вспомнил, что они из особого стекла, он может смотреть сквозь них, но никто не в состоянии заглянуть внутрь, и, кроме того, они пуленепробиваемы. Перед ним простирались лужайки Белого дома, виднелись близлежащие дома, занятые сотрудниками Службы безопасности, вооруженными специальной лучевой аппаратурой и собаками. Его безопасность обеспечена, Кристиан держал свое слово. Не было только возможности уберечь Терезу.
Все кончилось, она была мертва. И сейчас, после первого приступа отчаяния, он сам удивился своему спокойствию. Потому ли, что она после смерти матери настояла на том, чтобы жить своей собственной жизнью, или потому, что не хотела жить с ним в Белом доме, так как была гораздо левее обеих партий и в силу этого оказалась его политическим противником? Или причина в том, что он недостаточно любил свою дочь?
Он искал себе оправдания. Он любил Терезу, а она мертва. Он готовил себя к этой смерти все последние дни, его подсознательная подозрительность, коренящаяся в истории семьи Кеннеди, посылала ему предупредительные сигналы.
Все было скоординировано — убийство Папы и захват самолета, на котором находилась дочь главы самого мощного в мире государства. Террористы не предъявляли свои требования, пока убийца не добрался до Соединенных Штатов и не был там арестован. И только тогда последовало решительное и высокомерное требование освободить убийцу Папы Римского.
Величайшим усилием воли Фрэнсис Кеннеди подавил все личные чувства, стараясь найти логическую связь. На самом деле все было очень просто.
Если смотреть поверхностно, то что произошло? Убиты Папа и молодая девушка, что в мировом масштабе не такие уж ужасные события. Религиозных лидеров можно канонизировать, молодых девушек с искренним сожалением похоронить. Но в данном случае было кое-что другое. Люди во всем мире станут презирать Соединенные Штаты и их лидеров, будут организованы и другие атаки, в направлениях, которые невозможно предусмотреть. Власти, подвергшиеся насмешкам и потерпевшие поражение, не могут рассчитывать на то, чтобы управлять социальными структурами современного общества. Власти, которым плюнули в лицо, не в состоянии соблюдать порядок.
Дверь спальни отворилась, и в нее хлынул свет из холла, хотя она и так уже была освещена лучами восходящего солнца, победившими электрический свет. Джефферсон, в свежей рубашке и пиджаке, вкатил столик с завтраком, вопросительно глянул на Кеннеди, словно спрашивая, не должен ли он остаться, потом вышел.
Кеннеди ощутил, что по его лицу катятся слезы и вдруг понял, что это слезы бессилия.
Вновь он осознал, что его печаль ушла, и удивился, потом внезапно почувствовал, как мощный прилив крови к голове принес с собой такую ярость, какую он никогда раньше не испытывал и всю жизнь презирал в других. Он попытался сопротивляться ей.
Теперь он думал о том, как члены его штаба старались помочь ему.
Кристиан продемонстрировал свою многолетнюю привязанность, обнял его, помог добраться до постели. Оддблад Грей, обычно такой холодный и бесстрастный, придерживал его за плечи и шептал: «Я сожалею, я чертовски сожалею».
Артур Вике и Юджин Дэйзи держались более сдержанно. Они сочувственно дотронулись до него и пробормотали какие-то слова, которые он не разобрал. Кеннеди отметил про себя, что Юджин Дэйзи, как глава его штаба, один из первых покинул спальню, чтобы организовать в Белом доме все необходимое. Викс ушел вместе с Дэйзи. Как у главы Национального Совета безопасности, у него были неотложные дела, а может, он боялся услышать какие-нибудь безумные приказы о возмездии от человека, охваченного отцовским горем.
Незадолго до возвращения Джефферсона Фрэнсис Кеннеди успел понять, что его жизнь отныне будет совершенно иной, возможно, даже вышедшей из-под его контроля. Он старался, чтобы гнев не вмешивался в его мысли.
Он припомнил стратегические совещания, на которых обсуждались подобные ситуации, и Артур Викс настойчивее всех требовал самых жестких мер, приводя в пример экс-президента Джимми Картера.
— Когда Иран захватил заложников, — говорил он, — Картер должен был действовать с позиций силы, чего бы это не стоило. Поэтому, когда он захотел переизбрания на новый срок, общество с презрением отвергло его, ибо люди не могли простить ему перенесенные ими унижения, то, что самая сильная держава в мире вынуждена была есть дерьмо, которым ее облила маленькая страна.
— Картер предвидел это, — сказал Отто Грей, — он был очень порядочный человек. Он ставил задачу возвращения заложников живыми выше своего переизбрания.
— Конечно, Картер человек порядочный, — презрительно заметил Викс, — а что толку? Он взялся не за свое дело. Американцам было совершенно безразлично, вернутся ли заложники живыми. Во всяком случае, не за ту цену, которую мы заплатили.
— Все кончилось благополучно, — вставил слово Дэйзи. — Ни одного из заложников не убили, все они вернулись к своим семьям.
— Ты не учитываешь главного, — возражал Викс. — Картер проиграл выборы, тогда как все, что от него требовалось, это организовать нападение и истребить кучу иранцев, даже если бы в ходе этой операции были убиты заложники. Тогда бы его переизбрали.
— Вы знаете, — задумчиво произнес Юджин Дэйзи, — все могло произойти иначе. Допустим, Картер воздержался от военных действий, а заложники все равно убиты, тогда Картер, несмотря на свою чистую совесть, оказался бы, тем не менее, вышвырнут из Белого дома.
— Вымазанный дегтем и вывалянный в перьях, — добавил Викс с обычным своим презрением к неудачникам. — И с оторванными яйцами.
Фрэнсис Кеннеди не помнил, что он сам говорил в ходе того обсуждения, но сейчас он мысленно вернулся на сорок лет назад. Ему было семь лет и он играл на лужайке у Белого дома, бегал по траве среди цветов, по мраморным ступенькам с детьми Джона и дяди Бобби. И оба дяди, высокие, стройные, белокурые, играли с ними несколько минут, прежде чем поднялись, как боги, в ожидавший их вертолет. Ребенком Фрэнсис больше любил дядю Джона, потому что знал его секрет. Однажды он видел, как дядя Джон целовал женщину и потом увел ее в свою спальню, видел и то, как они через час вышли оттуда. Он никогда не забудет выражение лица дяди Джона, такое счастливое, словно он получил какой-то незабываемый подарок. Они так и не заметили мальчика, спрятавшегося за одним из столов в холле. В то простодушное время Служба безопасности не была так близка к президенту.
Вспомнились ему и другие эпизоды его детства, живые картины жизни власть держащих. Мужчины и женщины, гораздо старше его дядей, приветствовали их, как коронованных особ. Когда дядя Джон вышел на лужайку, заиграл оркестр, и все повернулись к нему и молчали, пока он говорил. Оба его дяди несли власть с достоинством. С какой уверенностью они ждали вертолетов, уносящих их в небо, как надежно они были окружены телохранителями, прикрывавшими их от опасности, как поднимались они в небо и как величественно спускались оттуда.
Их улыбки светились, в глазах читалось умение приказывать, фигуры излучали магнетизм. И при всем этом они находили время поиграть с маленькими мальчиками и девочками, их сыновьями и дочерьми, племянницами и племянниками, как боги, навещавшие маленьких смертных, которых они опекали. А потом… А потом…
Президент Джон Фицджеральд Кеннеди, родившийся богачом, женатый на прекрасной женщине, лидер самой могущественной в мире страны, был убит ничтожным человечком с помощью дешевой железной трубки. Жалкий человек без всяких средств, у которого вряд ли и деньги были, чтобы купить винтовку. И вот маленького мальчика Фрэнсиса Ксавье Кеннеди вышвырнули из волшебной обители власти и счастья, которые, ему казалось, будут всегда.
Спустя сорок лет Фрэнсис Кеннеди вспоминал тот ужасный день. Он играл с другими детьми, потом ушел от них в Розовый сад рвать шелковистые цветы на ленточки. И вдруг стая истерически рыдающих женщин увлекла их всех в Белый дом. Он стоял, как ему помнилось, в заполненной плачущими людьми Красной зале, пока не появилась мать и не увела его. И он уже никогда больше не видел своих маленьких друзей, не играл на лужайках, не бегал среди колонн портика или по золотисто-коричневым мраморным плитам пола.
Потом вместе со своей плачущей матерью он смотрел по телевизору похороны дяди Джона — орудийный лафет, лошади без всадников, миллионы охваченных горем людей — и видел своего маленького товарища по играм в качестве одного из актеров этой сцены, которую смотрел весь мир. Видел дядю Бобби и тетю Джекки. В какой-то момент мать увела его, сказав: «Не смотри, не смотри», и ее черные волосы и слезы заслонили от него экран телевизора.
А через несколько лет убили дядю Бобби, и мама увезла его в охотничий домик в горах Сьерры, где не было телевизора. Только став взрослым, он увидел кинокадры этого убийства. И опять это был незначительный человечек с дешевой железной трубкой, разрушивший то, что оставалось от мира его матери.
Сноп желтого света из открытой двери прервал его воспоминания, и он увидел, что Джефферсон вкатывает новый столик.
— Заберите это, — спокойно сказал Кеннеди, — и не беспокойте меня в течение часа.
Он редко говорил таким отрывистым и жестким голосом, и Джефферсон оценивающе посмотрел на него.
— Да, господин президент, — ответил он, выкатил столик и прикрыл за собой дверь.
Солнце освещало, но еще не согревало спальню. Однако пульс города уже врывался в комнату. Телевизионные автофургоны заполнили улицы и бесчисленные моторы жужжали, как гигантский рой насекомых. В небе все время шумели военные самолеты, воздушное пространство для гражданской авиации было закрыто.
Президент Фрэнсис Кеннеди пытался перебороть всепоглощающую ярость, горькую тошнотворную желчь во рту. То, что должно было стать величайшим триумфом его жизни, обернулось для него огромным несчастьем. Он был избран президентом, а его жена умерла раньше, чем он вступил в свою должность. Его замечательные программы, которые должны были осчастливить Америку, конгресс раздробил на кусочки, а он оказался недостаточно стойким, чтобы направить свои силы, волю и интеллект на преодоление поражения. А теперь его дочь заплатила за его амбиции и мечты. Тошнота заставила его облизать губы. Все тело, казалось, было пропитано ядом, расслабляющим мышцы, и только ярость могла улучшить его состояние, и в этот момент что-то произошло в его мозгу, словно электрический разряд активизировал все клетки тела. Он ощутил такой прилив энергии, что протянул руки с сжатыми кулаками к окнам, наполненным солнечным светом.
У него есть власть и он употребит ее, заставив своих врагов трепетать, сделав так, что их слюна станет горькой. Он сметет с лица земли всех этих ничтожных людишек с их дешевыми железными трубками, всех тех, кто принес трагедию в его жизнь, в жизнь его семьи.
Кеннеди чувствовал себя человеком, излечившимся от долгой и тяжелой болезни, который однажды утром проснулся и обрел силы. Он испытывал возбуждение, почти умиротворение, которое не переживал с тех пор, как умерла его жена. Сев в постели, он постарался взять свои чувства под контроль, вернуть осмотрительность и разумный ход мыслей. Он более спокойно продумал свои возможности, рассчитал все опасности и в итоге знал, что должен делать и какие препятствия следует предотвратить. Он ощутил последний приступ боли из-за смерти дочери, потом открыл дверь и позвал Джефферсона.

КНИГА ТРЕТЬЯ

8

Через четыре часа после убийства дочери Фрэнсис Кеннеди встретился со своим штабом. Они собрались на завтрак в семейной столовой Белого дома, где находился небольшой камин, а на желтовато-белых стенах висели ковры. Это была предварительная встреча перед большим совещанием с участием вице-президента, членов правительства и некоторых членов сената и палаты представителей.
Юджин Дэйзи, как шеф президентского штаба, подготовил памятный листок с рекомендациями, выработанными за эти часы, прошедшие после убийства Терезы Кеннеди. Отто Грей переговорил по телефону с лидерами конгресса, Викс поставил в известность членов Совета национальной безопасности, директора ЦРУ и главу Объединенного комитета начальников штабов. Кристиан Кли ни с кем не советовался, так как сложившаяся ситуация не была беспрецедентна.
Пока Кеннеди читал памятный лист, составленный Дэйзи, остальные приступили к завтраку. Викс пил молоко с гренками, Оддблад Грей пытался съесть яичницу с беконом и небольшой кусок мяса, но отказался от этой затеи. Дэйзи и Кли даже не притворялись, что едят: они следили за тем, как Кеннеди читал.
Кеннеди положил прочитанные шесть страниц на портфель Дэйзи. Ни одна из рекомендаций даже близко не походила на то, что он задумал. Но он должен вести себя осторожно.
— Благодарю вас, — сказал он. — Здесь учтены все возможности, какие вы могли предвидеть. Но у меня в голове есть кое-что другое.
Он улыбнулся им всем, демонстрируя свое самообладание и не понимая, что на его бескровном лице эта улыбка выглядит ужасно.
— Господин президент, — обратился Юджин Дэйзи, — не будете ли вы так добры пометить вашими инициалами этот памятный листок, чтобы было ясно, что вы его читали.
Кеннеди отметил про себя официальный характер этой фразы и понял, что причина этого в неловкости, вызванной ужасными событиями сегодняшнего утра. Он написал на памятном листе большими буквами «НЕТ» и подписался полным именем.
Прежде чем начать говорить, он оглядел всех по очереди, желая показать, что он спокоен и действует не под влиянием озлобления, и то, что он собирается сказать, тщательно обдумано, а вовсе не замешано на личных эмоциях. Говорил он подчеркнуто медленно.
— Я хочу сообщить вам то, что собираюсь сказать позднее на совещании всем. Сегодня здесь не консультация, а призыв о поддержке. Я хочу, чтобы мы были в этом деле вместе, и если кто-то чувствует, что не может идти со мной, я прошу заявить о своей отставке сейчас, прежде чем мы отправимся на совещание.
Кеннеди быстро изложил свой анализ ситуации и сообщил, что он собирается предпринять. Он мог видеть, как они, даже Кристиан, ошеломлены, и прежде всего, не анализом, а решением, которое он предлагал. Поражены они были и резкостью Кеннеди, который был всегда вежлив на встречах со своим штабом. Его предложение об их отставке выглядело совершенно необычным, и он не скрывал этого. Они должны либо безоговорочно идти с ним вместе, либо уйти в отставку.
Требование президента Кеннеди, обращенное к четырем членам его штаба, было отчасти оскорбительным по отношению к этому дружному семейству. Президент сам подбирал каждого члена своего штаба, и они несли ответственность перед ним одним. Он их назначал, он мог и уволить. Президент оказывался циклопом с четырьмя парами рук. Этот штаб был его руками. Совершенно ясно, что они безо всяких разговоров одобряют решение Фрэнсиса Кеннеди, и тем более оскорбительно, что он не разрешил им его обсуждать. В конце концов, они не были членами кабинета, которых утверждал конгресс. Штаб должен идти на дно вместе с президентом.
Штаб президента всегда был гораздо ближе к нему, чем кто-либо в правительстве или конгрессе. Действительно, этот штаб был создан для того, чтобы ослабить влияние кабинета министров. В данном случае, все члены штаба Кеннеди были его близкими друзьями, а с тех пор как умерла его жена, и его единственной семьей. Фрэнсис Кеннеди знал, что оскорбил их и пристально наблюдал за их реакцией.
Он видел, что Кристиан Кли не придал этому никакого значения. Кристиан был самым дорогим и близким другом, который относился к нему с обожанием. И это всегда изумляло Кеннеди, потому что он знал, что Кристиан выше всего ценит личную храбрость и знает, как Кеннеди боится быть убитым. Это Кристиан уговаривал Фрэнсиса выставить свою кандидатуру в президенты и гарантировал ему безопасность, если он, Кристиан, будет назначен генеральным прокурором, главой ФБР и Службы безопасности. Кроме того, Кли верил в политические теории Кеннеди больше как патриот, чем как идеалист левых убеждений. Кеннеди знал, что Кристиан будет с ним.
Больше всего он боялся реакции Артура Викса, который был убежден, что каждую ситуацию надлежит глубоко проанализировать. Фрэнсис Кеннеди познакомился с Виксом десять лет назад, когда впервые баллотировался в сенат. Викс был либералом с западного побережья, профессором этики и политологии в Колумбийском университете. К тому же, он был очень богатым человеком, презиравшим деньги. Их отношения переросли в дружбу, основанную на интеллектуальной одаренности обоих. Кеннеди считал Артура Викса самым умным человеком, какого когда-либо встречал; Викс считал Кеннеди самым нравственным человеком в политике. Все это не могло быть поводом для теплой дружбы, но создало основу для доверительных отношений. Кеннеди заметил, что Викс вынужден был сделать над собой усилие, чтобы не запротестовать против его ультиматума, и согласился он только из-за доверия, которое испытывал к Кеннеди.
В третьем человеке, руководителе его личного штаба, Юджине Дэйзи, Кеннеди был уверен, так как здесь срабатывали политические реалии. Юджин Дэйзи был главой огромной компьютерной фирмы за десять лет до того, как Фрэнсис Кеннеди вступил в политику, и был известен как хищник, пожирающий конкурирующие фирмы, хотя происходил он из бедной семьи и сохранил понятие о справедливости скорее из практической смекалки, чем из романтического идеализма. Он пришел к убеждению, что концентрация денег обретает в Америке слишком большую силу и, в конечном счете, разрушит истинную демократию. Поэтому, когда Кеннеди вступил в политику под знаменем социальной демократии, Юджин Дэйзи организовал финансовую поддержку, которая помогла Кеннеди подняться до президентства.
За это время возникла любопытная дружба. Крупный бизнесмен, совершенно не заботящийся о том, как он выглядит, Дэйзи был человеком эксцентричным. Этот большой, рыхлый мужчина, носил дешевые костюмы и галстуки, на голове у которого вечно сидели наушники от миниатюрного микрофона, чтобы слушать музыку, сидя в офисе. Он любил музыку и молоденьких женщин, но при этом его брак длился уже тридцать лет. Его жена частенько обвиняла его, будто он носит наушники от магнитофона, чтобы к нему не приставали с разговорами, а совсем не для того, чтобы слушать музыку. Она никогда не упоминала его женщин.
Больше всего Кеннеди удивляла и привлекала в Юджине Дэйзи его парадоксальность: редкое сочетание расчетливого бизнесмена и большого поклонника литературы, главным образом поэзии, особенно Йейтса. Кеннеди избрал Дэйзи в свой штаб потому, что тот был мастер говорить «да» только наполовину и умел отказать так, чтобы не сделать человека непримиримым врагом. Он служил своего рода щитом, прикрывающим президента от правительства и конгресса. Госсекретарь и спикер палаты представителей должны были ублаготворить Дэйзи, прежде чем встретиться с президентом.
Оддблад Грей сотрудничал с Кеннеди дольше, чем Викс и Дэйзи. Когда они в первый раз встретились, Грей был главным смутьяном в левом крыле негритянского политического движения. Высокий, импозантный мужчина, в годы обучения в университете он был блестящим студентом и первоклассным оратором. Кеннеди рассмотрел под маской смутьяна человека, обладавшего природной вежливостью и дипломатическим талантом; человека, который мог убеждать, не угрожая. Тогда, в атмосфере возможных беспорядков в Нью-Йорке, Кеннеди завоевал восхищение и доверие Оддблада. Кеннеди пустил в ход свои необыкновенные способности юриста, свой ум и обаяние, полное отсутствие расовых предрассудков, чтобы разрядить обстановку, привести к соглашению и заслужить уважение обеих сторон.
Впоследствии Оддблад Грей спрашивал его:
— Как вам удалось это?
Кеннеди улыбнулся.
— Легко. Я убедил их, что мне в этом деле ничего не нужно.
После этого Оддблад Грей передвинулся с левого фланга движения вправо. Это уменьшило его влияние в негритянском движении, но открыло дорогу в коридоры государственной власти. Он поддержал Кеннеди в его политической карьере, убеждал его выдвинуть кандидатуру в президенты. Кеннеди взял Оддблада Грея в свой штаб в качестве связного с конгрессом, главного человека, проталкивающего президентские законы.
Теперь Оддблад Грей подчинился ему из простого чувства доверия.
Но превалировало над всем (даже над преклонением этих четырех мужчин перед Кеннеди, его моральными достоинствами, умом, обаянием, его непрерывной чередой успехов) их уважение к его мужеству, когда он потерпел свое первое поражение — смерть жены Кэтрин.
Тогда он упорно продолжал бороться за президентское кресло, он и сейчас старается добиться своих целей в осуществлении политических и социальных реформ. Их привязанность к нему еще усилилась, когда он в поисках личного покоя сделал их четверых членами своей семьи.
Каждый вечер по крайней мере один из них ужинал с Кеннеди в Белом доме. Частенько собирались они за дружеским ужином все вместе, с энтузиазмом строили планы, нацеленные на процветание страны, обсуждали детали законов, которые должны были направляться в конгресс, намечали линию поведения по отношению к другим странам, воодушевлялись, как когда-то в годы студенческой юности, придумывая заговоры против олигархии богачей. Они и сейчас переживали из-за безвластия бедных. После таких ужинов они разъезжались по домам, мечтая о новой, лучше устроенной Америке, которую они вместе создадут. Но они терпели поражения от конгресса и Сократова клуба.

Предыдущая страница 9 Следующая страница


Четвертый Кеннеди 10

И вот теперь, когда Кеннеди за завтраком обвел их всех взглядом, они кивнули в знак согласия и приготовились идти на большое заседание в Правительственной зале. В Вашингтоне было одиннадцать часов утра, среда.
Особенно сблизило Кеннеди и Дэйзи отношение последнего к помилованию преступников. Дэйзи отбирал для президентского Комитета по помилованию необычные дела, когда граждане оказывались жертвами юридической системы или бюрократии, и убеждал президента использовать свое право помилования.
— Взгляните на это под следующим углом, — говорил Юджин Дэйзи Фрэнсису Кеннеди. — Президент Соединенных Штатов вправе помиловать кого угодно, конгресс не может в это вмешиваться. Представьте, как это поджаривает их задницы. Вы должны использовать свои возможности как можно чаще, хотя бы ради этого.
Фрэнсис Кеннеди изучал право и выступал как юрист, стараясь постичь все нюансы и тонкости этой сферы, поэтому поначалу он внимательно следил за тем, как действует Дэйзи в деле помилования. Однако, каждый случай, который Дэйзи предлагал ему рассмотреть, имел свой особенно возвышенный смысл. Они редко расходились во мнениях, и эти королевские милости по отношению к соотечественникам создали между ними особое взаимопонимание.
Так что Кеннеди мог предвидеть, что Дэйзи согласится и не будет настаивать на обсуждении. Оставался только Оддблад Грей.
В Правительственной зале собрались самые политически значимые фигуры администрации, чтобы решить, что должна предпринять страна. Здесь присутствовали вице-президент Элен Дю Пре, члены кабинета, директор ЦРУ, глава Объединенного комитета начальников штабов, которые обычно не принимали участия в подобных совещаниях, но на этот раз Юджин Дэйзи, выполняя поручение президента, вызвал их. Когда Кеннеди вошел в зал, все встали.
Кеннеди жестом предложил всем сесть.
Стоять остался только государственный секретарь.
— Господин президент, — начал он свою речь, — мы все, собравшиеся здесь, хотим выразить вам наше глубокое соболезнование в связи с вашей потерей. Мы выражаем наше сочувствие и любовь и заверяем вас в нашей абсолютной преданности, мы рядом с вами в вашем горе и в кризисе, в котором оказалась наша страна. Мы собрались здесь не только для того, чтобы предложить наши профессиональные советы, но и заверить вас в нашей искренней привязанности.
На глазах госсекретаря выступили слезы, хотя он был известен своим хладнокровием и сдержанностью.
Кеннеди на мгновение склонил голову. В этом зале он был единственным человеком, не выражавшим никаких эмоций, если не считать бледности лица. Долгим взглядом он обвел всех, словно запоминая каждого присутствующего, отмечая их чувства и подчеркивая свою благодарность. Он знал, что сейчас поколеблет их доброе к себе отношение.
— Я благодарю вас всех и рассчитываю на вас, — произнес он. — А теперь я прошу на этом совещании отставить в сторону мое личное несчастье. Мы здесь для того, чтобы решить, что лучше для нашей страны. Это наш долг, наша святая обязанность. Решения, которые я принял, не имеют никакого отношения к моим личным переживаниям.
Он помолчал, чтобы смягчить их потрясение от догадки.
«О, Боже, — подумала Элен Дю Пре, — он намерен сделать это».
— На сегодняшнем заседании, — продолжал Кеннеди, — каждый сделает свой выбор. Я сомневаюсь, что приму какие-то ваши соображения, но я должен предоставить вам возможность аргументировать их. Сначала я изложу свой план. Хочу добавить, что мой личный штаб поддерживает меня. — Он вновь замолчал, предоставляя подействовать силе своего обаяния, потом встал. — Во-первых, анализ. Все последние трагические события являются составными частями смело задуманного и беспощадно выполняемого плана. Убийство Папы в Пасхальное воскресенье, похищение в тот же день самолета, преднамеренная невыполнимость условий освобождения заложников и, хотя я согласился на все условия, бессмысленное убийство моей дочери. Даже арест убийцы Папы у нас в стране, случай из ряда вон выходящий, тоже был запланирован, чтобы потребовать освобождения убийцы. Доказательств, подтверждающих такой анализ, более чем достаточно.
Заметив на лицах собравшихся выражение недоверия, он помолчал, потом продолжил:
— Какова цель такого ужасного и сложного плана? Сегодня в мире царит презрение к властям, презрение к самому институту государства и особенно к авторитету Соединенных Штатов. Это выходит далеко за рамки обычного неприятия молодежью власти, которое часто бывает полезным. Цель террористического плана в том, чтобы дискредитировать Соединенные Штаты как могучую державу, и не только в глазах миллиардов простых людей, но и в глазах правительств во всем мире. Сейчас пришло время ответить на этот вызов. К вашему сведению, Россия не имеет отношения к заговору. Арабские государства, за исключением Шерабена, тоже. Конечно, разветвленное по всему миру террористическое сообщество, известное как Первая Сотня, финансировало проведение операции и помогало людьми. Но факты подтверждают, что руководит операцией только один человек, и похоже, что он не подчиняется никому, за исключением, возможно, султана Шерабена.
Он вновь сделал паузу, удивляясь собственному спокойствию, затем сказал:
— Теперь мы знаем достоверно, что султан Шерабена является его сообщником. Войска султана охраняют самолет от атаки со стороны, а совсем не для того, чтобы помочь нам освободить заложников. Султан делает вид, что действует в наших интересах, а на самом деле он полностью замешан в этом деле. Правда, есть основания полагать, что он не знал о намерении Ябрила убить мою дочь.
Кеннеди помолчал, но это было не то молчание, которое приглашает нарушить его. Он вновь обвел взглядом всех сидящих за столом, чтобы еще раз показать им, насколько он спокоен. Потом продолжил свою речь:
— Во-вторых, прогноз. Это не обычная ситуация с захватом заложников, а хитрый план с целью попрать достоинство Соединенных Штатов. Нас хотят заставить просить отпустить заложников после серии унижений, в результате которых мы будем выглядеть беспомощными. Это протянется недели, а средства массовой информации во всем мире будут тем временем трезвонить о нашем позоре. И нет никаких гарантий, что оставшихся заложников вернут невредимыми. В этих обстоятельствах я не могу предвидеть ничего иного, кроме хаоса. Наш народ потеряет веру в нас и в свою страну.
Кеннеди видел, что его речь произвела впечатление. Собравшиеся поняли, что у него есть позиция.
— В-третьих, выводы. Я изучил предложения, изложенные в памятных листках. Думаю, все это обычное повторение прошлого: экономические санкции, направление военных спасательных отрядов, политическое выкручивание рук, уступки, делаемые в тайне; при этом мы будем утверждать, что никогда не ведем переговоры с террористами; тревога, что Россия не позволит нам осуществить широкомасштабную военную операцию в Персидском заливе. Все это сводится к тому, что мы должны смириться с величайшим унижением перед лицом всего мира, а большинство заложников будут убиты.
Вмешался госсекретарь:
— Мой департамент только что получил твердое обещание султана Шерабена освободить всех заложников, как только будут удовлетворены требования террористов. Он возмущен действиями Ябрила и передает, что готов осуществить нападение на самолет. Он попросил Ябрила немедленно освободить пятьдесят человек из числа заложников, что должно продемонстрировать его честные намерения.
Кеннеди какое-то мгновение смотрел на него, и его голубые глаза, казалось, покрылись мелкими черными точками. Холодным, вежливым голосом, в котором звучал металл, он сказал:
— Господин секретарь, когда я закончу, каждый получит возможность высказаться. До тех пор, прошу не перебивать меня. Предложения султана будут блокированы, и средства массовой информации не узнают о них.
Госсекретарь был удивлен. Никогда раньше президент не разговаривал с ним так холодно, как сейчас, никогда столь не демонстрировал свою власть. Покраснев, он наклонил голову, как будто углубившись в чтение копии памятного листка.
— Решение будет следующим, — продолжал Кеннеди. — Я поручаю главе Объединенного комитета отдать приказ и спланировать удар с воздуха по нефтяным промыслам Шерабена и его индустриальному и нефтяному центру городу Дак. Целью удара будет разрушение всего оборудования нефтедобычи, бурильных установок, нефтепроводов и тому подобное. Город будет разрушен. За четыре часа до бомбардировки над городом будут сброшены листовки, предупреждающие жителей о необходимости эвакуироваться. Воздушный налет будет осуществлен ровно через шесть часов, отсчитывая с настоящего момента, то есть в четверг, в одиннадцать часов по вашингтонскому времени.
В зале, где собралось более тридцати человек, державших в своих руках все рычаги власти в Америке, наступило мертвое молчание, которое прервал Кеннеди:
— Государственный секретарь свяжется с правительствами нужных стран с предложением одобрить наши действия. Он даст понять, что их отказ будет означать разрыв всех экономических и военных связей с Соединенными Штатами — что, в результате отказа, будет для них катастрофой.
Госсекретарь хотел было встать и протестовать, но сдержался. В зале послышался ропот удивления, а возможно и потрясения.
Кеннеди резко поднял руки, но при этом он подбадривающе улыбался; он казался теперь не столь властным. Он обратился непосредственно к госсекретарю:
— Государственный секретарь немедленно пригласит ко мне посла султана Шерабена, которому я скажу следующее: султан должен передать заложников завтра до полудня. Он выдаст нам террориста Ябрила, причем так, чтобы тот не мог покончить с собой. Если султан откажется, Шерабен перестанет существовать, — Кеннеди замолчал, в зале царила полная тишина. — Наше совещание является в высшей степени секретным. Не должно быть никакой утечки информации, в противном случае будут приняты, в соответствии с законом, самые суровые меры. А теперь вы все можете высказаться.
Кеннеди видел, что его речь ошеломила всех, что члены штаба сидят опустив глаза, боясь встретиться взглядом с остальными.
Он развалился в черном кожаном кресле и вытянул ноги так, что они видны были по другую сторону стола. Он сидел, глядя на Розовый сад, когда до него донесся голос госсекретаря:
— Господин президент, я вновь вынужден оспорить ваше решение. Это будет катастрофой для Соединенных Штатов. Мы станем отверженными в мировом сообществе, если используем нашу мощь, чтобы сокрушить маленькую страну.
Голос госсекретаря продолжал звучать, но президент уже не прислушивался.
Потом он услышал голос министра внутренних дел, невыразительный, но требующий внимания:
— Господин президент, когда мы уничтожим Дак, мы уничтожим пятьдесят миллиардов американских долларов. Это деньги американской нефтяной компании, деньги, которые вложил средний класс американцев, приобретая акции нефтяных компаний. Кроме того, мы сократим импорт нефти. Цена бензина для покупателей в нашей стране возрастет вдвое.
Послышался беспорядочный разговор, выдвигались другие аргументы. Почему город Дак должен быть разрушен прежде, чем будет предоставлено какое-то возмещение? Существует множество других способов, а поспешность в действиях чревата серьезной опасностью. Кеннеди посмотрел на часы — заседание продолжалось уже больше часа — и встал.
— Я благодарю каждого за советы, — сказал он. — Конечно, султан Шерабена может спасти город Дак, немедленно приняв мои требования, но он этого не сделает. Город Дак должен быть разрушен, иначе все наши угрозы будут игнорироваться. Альтернатива у нас одна — управлять страной, престижу которой может нанести удар любой бандит с ручным оружием. Тогда давайте сдадим на лом наш флот и армию, и сэкономим таким образом деньги. Нет, я ясно вижу другой путь и буду им следовать.
Теперь что касается пятидесяти миллиардов долларов американских акционеров. Берт Оудик возглавляет консорциум, владеющий этой собственностью, он уже заработал свои пятьдесят миллиардов и даже больше. Мы, конечно, постараемся ему помочь. Я представлю мистеру Оудику возможность спасти свои капиталовложения следующим путем. Я посылаю в Шерабен самолет, чтобы вывезти заложников, и военный самолет, чтобы доставить террористов в США для суда над ними. Госсекретарь пригласит мистера Оудика отправиться в Шерабен на одном из этих самолетов, и его задачей будет помочь убедить султана принять мои условия, убедить, что единственный способ спасти Дак, султана Шерабена и американскую нефть — это согласиться на мои требования. Таковы условия сделки.
— Но если султан не пойдет на это, — возразил госсекретарь, — мы потеряем еще два самолета, Оудика и заложников.
— Скорее всего, — согласился Кеннеди. — Посмотрим, есть ли у Оудика яйца. Но он человек умный, он будет уверен, как и я, что султан согласится. Я настолько не сомневаюсь в этом, что посылаю также советника по национальной безопасности мистера Викса.
— Господин президент, — вступил в разговор шеф ЦРУ, — вы должны знать, что ракетные установки вокруг Дака, по контракту с правительством Шерабена и американскими нефтяными компаниями, обслуживаются специально обученными американцами. Они могут открыть огонь.
— Оудик прикажет им эвакуироваться, — улыбнулся Кеннеди.
— Конечно, если они начнут сражаться с нами, то станут предателями, и те американцы, которые платят им, тоже будут отданы под суд как предатели.
Он сделал паузу, чтобы до них дошел смысл сказанных им слов. Против Оудика тоже будет возбуждено судебное дело. Кеннеди повернулся к Кристиану:
— Крис, ты можешь заняться юридической стороной этого дела.
Среди присутствующих были два представителя законодательной власти: лидер сенатского большинства Томас Ламбертино и спикер палаты представителей Альфред Джинц. Первым заговорил сенатор:
— Я полагаю, что это слишком крутые меры, чтобы прибегать к ним без широкого обсуждения в обеих палатах конгресса.
— При всем моем уважении, — вежливо ответил Кеннеди, — на это у нас нет времени. Кроме того, являясь главой исполнительной власти, я обладаю полномочиями предпринимать подобные действия. Без сомнения, законодательная власть может обсудить их и принять те меры, которые сочтет нужными. Но я искренне надеюсь, что конгресс поддержит меня и нацию в этой экстремальной ситуации.
— Все это ужасно, — произнес сенатор Ламбертино почти траурным голосом, — последствия будут чудовищными. Я умоляю вас, господин президент, не торопиться.
В первый раз Фрэнсис Кеннеди утратил присущую ему вежливость.
— За три года своей администрации, — сказал он, — я не выиграл в конгрессе ни одного сражения. Мы можем обсуждать все предложения, пока заложники не погибнут, и над Соединенными Штатами не будут смеяться в каждой стране и в каждой деревушке. Я придерживаюсь своего анализа и своего решения, что в моей компетенции как главы исполнительной власти. Когда кризис будет преодолен, я выступлю перед народом и дам ему полный отчет, а до тех пор, еще раз напоминаю вам, настоящее совещание является совершенно секретным. Ну, теперь у вас у всех есть дела. Сообщайте о результатах руководителю моего штаба.
Ответил ему Альфред Джинц, спикер палаты представителей:
— Господин президент, я надеялся, что мне не придется высказывать это. Однако конгресс в настоящее время настаивает, чтобы вы устранились от этих переговоров. Поэтому, я должен отметить, что с сегодняшнего дня палата представителей и сенат будет делать все возможное, чтобы помешать вашим действиям на том основании, что ваша личная трагедия делает вас некомпетентным.
Кеннеди встал, возвышаясь над всеми. Его красивое лицо превратилось в маску, синие глаза казались слепыми, как у статуи.
— Вы подвергаете опасности себя и Америку.
С этими словами он вышел.
Все встали и продолжали стоять, пока не закрылась дверь за ним и двумя его телохранителями из Службы безопасности.
В Правительственной зале все задвигались, заговорили. Оддблад Грей стоял с сенатором Ламбертино и конгрессменом Джинцем. Лица у обоих были мрачные, говорили они холодно.
— Мы не можем позволить, чтобы это случилось, — заявил конгрессмен. — Я думаю, штаб президента виновен в том, что не сумели отговорить его от подобного шага.
— Он убедил меня, — ответил Оддблад Грей, — что действует не из чувств мести, что это самое эффективное решение проблемы. Конечно, это жестокая мера, но сейчас такие времена. Мы не можем позволить, чтобы ситуация затянулась, она может стать катастрофической.
— В первый раз, — сказал сенатор Ламбертино, — за все время, что я знаю Кеннеди, он ведет себя властно по отношению к законодательной власти. Он мог бы, по крайней мере, сделать вид, что мы тоже участвуем в решении вопроса.
— Он находится в состоянии стресса, — заметил Оддблад Грей. — Было бы хорошо, если бы конгресс не усиливал этот стресс.
Черта с два они так поступят, подумал он.
— Проблему стресса следует обсудить, — обеспокоенно сказал конгрессмен Джинц.
Ах, ты, дерьмо, мысленно выругался Грей, торопливо, но вежливо попрощался и поспешил в свой офис звонить по телефону членам конгресса.
Советник по национальной безопасности Артур Викс пытался добиться от министра обороны заверений, что немедленно будет созван Объединенный комитет начальников штабов. Министр обороны выглядел потрясенным и мямлил что-то в ответ, соглашаясь, но не проявляя никакой инициативы.
Юджин Дэйзи заметил трудности, испытываемые Оддбладом Греем с законодателями. Предстоят большие неприятности. Он огляделся вокруг в поисках Кристиана Кли, но Кли исчез, что весьма удивило Дэйзи. На Кли это было не похоже — исчезать в критический момент.
Дэйзи повернулся к Элен Дю Пре.
— Что вы думаете об этом?
Она холодно посмотрела на него. До чего она красива, подумал Дэйзи. Надо пригласить ее ужинать.
— Я полагаю, — сказала она, — что вы и остальные члены штаба президента подвели его. Он прореагировал на этот кризис слишком круто.
— В его позиции есть логика, но даже если бы мы были не согласны с ним, мы обязаны поддержать его.
Он не стал рассказывать ей об ультиматуме, который Кеннеди предъявил своему штабу.
— Это Фрэнсис представил дело именно так, — отозвалась она. — Совершенно очевидно, что конгресс постарается отобрать у него проведение переговоров. Они попытаются временно отстранить его от власти.
— Только через трупы членов его штаба, — заметил Дэйзи.
— Я вас очень прошу, — спокойно сказала Элен Дю Пре, — будьте осторожны. Наша страна в большой опасности.
В своем офисе Дэйзи задал работу секретарям; его помощники объясняли остальным сотрудникам, что следует делать. В обязанности Дэйзи входило согласовывать все с президентом. Когда зазвонил прямой телефон, связывающий его с кабинетом Кеннеди, он схватил трубку так поспешно, что бумаги выпали у него из рук и рассыпались по полу.
— Да, господин президент, — произнес он и услышал спокойный голос Фрэнсиса Кеннеди, который сказал то, что Дэйзи ожидал и боялся услышать.
— Юдж? — спросил весьма дружески Кеннеди. — Я хотел бы встретиться с моим штабом в Желтой Овальной комнате. Организуйте просмотр пленки теленовостей о гибели моей дочери.
— Сэр, — ответил Юджин Дэйзи, — не будет ли лучше, если вы посмотрите пленку один.
— Нет, — возразил президент, — я хочу, чтобы мы увидели ее все вместе.
— Да, сэр, — отозвался Юджин Дэйзи.
Он не стал упоминать, что члены штаба президента уже просмотрели пленку об убийстве Терезы Кеннеди.

9

В эту среду Питер Клут, без сомнения, оказался единственным правительственным чиновником в Вашингтоне, который почти не обратил внимания на новость об убийстве дочери президента. Вся его энергия сконцентрировалась на угрозе взрыва атомной бомбы.
Как заместитель директора ФБР, он почти целиком нес ответственность за это правительственное учреждение. Кристиан Кли был формальным главой и занимал этот пост только для того, чтобы осуществлять общее руководство ФБР, которое подчинялось генеральному прокурору, а им тоже являлся Кристиан Кли. Такое соединение двух постов всегда беспокоило Питера Клута. Тревожило его и то, что Служба безопасности также подчинялась Кли. По мнению Клута происходила слишком большая концентрация власти в одних руках. Он знал, что в штатном расписании ФБР существуют отдельное элитное подразделение, подчиненное непосредственно Кли, и что состоит то особое подразделение Службы безопасности из бывших сотрудников Кристиана Кли по Центральному разведывательному управлению. Это обстоятельство оскорбляло чувства Питера Клута.
Но вот угроза атомной бомбы была его детищем: этим спектаклем он будет режиссировать сам. К счастью, имелись специальные инструкции, которым он следовал; кроме того, он посещал мудреные семинары, непосредственно изучавшие проблему угрозы атомного взрыва внутри страны. Так что, если кто-нибудь являлся экспертом в данной проблеме, то это был Клут. Не было у него и недостатка в людях, так как за время пребывания Кли в должности число сотрудников ФБР увеличилось в три раза.
Когда Клут в первый раз увидел угрожающее письмо с сопутствующими схемами, он предпринял немедленные меры, предписанные директивами, ощутив при этом страх. До сих пор имелись сотни таких угроз, из которых мало какие представлялись реальными, но еще не было столь убедительных, как эта. Все угрозы, опять-таки в соответствии с директивами, оставались засекреченными.
Клут, используя специальную связь, предназначенную только для экстремальных случаев, немедленно переправил письмо в Мэриленд, в департамент энергетики. Он послал также сигнал тревоги в Отдел поиска, базирующийся в Лас Вегасе. Они уже отправили в Нью-Йорк команду, снабженную поисковой аппаратурой. Другие самолеты доставят туда специально обученный персонал, который, используя замаскированные автофургоны со сложнейшим оборудованием, станут обследовать улицы Нью-Йорка. В действие будут введены вертолеты, а также сотрудники со счетчиками Гейгера в портфелях. Но не по этому поводу болела голова у Клута. Все, что он обязан был сделать, это обеспечить поисковым командам охрану из людей ФБР. Главная же работа Клута заключалась в том, чтобы найти преступников.
Специалисты в департаменте энергетики в Мэриленде изучили письмо и прислали Клуту психологический портрет его автора. Эти ребята в министерстве работали отлично, восхищался Клут, он даже не представлял, как они этого добиваются. Конечно, одной из явных подсказок было то, что в письме не содержалось требование денег, кроме того, в нем прослеживалась четкая политическая позиция. Как только Клут получил это описание, он послал на розыски тысячу агентов.
Психологический портрет утверждал, что автор письма, по всей вероятности, молод и весьма образован. Скорее всего, он физик и работает в одном из привилегированных университетов. На основании только этой информации Клут за несколько часов вычислил двух подозреваемых, и после все стало продвигаться легче. Клут работал всю ночь, давая указания оперативным группам. Когда его информировали об убийстве Терезы Кеннеди, он сразу же решительно выбросил это из головы, успев догадаться, что все эти события как-то связаны между собой. Но сегодня ночью у него была одна задача — найти автора угрозы атомной бомбы. Слава Богу, что это всего лишь идейный маньяк, кого легче выследить. В стране миллион алчных сукиных сынов, готовых проделать нечто подобное, и найти их весьма трудно.
В ожидании новой информации Клут заложил в компьютер все данные о прошлых угрозах ядерного взрыва. Ядерные установки ни разу не были найдены, и шантажисты, арестованные во время получения выкупа, признавались, что никогда никаких бомб у них не было. Среди них попадались люди, имевшие отношение к науке. Другие черпали информацию из журнала левого толка, опубликовавшего статью, как изготовить ядерное оружие. Журнал убеждали не печатать эту статью, но его сотрудники обратились в Верховный суд, который вынес решение, что такое запрещение будет означать нарушение свободы печати. Вспоминая об этом эпизоде, Клут содрогался от ярости — эта страна когда-нибудь погубит себя. Одно обстоятельство он отметил с интересом: ни в одном из более чем двухсот случаев не были замешаны женщины, негры или иностранные террористы. Все оказывались паршивыми, корыстолюбивыми чистокровными американцами.

Предыдущая страница 10 Следующая страница


11 Марио Пьюзо

Покончив с компьютерными данными, он задумался о своем начальнике Кристиане Кли. Клуту совсем не нравилось, как Кли управляет агентством. Тот считает, что вся работа ФБР должна сводиться только к охране президента Соединенных Штатов, и использовал в этих целях не только специальную Службу безопасности, но и учредил по всей стране в каждом отделении ФБР особые подразделения, главной задачей которых было вынюхивать возможную опасность для президента и его окружения. Кли перебросил значительное количество сотрудников ФБР с других участков на службу в данных подразделениях.
Клут с подозрительностью взирал на власть Кристиана Кли, на его особое подразделение их бывших сотрудников ЦРУ. Чем они, дьявол их побери, занимаются? Питер Клут этого не знал, а он имел право на то, чтобы знать. Это подразделение подчинялось непосредственно Кли, а для правительственного агентства, столь чувствительного к общественному мнению, как ФБР, это было очень невыгодно. До сих пор ничего не случилось, но Клут потратил массу времени, часами просиживая в кабинете и обдумывая, как бы ему не попасть впросак, когда это особое подразделение выкинет какую-нибудь штуку, которая заставит весь конгресс со всеми его комитетами по расследованиям стоять на ушах.
В час ночи заместитель Клута пришел доложить, что двое подозреваемых находятся под наблюдением, собранные сведения подтверждают психологический портрет, обнаружены и другие побочные доказательства. Требуется только ордер на арест.
— Сначала необходимо доложить Кли, — сказал Клут, — оставайтесь здесь, пока я буду звонить ему.
Клут знал, что Кли должен быть в офисе президентского штаба, а если нет, то всемогущие телефонистки Белого дома разыщут его. Он дозвонился до Кли с первой же попытки.
— Мы распутали то особое дело, — сообщил ему Клут. — Но я полагаю, что должен доложить вам прежде, чем мы их возьмем. Вы можете приехать?
— Нет не могу, — голос Кли звучал напряженно. — Мне сейчас следует находиться рядом с президентом, вы, конечно, понимаете это.
— Я могу действовать дальше и потом поставить вас в известность? — спросил Клут.
На другом конце провода наступила долгая пауза. Потом Кли сказал:
— Я думаю, у нас достаточно времени, чтобы вы могли приехать сюда. Если я буду занят, подождите меня. Но вам следует поторопиться.
— Я выезжаю, — ответил Клут.
Ни одному из них не пришло в голову вести разговор по телефону, что подразумевалось само собой. Кто угодно мог подслушать их разговор по бесчисленным нитям воздушного пространства.
Питер Клут прибыл в Белый дом, и его провели в небольшую комнату для докладов. Кристиан Кли уже ожидал его, он отстегнул свой протез и массировал культю.
— У меня только несколько минут, — предупредил Кли. — Большое совещание у президента.
— Видит Бог, я сочувствую ему, — сказал Клут. — Как он воспринял это несчастье?
— Про Фрэнсиса никогда ничего не известно, а выглядит он хорошо. — Кристиан покачал головой, потом резко бросил. — Ладно перейдем к делу.
Он посмотрел на Клута с известной долей неприязни. Внешность этого человека раздражала его.
Клут никогда не выглядел уставшим, он принадлежал к тем людям, у которых сорочка и костюм не бывают помятыми. Галстуки он всегда носил шерстяные, завязанные широким узлом, выбирая светло-серые или темно-красные цвета.
— Мы их нашли, — начал докладывать Клут. — Двое молодых ребят двадцати лет, работают в ядерной лаборатории Массачусетского технологического института. Гении, научная квалификация очень высокая, из богатых семей, левых убеждений, участвовали в демонстрациях протеста против ядерного оружия, имеют доступ к секретным материалам. Все совпадает с психологическим портретом. Они сидят в своей лаборатории в Бостоне, разрабатывая какой-то правительственный или университетский проект. Пару месяцев назад они приезжали в Нью-Йорк, и один приятель уложил их в постель, что им понравилось. Он уверен, что у них это случилось в первый раз. Отвратительная комбинация — идеализм и неистовые юношеские гормоны. Я уже обложил их со всех сторон.
— У вас есть убедительные доказательства? — спросил Кристиан. — Что-нибудь конкретное?
— Мы не предаем их суду и даже не предъявляем им обвинение, — объяснил Клут. — Это превентивный арест, предусмотренный законами об атомной бомбе. Когда мы их заполучим, они признаются и расскажут, где спрятана эта проклятая штука, если она вообще существует. Я думаю, что ее просто нет, все выдумка, но письмо они написали. Психологическому портрету они соответствуют. Дата отправления письма совпадает с днем, когда они зарегистрировались в отеле «Хилтон» в Нью-Йорке. Это решающий довод.
Кристиан часто дивился возможностям правительственных учреждений с их компьютерами и первоклассным электронным оборудованием. Поразительная способность подслушивать кого угодно и где угодно, какие бы меры предосторожности не принимались. Их компьютеры могут просмотреть регистрационные книги отелей всего города быстрее, чем за час. Есть у них и другие сложнейшие приспособления, и конечно, все это стоит бешеных денег.
— Хорошо, мы схватим их, — согласился Кристиан. — Но я не уверен, что вы сможете заставить их признаться. Судя по всему, это умные ребята.
Клут посмотрел Кристиану в глаза.
— Ладно, Крис, они не признаются, а мы, цивилизованная страна, дадим бомбе взорваться и уничтожить тысячи людей, — он зло ухмыльнулся, — или вы идете к президенту и заставляете его подписать ордер на медицинское обследование, согласно разделу IX Акта о контроле за атомным оружием.
Именно к этому Клут стремился с самого начала.
Кристиан же всю ночь избегал этой мысли. Его всегда шокировало, что такая страна, как Соединенные Штаты, может иметь подобный секретный закон. Пресса легко могла раскрыть его, но опять-таки, существовало соглашение между средствами массовой информации и правительством страны. Так что общественность не знала ничего об этом законе, так же как и о многих законах, определяющих проведение ядерных исследований.
Кристиан очень хорошо знал раздел IX. Как юрист, он восхищался им, но его всегда отталкивала жестокость этого закона.
Раздел IX, по существу, давал президенту право приказать производить химические исследования мозга, заставляющие человека говорить правду — эдакий детектор лжи в самом мозгу. Закон специально предписывал добиваться информации о закладывании ядерного устройства, это вполне соответствовало данному случаю. Это не пытка, жертва не будет испытывать физической боли, просто нервные клетки мозга будут заставлять человека говорить правду в ответ на задаваемые вопросы. Вполне гуманная операция, единственная загвоздка заключалась в том, что никто в действительности не знает, что случится с мозгом потом. Опыты подсказывали, что в редких случаях может последовать частичная потеря памяти, незначительная утрата некоторых функций. Мозг не будет работать замедленно, но, как в старой шутке, начнутся уроки музыки. Трудность заключалась и в том, что оставалась десятипроцентная вероятность полной и длительной потери памяти. Прошлое человека будет стерто.
— Конечно, это выстрел с дальнего расстояния, — заметил Кристиан, — но нет ли тут какой-нибудь связи с захватом самолета и убийством Папы. Ведь даже арест того парня на Лонг-Айленде выглядит хитрым маневром. Не может ли эта история с бомбой оказаться частью заговора, дымовой завесой, ловушкой?
Клут долго изучающе смотрел на Кристиана, словно взвешивая свои слова, но его ответ не оставлял никаких сомнений.
— Никакого шанса, — сказал Клут. — Мы имеем одно из знаменитых совпадений в истории.
— Что всегда ведет к трагедии, — сухо заметил Кристиан.
— Эти двое ребят, — продолжал Клут, — просто тронулись умом, что иногда свойственно гениям. Их волнует политика, они озабочены ядерной угрозой всему миру. Их не интересуют современные политические споры, они плюют на конфликт арабов Израиля, на проблему бедных и богатых в Америке, на борьбу демократов и республиканцев. Они просто хотят заставить земной шар быстрее вращаться вокруг оси. Вы с этим сталкивались, — он презрительно ухмыльнулся. — Все они считают себя Господом Богом, и их ничто не трогает.
Одно Кристиана успокаивало: если Клут не находит никакой связи между этой сумасшедшей историей с атомной бомбой и захватом самолета, значит, такой связи не может быть, ведь Клут подозревал всех и во всем. Но тут возникла новая мысль — вокруг этих двух проблем летали политические снаряды. Не торопись, одернул он себя. Фрэнсису сейчас угрожает страшная опасность, его нужно защитить. Может, они смогут разыграть одну карту против другой.
— Послушайте, Питер, — сказал он Клуту, — это должна быть в высшей степени секретная операция. Я хочу, чтобы этих двух парней взяли и поместили в больницу в Вашингтоне. Знать об этом будем только вы, я и агенты специального подразделения. Ткните агентов носами в Закон об атомной безопасности, соблюдайте абсолютную секретность. Никто не должен их видеть и разговаривать с ними, кроме меня. Я буду лично вести расследование.
Клут бросил на него подозрительный взгляд. Ему не нравилось, что операция поручается специальному подразделению Кристиана Кли.
— Медики, прежде чем они будут впрыскивать химикаты в мозги этих парней, захотят увидеть приказ президента.
— Я попрошу президента, — заверил Кристиан.
— В этом деле решающим является фактор времени, — как бы между прочим заметил Питер Клут, — а вы сказали, чтобы никто кроме вас, не допрашивал их. Это касается и меня? А что, если вы будете заняты у президента?
— Не беспокойтесь, Питер, — улыбнулся Кристиан Кли, — я буду там. А теперь посвятите меня в детали.
В голове у него были другие дела. Вскоре он встретится с командирами специального подразделения ФБР и прикажет им установить электронное и компьютерное наблюдение за наиболее важными членами конгресса и Сократова клуба.
На командном посту в департаменте энергетики в Мэриленде, официально именуемом Координационной группой по чрезвычайным обстоятельствам, изучали психологические портреты возможных террористов, готовых использовать ядерную бомбу. Там перечислялись типы психастенических больных и исследовались варианты, согласно которым они могут приобрести необходимые знания, чтобы представлять возможную опасность. Анализировались типы идейных маньяков, которые могут попробовать взорвать ядерное устройство; составлялись психологические портреты охотников за деньгами, которые будут требовать выкуп; агентов иностранных террористических организаций, готовых совершить такой ужасный акт. Среди этих портретов были такие, которые почти полностью подходили к ситуации с Адамом Грессе и Генри Тибботом, что сильно облегчало задачу Питера Клути и трех тысяч его агентов.
Адам Грессе и Генри Тиббот уже в возрасте двенадцати лет были отмечены как вундеркинды и получили самое блестящее образование, какое только могла им предоставить богатая федеральная власть. Они познакомились с правом, гуманитарными науками, искусством, с бессмертной борьбой светлых душ человечества Антигоной, Бодлером, Сакко и Ванцетти, Мартином Лютером Кингом. Иными словами, получили все лучшее, что может дать цивилизация.
Но они были молоды, и их бунтующие гормоны сражались с разумом. Пошлость жизни, политической и интеллектуальной, породила в них то, что можно назвать презрением к окружающему миру, который следовало сделать лучше.
Они даже признавались себе, что волнение, испытываемое ими, когда они крали материалы официальных программ, удовлетворение при разрешении технических проблем, радостное возбуждение, которое они испытали, когда им в конце концов удалось сконструировать способную взорваться атомную бомбу мощностью в две килотонны, дало им такое ощущение силы, которое укрепило их решимость использовать ее. Но они вовсе не собирались взрывать бомбу.
Они ее установят, напишут письмо в «Нью-Йорк Таймс», в котором сообщат о своем намерении. Это будет предупреждение, что если правительства будут продолжать производство ядерного оружия в своих корыстных интересах, то каждый человек получает право создавать ядерное оружие для того, чтобы остановить диктаторов и не позволить им сжечь вселенную дотла. Эти двое и понятия не имели о сложнейших секретных мерах, предпринятых правительственными агентствами для предупреждения подобных угроз. Кроме того, они вообще не представляли себе реальной жизни, не догадывались о ее подводных течениях, когда один необдуманный шаг ведет к чудовищным последствиям. Они не предполагали, что клерк, разбирающий почту в «Нью-Йорк Таймс», раскрыл мешок с письмами только через два дня, и, таким образом, их письмо-предупреждение задержалось. Не подозревали они и то, что это письмо будет сразу же переслано в ФБР.
Они установили свою крошечную атомную бомбу, изготовленную с таким трудом, и, наверное, так гордились творением своих рук, что не могли совладать с соблазном пустить ее в ход ради столь высокой цели.
Адам Грессе и Генри Тиббот внимательно следили за газетами, но их письмо не появлялось на первой полосе «Нью-Йорк Таймс», ничего не сообщалось и в новостях. Их лишали возможности указать властям, после принятия их требований, то место, где заложена бомба. Их проигнорировали, что напугало и в то же время рассердило их. Теперь бомба взорвется и принесет смерть тысячам людей. А может это и к лучшему? Как еще предупредить мир об опасности использования атомной энергии? Как еще заставить власти принять необходимые меры предосторожности? Они подсчитали, что бомба разрушит от четырех до шести кварталов Нью-Йорка, и сожалели, что взрыв унесет много человеческих жизней. Но для человечества это будет невысокая цена за то, чтобы увидеть ошибочность избранного пути. Должна быть создана безотказная система безопасности, все страны мира обязаны запретить производство ядерных бомб.
В среду Грессе и Тиббот оставались работать в лаборатории, пока все в институте не разошлись по домам, и тогда у них начался спор — должны ли они позвонить властям и предупредить их. Поначалу в их намерения совершенно не входило взрывать бомбу. Они хотели увидеть свое письмо-предупреждение напечатанным в «Нью-Йорк Таймс», и тогда они отправились бы в Нью-Йорк и обезвредили бомбу. Но теперь это уже становилось противостоянием. Неужели к ним можно относиться, как к детям, когда они так много могут сделать для человечества? Собираются ли их выслушать? Во всяком случае, они не намерены продолжать свою научную работу, чтобы ее использовали не по назначению политические структуры.
Они избрали Нью-Йорк для наказания потому, что во время поездок туда ужаснулись от ощущения зла, которое, казалось, переполняло его улицы. Нищие, угрожающие прохожим, наглые водители машин, грубые продавцы в магазинах, бесчисленные грабежи, нападения на улицах, убийства. Особенно их возмутил Таймс-сквер, забитый людьми, как выгребная яма тараканами. На Таймс-сквер сводники, торговцы наркотиками, проститутки выглядели настолько опасными, что Грессе и Тиббот в ужасе ретировались в свой номер в отеле. И в состоянии этого вполне оправданного раздражения они решили спрятать бомбу именно на Таймс-сквер. Они ужаснулись бы, если бы кто-то обратил их внимание на то, что большинство лиц, увиденных ими на Таймс-сквер, принадлежат неграм.
Адам Грессе и Генри Тиббот, как и вся страна, негодовали, когда по телевидению показали убийство Терезы Кеннеди. Но при этом они еще испытали легкое раздражение при мысли, что это событие отвлечет внимание от их операции, гораздо более важной для судеб человечества.
Они начинали нервничать. Адам заметил специфическое позвякивание своего телефона, обратил внимание на то, что за его машиной, похоже, следят. Он весь напрягся, когда какие-то люди проходили мимо него на улице. Обо всем этом он рассказал Тибботу.
Генри Тиббот был очень высокий и худой молодой человек. Казалось, он состоит из проводов, соединенных обрывками мышц и просвечивающей кожи. Он обладал более глубоким научным мышлением, чем Адам, и более крепкими нервами.
— Ты ведешь себя, — сказал он Адаму, — как преступник, и это естественно. При каждом стуке в дверь я думаю, что это агенты ФБР.
— А если однажды так и будет? — спросил Адам Грессе.
— Надо молчать, пока не появится адвокат, — ответил Генри Тиббот. — Это самое важное. Мы получим двадцать пять лет только за то, что написали письмо, так что, если бомба взорвется, нам добавят всего несколько лет.
— Ты думаешь, что они могут напасть на наш след? — испугался Адам.
— У них нет ни малейшего шанса, — отозвался Генри Тиббот.
— Мы избавились от всего, что может служить доказательством. Господи, неужели они умнее нас?
Эти аргументы успокоили Адама, и все-таки он еще колебался.
— Может, нам самим позвонить и сказать им, где она спрятана?
— Нет, — возразил Генри Тиббот. — Они сейчас настороже, а наш звонок наведет их на след. Для них это единственный шанс схватить нас. Только помни, если дела пойдут плохо, надо держать язык за зубами. А теперь давай работать.
Адам Грессе и Генри Тиббот в тот вечер работали в лаборатории допоздна, потому что им хотелось быть вместе. Они испытывали потребность говорить о содеянном и о возможности выхода из ситуации. Это были молодые люди с сильной волей, собственными убеждениями, презрением к власти, отказывающейся прислушиваться к разумным доводам. Хотя они выстраивали математические формулы, способные изменить судьбу человечества, но не имели никакого представления о сложностях цивилизации. Прекрасные ученые, они еще не доросли до понимания гуманности.
Когда они уже собирались уходить, позвонил отец Генри Тиббота.
— Сын, слушай меня внимательно, — сказал он Генри. — Тебя сейчас арестует ФБР. Ничего не говори им, пока тебе не разрешат встретиться с адвокатом. Ничего не говори. Я знаю…
В этот момент дверь распахнулась, и в лабораторию ворвались люди.

10

Богачи в Америке, без сомнения, обладают гораздо более обостренным социальным сознанием, чем богачи в любой другой стране мира. Особенно это касается людей чрезвычайно богатых, тех, кто владеет и управляет огромными корпорациями, реализует свою экономическую мощь в политике, в пропаганде всех форм культуры, таких как члены Сократова клуба.
Сократов сельский клуб любителей гольфа и тенниса Южной Калифорнии был создан около семидесяти лет назад, еще до того, как там стали отдыхать владельцы земель, хозяева средств массовой информации и кино. Это было уникальное место отдыха, только очень богатые люди могли вступить в клуб. Формально вы могли быть черным или белым, евреем или католиком, мужчиной или женщиной, художником или магнатом. В действительности, в нем было очень мало негров и ни одной женщины.
Наступил момент, когда Сократов сельский клуб превратился в клуб для самых просвещенных, самых достойных богачей. Осторожности ради бывший заместитель директора оперативного отдела ЦРУ был здесь руководителем системы охраны, а снабженные электроникой ограды являлись самыми высокими в Америке.
Четыре раза в году клуб использовался как убежище для пятидесяти или ста человек, которые в действительности владели всем в Америке. Они приезжали сюда на неделю, и на это время обслуживающий персонал сокращался до минимума. Приезжие сами убирали за собой постели, готовили выпивку, а кое-кто по вечерам даже сам готовил на свежем воздухе шашлыки. Конечно, оставались несколько официантов, поваров и горничных, ну и, конечно, важных гостей сопровождали неизбежные помощники — в конце концов, мир американского бизнеса и политики не мог останавливаться, пока они перезаряжают свои умственные батареи.
В течение этой недели гости собирались небольшими группами и что-то обсуждали. Работали семинары, руководимые известными профессорами из самых знаменитых университетов, занимавшихся проблемами этики, философии, вопросами ответственности избранной элиты по отношению к своим менее удачливым согражданам. Собравшиеся слушали лекции знаменитых ученых о преимуществах и опасности ядерного оружия, об электронных вычислительных машинах, исследовании космоса, экономике.
Кроме того, они играли в теннис, плавали в бассейне, развлекались игрой в трик-трак и в бридж и допоздна разговаривали о добродетели и подлости, о женщинах и любви, о женитьбах и приключениях. Это были самые ответственные люди в американском обществе. Они пытались разрешить две задачи: стать лучше, возрождая собственную юность, и объединиться для создания лучшего общества, как они его представляли.
После совместно проведенной недели они возвращались к обычной жизни, окрыленные новыми надеждами, охваченные желанием помочь человечеству и в то же время отчетливо представляя себе, что вся эта деятельность должна быть связана с сохранением общества, а также с укреплением их личных отношений, которые могут помочь делать бизнес.
На этот раз такая неделя началась в понедельник, после Пасхального воскресенья. Из-за кризиса, вызванного убийством Папы и угоном самолета, в котором находилась дочь президента и ее убийства, съехалось только двадцать человек.
Самым старым среди них был Джордж Гринвелл. В свои восемьдесят лет он еще мог играть в парный теннис, но из вежливости не навязывался молодым людям, которые в таком случае вынуждены были бы играть в «щадящий» теннис. Однако в трик-трак он играл по-прежнему, как тигр.
Гринвелл считал, что национальный кризис его не касается, пока он какой-то стороной не затронет пшеницы. Ведь его компания непосредственно владела и контролировала большую часть пшеницы в Америке. Его звездный час пробил тридцать лет назад, когда США наложили эмбарго на вывоз пшеницы в Россию, что являлось политическим трюком с целью ослабить Россию в ходе холодной войны.
Джордж Гринвелл был патриотом, но не дураком. Он знал, что Россия не может поддаться такому давлению, что придуманное Вашингтоном эмбарго разорит американских фермеров. Поэтому он наплевал на президента Соединенных Штатов и начал вывозить запрещенную пшеницу через посредничество иностранных фирм, которые переправляли ее в Россию. Этим он вызвал гнев американских правительственных кругов. В конгресс были внесены законопроекты, ставившие целью уменьшить власть компании, находящейся в руках одной семьи, превратить ее в открытую акционерную компанию и поставить под контроль. Однако, деньги Гринвелла, розданные конгрессменам и сенаторам, прекратили эту глупую затею.
Гринвелл любил Сократов сельский клуб за его роскошь, которая, однако, не была настолько чрезмерной, чтобы вызывать зависть у менее удачливых. И за то, что средства массовой информации не знали о его существовании, потому что члены клуба владели большинством телевизионных компаний, газет и журналов. Кроме того, здесь он чувствовал себя молодым, способным участвовать в общественной жизни молодых людей, равных ему по степени власти.
Во время того эмбарго он получил сверхприбыль, покупая пшеницу и кукурузу у американских фермеров и продавая их значительно дороже отчаявшейся России. Однако, он дал понять, что эти сверхприбыли употребит во благо народу Соединенных Штатов. То, что он проделал, было для него делом принципа, который заключался в том, что он умнее правительственных чиновников. Сверхприбыли, исчислявшиеся сотнями миллионов долларов, были вложены в музеи, образовательные фонды, культурные программы по телевидению, особенно музыкальные, — музыка была страстью Гринвелла.
Гринвелл гордился своей образованностью, базирующейся на том, что он учился в лучших школах, где говорили, как должен вести себя в обществе воспитанный богатый человек и как он должен привлекать к себе сердца своих сограждан. Прямота в бизнесе была для него проявлением искусства, цифры в миллионы тонн пшеницы звучали в его уме так же чисто и прекрасно, как камерная музыка.
Одним из проявлений его постыдных вспышек ярости стал случай, когда молодой профессор музыки университетской кафедры, учрежденной его фондом, опубликовал статью, в которой ставил джаз и рок-н-ролл выше Брамса и Шуберта и провозглашал похороны классической музыки. Джордж Гринвелл поклялся, что профессор будет убран с кафедры, но его врожденная вежливость возобладала. А молодой профессор вслед за тем напечатал другую статью, в которой была такая фраза: «Кому нужен этот дерьмовый Бетховен?», что переполнило чашу терпения. Молодой профессор так никогда и не узнал, что же случилось, но спустя год он давал частные уроки фортепиано в Сан-Франциско.
Сократов сельский клуб обладал тщательно разработанной системой связи. В то утро, когда президент Фрэнсис Ксавье Кеннеди объявил на секретной встрече со своими советниками об ультиматуме, который он предъявит султану Шерабена, все двадцать человек, съехавшихся в Сократов сельский клуб, уже через час знали об этом. Но только Гринвелл был уверен, что информацию передал Оливер Оллифант, Оракул.
В основу принципа клуба было заложено, что эти ежегодные встречи великих бизнесменов ни в коей мере не должны использоваться для составления планов или заговоров, их цель заключалась в обсуждении общего характера задач, обмене информацией, устранении неясностей относительно обычных процессов в этом сложном обществе. Руководствуясь этим принципом, Джордж Гринвелл во вторник пригласил трех великих мужей на ленч в один из павильонов неподалеку от теннисного корта.
Самому молодому из них, Лоуренсу Салентайну, принадлежали основная телевизионная сеть, несколько компаний кабельного телевидения, газеты в трех главных городах, пять журналов и одна из крупнейших киностудий. Через дочерние фирмы он владел самым крупным книжным издательством, кроме того, ему принадлежали двенадцать местных телевизионных станций в главных городах. И это только в США. Он был мощно представлен в средствах массовой информации и других стран. Салентайн был стройным красивым мужчиной с пышной серебряной шевелюрой — короной завитков в стиле римских императоров, теперь ставшей модой среди интеллектуалов, людей искусства и в Голливуде. Он производил сильное впечатление своей внешностью и умом и был одним из самых влиятельных людей в американской политике. Не существовало такого конгрессмена, сенатора или члена правительства, который не откликнулся бы на его звонок. Однако ему не удалось установить дружеские отношения с президентом Кеннеди, который, похоже, воспринимал как личную обиду враждебное отношение средств массовой информации к новым социальным программам, разработанным его администрацией.
Вторым человеком за этим ленчем был Луис Инч, которому принадлежало больше недвижимой собственности в крупнейших городах Америки, чем какой-либо другой компании или частному лицу. Будучи очень молодым — ему исполнилось только сорок — он понял выгодность высотных зданий. Покупая в большом количестве дома, он затем строил на их месте грандиозные небоскребы, что в десять раз увеличивало стоимость зданий. Он изменил освещение городов, создав бесконечные темные ущелья между коммерческими зданиями, оказавшимися настолько необходимыми, как никто и не предполагал. Он так взвинтил арендную плату за квартиры и дома в Нью-Йорке, Чикаго и Лос-Анджелесе для семей со средним достатком, что только богатые или очень хорошо зарабатывающие люди могли жить с удобствами в этих городах. Он задабривал и подкупал муниципальных чиновников, чтобы они снизили взимаемый с него налог и ослабили контроль за арендной платой до такой степени, что он поверил в близость того дня, когда получаемая им арендная плата за квадратный фут земли сравняется с ценами в Токио.
Политическое влияние Инча, несмотря на амбиции, было слабее, чем у остальных, собравшихся в павильоне. Его личное состояние превышало пять миллиардов долларов, но это богатство оставалось инертным, как сама земля. Его подлинная сила имела более зловещий характер. Он ставил перед собой цель накапливать богатство и власть, не принимая никакой ответственности перед обществом, в котором живет. Он широко подкупал муниципальных советников и лидеров профсоюзов строительных рабочих, завладел отелями и казино в Атлантик-Сити и Лас Вегасе, заблокировав местных уголовных владык в этих городах. Но при этом, в силу странных ходов демократического процесса, Инч получал поддержку второстепенных лиц преступных империй. Все службы его многочисленных отелей имели контракты с фирмами, продающими столовую посуду, владеющими прачечными, поставляющими обслугу, напитки и продукты. Через своих сотрудников он имел контакты с этим преступным миром. Но он был не так глуп, чтобы рассматривать эти контакты как нечто большее, чем микроскопические ниточки. Имя Луиса Инча никогда не имело ничего общего даже с намеком на скандал, что было связано не только с его осторожностью, но и полным отсутствием у него обаяния.
В силу этих причин почти все члены Сократов клуба в личном общении не ставили его ни в грош. Но его терпели, потому что таинственным образом одна из принадлежащих ему компаний владела землей вокруг клуба, и всегда существовало подспудное опасение, что он может дешево продать участки для строительства домов пятидесяти тысячам семей и наводнить окрестности клуба латиноамериканцами и неграми.
Третий человек в этой компании, Мартин Матфорд, одевался небрежно — белая рубашка с открытым воротом, яркая спортивная куртка. Ему было шестьдесят, и среди этих четверых он представлял, пожалуй, самую мощную фигуру во многих областях экономики. В молодости он был одним из протеже Оракула и хорошо усвоил его уроки. Он мог бы рассказать немало пикантных историй про Оракула к удовольствию членов Сократова клуба.
Карьера Мартина Матфорда основывалась на банковских вкладах, и благодаря влиянию Оракула — во всяком случае, так утверждал Матфорд — он избежал неуверенного старта. В молодости он, как сам говорил, отличался сексуальной мощью. К его удивлению, мужья некоторых соблазненных им женщин являлись к нему не для того, чтобы отомстить, а чтобы получить банковский кредит. Они слегка улыбались и отпускали шуточки. Инстинкт подсказывал ему, что надо давать им в долг деньги, которые как он был уверен, никогда не вернутся. В те времена он не знал, что банковские служащие, оформлявшие займы, получали подарки и взятки за предоставление необеспеченных займов малому бизнесу. Работу клерка получить было нетрудно, люди, управлявшие банками, охотно предоставляли займы; в этом заключался их бизнес, от которого они получали прибыль, поэтому инструкции сознательно писались так, чтобы облегчить работу служащим, выдававшим ссуды. Конечно, должны были оформляться канцелярские документы, памятные записи о деловых встречах и тому подобное. Однако, Мартин Матфорд обошелся банку в несколько сот тысяч долларов, прежде чем его перевели в отделение банка, расположенное в другом городе. Он полагал, что это счастливая случайность, и только позже понял что это был результат снисходительного пожимания плечами его начальников.
Вот так, имея за спиной ошибки молодости, получив прощение, когда проступки были забыты, а ценные уроки усвоены, Матфорд стал подниматься в банковском мире.
Тридцать лет спустя он сидел в павильоне Сократова сельского клуба и представлял собой самую мощную финансовую фигуру в Соединенных Штатах. Он был главой большого банка, владел значительным пакетом акций телевизионных компаний, вместе с друзьями контролировал огромную автомобильную промышленность, связан был и с бизнесом воздушных сообщений. Он использовал финансы как паутину, чтобы получить значительную долю в электронной промышленности. Даже в тех деловых сферах, которые он не контролировал, существовали тонкие нити, свидетельствующие о том, что он и там побывал. Кроме того, под его контролем находились инвестиционные фирмы Уолл-стрит, объединяющие усилия, чтобы выкупать концерны и присоединять их к еще более крупным концернам. Когда подобные битвы бывали в самом разгаре, Мартин Матфорд мог пустить в ход мощный денежный вал, решавший все споры. Как и остальные трое собравшихся за ленчем, он «владел» некоторыми конгрессменами и сенаторами.
Все четверо сидели за круглым столом в павильоне около теннисных кортов. Их окружали цветы из Калифорнии и зелень, напоминающая Новую Англию.
— Что вы, друзья, думаете о решении президента? — спросил Джордж Гринвелл.
— Это позор, что они сделали с его дочерью, — отозвался Мартин Матфорд. — Но уничтожить имущество на пятьдесят миллиардов долларов — уж слишком.
Официант, латиноамериканец в белых брюках, белой шелковой рубашке с короткими рукавами и с эмблемой клуба, принял у них заказ на алкогольные напитки.

Предыдущая страница 11 Следующая страница


Четвертый Кеннеди 12

— Американский народ, — задумчиво заметил Лоуренс Салентайн, — будет считать Кеннеди настоящим героем, и если он выполнит задуманное, его вновь изберут президентом.
— Но мы все знаем, что это слишком жесткая реакция, — высказался Джордж Гринвелл. — Отношения с иностранными государствами будут испорчены на многие годы.
— Страна сейчас на редкость хорошо управляется, — сказал Мартин Матфорд. — Законодательная власть, в конце концов, взяла исполнительную под некоторый контроль. Выиграет ли страна, если баланс власти нарушится?
— А что Кеннеди сможет сделать, даже в случае своего переризбрания? — спросил Луис Инч. — Конгресс его контролирует и прислушивается к нам. В палате представителей не наберется и пятидесяти человек, избранных без помощи наших денег. Да и в сенате нет ни одного, кто не был бы миллионером. Нам нечего беспокоиться насчет президента.
Джордж Гринвелл смотрел поверх теннисных кортов на Тихий океан, спокойный и все равно величественный. Этот океан нес в настоящий момент на своих волнах миллиарды долларов в виде пароходов, развозивших его пшеницу по всему миру. Эта мысль рождала у него легкое чувство вины от сознания, что он может обречь мир на голод или, наоборот, накормить его.
Он начал говорить, но в этот момент появился официант с напитками. Гринвелл в своем возрасте вел себя осторожно и заказал минеральную воду. После ухода официанта он сделал глоток и продолжал разговор хорошо поставленным голосом. Он всегда держался исключительно вежливо, что свойственно человеку, который, к своему сожалению, вынужден принимать жесткие решения.
Мы никогда не должны забывать, что пост президента Соединенных Штатов может представлять очень большую опасность для демократического процесса.
— Чепуха, — отозвался Салентайн. — Другие люди в правительстве не позволят ему принимать единоличные решения. Военные — народ бывалый, вы это знаете, Джордж, и они не допустят таких решений, если они не будут обоснованы.
— Конечно, так он и есть, — сказал Джордж Гринвелл, — в нормальной обстановке. Однако, вспомните Линкольна, он во время гражданской войны фактически отменил неприкосновенность личности и гражданские права. Вспомните Франклина Рузвельта, который втянул нас во вторую мировую войну. Подумайте о личной власти президента. Он обладает правом помилования любого преступника, а это королевская прерогатива. Вы представляете себе, что он может сделать, имея такую власть? Какую создать зависимость у людей? Он пользовался бы почти неограниченной властью, если бы не существовал сильный конгресс, ограничивающий его. К счастью, мы имеем такой конгресс. Но мы должны заглядывать в будущее, мы должны быть уверены в том, что исполнительная власть будет подчинена избранным представителям народа.
— При наличии телевидения и других средств массовой информации, — заметил Салентайн, — Кеннеди не продержится и дня, если попробует диктаторствовать. Он просто лишен такой возможности. Сегодня в Америке больше всего верят в личную свободу.
Он помолчал, потом продолжил:
— Вы это хорошо знаете, Джордж. Вы отказались подчиниться тому злополучному эмбарго.
— Не уклоняйтесь в сторону, — сказал Гринвелл. — Сильный президент может преодолеть эти препятствия. А Кеннеди в этом кризисе очень силен.
— О чем мы спорим? — нетерпеливо спросил Луис Инч. — О том, что мы должны образовать единый фронт против ультиматума Кеннеди Шерабену? Лично я считаю правильным, что он действует с позиций силы. Давление на правительство срабатывает так же, как и на народ.
В начале своей карьеры Луис Инч прибегал к тактике давления на арендаторов, когда хотел очистить от них здания. Он отключал отопление, воду, запрещал ремонт, делал жизнь тысяч людей невыносимой. Он «очищал» некоторые пригороды, наводняя их неграми, чтобы заставить белых жителей убраться оттуда, он подкупал правительства городов и штабов, он обогащал федеральных инспекторов. Он знал, о чем говорил: успех зиждется на давлении.
— Вы опять уходите в сторону, — подчеркнул Джордж Гринвелл. — Через час у нас состоится совещание по видеосвязи с Бертом Оудиком. Вы уж меня извините, что я согласился, не посоветовавшись с вами, но я полагал, что это слишком срочно, чтобы откладывать, события развиваются чрезвычайно быстро. Ведь это пятьдесят миллиардов долларов Берта Оудика будут уничтожены, так что он ужасно озабочен. И для нас очень важно предвидеть будущее. Если президент может сотворить такое с Оудиком, он способен сделать это и с любым из нас.
— Кеннеди психически нездоров, — заметил Мартин Матфорд.
— Я думаю, — сказал Салентайн, — что мы должны найти общий язык до того, как будем совещаться с Оудиком.
— Он помешан на своих нефтяных месторождениях, — высказался Инч.
Ему всегда казалось, что нефть в каком-то смысле соперничает с интересами недвижимой собственности.
— Мы должны отнестись к Берту с полным пониманием, — посоветовал Гринвелл.
Все четверо собрались в центре связи Сократова клуба, когда на телеэкране возник Берт Оудик. Он в улыбкой приветствовал их, но его лицо выглядело неестественно красным, что могло быть или из-за качества передачи, или из-за обуревающей его ярости. Голос Оудика, тем не менее, звучал спокойно.
— Я отправляюсь в Шерабен, — сказал он. — Быть может, это будет последний взгляд на мои пятьдесят миллиардов долларов.
Присутствующие в комнате разговаривали с его изображением на экране, словно он сидел здесь, в клубе. Они могли видеть и себя на мониторе, так как Оудик видел их в своем офисе. Приходилось следить за выражением своего лица и за голосом.
— Вы действительно собираетесь ехать? — поинтересовался Луис Инч.
— Да, — ответил Оудик. — Султан — мой друг, а ситуация очень опасная. Я могу принести немалую пользу нашей стране, если буду там лично.
— Судя по сообщениям корреспондентов моих газет и телевидения, — сказал Лоуренс Салентайн, — конгресс и сенат пытаются наложить вето на решение президента. Это возможно?
Оудик улыбнулся им с экрана.
— Не только возможно, но почти наверняка так и будет. Я разговаривал с членами правительства. Они предлагают временно отстранить президента от исполнения своих обязанностей на том основании, что им движет личная месть, свидетельствующая о временном нарушении его душевного равновесия. Согласно поправке к конституции такая мера является законной. Нам нужно только получить подписи членов кабинета и вице-президента на петиции, которые утвердит конгресс. Даже если импичмент будет длиться всего тридцать дней, мы сможем приостановить разрушение Дака. А я гарантирую, что пока буду в Шерабене, заложников освободят. Но думаю, что все вы должны предложить конгрессу свою поддержку в отстранении президента. Это ваш долг перед американской демократией, как и мой долг перед моими держателями акций. Мы все понимаем, что если бы кто-то другой, а не его дочь, был убит, он никогда не избрал бы такой образ действий.
— Берт, — выступил Джордж Гринвелл, — мы вчетвером обсудили эту проблему и договорились поддержать вас и конгресс. Это наш долг. Мы сделаем необходимые телефонные звонки, будем действовать согласованно. Но у Лоуренса Салентайна есть несколько замечаний.
Лицо Оудика выразило гнев и отвращение.
— Ларри, — сказал он, — сейчас не время твоим средствам массовой информации выжидать, поверь мне. Если Кеннеди обойдется мне в пятьдесят миллиардов долларов, то может настать момент, когда твои телевизионные станции останутся без федеральных лицензий, и ты тогда окажешься в дерьме. Я и пальцем не пошевелю, чтобы помочь тебе.
Джордж Гринвелл вздрогнул от вульгарности и прямоты такого выпада. Луис Инч и Мартин Матфорд улыбнулись. Салентайн не выказал никаких эмоций.
— Берт, — произнес он тихо и успокаивающе, — я с вами заодно, не сомневайтесь в этом. Думаю, что человек, своевольно решивший уничтожить пятьдесят миллиардов долларов только ради того, чтобы подкрепить свою угрозу, без сомнения, не в себе и не должен возглавлять правительство Соединенных Штатов. Уверяю вас, я с вами. Телевизионные станции прервут объявленные программы и передадут информацию о том, что президент Кеннеди подвергся психиатрическому обследованию, что душевная травма, в результате смерти дочери, временно нарушила его способность выносить разумные решения. Это создаст почву для решения конгресса. Но здесь затрагивается сфера, в которой я несколько опытнее других. Решение президента американский народ будет приветствовать, это естественная реакция толпы на всякие проявления национальной силы. Если президент своими действиями добьется успеха и освободит заложников, он завоюет несметное число приверженцев из числа избирателей. Кеннеди обладает умом и энергией, и если уж он просунет ногу в дверь, то может разогнать конгресс. — Салентайн замолчал на мгновение, стараясь тщательно подбирать слова. — Но если его угроза не сработает, заложники будут убиты, а проблема не решена, это ознаменует конец Кеннеди как политической фигуры.
Лицо Берта Оудика на экране дрогнуло.
— Такой альтернативы нет, — произнес он тихо и очень серьезно. — Если дело зайдет так далеко, заложники будут спасены, а наша страна победит. Кроме того, пятьдесят миллиардов долларов к тому времени уже будут потеряны. Ни один настоящий американец не желает, чтобы миссия Кеннеди провалилась. Они могут не хотеть, чтобы миссия была сопряжена с такими жесткими мерами, но раз уж мы начнем, то должны добиться успеха.
— Пусть так, — сказал Салентайн, хотя он и не был согласен. — Я хочу сказать о другом. Как только президент увидит опасность со стороны конгресса, то первое, что он захочет сделать, это обратиться к народу по телевидению. Какие бы Кеннеди не совершил ошибки, на телевидении он волшебник. Как только он изложит свою позицию, у нашего конгресса возникнут большие неприятности. А если конгресс отстранит Кеннеди на тридцать дней? Может подтвердиться правота президента, что похитители затеяли все это дело, имея своей конечной целью смещение с поста. — Салентайн вновь сделал паузу, стараясь быть осмотрительным. — Тогда Кеннеди окажется еще большим героем. Лучший для нас сценарий — это предоставить его самому себе, выиграет он или проиграет. Если мы пойдем этим путем, то не возникнет опасности для политической структуры в нашей стране. Так может быть лучше.
— А я, таким образом, потеряю пятьдесят миллиардов долларов? — выкрикнул Берт Оудик.
Его лицо на большом телевизионном экране покраснело от гнева.
— Конечно, сумма большая, — заметил Матфорд, — но это еще не конец света.
Лицо Берта Оудика на экране стало угрожающе пунцовым. Салентайн подумал, что это искажение цвета в телевизоре, не может живой человек обрести такой цвет лица и походить на осенний лес. Но тут голос Оудика зазвучал в комнате:
— Мать твою так, Мартин. Это ведь больше, чем пятьдесят миллиардов. А что ты скажешь о потере доходов, пока мы будем восстанавливать Дак? Твой банк одолжит мне деньги без процентов? Ты уже подгреб себе под задницу больше денег, чем имеется в казначействе, но разве ты дашь мне пятьдесят миллиардов? Черта с два!
— Берт, Берт, — поспешно сказал Джордж Гринвелл, — мы ведь с тобой. Салентайн просто обратил внимание на кое-какие возможности, о которых ты мог не подумать под давлением последних событий. В любом случае мы не в состоянии приостановить действия конгресса, даже если бы пытались. Конгресс не позволит исполнительной власти подчинить себя по такому поводу. У нас у всех много дел, так что я предлагаю закончить наше совещание.
— Берт, — улыбнулся Салентайн, — сообщения о психическом состоянии президента будут передаваться по телевидению каждые три часа. Все телестанции последуют за нами. Позвони мне и расскажи о своих идеях. И еще одно обстоятельство. Если конгресс проголосует за отстранение президента от власти раньше, чем он потребует время на телеэкране, телестанции могут отказать ему на том основании, что он признан психически нездоровым и не является больше президентом.
— Действуй в этом направлении, — согласился Оудик и лицо его приобрело нормальный цвет.
Совещание закончилось вежливыми прощаниями.
— Джентльмены, — сказал Лоуренс Салентайн, — я предлагаю всем вылететь в Вашингтон на моем самолете. Думаю, что мы должны нанести визит нашему старому другу Оливеру Оллифанту.
— Да, Оракул — мой старый наставник, — улыбнулся Мартин Матфорд. — Он даст нам кое-какие советы.
Через час они уже летели в Вашингтон.
Когда посла Шерабена Шарифа Валиба вызвали для встречи с президентом Кеннеди, ему прокрутили тайно снятую агентами ЦРУ пленку, на которой был запечатлен Ябрил, обедающий во дворце с султаном. Посол Шерабена был потрясен. Как мог его султан оказаться замешанным в столь опасном деле? Шерабен был маленьким миролюбивым государством, что являлось мудрой позицией, если учитывать его слабость в военном отношении.
Прием состоялся в Овальной комнате в присутствии Берта Оудика. Президента сопровождали два члена его штаба — Артур Викс, помощник по вопросам национальной безопасности, и Юджин Дэйзи, глава президентского штаба.
После официального представления посол Шерабена сказал:
— Дорогой господин президент, поверьте мне, что я ничего не знал. Примите мои личные извинения. — Посол был близок к тому, чтобы заплакать. — Но я должен сказать одно, во что я искренне верю. Султан никогда не мог согласиться, чтобы вашей дочери был причинен вред.
— Я надеюсь, что это правда, — мрачно произнес Кеннеди, — потому что в таком случае он согласится на мои предложения.
Посол слушал его с ужасом. Он учился в американском университете, преклонялся перед американским образом жизни. Он любил американскую пищу, американскую выпивку, американских женщин с их протестом против мужского ига, обожал американскую музыку и кинофильмы. Валиб раздавал деньги всем политикам, которые могли оказаться полезными, обогатил чиновников государственного департамента. Он слыл экспертом по нефтяным делам и другом Берта Оудика.
Сейчас он пребывал в отчаянии по своим личным мотивам, но не особенно беспокоился за судьбу Шерабена и его султана. Худшее, что может случиться, это экономические санкции. Если американская разведка начнет тайные операции с целью сместить султана, это окажется послу только на руку.
Поэтому он был совершенно потрясен четко произнесенной президентом Кеннеди речью.
— Вы должны выслушать меня внимательно, — заявил Кеннеди. — Через три часа вы вылетите самолетом в Шерабен, чтобы передать мое послание лично султану. Вас будут сопровождать мистер Берт Оудик, которого вы знаете, и мой помощник по вопросам национальной безопасности Артур Викс. Послание следующее: через двадцать четыре часа ваш город Дак будет уничтожен.
У посла от ужаса перехватило дыхание, он не мог произнести ни слова.
— Заложники, — продолжал Кеннеди, — должны быть освобождены, а террорист Ябрил передан нам живым. Если султан не сделает это, государство Шерабен перестанет существовать.
Посол выглядел настолько ошеломленным, что Кеннеди засомневался, способен ли тот воспринимать его речь. После паузы президент успокаивающе добавил:
— Все это содержится в документах, которые я передам с вами для вручения султану.
Потрясенный посол Валиб выдавил из себя:
— Простите меня, господин президент, вы что-то сказали об уничтожении Дака?
— Совершенно верно, — подтвердил Кеннеди. — Ваш султан не поверит в мои угрозы, пока не увидит город Дак в руинах. Я повторяю: заложники должны быть освобождены, Ябрил арестован и охраняться так, чтобы он не мог покончить с собой. Более никаких переговоров.
Посол недоверчиво произнес:
— Вы не можете уничтожить свободную страну, такую крошечную. И, если вы уничтожите Дак, то вы уничтожите пятьдесят миллиардов долларов американских капиталовложений.
— Это может случиться, — сказал Кеннеди. — Ваша задача — убедить султана, что в этом вопросе я непреклонен. Вы, мистер Оудик и мистер Викс полетите на одном из моих личных самолетов в сопровождении еще двух самолетов. Один для того, чтобы привезти заложников и тело моей дочери. Второй, чтобы доставить Ябрила.
Посол не мог вымолвить ни слова, не мог вполне осознать происходящее. Это был просто какой-то кошмар. Президент сошел с ума.
Когда он оказался наедине с Бертом Оудиком, тот мрачно сказал ему:
— Этот ублюдок сделает то, о чем говорит, но у нас есть своя карта, которую мы разыграем. Я поговорю с вами в самолете.
В Овальной комнате Юджин Дэйзи делал записи.
— Ты приготовил все документы для передачи послу? — спросил Кеннеди?
— Мы их немного причесали, — отозвался Дэйзи. — Стереть с лица земли Дак звучит плохо, но мы не можем написать, что уничтожим весь Шерабен. Ваше послание совершенно недвусмысленно. А зачем посылать Викса?
Кеннеди улыбнулся.
— Султан будет знать, что если я посылаю к нему советника по вопросам национальной безопасности, то я настроен серьезно. Артур передаст мое устное послание.
— Вы думаете, это сработает? — поинтересовался Дэйзи.
— Он станет выжидать, пока не будет разрушен Дак, — сказал Кеннеди, — а уж потом все сработает, если он не сумасшедший. — Кеннеди помолчал, потом добавил. — Передай Кристиану, что я хочу пообедать с ним до того, как мы вечером будем просматривать пленку.

11

Подвергнуть президента импичменту за двадцать четыре часа казалось почти невозможным. Однако через четыре часа ультиматума Кеннеди Шерабену конгресс и Сократов клуб держали победу в своих руках.
После того как Кристиан Кли ушел с совещания, отдел компьютерной слежки его особого подразделения в ФБР представил ему полный отчет о действиях лидеров конгресса и членов Сократова клуба. Было прослушано три тысячи телефонных разговоров. В отчет были включены и записи обо всех имевших место встречах. Картина получилась весьма ошеломляющая: в последующие двадцать четыре часа палата представителей и сенат постараются отстранить президента от власти.
Кристиан, дрожа от ярости, сунул отчет в свой портфель и заторопился в Белый дом. Но перед уходом он поручил Питеру Клуту снять десять тысяч агентов с их обычных постов и перевести в Вашингтон.
В это же время, к концу дня в среду, сенатор Томас Ламбертино, влиятельный человек сената, совещался со своей помощницей Элизабет Стоун и конгрессменом Альфредом Джинцем, демократом, спикером палаты представителей. Присутствовал на совещании и Патси Тройка, главный помощник Джинца, чтобы, как он часто говорил, прикрывать глупости своего шефа, полного идиота.
В хитрости Патси не сомневался никто из обитателей Капитолийского холма.
В этом заповеднике кроликов-законодателей Патси Тройка был известен как чемпион по части женского пола и организатор покровительственных отношений между мужчинами и женщинами. Тройка уже отметил, что главный помощник сенатора Элизабет Стоун очень красивая женщина, оставалось только выяснить насколько она предана своему шефу. Но сейчас он должен сконцентрироваться на неотложных делах.
Тройка зачитал вслух соответствующие параграфы Двадцать пятой поправки к конституции Соединенных Штатов, выделяя отдельные фразы и слова. Он читал медленно, внимательно, хорошо поставленным голосом.
— В случае если вице-президент и большинство главных руководителей исполнительных департаментов, — читал Тройка и, наклонившись к Джинцу, прошептал: — Имеется в виду правительство, — теперь его голос зазвучал патетически, — либо группа, которую согласно закону уполномочит конгресс, передадут сенату и палате представителей их письменную декларацию, утверждающую, что президент не способен осуществлять власть и полномочия своего поста, вице-президент должен немедленно взять на себя выполнение этих функций в качестве исполняющего обязанности президента.
— Дерьмовая чепуха! — воскликнул конгрессмен Джинц. — Невозможно так легко подвергнуть президента импичменту.
— Это не чепуха, — постарался успокоить его сенатор Ламбертино. — Читайте дальше, Патси.
Патси Тройка с горечью подумал, как это типично для его босса — не знать конституцию, святая святых. Он мысленно плюнул на все. Пропади она пропадом, эта конституция, Джинц все равно никогда ничего в ней не поймет. Надо изложить ему самыми элементарными словами.
— Существенно то, — сказал он, — что вице-президент и правительство должны подписать декларацию о некомпетентности и вынесении импичмента Кеннеди. Тогда вице-президент станет президентом. Через минуту Кеннеди выступает с контрзаявлением, утверждает, что он в полном порядке, и вновь становится президентом. Тогда решает конгресс. Во время этой проволочки Кеннеди может делать все, что захочет.
— И тогда дело дойдет до Дака, — заметил Джинц.
— Большинство членов правительства, сказал сенатор Ламбертино, — подпишут декларацию. Нам следует дождаться вице-президента, мы не можем действовать без ее подписи. Конгресс должен собраться не позднее десяти утра в четверг, чтобы принять решение и предотвратить разрушение Дака. Для победы нам необходимы две трети голосов и в палате представителей, и в сенате. Выполнит ли палата представителей свою задачу? За сенат я ручаюсь.
— Наверняка, — уверил конгрессмен Джинц. — Мне звонили из Сократова клуба, они собираются надавить на каждого члена палаты представителей.
— Конституция говорит, — уважительно вставил Патси Тройка, — «любая группа, назначенная согласно закону конгрессом». Почему бы нам не обойти подписание декларации кабинетом и вице-президентом и не объявить конгресс такой группой? Тогда они смогут решить все немедленно.
— Патси, — терпеливо пояснил Джинц, — так не получится. Это не должно выглядеть как месть. Избиратели будут на стороне президента, и нам потом придется расплачиваться за это. Не забывай, что Кеннеди популярен в народе, у демагога всегда есть такое преимущество по сравнению с ответственными законодателями.
— У нас не будет неприятностей, — заметил сенатор Ламбертино, — если мы станем придерживаться процедуры. Ультиматум президента Шерабену завел страну слишком далеко и свидетельствует о временном умственном расстройстве, вызванном его трагедией, по поводу которой я испытываю глубокое сожаление и выражаю соболезнование. Как и все мы.

Предыдущая страница 12 Следующая страница


13 Марио Пьюзо

— Мои люди в палате представителей, — сказал Джинц, — переизбираются каждые два года. Если Кеннеди будет через тридцать дней признан компетентным, он сможет вышвырнуть из конгресса большую группу. Мы должны исключить его возвращение.
Сенатор Ламбертино кивнул. Он знал, что шестигодичный срок полномочий сенаторов всегда вызывает раздражение у членов палаты представителей.
— Это правильное соображение, — произнес он, — но не забывайте, будет установлено, что у него серьезные психические проблемы, и это обстоятельство может предотвратить его возвращение на свой пост просто потому, что демократическая партия откажется выдвинуть его кандидатуру.
Патси Тройка отметил другое обстоятельство. Элизабет Стоун, главный помощник сенатора, за все время совещания не проронила ни слова. А у нее свои мозги, и ей нет надобности защищать Ламбертино от его глупости.
— Позвольте мне подвести итоги, — начал Тройка. — Если вице-президент и большинство членов кабинета проголосуют за импичмент, они должны подписать декларацию сегодня. Личный штаб президента до сих пор отказывается подписывать, а их подписи нам бы очень помогли. Согласно процедуре, записанной в конституции, весьма существенной является подпись вице-президента, который, по традиции, наследует политический курс президента. Можем ли мы быть абсолютно уверены, что она подпишет? Или она будет тянуть? У нас мало времени.
— Какой вице-президент не хочет стать президентом? — рассмеялся Джинц. — Все последние три года она надеется, что у него будет сердечный приступ.
— Вице-президент так не думает, — холодно заметила впервые за все совещание вступившая в разговор Элизабет Стоун. — Она абсолютно предана президенту и действительно почти готова подписать декларацию, имея для этого серьезные основания.
Конгрессмен Джинц посмотрел на нее с терпеливой покорностью и сделал успокаивающий жест рукой. Ламбертино нахмурился. Тройка сохранял невозмутимое выражение лица, но в глубине души был доволен.
— Я по-прежнему предлагаю, — сказал он, — перехитрить всех. Пусть конгресс сам добирается до сути.
Конгрессмен Джинц поднялся из своего кресла.
— Не беспокойся, Патси, вице-президент не хочет выглядеть слишком торопливой, сбрасывая Кеннеди. Она подпишет. Она просто не может допустить, чтобы о ней говорили, что она узурпатор.
Слово «узурпатор» частенько произносилось в палате представителей в применении к президенту Кеннеди.
Сенатор Ламбертино относился к Тройке с отвращением. Ему не нравились некоторая фамильярность его поведения и стремление ставить под сомнение планы, разработанные старшими по положению.
— Наши действия по вынесению импичмента президенту несомненно законны, хотя и беспрецедентны, — заявил он. — Двадцать пятая поправка к конституции не предусматривает медицинского доказательства, но решение разрушить Дак само по себе является доказательством.
— Раз уж вы решили пойти на такой шаг, — вынужден был признать Тройка, — то это безусловно создает прецедент. Голосование двух третей конгресса теоретически может вынести импичмент любому президенту. — Он с удовлетворением отметил, что наконец-то привлек внимание Элизабет Стоун, поэтому продолжил. — Мы станем представлять собой еще одну банановую республику, только диктатором будет законодательный орган.
— Это определение неверно, — отрывисто сказал Ламбертино. — Законодательный орган избирается народом прямым голосованием, и он не может быть диктатором, как отдельная личность.
Патси Тройка с отвращением подумал: «До тех пор, пока Сократов клуб держит тебя за задницу», потом вдруг понял причину раздражения сенатора. Ламбертино рассматривал себя как опору президентства, и ему не нравилось, когда кто-то утверждал, что конгресс может, как только захочет, скинуть президента.
— Давайте прекратим эту дискуссию, — предложил Джинц. — У нас у всех куча работы.
Патси Тройка до сих пор не привык к непосредственности таких великих людей, как сенатор и спикер палаты представителей, к тому, с какой серьезностью они заботятся о собственных интересах. Он заметил выражение лица Элизабет Стоун и понял, что она думает то же, что и он. Да, он начнет охоту на нее, чего бы это ему не стоило. Потом он с отработанной скромностью заметил:
— А не может ли президент объявить, что конгресс берет верх над исполнительной властью, что они не находят согласия, а потому отвергнет голосование конгресса? А если он обратится по телевизору к нации сегодня вечером, до того как соберется конгресс? И не покажется ли публике вероятным, что, раз личный штаб Кеннеди отказывается подписать декларацию, то президент в полном порядке? Могут возникнуть большие осложнения. Если заложников убьют после импичмента Кеннеди, то это может повлечь страшные последствия для конгресса.
Похоже было, что ни на сенатора, ни на конгрессмена это выступление не произвело сильного впечатления. Джинц потрепал его по плечу и сказал:
— Патси, мы уже решили, а тебе нужно только проверить, подготовлены ли документы.
В этот момент зазвонил телефон, и Элизабет Стоун взяла трубку. Она несколько секунд слушала, потом сказала:
— Сенатор, это вице-президент.
Перед тем как принять решение, вице-президент Элен Дю Пре отправилась на свою ежедневную пробежку.
Первая женщина вице-президент Соединенных Штатов, она достигла пятидесяти пяти лет и по любым меркам была необыкновенно умной женщиной. Она до сих пор отличалась красотой, возможно потому, что когда ей было чуть за двадцать, и она была помощником окружного прокурора, во время беременности Элен стала приверженцем здоровой пищи. Кроме того, еще до своего замужества она пристрастилась к бегу. Ее первый любовник брал ее на свои пробежки по пять миль в день. Он цитировал латинскую пословицу «In corpore sanus mente sanus» и переводил для нее: «В здоровом теле здоровый дух». Из-за того, что он понимал эту пословицу буквально (как много хороших умов оказывались в дерьме благодаря слишком здоровому телу?), она освободила его от обязанностей любовника.
Не менее важным для нее было соблюдение диеты, которая выводила шлаки из организма и способствовала поддержанию энергии и сохранению отличной фигуры. Ее политические оппоненты посмеивались, что у нее отсутствуют вкусовые пупырышки, но это было неправдой. Она могла получать удовольствие от хорошего персика, спелой груши, ей нравился острый вкус свежих овощей, а в трудные дни, каких никто не может избежать, она могла съесть целую банку шоколада.
Поклонницей здоровой пищи она стала случайно. В молодые годы, когда она была окружным прокурором, она выступала в суде против автора книги о диете, обвинявшегося в жульнических и вредных для здоровья рекомендациях. Готовясь к судебному разбирательству, она изучила предмет, прочитала все, что возможно о правильном питании, считая, что для того чтобы определить где обман, необходимо знать, что же истина. Автора она засадила в тюрьму, заставив уплатить огромный штраф, но всегда ощущала себя в долгу перед ним.
Даже став вице-президентом США, Элен Дю Пре ела очень умеренно и обязательно бегала не менее пяти миль в день. В уик-энд она пробегала десять миль. Сегодня, в день, который может оказаться самым важным днем в ее жизни, когда декларация об импичменте президента ожидает ее подписи, она решила проветриться хорошей пробежкой.
Ее телохранителям приходилось нелегко. Поначалу начальник охраны думал, что утренние пробежки не составят проблемы, ведь его люди были физически хорошо подготовлены, однако вице-президент Дю Пре бегала рано утром через лес, где охрана не могла следовать за ней, и во время десятимильных пробежек раз в неделю телохранители далеко отставали от нее. Начальник охраны поражался, как эта женщина в свои пятьдесят с лишним лет может бегать так быстро и так долго.
Вице— президент не хотела, чтобы кто-то мешал ее прогулкам бегом, они составляли нечто сокровенное в ее жизни, заменили ей другие радости, получаемые от еды, выпивки и секса, теплоту и нежность, ушедшие из ее жизни со смертью мужа шесть лет назад.
Она сделала свои пробежки длиннее и отбросила всякие мысли о новом замужестве. Слишком далеко продвинулась она в своей политической карьере, чтобы рисковать связывать себя с мужчиной, который может оказаться ловушкой, человеком, скрывающим, как говорит пословица, скелет в шкафу, чтобы потянуть ее ко дну. Ей хватало двух дочерей, активной светской жизни, большого количества друзей, как женщин, так и мужчин.
Она завоевала поддержку феминистских групп по всей стране не с помощью обычных льстивых речей, а благодаря своему холодному уму и непоколебимой честности. Ей пришлось выдержать жестокую атаку со стороны ярых противников абортов, дебаты с этими шовинистами-мужчинами, которые без всякого риска для себя лично пытались законодательно определить, что женщине позволено делать с ее телом. Она выиграла эту битву и поднялась в своей политической карьере еще выше. Из опыта личной жизни она научилась презирать теорию, что мужчины и женщины должны походить друг на друга. Она приветствовала различие между ними, которое имело определенную моральную ценность, подобную тому как в музыке ценны вариации, как необходимо различие между богами. Да, различие есть, она поняла это и из своей политической деятельности, из опыта тех лет, которые она проработала окружным прокурором, — в важнейших жизненных ситуациях женщины оказываются лучше мужчин. Она могла доказать это с помощью статистики. Мужчины совершают гораздо больше убийств, чаще грабят банки, чаще лжесвидетельствуют и предают своих друзей. Как официальные лица, они значительно более коррумпированы, как верующие — более фанатичны, как любовники — более эгоистичны. В любой сфере человеческой деятельности они более грубы и склонны применять силу.
Однако, при всем этом, с мужчинами она не ссорилась.
Элен Дю Пре вылезла из своей машины, управляемой шофером, и пустилась через лес в пригороде Вашингтона. Она бежала от рокового документа, ожидающего ее на письменном столе. Агенты охраны растянулись вокруг, один бежал впереди, один сзади, двое по бокам, все на расстоянии шагов двадцати от нее. Было время, когда она получала удовольствие, заставляя их как следует попотеть. Она ведь была в спортивном костюме, а они плотно одеты, к тому же, нагружены оружием, боеприпасами и оборудованием для радиосвязи. Охранникам тяжело доставалась их служба, пока потерявший терпение начальник охраны не нанял бегунов-рекордсменов из колледжей, что несколько умерило Элен Дю Пре.
Чем выше поднималась она по ступенькам политической карьеры, тем раньше по утрам отправлялась на пробежку. Самой большой радостью для нее бывало, когда одна из дочерей бежала вместе с ней. Это давало материал для отличных снимков средствам массовой информации. Все учитывалось.
Вице— президенту Элен Дю Пре пришлось преодолеть множество препятствий, чтобы достичь такого поста. Первое препятствие -совершенно очевидное — то, что она женщина, второе — не столь очевидное — красивая женщина. Красота часто вызывает враждебное отношение как со стороны женщин, так и мужчин. Она преодолела это препятствие благодаря своему уму, скромности и врожденным нравственным качествам. К тому же, она была хитра. В американской политике общеизвестно, что избиратели предпочитают красивых мужчин и уродливых женщин при голосовании на высокие посты, поэтому Элен Дю Пре трансформировала свою обольстительную красоту в суровую красоту Жанны д'Арк. Она стала гладко причесывать свои серебристые волосы, фигуре постаралась придать мальчишеский облик, заказывала туалеты, скрывавшие грудь, из украшений носила только жемчужное ожерелье и золотое обручальное кольцо. Шарф, блузка с оборками, иногда перчатки были символами ее принадлежности к женскому полу. Она сохраняла образ строгой женщины, пока не начинала улыбаться или смеяться, и тогда ее сексуальность, как пламя, вырывалась наружу. Она оставалась женственной, не кокетничая, сильной без намека на мужественность. Короче говоря, она представляла собой эталон первой женщины-президента Соединенных Штатов. И она станет президентом, если подпишет лежащую у нее на столе декларацию.
Она заканчивала свой бег, выскочив из леса на дорогу, где ее ожидала другая машина. Охрана сомкнулась вокруг машины, и та двинулась к особняку вице-президента. Приняв душ, она оделась в рабочий костюм — строгую юбку и жакет — и поехала в свой офис, где ее ждала декларация.
Как это странно, думала Элен Дю Пре. Всю жизнь она боролась, чтобы избежать однообразной жизни. Она блистала как адвокат, имея двух детей, успешно делала политическую карьеру, будучи счастливой и верной женой. Стала партнером известной фирмы, потом членом конгресса, потом сенатором, оставаясь все это время преданной и заботливой женой и матерью. Она вела безупречную жизнь только ради того, чтобы завершить ее в роли домашней хозяйки иного рода — вице-президента Соединенных Штатов.
В качестве вице-президента она должна была прибирать за своим политическим супругом-президентом, выполнять функции его прислуги. Она принимала лидеров малых государств, заседала в комитетах, не обладавших никакой властью, но имевших высокопарные названия, принимала участие в малоэффективных инструктивных совещаниях, давала советы, принимаемые вежливо, но не всерьез. Она должна была повторять мысли и поддерживать линию своего политического супруга.
Элен Дю Пре преклонялась перед президентом Фрэнсисом Ксавье Кеннеди и была благодарна ему за то, что он пригласил ее баллотироваться вместе с ним на пост вице-президента, но она расходилась с ним по множеству вопросов. Порой ее смешило, что как замужняя женщина она избежала ловушки стать в браке неравным партнером, и вот теперь, когда она заняла самое высокое положение в политике, когда-либо достававшееся американке, законы политики сделали ее подчиненной политическому супругу.
Однако сегодня она может стать политической вдовой и уж, конечно, не ей жаловаться на страховой полис — ей достанется пост президента Соединенных Штатов. Кроме того, это был несчастливый брак. Фрэнсис Кеннеди действовал слишком торопливо и агрессивно, и Элен Дю Пре начинала, подобно многим несчастливым женам, воображать его смерть.
Но подписав декларацию, она может добиться политического развода и получить все имущество. Она может занять его место, что для женщины менее высокого, чем она, полета, было бы сверхъестественным счастьем.
Она знала, что невозможно контролировать подсознательный ход мыслей, поэтому не чувствовала себя виноватой за эти фантазии, но она ощутит свою вину, если поможет реализоваться тем мыслям. Когда распространились слухи о том, что Кеннеди не будет выдвигать себя на второй срок, она подняла на ноги свою политическую агентуру. Кеннеди благословил ее, но теперь все изменилось.
Сейчас она должна четко разобраться в ситуации. Декларацию подписало уже большинство членов кабинета, государственный секретарь, министр обороны, финансов и другие. Отсутствует подпись шефа ЦРУ, этого умного и беспринципного мерзавца Тэппи. Ну и конечно, нет подписи Кристиана Кли, человека, которого она ненавидела. Но она должна сама принимать решение, в соответствии со своими суждениями и своей совестью, и действовать в интересах общества, а не исходя из собственных амбиций.
Может ли она подписать декларацию, совершить акт предательства и при этом сохранить самоуважение? Но все личные соображения в данном случае оказывались второстепенными. Рассмотрению подлежали только факты.
Как Кристиан Кли и многие другие, она отметила перемену, происшедшую в Кеннеди после смерти жены как раз перед избранием его президентом. Он стал не так энергичен и менее искусен в политике. Элен Дю Пре знала, как и все, что для того, чтобы президентская власть была эффективной, есть только один путь — согласованность с законодательной властью. Вы должны ухаживать за ней, умасливать ее, а иногда пихнуть ногой. Необходимо обойти бюрократию с фланга, проникнуть в ее недра, соблазнить ее. Вам следует держать в руках правительство, а ваш личный штаб должен быть бандой гуннов Аттилы и стаей мудрых гусей царя Соломона. Вы должны торговаться, награждать и иногда метать молнии. В известном смысле вы должны добиться, чтобы все говорили: «Да, для блага страны и моего личного блага».
Вина Кеннеди как президента заключалась в том, что он ничего этого не делал, и в том, что он опережал свое время. Его штаб должен был лучше разбираться в ситуации, как и сам Кеннеди. И все-таки Элен Дю Пре ощущала в злополучных действиях Кеннеди налет душевного отчаяния, изнурительной игры, где ставки делаются на добро против зла.
Однако каждый раз после очередного поражения он прятался в свой кабинет подобно упрямому ребенку и начинал говорить, что не будет добиваться переизбрания. Элен Дю Пре верила и надеялась, что не впадает в давно вышедшую из моды женскую сентиментальность и не считает смерть жены Кеннеди причиной провалов его администрации. Неужели такой выдающийся человек мог рухнуть из-за личной трагедии? Ответ на этот вопрос звучал: да. А может, бремя президентской власти оказалось для него непосильным? Сама она была рождена для политики и всегда думала, что у Кеннеди неподходящий для этого темперамент. По натуре он скорее был преподавателем, ученым. В нем слишком много идеализма, он в лучшем смысле этого слова наивен и доверчив.
Но главное заключалось вот в чем: конгресс, обе его палаты развязали войну против исполнительной власти и выиграли эту войну. С ней бы этого не случилось.
Она взяла с письменного стола декларацию и принялась анализировать ее. Дело излагалось следующим образом: Фрэнсис Ксавье Кеннеди не в состоянии далее исполнять обязанности президента из-за временного умственного расстройства, вызванного убийством дочери. Это влияет на его суждения, в результате чего решение Кеннеди разрушить город Дак и угроза уничтожить суверенное государство оказались неразумным актом, не соответствующим масштабам случившегося, и это может стать опасным прецедентом, который настроит мировое общественное мнение против Соединенных Штатов.
Но ведь существовал и аргумент Кеннеди, выдвинутый им на совещании его штаба и кабинета.
Речь шла о международном заговоре, в результате которого застрелен глава римско-католической церкви и убита дочь президента Соединенных Штатов. Террористы до сих пор держат группу заложников, и ситуация эта может затянуться на недели и даже на месяцы, а Соединенные Штаты тем временем должны будут освободить убийцу Папы. Какой ущерб авторитету самой могущественной державы мира, лидера демократии и, конечно, демократического капитализма.
Так кто может сказать, что драконовские меры, предложенные президентом, не являются правильным ответом? Конечно, если Кеннеди не блефует, то принимаемые им меры принесут успех. Султан Шерабена окажется на коленях. Какие реальные ценности поставлены здесь на карту?
Кеннеди принял решение без положенного обсуждения с кабинетом, со своим штабом, с лидерами конгресса. Это весьма печально и предвещает опасность. Выглядит, как будто главарь банды объявляет вендетту.
Однако он знал, что все они будут против него, но был убежден в своей правоте, а время подгоняло. В его решении чувствуется решительность Фрэнсиса Кеннеди, какой он обладал в те годы, когда еще не стал президентом.
Он действовал в пределах своих полномочий главы исполнительной власти, и решение имеет законную силу. Декларацию, требующую импичмента Кеннеди, не подписали члены его личного штаба, наиболее близкие ему люди. Следовательно, обвинение в некомпетентности и душевном расстройстве — это результат принятого им решения. Значит, декларация с требованием импичмента является незаконной попыткой обойти исполнительную власть. Конгресс не согласен с решением президента и, естественно, пытается отменить его, отстраняя президента и явно нарушая при этом конституцию. Таковы моральные и правовые аспекты. А теперь ей надо решить, что в ее интересах. Это не лишнее для политика.
Она знала процедуру. Члены кабинета подписали декларацию, так что если теперь и она ее подпишет, то станет президентом Соединенных Штатов. Потом Кеннеди подпишет свою декларацию, и она опять будет вице-президентом. Затем соберется конгресс и двумя третями голосов подвергнет Кеннеди импичменту, и она займет пост президента, по крайней мере, на тридцать дней, пока не разрешится этот кризис.
Момент положительный: она станет первой женщиной-президентом Соединенных Штатов, по крайней мере на какое-то время. Быть может, до конца срока полномочий Кеннеди, истекающих в будущем январе. Не следует предаваться иллюзиям — ее никогда не выдвинут на следующий срок.
Она может добиться президентства путем, который кое-кто будет расценивать как акт предательства. Кроме того, она женщина, а литература всегда изображала женщину, как причину падения великого человека, и еще существовал миф о том, что мужчина никогда не должен доверять женщине. Ее поведение будет воспринято как «неверность» — страшный грех, который мужчины никогда не прощают. И вообще, она предаст национальный миф о Кеннеди и станет еще одной убийцей.
Эта мысль поразила ее. Она улыбнулась, поняв, что ее ситуация беспроигрышна. Ей нужно только отказаться подписывать декларацию.
Тем самым она не выступает против конгресса.
Конгресс, возможно, действуя незаконно без ее подписи, вынесет Кеннеди импичмент и согласно конституции решит, что она должна принять пост президента. Но она докажет свою верность и, если через тридцать дней Фрэнсис Кеннеди вернется к власти, она по-прежнему будет пользоваться его поддержкой и располагать помощью его группы при своем выдвижении. Что же касается конгресса, то они всегда были ее врагами вне зависимости от того, как она себя вела. Зачем же ей становиться их Иезавелью? Их Даниилом?
Ситуация для нее все более прояснялась. Если она подпишет декларацию, избиратели никогда не простят ей, а политики будут презирать ее. А потом, если даже она и станет президентом, конгресс скорее всего проделает с ней такой же трюк. Возможно, подумала она, они обвинят ее в неспособности осуществлять управление страной во время менструаций, — это жесткое мужское выражение станет поводом для комиксов по всей стране.
Элен Дю Пре приняла решение — не подписывать декларацию. Таким образом она продемонстрирует, что не рвется к власти и сохраняет лояльность.
Она начала писать обращение, которое передаст своему административному помощнику. В нем она объясняла, что будучи в ясном сознании, не может подписать документ, дающий ей такую власть, что в этой борьбе остается нейтральной. Однако это может оказаться опасным, подумала она, и скомкала лист бумаги. Она просто откажется подписывать, а конгресс пусть действует дольше. Она распорядилась соединить себя по телефону с сенатором Ламбертино. Потом она позвонит другим законодателям и объяснит свою позицию, но писать ничего не станет.
Отказ вице-президента Элен Дю Пре подписать декларацию оказался ударом для конгрессмена Джинца и сенатора Ламбертино. Только женщина могла вести себя так непоследовательно, Быть такой слепой в политической борьбе, такой глупой, чтобы не ухватиться за шанс стать президентом Соединенных Штатов. Но они будут действовать без нее и своих возможностей не упустят — дело должно быть сделано. Патси Тройка нащупал правильный ход — отбросить все предварительные меры. Конгресс должен назначить себя тем органом, который будет все решать. Но Ламбертино и Джинц еще пытались каким-то образом изобразить конгресс беспристрастным. Они и не заметили, что в эти минуты Патси Тройка влюбился в Элизабет Стоун.
«Никогда не спать с женщиной старше тридцати» — такова была заповедь Патси Тройки. А сейчас он впервые подумал, что помощница сенатора Ламбертино могла бы стать исключением из этого правила. Это была высокая и стройная женщина с серыми глазами и прелестным спокойным лицом, которая, безусловно, отличалась умом и знала, как держать язык за зубами. Но заставило его влюбиться то, что когда все узнали об отказе вице-президента Элен Дю Пре подписать декларацию, она улыбнулась ему понимающей улыбкой, признавая тем самым, что он провидец, так как он один предложил правильное решение.
У Патси Тройки были хорошие позиции. Во-первых, женщины не любят заниматься сексом так же часто, как мужчины, ведь они больше рискуют. Но до тридцати лет у них больше похоти, чем мозгов. После тридцати они становятся искуснее, начинают думать, что мужчины получают больше от природы и от общества. Никогда не знаешь, привалил ли тебе случайный кусок задницы или ты подписываешь некое долговое обязательство. Но Элизабет Стоун выглядела скромной и неприступной девственницей, как это умеют некоторые женщины. Кроме того, она обладала большей властью, чем он. Он мог не бояться, что она будет суетиться, и неважно, что ей уже около сорока.
Пока она с конгрессменом Джинцем обсуждали стратегию, сенатор Ламбертино заметил, что Тройка заинтересовался его помощницей, но его это не озаботило. Ламбертино был одним из самых добродетельных людей в конгрессе, он не бывал замешан в грязных скандальных историях, имел тридцатилетнюю жену и четверых детей. В финансовых делах он тоже был чист и достаточно состоятелен, а в политике был чист настолько, насколько может быть чист любой политик в Америке, к тому же, он действительно болел душой за народ и страну. Он отличался честолюбием, но ведь это стимул политической деятельности, и сказать по правде, его добродетели отнюдь не удерживали его от участия в различных махинациях. Отказ вице-президента подписать декларацию поразил конгрессмена Джинца, а вот сенатора не так-то легко было удивить. Он всегда думал о вице-президенте как об очень умной женщине и желал ей добра, поскольку верил, что ни одна женщина не имеет ни достаточно прочных политических связей, ни финансовой поддержки, чтобы выиграть борьбу за президентство. Она будет весьма уязвимым противником на предстоящих президентских выборах.
— Нам следует действовать быстро, — говорил сенатор Ламбертино. — Конгресс должен назначить соответствующий орган или сам объявить о недееспособности президента.
— Как насчет команды из десятка сенаторов? — спросил Джинц с легкой ухмылкой.
— А как насчет комитета из пятидесяти членов палаты представителей? — с раздражением отпарировал сенатор.
— Я хочу обнадежить и удивить вас, сенатор, — умиротворяюще произнес Джинц. — Полагаю, что добьюсь того, чтобы один из членов президентского штаба подписал декларацию об импичменте.
Вот это фокус, подумал Тройка. Кто же это может быть? Не Кли и не Дэйзи. Это может быть либо Оддблад Грей, либо советник по национальной безопасности Викс. Хотя нет, мелькнуло у него в голове, Викс в Шерабене.
— Перед нами сегодня, — резко сказал Ламбертино, — неприятный долг. Не это долг исторический, и нам лучше приступить немедленно.
Тройка удивился, что Ламбертино не спросил имя члена президентского штаба. Потом он догадался, что сенатор не хочет его знать.
— Вот вам моя рука, — объявил Джинц и протянул руку для рукопожатия, означающего нерушимую связь.
Альберт Джинц добился поста спикера палаты представителей благодаря тому, что приобрел известность как человек слова. Газеты частенько печатали статьи об этом. Рукопожатие Джинца считалось прочнее любого юридического документа. И хотя он выглядел как алкоголик-растратчик с карикатуры — коротенький, толстенький, с вишнево-красным носом, седыми волосами, облеплявшими его голову, как рождественскую елку в снегопад, — в конгрессе его считали самым благородным в политике человеком. Когда он обещал кому-нибудь хороший куш из бездонной бочки бюджета, человек этот куш обязательно получал. Когда коллега по палате представителей хотел заблокировать какой-нибудь законопроект, а Джинц в политическом плане был его должником, то законопроект не проходил. Если конгрессмену нужно было протолкнуть закон, в котором он был лично заинтересован, и он платил услугой за услугу, закон принимался. Правда, Джинц частенько выбалтывал прессе кое-какие секретные сведения, но благодаря этому печаталось так много статей о его безупречном рукопожатии.
Сегодня Джинца ожидала грязная работа — удостовериться, что палата представителей проголосует за импичмент президенту Кеннеди. Ему предстояло сделать сотни телефонных звонков, выдать тысячи обещаний, чтобы обеспечить поддержку двух третей членов палаты. Не то чтобы конгресс не захотел голосовать за импичмент, но цену за это следовало заплатить. И все нужно провернуть менее чем за двадцать четыре часа.
Патси Тройка шел по анфиладе офисов его шефа, продумывая очередность всех телефонных звонков, которые предстояло сделать, всех документов, которые надо подготовить. Он понимал, что оказался замешан в великий исторический катаклизм, но знал и то, что в случае неудачи его карьера кончена. Он удивлялся, что такие люди, как Джинц и Ламбертино, которых он в известной степени презирал, оказались настолько отважными, чтобы выйти на передовую линию сражения. Они предприняли чрезвычайно опасный шаг. На основании весьма сомнительного толкования конституции они намеревались превратить конгресс в орган, который может подвергнуть импичменту президента Соединенных Штатов.
Он шел мимо зеленых экранов дюжины компьютеров, обслуживающих офис конгрессмена Джинца. Благодарение Богу за компьютеры! Интересно, как обходились раньше, когда их не было? Проходя мимо девушки-оператора, он положил ей руку на плечо дружеским жестом, в котором не было и тени сексуального намека, и сказал:
— Не назначайте на сегодня свиданий, мы тут просидим до утра.
Журнальное приложение к «Нью-Йорк Таймс» опубликовало статью о сексуальных забавах на Капитолийском холме, в здании, где помещались сенат, палата представителей и их сотрудники. В ней подчеркивалось, что среди избираемых сотни сенаторов, 435-ти конгрессменов и огромного штата, насчитывающего многие тысячи сотрудников, женщины составляют более половины.
В статье высказывалось предположение, что среди этих свободных граждан процветает сексуальная активность. Автор статьи писал, что благодаря долгим часам работы и напряженности политической деятельности у сотрудников не остается времени для светской жизни, и они вынуждены искать какую-то разрядку. Отмечалось, что офисы конгрессменов и кабинеты сенаторов обставлены диванами, что в правительственных зданиях есть специальные медицинские клиники и врачи, в чьи обязанности входит лечение венерических заболеваний. Медицинские карточки, естественно, засекречены, но автор статьи утверждал, что получил возможность заглянуть в них и обнаружил, что среди обитателей Капитолия процент венерических заболеваний выше среднего по стране. Автор увязывал факт не столько с беспорядочностью половых связей, сколько с замкнутостью их среды. Он задавался вопросом, отражается ли этот блуд на качестве законов, принимаемых на Капитолийском холме, который он именовал «Кроличьим садком».
Патси Тройка воспринял эту статью очень близко к сердцу. Он работал по шестнадцать часов шесть дней в неделю, а в воскресенье тоже должен был находиться у телефона. Неужели же он не может жить нормальной половой жизнью, как все граждане? Будь они прокляты, нет у него времени посещать вечеринки, ухаживать за женщинами, вступать с ними в какие-то серьезные отношения. Все должно происходить здесь, в бесчисленных кабинетах, комнатах отдыха и коридорах, при зеленом свете компьютерных экранов и между телефонными звонками, которые раздавались не реже, чем в военное время. Ты должен уложиться в непродолжительные минуты шутливого разговора и многозначительных улыбок, в короткие перерывы в работе. Этот сукин сын из «Таймс» ходит, небось, на все редакционные вечеринки, приглашает людей на продолжительные обеды, ведет с коллегами журналистами неторопливые беседы, может пойти к проституткам без опасения, что газеты воспроизведут все грязные подробности.
Тройка прошел в свой офис, оттуда — в ванную и только в туалете вздохнул с облегчением, усевшись и взяв в руки вечное перо. Он записал все, что надо сделать, потом вымыл руки, глянул на золотые линии компьютера, фиксирующие новости в конгрессе, и почувствовал себя намного лучше (напряжение с подготовкой импичмента вызвало у него запор). Затем прошел к маленькому бару на колесиках, достал лед из портативного морозильника и приготовил себе джин с тоником, думая об Элизабет Стоун. Он был уверен, что между ней и ее боссом-сенатором ничего не было. Она отличалась умом и умела держать язык за зубами.
Дверь офиса отворилась и вошла девушка, которую он недавно потрепал по плечу. В руках она держала кипу выданных компьютерным принтером листов, и Патси Тройка присел за письменный стол, чтобы просмотреть их. Девушка стояла у него за спиной, и он мог чувствовать жар ее тела, разогретого за целый день сидения у компьютера.
Когда эту девушку принимали на работу, Патси Тройка беседовал с ней. Он часто говорил, что если бы девушки, работающие в офисе, и потом выглядели так же хорошо, как в тот день, когда они приходят наниматься на службу, он мог бы передать их фото для публикации журналу «Плейбой». И если бы они оставались столь же скромными и прелестными, он бы женился на всех.
Эту девушку звали Джанет Уингейл, и она действительно была красива. В первый день, когда он увидел ее, у него в голове промелькнула строка Данте: «Эта богиня покорит меня». Конечно, он не допустил бы такого несчастья, но в тот первый день она в самом деле смотрелась прекрасно. С тех пор она уже так не выглядела. Она оставалась блондинкой, но волосы ее уже не отливали золотом, глаза были того же изумительного синего цвета, но теперь она носила очки и без грима выглядела похуже. Губы ее уже не были кроваво-вишневого цвета, и тело не казалось таким чувственным, как тогда. Но это было совершенно естественным, так как она напряженно работала и одевалась в удобную для работы одежду. В общем, он тогда принял правильное решение, тем более она еще не стала косоглазой.
Джанет Уингейл — хорошее имя. Она перегнулась через его плечо, чтобы показывать нужные места в компьютерных листах, и он заметил, что она переместилась, чтобы стоять не позади него, а рядом. Ее золотистые волосы, шелковистые, теплые, пахнущие цветами, касались его щеки.
— У тебя отличные духи, — сказал Тройка и чуть не вздрогнул, когда его обволокло жаром ее тела. Она не двигалась и ничего не говорила, но ее волосы у его щеки, как счетчик Гейгера, фиксировали нарастание похоти в его теле. Это была скорее дружеская похоть двух приятелей, связанных общим делом. Всю ночь они будут склоняться над компьютерными листами, отвечать на телефонные звонки, созывать срочные совещания. Они будут сражаться бок о бок.
Держа компьютерные листы в левой руке, правую Патси Тройка положил ей на бедро под юбку. Она не двигалась. Оба они внимательно просматривали компьютерные листы. Его рука замерла, впитывая тепло ее шелковистой кожи, возбуждающее его член. Он и не заметил, как компьютерные листы свалились на пол. Ее волосы закрыли его лицо, Он развернулся, обе его руки оказались под юбкой и стали искать свой путь по шелковистому полю под ее нейлоновыми трусиками. Они спустились еще ниже к ее лобковым волосикам и влажной содрогающейся сладости ее внутренней плоти. Патси Тройка вознесся над своим креслом, ему казалось, что он висит в воздухе, его тело превратилось в сверхъестественное орлиное гнездо, в котором Джанет Уингейл, ласкаемая его крыльями-руками, устроилась у него на коленях. Каким-то таинственным образом она уже сидела как раз на его члене, который — тоже неизвестно как — высвободился из брюк. Они оказались лицом к лицу, целуясь. Его лицо утонуло в светлых, пахнущих цветами волосах, он постанывал от страсти, а Джанет Уингейл все повторяла ласково одно и то же, пока он не разобрал ее слов.
— Запри дверь, — говорила она.
Патси Тройка выпростал свою левую руку и нажал на электронную кнопку, запершую дверь в этот короткий миг их экстаза. Они опустились на пол, она обхватила своими длинными ногами его шею, перед его глазами оказались ее молочно-белые ляжки, и они слились в высочайшем оргазме. Патси Тройка исступленно шептал: «О небеса, Небеса!»
Непонятно как они вновь оказались на ногах, с горящими щеками, глазами, светящимися от пережитого наслаждения. Освеженные, ликующие, они были готовы к долгим трудным часам работы. Патси Тройка галантно подал ей стакан джина с тоником, в котором весело позвякивали кубики льда. С грацией и благодарностью она смочила пересохший рот.
— Это было замечательно, — искренне сказал Патси Тройка.
Она любовно потрепала его по шее и поцеловала.
— Это было отлично, — согласилась она.
Через несколько секунд они уже были у письменного стола, прилежно изучая компьютерные листы. Джанет была прекрасным редактором, и Патси Тройка был ей очень благодарен.

Предыдущая страница 13 Следующая страница


Четвертый Кеннеди 14

— Джанет, — пробормотал он с неподдельной искренностью, — я без ума от тебя. Как только этот кризис кончится, мы должны встретиться, хорошо?
— Хм, — Джанет одарила его ласковой улыбкой. — Я люблю работать с тобой.

12

Телевидение не знало еще такой успешной недели. В воскресенье сюжет убийства Папы передавался двадцать раз по телеканалам в специальных выпусках новостей. Во вторник сюжет с убийством Терезы Кеннеди передавался еще чаще, он заполонил весь мировой эфир. Миллионы телеграмм с выражением соболезнования хлынули в Белый дом. Во всех больших городах Америки ее граждане выходили на улицы с траурными повязками на рукаве. А когда вечером в среду телевизионные станции передали просочившуюся новость об ультиматуме президента Фрэнсиса Кеннеди султану Шерабена, по всей стране стали собираться огромные ликующие толпы. Не было и тени сомнения, что они поддерживают решение президента. Корреспонденты телевидения, опрашивавшие людей на улицах, были ошарашены яростью их реакции, выраженной во всеобщем крике: «Покончить с этими мерзавцами!». В конце концов, от руководства службы новостей телевидения поступил приказ прекратить показ уличных сцен и интервью. Приказ исходил от Лоуренса Салентайна, который формировал вместе с другими владельцами средств массовой информации руководящий штаб.
В Белом доме у президента Фрэнсиса Кеннеди не было времени печалиться о дочери. Он связывался по «горячей линии» с русскими, чтобы заверить их, что США не собираются захватывать какие бы то ни было территории на Ближнем Востоке. Разговаривая по телефону с другими государствами, он обращался к ним с просьбой о поддержке и объяснял, что его решение окончательно, что он не блефует, город Дак будет разрушен, и если султанат Шерабен не подчинится ультиматуму, то и он будет уничтожен.
Артур Викс и Берт Оудик уже летели в Шерабен на скоростном самолете, недоступном обычной гражданской авиации. Оддблад Грей неистово старался сплотить конгресс вокруг президента и к концу дня понял, что его постигла неудача. Юджин Дэйзи спокойно изучал памятные листки от членов кабинета и военных учреждений, его шляпа была плотно надвинута на уши, защищая от всяких ненужных разговоров со стороны его аппарата. Кристиан Кли появлялся и исчезал, выполняя какие-то таинственные поручения.
Сенатор Томас Ламбертино и конгрессмен Альфред Джинц всю среду непрерывно совещались со своими коллегами из сената и палаты представителей по поводу импичмента президенту. Сократов клуб вызвал всех своих экспертов. Серьезное толкование конституции порождало некоторые сомнения в отношении того, может ли конгресс объявить себя решающим органом, но ситуация оправдывала жесткие действия. Ультиматум Кеннеди Шерабену совершенно очевидно основывался на личных эмоциях, а не на интересах государства.
К концу среды коалиция сложилась. Обе палаты, в которых с трудом удалось набрать требуемые две трети голосов, должны были собраться вечером в четверг, за несколько часов до истечения срока, назначенного Кеннеди для разрушения города Дак.
Ламбертино и Джинц держали Оддблада Грея в курсе их действий в надежде, что он сумеет убедить Фрэнсиса Кеннеди отказаться от ультиматума Шерабену. Оддблад Грей сказал им, что президент не пойдет на это. Об этих разговорах он проинформировал Кеннеди.
— Отто, — сказал Фрэнсис Кеннеди, — я думаю, сегодня поздно вечером мы поужинаем с Крисом и Дэйзи. Условимся на одиннадцать часов. И не планируйте сразу после этого поехать домой.
Президент и его штаб ужинали в Желтой зале, которую так любил Кеннеди, хотя это создавало дополнительные трудности для кухни и официантов. Как всегда, Кеннеди подали самую простую еду — небольшой кусок мяса, поджаренного на гриле, салат из помидор, а также кофе со сливками и фруктовым тортом. Кристиану и остальным предложили рыбу, к которой они едва притронулись.
Кеннеди держался совершенно раскованно, остальные чувствовали себя неуютно. У них, как и у Кеннеди, на рукавах пиджаков были черные траурные повязки. В Белом доме все, включая прислугу, надели такие же черные повязки. Кристиану это казалось старомодным, но он знал, что это Юджин Дэйзи отдал такое распоряжение.
Кристиан рассказал вкратце об угрозе взрыва атомной бомбы и проинформировал собравшихся, что эти схваченные двое парней по совету их адвоката, отказываются говорить.
— Ядерная бомба, установленная в Нью-Йорке? — спросил Юджин Дэйзи.
— Я думаю, — высказал предположение Кристиан, — что вероятность этого равна десяти процентам.
Он— то полагал, что такая вероятность составляет более девяноста процентов, но не хотел говорить им об этом.
— И что ты предпринимаешь? — поинтересовался Дэйзи.
— Мы разослали розыскные группы, — сказал Кристиан. — Но здесь есть фактор времени, — он обратился к Кеннеди. — Мне нужна твоя подпись, чтобы задействовать команду медицинского расследования.
Он пояснил секретный параграф в законе об атомной безопасности.
— Нет, — отрезал Фрэнсис Кеннеди.
Все удивились отказу президента.
— Мы не можем надеяться на случай, — сказал Дэйзи. — Подпишите приказ.
Кеннеди улыбнулся.
— Вторжение в мозг человека правительственными чиновниками — дело очень опасное, — после паузы он добавил. — Мы не можем жертвовать правами личности только на основании подозрений. Особенно в отношении двух таких потенциально ценных граждан страны, как эти двое молодых людей. Так что, Крис, обращайся ко мне, когда у тебя будет больше доказательств. — Он обернулся к Оддбладу Грею. — Отто, проинформируйте Кристиана и Дэйзи насчет конгресса.
— Их план такой, — начал Грей. — Они уже знают, что вице-президент не подпишет декларацию о вашем импичменте на основании Двадцать пятой поправки. Однако ее подписало достаточное количество членов кабинета, которые уполномочат конгресс определить вашу способность осуществлять властные функции. В конце дня в четверг они будут голосовать за импичмент, чтобы отстранить вас от переговоров об освобождении заложников. Их аргумент заключается в том, что вы находитесь в состоянии стресса из-за убийства вашей дочери. Когда вас отстранят, министр обороны отменит ваш приказ о бомбардировке Дака. Они рассчитывают, что Берт Оудик убедит султана освободить заложников в течение тридцати дней. Султан почти наверняка согласится.
Кеннеди обратился к Дэйзи:
— Отдай распоряжение, что ни один член кабинета не должен вступать в контакт с Шерабеном. Это будет рассматриваться как измена.
— При том, что большинство членов кабинета против вас, — мягко заметил Дэйзи, — нет уверенности, что ваши приказы будут выполняться. В настоящий момент вы практически лишены власти.
Кеннеди обернулся к Кристиану Кли:
— Крис, им ведь требуется две трети голосов, чтобы отстранить меня с моего поста?
— Да, — отозвался Кристиан, — но без подписи вице-президента это совершенно незаконно.
Кеннеди посмотрел ему прямо в глаза.
— Ты ничего не можешь сделать?
В этот момент мысли Кристиана Кли совершили новый скачок. Фрэнсис думает, что я могу что-то сделать, но что?
— Мы можем, — запустил он пробный шар, — собрать Верховный суд и заявить, что конгресс нарушает конституцию. Двадцать пятая поправка сформирована несколько туманно. Или мы можем утверждать, что конгресс действует вопреки духу поправки, выдвигая себя в качестве расследующего органа, после того как вице-президент отказалась подписать. Я могу связаться с Верховным судом, и они приступят к работе сразу после голосования в сенате.
Он уловил выражение разочарования в глазах Кеннеди и стал яростно подстегивать свой ум, чувствуя, что упустил что-то.
— Конгресс собирается ставить под вопрос ваши умственные способности, — с тревогой заметил Оддблад Грей. — Они хотят напомнить о той неделе, когда вы исчезали накануне вашего вступления в должность президента.
— Это никого не касается, — отрезал Кеннеди.
Кристиан понял, что все ждут его слова. Они знали, что он был с президентом в ту таинственную неделю.
— То, что происходило в ту неделю, — смягчил он ответ президента, — нас не погубит.
— Юдж, — сказал Кеннеди, — приготовь документы об отставке всего кабинета, за исключением Теодора Тэппи. И сделай это как можно скорее, я тут же подпишу. И пусть пресс-секретарь передаст это средствам массовой информации до того, как соберется конгресс.
Дэйзи сделал пометку у себя в блокноте и спросил:
— А как быть с председателем комитета начальников штабов? Его тоже уволить?
— Нет, — произнес Кеннеди, — в основном он с нами, и все выступили против него. Конгресс не мог бы пойти на это, если бы не мерзавцы из Сократова клуба.
— Я держу под контролем следствие по делу этих двух молодых людей, — заметил Кристиан Кли. — Они предпочитают молчать. Если адвокат добьется своего, то их завтра выпустят под залог.
— В Законе об атомной безопасности, — резко сказал Дэйзи, — есть пункт, позволяющий держать их в заключении. Этот пункт приостанавливает действие Habeas corpus [Habeas corpus(лат.) — начальные слова закона о неприкосновенности личности, принятого англ. парламентом в 1679 г.] и защиту гражданских прав. Ты должен знать это, Кристиан.
— У меня вопрос, — отозвался Кристиан. — Какой смысл задерживать их, если Фрэнсис не подпишет приказ о медицинском допросе? Их адвокат настаивает на освобождении под залог, и для отказа ему мы все равно должны иметь подпись президента, чтобы приостановить в данном случае действие Habeas corpus. Фрэнсис, ты согласен подписать приказ о приостановлении действия Habeas corpus?
— Нет, — улыбнулся Кеннеди. — Конгресс использует это против меня.
Теперь Кристиан вдруг все понял и на какое-то мгновение почувствовал себя нехорошо, во рту появилась горечь. Но это прошло, теперь он знал, чего хочет он него Кеннеди, и знал, что должен делать.
Кеннеди допивал кофе, они закончили с едой, хотя никто не мог проглотить больше нескольких кусочков.
— Давайте обсудим реальное положение. Я все еще остаюсь президентом в ближайшие сорок восемь часов?
— Отмените приказ о бомбардировке Дака, — посоветовал Оддблад Грей, — передайте полномочия вести переговоры специальной команде, и конгресс не будет предпринимать никаких шагов к вашему отстранению.
— Кто предложил вам такую сделку? — спросил Кеннеди.
— Сенатор Ламбертино и конгрессмен Джинц, — ответил Отто Грей. — Ламбертино по-настоящему хороший мужик, да и Джинц весьма ответственный человек в подобных политических делах. Они нас не обманут.
— Хорошо, значит, помимо обращения в Верховный суд есть и такая возможность, — сказал Кеннеди. — Что еще?
— Выступить завтра по телевидению до того, как соберется конгресс, и обратиться к народу, — предложил Юджин Дэйзи. — Народ будет за вас, а это может остановить конгресс.
— Хорошо, — согласился Кеннеди. — Юдж, договорись с телевизионщиками, чтобы мою речь транслировали по всем каналам. Нам нужно всего пятнадцать минут.
— Но, Фрэнсис, — мягко начал Юджин Дэйзи, — мы предпринимаем очень серьезный шаг. Президент и конгресс находятся в состоянии прямой конфронтации, и обращение к массам с призывом к действиям может вызвать беспорядки.
— Я считаю, — вмешался Оддблад Грей, — что президент принимает правильное решение. Этот парень Ябрил растянет переговоры на недели, и наша страна будет выглядеть большим куском дерьма.
— Есть слух, — вставил Кристиан, — что один из присутствующих в этой комнате или Артур Викс собирается подписать декларацию об отстранении президента. Кто бы это ни был, он должен признаться сейчас.
— Это глупый слух, — нетерпеливо перебил Кеннеди. — Если кто-то собрался сделать это, то должен сначала уйти в отставку. Я знаю всех вас слишком хорошо, ни один из вас не может предать меня.
После ужина они прошли в маленький просмотровый зал в другом крыле Белого дома. Фрэнсис Кеннеди сказал Дэйзи, что хочет просмотреть весь материал об убийстве его дочери.
— Начинаем показ пленок, отснятых телерепортерами, — раздался в темноте взволнованный голос Юджина Дэйзи.
Через несколько секунд на экране появились бегущие сверху вниз черные полосы.
Экран зажегся яркими красками — телекамеры снимали огромный самолет, распластанный на песке пустыни, как чудовищное насекомое. Потом камеры сосредоточились на фигуре Ябрила, который вывел к дверям Терезу Кеннеди. Кеннеди видел, что его дочь слегка улыбается, потом она махнула рукой в сторону камеры. Это был странный жест, успокаивающий и в то же время выражающий покорность. Ябрил стоял рядом с ней, потом сдвинулся немного назад. Его правая рука поднялась, пистолет не был виден, и раздался глуховатый звук выстрела. Взметнулась призрачная розовая пелена, и тело Терезы Кеннеди упало. Президент услышал вопль толпы и воспринял его как выражение сожаления, а не триумфа. Потом в дверях самолета обозначилась фигура Ябрила, который держал высоко над головой пистолет, эту поблескивающую трубку черного металла. Он поднимал пистолет, как гладиатор поднимает свой меч, но приветственных криков не слышалось. Пленка, сильно подсокращенная Юджином Дэйзи, кончилась.
Зажегся свет, но Фрэнсис Кеннеди оставался недвижим. Он удивился, ощутив, как ослабело тело — он не мог двинуть ни ногами, ни туловищем. Но ум его был ясен, он не испытал ни шока, ни смятения, и не чувствовал себя беспомощной жертвой трагедии. Он не должен был сражаться с волей Господа — ему надлежало сражаться только со своими врагами на этой земле, а с ними он справится.
Он не позволит ни одному смертному победить его. Когда умерла его жена, он не мог сопротивляться воле Божьей и склониться перед неизбежностью. Но за коварное убийство его дочери, за ее гибель от руки человека он может отомстить. Это в рамках материального мира и на этот раз он не склонит голову. Горе этому миру, горе его врагам, горе жестоким людям!
Когда он наконец сумел подняться из кресла, то ободряюще улыбнулся окружающим. Он добился своего — заставил своих ближайших и самых могущественных друзей страдать вместе с ним. Теперь они не смогут так легко сопротивляться действиям, которые он должен предпринять.
Кристиан думал о том дне в конце декабря, три года назад, когда Фрэнсис Кеннеди, который в январе должен был вступить в должность президента Соединенных Штатов, ждал его за монастырской стеной в Вермонте. Это была та тайна, которую часто упоминали газеты и политические противники Кеннеди. Дело заключалось в том, что Кеннеди тогда на неделю исчез. Распускались слухи, что его лечат психиатры, что он сломался, что у него тайная любовная связь. Правду знали только два человека — настоятель монастыря и Кристиан Кли.
Через неделю после выборов Кристиан Кли увез Фрэнсиса Кеннеди в католический монастырь у Белой реки в Вермонте, где их приветствовал настоятель, один только знавший настоящее имя гостя.
Монахи в этом монастыре жили совершенно изолированно от внешнего мира, были отрезаны от города и от всех средств массовой информации. Они общались только с Богом и с землей, на которой выращивали себе продукты питания. Все они дали обет молчания и никогда не разговаривали, если не считать молитв и стонов, когда болели или получали травму в ходе работ.
Доступ к телевизору и к газетам имел только настоятель. Программы теленовостей представляли для него постоянный источник развлечения.
Когда машина подъехала, настоятель ожидал их у монастырских ворот с двумя монахами в рваных коричневых сутанах и сандалиях на босу ногу. Кристиан вытащил из багажника чемодан Кеннеди, наблюдая, как настоятель пожимает руку вновь избранному президенту. Он больше походил на хозяина постоялого двора, чем на святого отца. Он радостно улыбался, приветствуя их, а потом спросил у Кристиана:
— Почему бы вам не задержаться здесь? Неделя молчания не повредит. Я видел вас по телевизору, вы, должно быть, порядком устали от разговоров.
Кристиан улыбнулся в знак благодарности, но промолчал. Он смотрел на Фрэнсиса Кеннеди, когда тот и настоятель пожимали друг другу руки. Красивое лицо Кеннеди было очень сосредоточенным, рукопожатие не было сердечным, так как он не любил выказывать свои чувства. Будущий президент не выглядел мужчиной, переживающим смерть своей жены, у него был озабоченный вид человека, вынужденного обратиться в клинику для небольшой операции.
— Будем надеяться, что сумеем сохранить это в тайне, — сказал ему Кристиан. — Люди не любят такие бегства в религию. Они могут подумать, что ты чокнулся.
Лицо Фрэнсиса Кеннеди скривилось в слабой улыбке. Естественная, но хорошо контролируемая вежливость.
— Они не узнают, — отозвался он. — Я ведь уверен, ты меня прикроешь. Приезжай за мной через неделю. Думаю, этого времени будет достаточно.
Кристиан думал, что же произойдет с Фрэнсисом за эти дни? Он был близок к тому, чтобы заплакать. Обняв Фрэнсиса за плечи, он спросил:
— Ты хочешь, чтобы я остался с тобой?
Кеннеди отрицательно покачал головой и зашагал через ворота к монастырю. В тот день Кристиан пришел к выводу, что Кеннеди в полном порядке.
Следующий после Рождества день был таким ясным и ярким, таким очищенным морозом, что, казалось, весь мир накрыт стеклянным колпаком: небо, как зеркало, а земля, как коричневая сталь. Когда Кристиан подъехал к монастырским воротам, Кеннеди в ожидании стоял там один, без всякого багажа, руки закинуты за голову, тело напряжено, а взгляд устремлен вверх. Похоже, он наслаждался свободой.
Кристиан вылез из машины, чтобы поздороваться с ним. Фрэнсис Кеннеди торопливо обнял его, весело и громко поприветствовал. Казалось, что за эти дни, проведенные в монастыре, он помолодел. Он улыбнулся Кристиану, и это была одна из его редких ослепительных улыбок, очаровывающих массы. Эта улыбка убеждала мир, что счастье можно завоевать, что человек добр по природе, что мир всегда будет стремиться к совершенству. Эта улыбка заставляла любить его, потому что в ней светилась радость видеть вас. Кристиан, увидев эту улыбку, почувствовал облегчение: Фрэнсис будет в полном порядке. Он станет таким же сильным, каким был всегда, будет надеждой всего мира, защитником своей страны и своих соотечественников. Теперь они вместе совершат великие дела.
Все с той же ослепительной улыбкой на лице Кеннеди взял Кристиана за руку, заглянул ему в глаза и сказал — просто и в то же время как-то весело, словно он говорил о чем-то совершенно неважном:
— Бог не помог.
В то морозное утро Кристиан окончательно убедился, что в Кеннеди что-то сломалось, что он уже не станет прежним, что какая-то часть его разума отсечена, и в нем будет ощущаться некий налет фальши, которого раньше никогда не было. Он видел, что сам Кеннеди не догадывается об этом, да и никто другой не заметит. И только он, Кристиан, один знает, потому что оказался здесь в этот момент, увидел ослепительную улыбку и услышал насмешливые слова «Бог не помог».
— Чего ты хочешь, — отозвался Кристиан, — ты ведь дал ему только семь дней.
Кеннеди рассмеялся.
— А он человек занятой, — ответил он.
Они сели в машину и провели замечательный день. Кеннеди никогда еще не бывал таким остроумным, в таком приподнятом настроении. Его переполняли планы, он думал о том, как соберет администрацию и осуществит в предстоящие четыре года большие дела. Он выглядел человеком, смирившимся со своим горем и вновь полным энергии. Это почти убедило Кристиана.
В четверг Кристиан Кли на несколько часов ускользнул из суматошного Белого дома, чтобы расставить все по местам. Прежде всего ему нужно было встретиться с Юджином Дэйзи, затем с некоей Джералиной Альбаниз, потом навестить Оракула, а также увидеться со знаменитым врачом Зедом Аннакконе.
Дэйзи он захватил в его офисе на несколько минут.
Следующим пунктом был Национальный научный институт, где работал доктор Аннакконе. Кристиан торопился, так как ему надлежало принять участие в совещании Белом доме, которое Кеннеди собирает для выработки окончательной стратегии перед голосованием в конгрессе. Он невесело подумал, что сегодня разрешит некоторые проблемы и даст Кеннеди кое-какие шансы в борьбе. В его сознании что-то переключилось. Сегодня ему предстояло тайно допрашивать Адама Грессе и Генри Тиббота, но разум отказывался включать этих двух молодых ученых в повестку дня. Допросить их он обязан, но допрос не должен занимать его ум, пока он к нему не приступит.
Доктор Зед Аннакконе был низкорослым мужчиной с могучей грудью и настороженным лицом, выражавшим не столько высокомерие, сколько уверенность человека, что он знает о важных вещах на этой земле больше, чем кто-либо другой. И это было совершенно справедливо.
Доктор Аннакконе занимал пост советника президента США по вопросам медицины. Одновременно он был директором Национального института исследований мозга и возглавлял отдел медицинских советников в Комиссии по атомной безопасности. Однажды на обеде в Белом доме Кли услышал, как доктор заявил, что мозг — это такой сложный орган, который может производить любые требуемые организму химикалии. И Кли тогда подумал: «Ну и что?»
Доктор, прочитав его мысли, похлопал его по плечу и сказал:
— Этот факт важнее для цивилизации, чем все, что вы делаете здесь в Белом доме. И чтобы доказать это, нам нужен всего один миллиард долларов. Какого черта, это всего лишь стоимость одного авианосца.

Предыдущая страница 14 Следующая страница


15 Марио Пьюзо

При этом он подмигнул Кристиану Кли, показывая, что не хотел никого обидеть.
Теперь он улыбался Кристиану, когда тот входил в его кабинет.
— Итак, — сказал он, — в конце концов и адвокаты приходят ко мне. Вы понимаете, что наши с вами философские установки диаметрально противоположны?
Кли понял, что доктор Аннакконе собирается пошутить над профессией правоведов и почувствовал раздражение. Почему люди вечно делают идиотские замечания об адвокатах?
— Это точно, — продолжал доктор Аннакконе, — адвокаты всегда стараются затуманить мозги, а мы, ученые, пытаемся просветить их.
Он вновь улыбнулся.
— Нет, — ответил Кли и тоже улыбнулся, чтобы показать, что ему не чужд юмор. — Я надеюсь на вашу помощь в ситуации, которая требует специального расследования в соответствии с Законом об атомной безопасности.
— Вы знаете, что для этого необходима подпись президента? — спросил доктор Аннакконе. — Лично я проводил бы эту процедуру во многих случаях, но защитники гражданских прав обязательно поддали бы мне за это ногой под зад.
— Знаю, — отозвался Кристиан и объяснил ситуацию с атомной бомбой и арестом Грессе и Тиббота. — Никто не думает, что бомба заложена на самом деле, но если это правда, то фактор времени становится решающим. А президент отказывается подписать приказ.
— Почему? — поинтересовался доктор Аннакконе.
— Из-за вреда, который может быть причинен мозгу.
Это, похоже, удивило Аннакконе, и он на мгновение задумался.
— Вероятность серьезного повреждения мозга очень мала, — сказал он. — Может быть, десять процентов. Более серьезная опасность может заключаться в редком случае сердечной недостаточности и полной потери памяти. Возможна полная амнезия, но даже это не должно служить препятствием в данном случае. Я послал президенту письмо по этому вопросу, надеюсь, он его прочитал.
— Он читает все, — ответил Кристиан, — но я боюсь, что это не изменит его решения.
— Очень плохо, что у нас нет в запасе времени, — заметил Аннакконе. — Мы сейчас как раз заканчиваем испытания, которые приведут к созданию безотказного детектора лжи, основанного на компьютерном анализе химических изменений в мозгу. Новое исследование во многом похоже на прежнее, но без десятипроцентного риска повреждения мозга. Оно будет совершенно безопасным. Но мы не можем применить эту методику сейчас, пока она не станет удовлетворять правовые требования.
Кристиан почувствовал волнение.
— Безопасный, безотказный детектор лжи, на который можно будет ссылаться в суде? — спросил он.
— Насчет ссылки в суде я не знаю, — пожал плечами доктор Аннакконе. — С научной точки зрения, когда наши исследования будут полностью проанализированы компьютером, новый мозговой детектор лжи станет таким же безошибочным, как и дактилоскопия. Это одна сторона дела. Но применение его при следствии — нечто совсем иное. Защитники гражданских прав будут сражаться против этого до последнего вздоха. Они убеждены, что человека нельзя заставить свидетельствовать против самого себя. И как людям в конгрессе понравится идея, что их могут подвергнуть такому испытанию в соответствии с уголовным правом?
— Я бы не хотел подвергнуться такому испытанию, — признался Кли.
— Конгресс в этом случае, — рассмеялся Аннакконе, — подпишет сам себе смертный приговор. А где логика? Наши законы созданы, чтобы предотвратить признания, полученные грязными методами, однако здесь действует наука. — Он помолчал. — Куда деваться руководителям бизнеса или неверным супругам?
— Это довольно противно, — заметил Кли.
— А как же насчет таких старых прописных истин, как «правда сделает свободным» или «правда — это высшая доблесть», насчет того, что величайшим идеалом человека является его борьба за обнаружение истины? — Аннакконе рассмеялся. — Держу пари, что, когда исследования будут завершены, бюджет нашего института зарежут.
— Ну, это в моей компетенции, — сказал Кристиан. — Мы укажем, что ваша методика может использоваться только в случае опасных преступлений. Мы запретим применение ее к правительственным чиновникам и приравняем к строго контролируемому употреблению наркотических препаратов или производству оружия. Так что, если вы можете оправдать ваше испытание с научных позиций, то я обеспечу правовое оправдание. — Потом спросил. — А как будут проводиться такие испытания?
— Нового метода? Это очень просто и без всякого физического воздействия. Никакого хирурга со скальпелем в руке, никаких шрамов. Только маленькая инъекция химического препарата в мозг через кровеносные сосуды.
Для меня это как шаманство, — заметил Кристиан. — Вас следует засадить в тюрьму вместе с теми двумя ребятами-физиками.
— Никаких параллелей, — рассмеялся Аннакконе. — Те ребята хотят взорвать мир. А я работаю для того, чтобы добраться до сокрытой правды, узнать, о чем человек на самом деле думает, что он в действительности чувствует.
Доктор Зед Аннакконе доставлял президенту Кеннеди больше политических затруднений, чем любой другой член администрации. А создавал он трудности благодаря тому, что хорошо делал свою работу. Его институт вызвал политическую бурю, когда начал собирать для трансплантации еще живые органы умерших детей. Доктор Аннакконе использовал отпускаемые ему средства для экспериментов по генной инженерии на добровольцах. Он осуществлял генетически совместимые трансплантации людям, пораженным раком и другими таинственными болезнями, поражающими почки, печень, глаза. Он предложил программу генетических экспериментов, возмутившую значительную часть церковных организаций, общественное мнение и некоторые политические силы. Доктор Аннакконе так и не понял, почему поднялся такой шум. Он презирал своих оппонентов и не скрывал этого.
Но даже он знал, что мозговой детектор лжи означает юридические неприятности.
— Это будет, вероятно, самое значительное открытие в истории медицины нашего времени, — сказал доктор Аннакконе. — Представьте себе, что мы сможем читать мозг. Все ваши адвокаты окажутся без работы.
— Вы думаете, — спросил Кристиан, — на самом деле возможно выяснить, как функционирует мозг?
— Нет, — пожал плечами Аннакконе, — если бы мозг был таким несложным органом, было бы слишком просто разгадать его. — Он вновь ухмыльнулся. — Уловка 22. Наш мозг никогда не разгадает загадки нашего сознания мозга. Именно поэтому, вне зависимости от того, что случится, человек никогда не станет ничем иным, как высшей формой развития всего живого.
Этот факт приводил его в восторг. На какое-то мгновение он отвлекся.
— Вы знаете, что, по выражению Кестлера, существует «призрак в машине». На самом деле у человека два мозга: примитивный и высокоразвитый. Вы заметили, что в человеке есть некая необъяснимая ярость? Бесполезная ярость?
— Позвоните президенту насчет испытаний, — сказал Кристиан. — Попытайтесь убедить его.
— Позвоню, — ответил доктор Аннакконе. — Он слишком труслив. Испытание ничуть не повредит тем ребятам.
После этого Кристиан Кли нанес визит Джералине Альбаниз, владелице знаменитого в Вашингтоне ресторана, который, само собой, все называли «Джера». В нем имелись три больших обеденных зала, отделенных друг от друга баром. Республиканцы тяготели к одному обеденному залу, демократы к другому, а представители исполнительной власти и Белого дома располагались в третьем зале. В одном все партии сходились — что здесь изысканная еда, обслуживание по высшему классу, а хозяйка — самая очаровательная женщина в мире.
Двадцать лет назад Джералина, которой в ту пору было тридцать, работала на одного лоббиста, представлявшего интересы банков. Он представил ее Мартину Матфорду, который тогда еще не заработал кличку «Частное лицо», но уже был на подъеме. Мартина Матфорда очаровало ее остроумие, дерзость и страсть к приключениям. Пять лет продолжался их роман, не мешавший личной жизни каждого. Джералина Альбаниз продолжала свою карьеру как лоббист, карьеру, гораздо более сложную, чем обычно предполагается, и требовавшую от нее таланта исследователя и администратора. Как ни странно, ее ценным качеством оказалось то, что она была чемпионом колледжа по теннису.
Как помощник главного лоббиста банковской индустрии она значительную часть недели отдавала финансовым вычислениям, имеющим цель убеждать экспертов финансовых комитетов конгресса проводить законодательные акты, благоприятные для банков. Часто она устраивала конференции за обедами с конгрессменами и сенаторами, и была поражена беспардонностью этих уравновешенных, рассудительных законодателей. В частной жизни они вели себя, как буйные золотоискатели, напивались до безобразия, распевали непристойные песни, хватали ее за зад в духе старых американских традиций. Ее удивляло и радовало их сластолюбие. Стало обычным, что она под предлогом конференций уезжала на Багамы или в Лас Вегас с конгрессменами помоложе и поприятнее, а однажды летала даже в Лондон на совещание экономических экспертов со всего мира. Она ездила не для того, чтобы оказывать влияние на результаты голосования или где-то смошенничать, но порой бывает, что голосование по законопроекту проходит в зыбком равновесии, а такая прелестная женщина, как Джералина Альбаниз, представляет вам целую кипу заключений известных экономистов, и у вас появляется очень хороший шанс переломить это голосование. Как говаривал Мартин Матфорд: «Мужчине обычно трудно голосовать против девушки, которая накануне сосала его член».
Это Матфорд научил ее ценить в жизни все прекрасное. Он возил ее в нью-йоркские музеи, сопровождал в Хэмптон, чтобы она пообщалась там с богачами, артистами, со старыми и новыми деньгами, познакомилась со знаменитыми журналистами и телевизионными комментаторами, с писателями — авторами серьезных романов и влиятельными киносценаристами. Появление еще одного хорошенького личика не вызывало здесь сенсации, но умение хорошо играть в теннис послужило для нее зацепкой.
Мужчины влюблялись в нее больше из-за ее игры, чем из-за красоты. Теннис раскрывал врожденную грацию ее фигуры, А мужчины любили играть в теннис с красивыми женщинами. В парных играх Джералина умела установить контакт с партнером, ее золотистая кожа и отличная фигура подстегивали его в их борьбе за победу.
Однако пришло время, когда Джералина задумалась о будущем. В сорок лет она не была замужем, а конгрессмены, с которыми ей нужно было вести дела, достигли непривлекательного шестидесяти-семидесятилетнего возраста.
Мартин Матфорд готов был ввести ее в высокие сферы банковского бизнеса, но после бурной жизни в Вашингтоне банки казались ей скучным делом. Американские законодатели прелестны в своем безудержном вранье в общественных делах и так очаровательно невинны в сексуальных отношениях с женщинами. Проблему решил Мартин Матфорд. Он тоже не хотел терять Джералину в лабиринте компьютерных сообщений. В Вашингтоне ее роскошно обставленная квартира служила ему убежищем от бремени ответственности. Мартин Матфорд явился с идеей, что она может стать хозяйкой ресторана, который превратится в политический центр.
Деньги на обзаведение, в виде займа в пять миллионов долларов, выделила лоббистская организация «Американ Стерлинг Трастис», представляющая интересы банков. Джералина построила ресторан по своему вкусу. Он должен был стать клубом для избранных, вторым домом для вашингтонских политиков. Во время сессий конгресса многие депутаты оказывались оторванными от своих семей, и ресторан «Джера» стал местом, где они могли проводить вечера. Помимо обеденных залов, холла для отдыха и бара там имелись комната с телевизором и кабинет, где можно было найти все основные журналы, издающиеся в США и Англии. Была еще комната для шахмат, шашек и карточных игр. Но особенно привлекало посетителей жилое здание, возвышавшееся над рестораном.
На трех этажах этого здания располагались двадцать квартир, которые снимавшие их лоббисты одалживали конгрессменам и крупным чиновникам для тайных любовных свиданий. «Джера» славилась секретностью в подобных делах, а ключи от квартир находились у Джералины.
Джералина поражалась, как у этих перегруженных работой людей находилось столько времени для подобных шалостей. Они были просто неутомимы, а самыми активными оказывались люди пожилые, с прочными семьями, кое-кто даже имел внуков. Джералина любила смотреть на этих конгрессменов и сенаторов по телевизору, где они выглядели степенными и значительными, говорили о морали, осуждали наркоманию и безнравственность, защищали старомодные духовные ценности. Она никогда не считала их лицемерами. В конце концов, мужчины, которые отдают значительную часть своей жизни служению стране, заслуживают особого к ним отношения.
Ей на самом деле не нравились высокомерие, льстивость и самодовольство конгрессменов помоложе, ей были симпатичны старики вроде этого сенатора с сердитым лицом, который никогда не улыбается публике, но дважды в неделю с голым задом кувыркается с молоденькими манекенщицами. Или наподобие старого конгрессмена Джинца, с фигурой, напоминающей надутый дирижабль, и с таким уродливым лицом, что вся страна не сомневается в его честности. В личной жизни они выглядели отталкивающе в своих усыпанных перхотью костюмах. Но ее очаровывало то, что они продолжают испытывать желание.
Женщины-конгрессмены редко заходили в ресторан и никогда не пользовались квартирами наверху. Так далеко феминизм не зашел. Чтобы компенсировать отсутствие женского общества, Джералина устраивала в ресторане небольшие ленчи для некоторых своих подруг из числа художниц, хорошеньких актрис, певиц и танцовщиц.
Ее не касалось, если эти молодые прелестные женщины завязывали отношения с высокопоставленными слугами народа Соединенных Штатов. Тем не менее, она удивилась, когда Юджин Дэйзи, большой и рыхлый шеф штаба президента, подцепил многообещающую молоденькую танцовщицу и договорился с Джералиной, что она даст ему ключ от одной из квартир над рестораном. Она была еще более удивлена, когда эта связь переросла в «отношения». Не то, чтобы у Дэйзи было много свободного времени, но он мог провести в квартире пару часов после ленча. И Джералина не строила иллюзий, что лоббист, оплачивающий эту квартиру, может извлечь выгоду из этой ситуации. На решения Дейзи повлиять было невозможно, но иногда, очень редко, он брал трубку телефона, когда лоббист звонил ему в Белый дом, что производило сильное впечатление на клиентов лоббиста.
Джералина сообщала всю подобную информацию Мартину Матфорду, когда они встречались и обменивались сплетнями. Само собой подразумевалось, что сведения, которыми они делились, никак не могут быть использованы, и уж тем более для какого бы то ни было шантажа. Это могло все разрушить и причинить ущерб главной цели ресторана — утверждать в нем дружескую атмосферу и помогать лоббистам, который оплачивали счета, слушать разговоры влиятельных политиков. Кроме того, ресторан был главным источником, обеспечивающим жизнь Джералины, и она не позволила бы подвергнуть этот источник опасности.
Поэтому Джералина была весьма удивлена приходом Кристиана Кли между ленчем и обедом, когда ресторан был почти пуст. Она приняла его в своем кабинете. Кли ей нравился, хотя он редко обедал в «Джере» и никогда не выражал желания попользоваться квартирами над рестораном. Но она не испытывала никаких опасений, так как знала, что ему не в чем ее упрекнуть. Если разразится какой-нибудь скандал, вне зависимости от того, что вынюхивают репортеры или что наболтает какая-то из девушек, сама она будет чиста.
Она пробормотала несколько слов сочувствия насчет ужасных дней, которые ему достались в связи с похищением самолета и убийством, но выражалась осторожно, чтобы он не думал, что она хочет получить он него какую-то информацию. Кли поблагодарил ее.
— Джералина, — сказал он потом, — мы знаем друг друга давно, и я хочу предупредить вас ради вашей же безопасности. То, что я сейчас скажу, потрясет вас так же, как потрясло меня.
Джералина подумала: опять какое-то дерьмо хочет причинить мне неприятности.
— Лоббист, представляющий интересы банков, — продолжал Кристиан Кли, — является другом Юджина Дэйзи и пытается втянуть его в одно грязное дело. Он убеждает Дэйзи подписать бумагу, которая принесет президенту Кеннеди серьезные неприятности. Он предупредил Дэйзи, что может предать гласности то, что тот пользуется у вас квартирой, а это погубит его карьеру и семейную жизнь. — Кли рассмеялся. — Бог мой, кто бы мог подумать, что Юджин способен на такое. Впрочем, какого черта, я считаю, что всем нам ничто человеческое не чуждо.
Джералина не обманул юмор Кристиана. Она знала, что должна сейчас быть очень осторожной, иначе вся ее жизнь пойдет прахом. Кли является генеральным прокурором Соединенных Штатов, и у него репутация весьма опасного человека. Он может причинить ей столько неприятностей, что она их не расхлебает, даже с таким козырем в рукаве, как Мартин Матфорд.
— Я к этому не имею никакого отношения, — заявила она. Действительно, я дала Дэйзи ключ от одной из квартир наверху. Но, черт побери, никаких записей на этот счет не существует. Никто не может ни в чем обвинить ни меня, ни Дэйзи.
— Конечно, я знаю это, — заметил Кристиан. — Но неужели вы не понимаете, что этот лоббист никогда не решился бы сам на такое. Кто-то повыше подсказал ему, что делать.
— Кристиан, — с тревогой сказала Джералина, — клянусь, что никогда никому не проболталась. Я никогда не подставляю свой ресторан под удар. Я не так глупа.
— Знаю, знаю, — успокоил ее Кристиан. — Но вы с Мартином Матфордом давние близкие друзья. Вы могли рассказать ему просто в виде сплетни.
Вот теперь Джералина по-настоящему пришла в ужас. Совершенно неожиданно она оказалась между двумя могущественными мужчинами, которые готовы сразиться. Больше всего на свете она хотела бы сейчас находиться в стороне. Понимала она и то, что худшее для нее — это лгать.
— Мартин никогда не сделает подобной глупости, — сказала она. — Это такой дурацкий шантаж.
Тем самым она как бы признавала, что рассказала Мартину, и в то же время могла это отрицать.
Кристиан продолжал успокаивать ее. Он видел, что она не подозревает о подлинной цели его визита.
— Юджин Дэйзи, — сказал он, — послал этого лоббиста подальше. Потом рассказал все мне, и я пообещал ему заняться этим делом. Конечно, я знаю, что сейчас они не могут разоблачить Дэйзи, потому что я заставлю вас назвать всех людей в конгрессе, которые пользовались этими квартирами. А это будет большой скандал. Ваш друг надеялся, что Дэйзи растеряется, но Юджин решил иначе.
Джералина все еще не могла поверить.
— Мартин никогда не станет заниматься такой опасной провокацией. Он банкир.
Она улыбнулась Кристиану, который, вздохнув, решил, что пришла пора проявить жестокость.
— Послушайте, Джералина, — сказал он, — старина Мартин, или, как он себя называет, «частное лицо», совсем не ваш обычный милый, солидный, консервативный банкир. В его жизни было немало неприятных моментов, и свои миллионы он делал не всегда честным путем. Раньше ему случалось сильно рисковать. — Он сделал паузу, потом продолжил. — Сейчас он ввязался в весьма опасное для вас и для себя дело.
Джералина презрительно махнула рукой.
— Вы сами знаете, что я не имею никакого отношения к тому, что он когда-то делал.
— Правильно, — отозвался Кристиан, — я это знаю. Но сейчас Мартин оказался человеком, за которым я должен следить. И я хочу, чтобы вы помогли мне в этом.
Джералина проявила непреклонность.
— Черта с два! — отрезала она. — Мартин всегда относился ко мне порядочно. Он настоящий друг.
— Я не хочу, чтобы вы шпионили за ним, — пояснил Кристиан. — Мне не нужна информация о его бизнесе или личной жизни. Я прошу вас только честно предупредить меня, если вы обнаружите, что он предпринимает какие-то действия против президента.
— Будьте вы прокляты! — вырвалось у Джералины. — Уматывайте отсюда, я должна готовиться к приему гостей, которые соберутся ужинать.
— Конечно, конечно, — дружески сказал Кристиан. — Я ухожу. Но помните, я генеральный прокурор Соединенных Штатов. Мы переживаем трудные времена, и никому не вредно иметь меня в друзьях. Так что, когда придет время, решайте сами. Если вы передадите мне просто маленький сигнал тревоги, об этом никто никогда не узнает. Положитесь на свой ум.
С этими словами он ушел. Своей цели он добился. Если Джералина расскажет Мартину Матфорду об их разговоре, это будет прекрасно, потому что заставит Матфорда быть поосторожнее. Если не расскажет, то когда придет время, она донесет на него. В любом случае Кристиан Кли не проигрывает.
Он провел с Джералиной не более тридцати минут. Сев в свою служебную машину, он приказал шоферу включить сирену. Надо было как можно скорее возвращаться в Белый дом, ведь он мог понадобиться Кеннеди. Но прежде ему предстоял еще один визит. Он получил записку от Оракула, содержащую просьбу немедленно навестить его в особняке.
Пока его машина лавировала среди уличного движения с включенной сиреной, он смотрел на памятники, на отделанные мрамором дома с колоннами и каннелюрами, на величественные здания посольств с вывешенными флагами — вечная архитектура, с помощью которой власть всегда себя утверждает. Какими беззащитными кажутся они сейчас, в ожидании того, что будут разрушены ордами варваров, если не физически, то духовно.
Он анализировал свой разговор с Дэйзи. Слух о том, что кто-то из личного штаба президента подпишет декларацию об отстранении Кеннеди с поста президента, прозвучал сигналом тревоги. После совещания у президента Кли прошел вслед за Юджином Дэйзи в офис руководителя президентского штаба.
Юджин Дэйзи сидел за своим письменным столом в окружении трех секретарей, записывающих его распоряжения по поводу действий, которые должен предпринять его собственный аппарат. На голове у Дэйзи были наушники, но звук выключен. Обычно веселое его лицо было мрачным. Он взглянул на вошедшего и сказал:
— Крис, худшего времени, чтобы вынюхивать, ты не мог выбрать.
— Юджин, — ответил Кристиан, — не морочь мне голову. Похоже, никто не выразил желания узнать, кого же из штаба президента по слуху обвиняют в предательстве. Значит, всем, кроме меня, известно. А я, между прочим, тот парень, которому полагается знать.
Дэйзи отпустил своих секретарей, и они остались в кабинете вдвоем. Дэйзи улыбнулся Кристиану.
— Мне никогда и в голову не приходило, что ты не знаешь. Ты же с твоим ФБР и Службой безопасности, с твоей хитроумной разведкой и подслушивающими устройствами можешь выследить все на свете. С этими тысячами агентов, про которых конгресс не знает, что они у тебя на жаловании. Как же это ты оказался в неведении?
Кристиан холодно заметил:
— Я знаю, что ты дважды в неделю употребляешь одну танцовщицу в квартире, что принадлежит ресторану Джералины.
Дэйзи вздохнул.
— Так оно и есть. Тот лоббист, который одалживает мне эту квартиру, был у меня. Он просил меня подписать документ об импичменте президента. Он не грубил, не угрожал, но смысл был ясен. Я должен подписать или о моих маленьких грешках раструбят все газеты и телевидение. — Дэйзи рассмеялся. — Я не мог поверить своим ушам. Как они могут быть такими глупцами?
— И как же ты ответил? — поинтересовался Кристиан.
— Я вычеркнул его из списка моих «друзей», — улыбнулся Дэйзи. — И отказал ему в доступе ко мне. И кроме того, я сказал ему, что доложу о нем своему старому приятелю Кристиану Кли как о человеке, представляющем потенциальную угрозу безопасности президента. Потом я рассказал об этом Фрэнсису, а он посоветовал мне выбросить все из головы.
— Кто подослал этого типа? — спросил Кристиан.
— Единственный человек, который отважится на такое, это член Сократова клуба, это наш старый приятель Мартин Матфорд — «Принимайте меня за частное лицо».
— Он слишком умен для этого, — заметил Кристиан.
— Конечно, — мрачно отозвался Дэйзи. — Все слишком умны для этого, пока не доходит до отчаяния. Когда вице-президент отказалась подписать меморандум об импичменте, они пришли в отчаяние. Кроме того, никогда не известно, когда кто-то поддастся слабости.
Кристиану все равно это не нравилось.
— Но они ведь знают тебя. Знают, что под твоей внешней дряблостью скрывается крутой парень. Я видел тебя в деле. Ты управляешь одной из самых крупных компаний в Соединенных Штатах, всего пять лет назад ты обставил «Интернэшл бизнес машинас корпорейшн». Как могли они думать, что ты поддашься?
Дэйзи пожал плечами.
— Все всегда уверены, что они жестче, чем кто бы то ни было другой, — он помолчал. — Ты сам так думаешь, хотя и не рекламируешь это. Я тоже так думаю. Так думают Викс и Грей. Фрэнсис так не думает. Он просто может быть таким. Мы должны быть осторожны с ним и опасаться того, что он окажется слишком жестким.
Шофер выключил сирену, и они проскользнули в ворота поместья Оракула. Кристиан заметил три лимузина, ожидающих у кружного въезда. Любопытно, отметил он, что водители сидели за рулем своих машин, а не курили на свежем воздухе. Около каждого лимузина слонялись высокие хорошо одетые парни, и Кристиан сразу же опознал в них телохранителей. Значит, у Оракула важные посетители.

Предыдущая страница 15 Следующая страница


Четвертый Кеннеди 16

Кристиана приветствовал дворецкий, проводивший его в комнату, оборудованную для совещаний. Оракул ожидал там в своем передвижном кресле. За столом расположились пять членов Сократова клуба, и Кристиан удивился, увидев их. Последнее донесение сообщало, что все пятеро находятся в Калифорнии.
Оракул подрулил свое кресло к председательскому месту за столом.
— Ты должен простить меня, Кристиан, за маленький обман, — сказал он. — Мне казалось важным, чтобы ты в это критическое время встретился с моими друзьями. Они хотят поговорить с тобой.
Официанты поставили на стол кофе и сандвичи. Там же находились и алкогольные напитки, барменов Оракул вызывал, нажимая кнопку звонка. Пятеро членов Сократова клуба уже успели промочить горло. Мартин Матфорд зажег огромную сигару, расстегнул воротник и ослабил узел на галстуке. Он выглядел несколько угрюмым, но Кристиан знал, что эта угрюмость вызвана напряжением мышц, за которым скрывается страх.
— Мартин, — обратился к нему Кристиан, — Юджин Дэйзи сказал мне, что один из ваших лоббистов дал ему сегодня плохой совет. Я надеюсь, что вы к этому не имеете никакого отношения.
— Дэйзи сам может отличить хорошее от плохого, — пробурчал Матфорд. — Иначе он не возглавлял бы штаб президента.
— Конечно, он может, — согласился Кристиан, — и он не нуждается в моем совете насчет того, как отрывать кому-то яйца. Но я могу помочь ему.
Кристиан мог видеть, что Оракул и Джордж Гринвелл не понимают о чем он говорит. Но Лоуренс Салентайн и Луис Инч слегка улыбнулись.
— Это несущественно, — нетерпеливо заметил Луис Инч, — и не имеет отношения к нашей сегодняшней встрече.
— И какова же, черт побери, цель этой встречи? — спросил Кристиан.
Ответил ему Лоуренс Салентайн. Он говорил ровным, спокойным голосом, к которому прибегал при любой конфронтации.
— Сейчас очень трудное время, — начал он, — я даже думаю, опасное время. Мы все, собравшиеся здесь, стоим за то, чтобы отстранить президента на тридцать дней. Завтра вечером на специальном заседании конгресс будет голосовать. Отказ вице-президента Дю Пре подписать декларацию затрудняет дело, но не исключает. Было бы очень полезно, если бы вы, как член личного штаба президента, подписали. Вот о чем мы вас просим.
Кристиан настолько удивился, что не нашелся что ответить.
— Я согласен с этим предложением, — вмешался Оракул. — Для Кеннеди лучше, если он не будет лично заниматься проблемой заложников. Его действия сегодня совершенно неразумны и продиктованы жаждой мести. Кристиан, я умоляю тебя прислушаться к этим людям.
— Никогда, — отрезал Кристиан и обратился непосредственно к Оракулу. — Как вы можете участвовать в этом? Как вы можете выступать против меня?
— Я не против тебя, — отрицательно покачал головой Оракул.
— Кеннеди не может, — вступил в разговор Лоуренс Салентайн, — уничтожить пятьдесят миллиардов долларов только потому, что переживает личную трагедию. Демократия не для этого существует.
К Кристиану вернулось самообладание, и он принялся спокойно их убеждать.
— Это неправда. Фрэнсис Кеннеди обосновал свое решение. Он не хочет, чтобы похитители неделями морочили нам голову, мелькая на телеэкранах ваших станций, мистер Салентайн, и превращая Соединенные Штаты в посмешище. И вы хотите теперь вести с ними переговоры? Вы хотите освободить убийцу Папы? И вы называете себя патриотами? Вы утверждаете, что беспокоитесь за судьбу страны? Вы просто кучка лицемеров.
Впервые заговорил Джордж Гринвелл:
— А как насчет остальных заложников? Вы хотите пожертвовать ими?
— Да, — не задумываясь, выпалил Кристиан, помолчал и потом добавил. — Я думаю, что путь, избранный президентом — это лучший шанс сохранить им жизнь.
— Берт Оудик, — продолжал Джордж Гринвелл, — как вы знаете, находится сейчас в Шерабене. Он заверил нас, что сумеет убедить похитителей и султана освободить оставшихся заложников.
— Я слышал, — презрительно возразил Кристиан, — как он заверял президента, что Терезе Кеннеди не причинят никакого вреда. А она мертва.
— Мистер Кли, — сказал Лоуренс Салентайн, — мы можем спорить об этих второстепенных деталях до второго пришествия. У нас нет на это времени. Мы надеялись, что вы присоединитесь к нам и этим облегчите дело. Уверяю вас, это должно быть сделано, будет сделано, вне зависимости от того, согласны вы или нет. Но зачем обострять борьбу? Почему не послужить президенту, работая вместе с нами?
— Не морочьте мне голову, — холодно глянул на него Кристиан Кли. — Позвольте сказать вам, я знаю, что вы обладаете немалым весом в этой стране, весом, который противоречит конституции. Как только кризис завершится, мое учреждение займется расследованием вашей бурной деятельности.
Джордж Гринвелл вздохнул. Грубая и бессмысленная ярость молодого человека досаждала старику его опыта и возраста. Он обратился к Кристиану:
— Мистер Кли, мы благодарим вас за то, что вы приехали. Надеюсь, что между нами не останется личной вражды. Мы действуем, чтобы помочь нашей стране.
— Вы действуете, чтобы спасти Оудику его пятьдесят миллиардов долларов, — ответил Кристиан. И тут его осенило. Эти люди на самом деле вовсе не надеялись завербовать его. Это была просто попытка его запугать, чтобы он занял нейтральную позицию. Он ощутил в них страх. Они боялись его, потому что он обладает властью и, что еще важнее, волей. И единственным человеком, который мог предостеречь их насчет него, был Оракул.
Все молчали. Потом заговорил Оракул:
— Ты можешь ехать. Я знаю, что тебе надо возвращаться. Звони мне и рассказывай, что происходит. Держи меня в курсе.
Кристиан, возмущенный предательством Оракула, обратился к нему:
— Вы должны были предупредить меня.
Оракул покачал головой.
— Тогда бы ты не приехал, и я не смог бы убедить моих друзей в том, что ты не подпишешь. Я должен был предоставить эту возможность, — он помолчал. — Я провожу тебя.
Перед тем как выйти, Кристиан обернулся к членам Сократова клуба и произнес.
— Джентльмены, я прошу вас, не позволяйте конгрессу сделать это.
От него исходила такая угроза, что никто не промолвил и слова.
Когда Оракул и Кристиан оказались вдвоем не пандусе, спускавшемся к входной двери, Оракул остановил свою коляску, поднял голову, обезображенную старческими коричневыми пятнами, и сказал Кристиану:
— Ты мой крестник и мой наследник. Все, что происходит, никак не отражается на моей привязанности к тебе. Но должен предупредить тебя. Я люблю мою страну и воспринимаю твоего Кеннеди как огромную опасность.
Впервые Кристиан Кли испытал чувство горечи по отношению к старику, которого всегда любил.
— Вы и ваши друзья из Сократова клуба схватили Фрэнсиса за горло, — сказал он. — Это вы представляете реальную угрозу.
Оракул внимательно разглядывал его.
— Однако ты не выглядишь слишком обеспокоенным. Кристиан, я прошу тебя не совершать необдуманных поступков и не предпринимать чего-нибудь непоправимого. Я знаю, ты обладаешь большой властью и, что еще важнее, изрядной долей хитрости. Ты человек одаренный, но не пытайся пересилить историю.
— Я не понимаю, о чем вы говорите, — ответил Кристиан.
Теперь уже он торопился. До возвращения в Белый дом ему предстояла еще одна остановка. Он должен допросить Грессе и Тиббота.
— Помни, — вздохнул Оракул, — что бы ни произошло, это не повлияет на мою привязанность к тебе. Ты единственный человек на земле, которого я люблю. И если это будет в моих силах, я никогда не допущу, чтобы с тобой что-нибудь случилось. Звони мне, информируй меня.
Кристиан почувствовал былую любовь к Оракулу. Пожав плечо старика, он сказал:
— Какого черта, это всего лишь политические разногласия, они случались у нас и раньше. Не беспокойтесь, я позвоню вам.
Оракул криво улыбнулся.
— И не забудь о моем дне рождения, когда все это закончится и если мы, конечно, будем живы.
И Кристиан, к своему изумлению, увидел слезы, стекающие по этому поблекшему, старческому, морщинистому лицу. Он нагнулся, чтобы поцеловать его в щеку, такую высохшую и холодную, как стекло.
Вернувшись в Белый дом, Кристиан Кли первым делом направился в офис Оддблада Грея, но секретарша сказала, что Грей совещается с конгрессменом Джинцем и сенатором Ламбертино. Девушка выглядела испуганной. До нее дошли слухи, что конгресс пытается отстранить президента Кеннеди с его поста.
— Позвоните ему, — сказал Кристиан, — скажите, что это важно, и позвольте мне воспользоваться вашим столом и телефоном. А вы пойдите в дамский туалет.
Грей поднял трубку, полагая, что звонит его секретарша.
— Что-нибудь срочное? — спросил он.
— Отто, — сказал Кли, — это Крис. Слушай меня. Только что некоторые ребята из Сократова клуба просили меня подписать меморандум об отстранении Фрэнсиса. Дэйзи тоже просили подписать, пытались шантажировать его связью с танцовщицей. Я знаю, что Викс на пути в Шерабен, поэтому он не может подписать эту декларацию. Ты подписываешь?
— Это даже смешно, — голос Оддблада Грея звучал очень вкрадчиво, — только что в моем кабинете двое джентльменов просили меня подписать. Я уже ответил им, что не подпишу. И еще я сказал им, что никто из личного штаба не подпишет. У меня не было нужды задавать тебе этот вопрос.
В голосе Грея чувствовался сарказм.
— Я знал, что ты не подпишешь, — нетерпеливо сказал Кристиан, — но я должен был задать этот вопрос. Послушай, запусти такой пробный шар. Скажи этим парням, что я, как генеральный прокурор, начинаю расследовать, кто шантажирует Дэйзи. И что у меня куча материала на тех конгрессменов и сенаторов, которые и так не очень-то хорошо выглядят в газетах, и я дам этому материалу просочиться. Особенно насчет их делишек с членами Сократова клуба. Сейчас не время для твоего дерьмового оксфордовского воспитания.
— Спасибо за совет, старина, — ровным голосом ответил Оддблад Грей. — Только почему бы тебе не заботиться о своем аппарате, а я буду заботиться о своем. И не проси других размахивать твоим мечом, размахивай им сам.
Между Оддбладом Греем и Кристианом Кли всегда существовал некоторый антагонизм. Они нравились друг другу и относились с уважением. Оба были физически привлекательны, Грей обладал к тому же, еще и светским обаянием. Но он всего добился собственными силами. А Кристиан Кли родился в богатстве, но не захотел вести жизнь богатого человека. Он был храбрым офицером и, будучи начальником оперативного отдела ЦРУ, непосредственно участвовал в секретных операциях. Оба они были опытными юристами, пользовались в обществе уважением, и оба были преданы Фрэнсису Кеннеди.
И тем не менее, они относились друг к другу настороженно. Оддблад Грей искренне верил в прогресс, основанный на законе, и поэтому он представлял собой ценного связного между президентом и конгрессом. Он всегда не одобрял концентрацию власти в руках Кли. Для такой страны, как Соединенные Штаты, было слишком, чтобы один человек являлся директором ФБР, главой Службы безопасности и генеральным прокурором. Правда, Фрэнсис Кеннеди объяснял причину такой концентрации власти тем, что это делается для защиты президента от угрозы убийства. И все равно Грею это не нравилось.
Кристиана Кли всегда несколько раздражало скрупулезное внимание Грея ко всем правовым вопросам. Грей мог претендовать на положение государственного деятеля, соблюдавшего все формальности. Он имел дело с политиками и с политическими проблемами. А Кристиан Кли понимал, что обязан разгребать смертоносное дерьмо повседневной жизни. Избрание Кеннеди привело к тому, что из всех щелей Америки стали выползать тараканы. Только Кли знал, сколько тысяч угроз убить его получал президент, и только Кли мог растоптать этих тараканов. А для этого ему приходилось иногда обходить законы.
Сейчас сложилась как раз такая ситуация. Кли собирался применять силу, а Грей хотел действовать в бархатных перчатках.
— Ладно, — сказал Кристиан, — я буду поступать так, как должен.
— Прекрасно, — ответил Оддблад Грей. — Теперь мы с тобой можем вместе пойти к президенту. Он ждет нас в Правительственной зале, как только я закончу свои дела.
Разговаривая по телефону с Кристианом Кли, Оддблад Грей не осторожничал. Он обернулся к конгрессмену Джинцу и сенатору Ламбертино и улыбнулся им.
— Мне очень жаль, что вам пришлось выслушать весь это разговор. Кристиану весьма не нравится эта затея с импичментом, и он воспринимает ее как свое личное дело, тогда как это проблема благополучия страны.
— Я советовал не подступать с этим предложением к Кли, — сказал сенатор Ламбертино. — Но я думал, что у нас есть еще шанс договориться с вами, Отто. Когда президент назначил вас связным с конгрессом, я счел это безрассудной идеей, имея в виду наших коллег с Юга, которые совсем не перестроились. Но я должен сказать, что за эти три года вы их победили. Если бы президент прислушивался к вам, конгресс не зарубил бы все его программы.
Лицо Оддблада Грея оставалось бесстрастным. Он произнес своим ровным голосом:
— Я рад, что вы пришли ко мне. Однако, думаю, что конгресс совершает большую ошибку, затевая это слушание по поводу импичмента. Вице-президент не подписала вашу петицию. Конечно, вы имеете подписи почти всех членов кабинета, но ни одной из личного штаба президента. Таким образом, получается, что конгресс отвергает ясно выраженную голосованием волю народа нашей страны.
Оддблад Грей встал из-за стола и принялся ходить взад и вперед по кабинету. Обычно при переговорах он никогда не прибегал к такому приему, так как знал, какое впечатление это производит. Он слишком подавлял окружающих своей внешностью и мог выглядеть агрессивным. В нем было около шести футов и четырех дюймов роста, его костюмы отличались безупречным покроем, и вообще, он походил на атлета, выступающего на Олимпийских играх. В нем чувствовалась скрытая угроза.
— Вы те два человека в конгрессе, перед которыми я преклоняюсь, — сказал он. — Мы всегда понимали друг друга. Вы знаете, что я советовал Кеннеди не торопиться с его социальными программами, пока не будет проведена более тщательная подготовка. Мы с вами понимаем одну важную вещь: нет более серьезного повода для трагедии, чем глупое использование власти. Это одна из самых распространенных ошибок в политике, но как раз это и собирается проделать конгресс, готовя импичмент президента. В случае успеха вы создадите в нашем правлении очень опасный прецедент, способный привести к фатальным последствиям, когда какой-нибудь будущий президент захочет получить чрезмерную власть. В этом случае он может поставить своей главной целью кастрирование конгресса. А что вы выиграете сейчас? Вы предотвратите уничтожение Дака и пятидесяти миллиардов долларов капиталовложений Берта Оудика, и народ нашей страны будет презирать вас, потому что — не заблуждайтесь — люди поддерживают действия Кеннеди. Может быть, и ошибочно, но мы все знаем, как легко избиратели поддаются эмоциям, которые мы, правящие круги, должны контролировать и переориентировать. Кеннеди сейчас может отдать приказ сбросить атомную бомбу на Шерабен, и наш народ одобрит его действия. Конечно, это глупо, но именно так прореагируют массы. Вы это знаете. Так что самое разумное для конгресса — это свернуть дело и посмотреть, будут ли в результате действий Кеннеди освобождены заложники и попадут ли похитители в наши тюрьмы. Если линия президента провалится, если похитители расправятся с заложниками, вот тогда вы сможете убрать президента и выглядеть героями.
Оддблад прибег к своему, как говорят в баскетболе, лучшему броску, но он знал, что это бесполезно. Из своего большого опыта он вынес убеждение, что если даже самые умные мужчины или женщины решили что-то сделать, они обязательно это сделают, и никакие убеждения их не переубедят. Они осуществят то, чего хотят, просто потому, что таково их желание.
Конгрессмен Джинц не разочаровал его:
— Вы возражаете против воли конгресса, Отто.
— Действительно, Отто, — вступил в разговор сенатор Ламбертино. — Вы сражаетесь за проигранное дело. Я знаю о вашей верности президенту, знаю, что если бы все шло хорошо, президент сделал бы вас членом правительства. Позвольте заверить вас, сенат одобрил бы это назначение. И это еще может произойти, но не при президентстве Кеннеди.
Оддблад Грей склонил голову в знак благодарности.
— Я высоко ценю ваш намек, сенатор. Но я не могу согласиться на ваше предложение. Я полагаю, что президент обосновал предпринимаемые им действия, и думаю, что эти действия окажутся эффективными — заложники будут освобождены, а преступники арестованы.
— Все это к делу не относится, — жестко заявил Джинц. — Мы не можем позволить ему разрушить Дак.
— Это не только вопрос капиталовложений, — мягко заметил сенатор Ламбертино. — Подобная жестокость повредит нашим отношениям со всеми странами мира. Вы это знаете, Отто.
— Мне не приходится беспокоиться о международных отношениях. Моя обязанность — связываться с конгрессом от имени президента. И я вижу, что вы, джентльмены, не согласны со мной. Так что позвольте сказать вам следующее. Если конгресс не отметит завтрашнее заседание, не откажется от намерения вынести президенту импичмент, Кеннеди обратится по телевидению непосредственно к гражданам Соединенных Штатов. А вы знаете, президент не знает себе равных, когда выступает по телевидению. Он зарежет конгресс. А кто знает, что случится потом? Особенно, если ваши планы не сработают, и заложников убьют. Объясните это, пожалуйста, вашим коллегам.
Он удержался от того, чтобы добавить: «И членам Сократова клуба».
Они расстались с торжественными заверениями во взаимной доброте и приязни, которые в политике считаются хорошими манерами со времен убийства Юлия Цезаря. Затем Оддблад Грей вышел, чтобы вместе с Кристианом Кли отправиться на встречу с президентом.
Однако его последние слова потрясли конгрессмена Джинца. За долгие годы в конгрессе Джинц нажил себе немалое состояние. Его жена владела акциями компаний кабельного телевидения в их родном штате, юридическая фирма сына считалась одной из самых крупных на Юге. Он не испытывал материальных затруднений, и ему нравилась жизнь конгрессмена, доставлявшая ему радость, которую нельзя купить за деньги. В положении удачливого политика была одна замечательная сторона — в старости ты мог быть так же счастлив, как и в молодости. Даже если ты дряхлый старик и весь твой ум вымыло потоком лет, все равно тебя уважают, прислушиваются к тебе, целуют тебя в задницу. Ты заседаешь в комитетах и подкомитетах конгресса, помогаешь устанавливать курс, которым плывет величайшая в мире страна. И хотя тело твое старое и дряблое, молодые и здоровые люди трепещут перед тобой. И Джинц знал, что придет время, когда аппетит к еде, выпивке и женщинам пропадет, но пока в мозгу останется хоть одна живая клеточка, он будет наслаждаться властью. Разве можно испытывать страх перед приближением смерти, если твои коллеги подчиняются тебе?
Поэтому Джинц забеспокоился. Может ли так случиться, что в результате какой-то непредвиденной катастрофы он потеряет свое место в конгрессе? У него не было выхода, ведь теперь сама его жизнь зависела от снятия Фрэнсиса Кеннеди с поста президента. Он сказал сенатору Ламбертино:
— Мы не можем допустить выступление президента завтра по телевидению.

13

Мэтью Глэдис, пресс-секретарь президента, знал, что в ближайшие двадцать четыре часа он примет самое важное решение в своей профессиональной жизни. Это была его работа — контролировать отклики средств массовой информации на трагические, потрясшие весь мир события последних трех дней. Он обязан будет проинформировать граждан Соединенных Штатов о том, что предпринимает президент, чтобы справиться с этими событиями, и найти оправдание его действиям. Глэдису нужно было вести себя весьма осторожно.
Утром в четверг, в разгар кризиса, Мэтью Глэдис прервал все свои прямые контакты с прессой и телевидением. Его помощники проводили встречи в зале пресс-конференций Белого дома, но ограничивались раздачей тщательно отредактированных пресс-релизов и уклонялись от выкрикиваемых с места вопросов.
Мэтью не реагировал на беспрерывные телефонные звонки, его секретари ограждали от них и отбивались от назойливых репортеров, могущественных телевизионных комментаторов, пытающихся использовать свои связи с ним. Его работа заключалась в том, чтобы оберегать президента Соединенных Штатов.
Из своего долгого журналистского опыта Мэтью Глэдис знал, что в Америке нет более чтимой традиции, чем нахальство, с которым газетчики и телевизионщики обращаются с ведущими политическими фигурами. Высокомерные звезды телевидения своим криком заставляли молчать вежливых членов правительства, похлопывали по плечу самого президента, допрашивали кандидатов на высокие должности с яростью прокуроров. Под флагом свободы печати газеты публиковали клеветнические статьи. В свое время Глэдис сам принимал в этом участие, и ему это даже нравилось. Его смешила ненависть, которую испытывал каждый общественный деятель к представителям средств массовой информации. Но три года работы в качестве пресс-секретаря все изменили. Как и все члены администрации, как все правительственные чиновники на протяжении всей истории, он пришел к тому, что перестал верить в великое достижение демократии, именуемое свободой слова. Подобно всем высокопоставленным фигурам, он стал рассматривать свободу слова как оскорбление. Средства массовой информации оправдывали преступников, которые крадут у организаций и частных граждан их доброе имя. Только ради того, чтобы продавать свои газеты и коммерческие передачи тремстам миллионам людей.
Сегодня он не отступит перед ними ни на йоту. Он намерен первым бросить им вызов.
Он думал о последних трех днях и о всех тех вопросах, ответы на которые он утаил от средств массовой информации. Президент изолировал себя от всяческих прямых контактов, и эту эстафету подхватил Мэтью Глэдис. В понедельник вопросы были такие: «Почему похитители не предъявили никаких требований? Связано ли похищение дочери президента с убийством Папы?» Слава Богу, что в этих вопросах уже были заложены ответы. Теперь установлена связь между двумя событиями. Захватчики предъявили свои требования.
Глэдис выпустил пресс-релиз, тщательно просмотренный президентом. Все случившееся рассматривалось как целенаправленная атака на международный престиж и авторитет Соединенных Штатов. Затем последовало убийство дочери президента и идиотские вопросы: «Как отреагировал президент, узнав об убийстве?» Тут уж Глэдис потерял терпение, «А как, по-вашему, он должен был отреагировать, тупые вы подонки?» — выдал он репортерам. Когда прозвучал еще один идиотский вопрос: «Не напоминает ли это убийство дядей президента?» Глэдис решил, что поручит проводить пресс-конференции своим подчиненным.
Однако сейчас он сам должен выйти на сцену и защищать ультиматум президента султану Шерабена. Он исключит упоминание об угрозе разрушить султанат Шерабен. Будет утверждать, что если заложников освободят и арестуют Ябрила, город Дак не будет разрушен. Но главное, что он должен сказать, что днем президент выступит по телевидению с важным обращением к народу.

Предыдущая страница 16 Следующая страница


17 Марио Пьюзо

Он выглянул в окно своего кабинета. Белый дом окружали телефургоны и машины корреспондентов, съехавшихся со всего света. Ну и черт с ними, подумал Глэдис. Они узнают только то, что он захочет им сказать.
Посланцы Соединенных Штатов прибыли в Шерабен. Их самолет приземлился на посадочной полосе, параллельной той, где стоял окруженный войсками Шерабена самолет с заложниками. Позади солдат сгрудились машины телекорреспондентов и журналистов, и огромная толпа любопытных, приехавших сюда из Дака.
Посол Шерабена в США Шариф Валиб принял снотворное и спал почти все время полета. Берт Оудик и Артур Викс беседовали, Оудик пытался убедить Викса смягчить требования президента, с тем чтобы добиться освобождения заложников, не прибегая к жестким мерам.
В конце концов Викс сказал Оудику:
— Я не могу вести переговоры. У меня есть четкое указание президента — они достаточно поразвлекались, теперь предстоит расплата.
— Вы ведь советник по вопросам национальной безопасности, — мрачно заметил Оудик. — Так, Бога ради, советуйте.
— Нечего советовать, — с каменным лицом ответил Викс, — президент принял решение.
Когда они прибыли во дворец султана, вооруженная охрана провела их в отведенные им покои. Дворец, похоже, был забит военными. Посол Валиб поторопился предстать перед султаном, чтобы официально вручить ему меморандум.
В изысканно украшенной зале для приемов они по традиции обнялись, но поскольку были в европейской одежде, то оба испытали чувство неловкости.
— Твои телеграммы и телефонный разговор со мной — сказал султан, — содержали такое, во что я не могу поверить. Конечно, мой дорогой Валиб, это блеф, потому что это противоречит американскому характеру. Они разрушат свою репутацию в области морали, и их действия будут идти вразрез с их врожденной алчностью. Если они разрушат Дак, то потеряют пятьдесят миллиардов. Так что это за угроза при таких обстоятельствах?
Валиб, маленький человечек, одетый с иголочки, был похож на куклу. Его настолько переполнял ужас, что султану пришлось тронуть его за руку, чтобы заставить начать говорить.
— Ваше величество, — выдавил из себя Шариф Валиб, — я умоляю вас отнестись к этому как можно серьезнее. У них есть видеопленка, свидетельствующая о вашей поддержке действий Ябрила. Что касается президента Кеннеди, то он не блефует. Дак будет разрушен. Что же касается страшных последствий, о которых говорится в его меморандуме, и которые известны конгрессу и правительству, то они еще хуже, чем кажется. Он поручил мне передать на словах вам лично, что если вы не согласитесь на его требования освободить заложников и выдать Ябрила, государство Шерабен перестанет существовать.
Султан не поверил этой угрозе, ведь такого крохотного человечка кто угодно мог запугать. Он спросил:
— Когда Кеннеди говорил тебе это, как он выглядел? Он что, разражается такими угрозами только для того, чтобы запугать нас? Неужели его правительство поддержит подобные действия? Он ставит на кон всю свою политическую карьеру. Не хитрость ли это?
Валиб встал с расшитого золотой парчой кресла. Неожиданно его кукольная фигурка обрела внушительность, и султан обратил внимание на то, какой у него выразительный голос.
— Ваше величество, — заявил он, — Кеннеди слово в слово знал все, что вы скажете. Через двадцать четыре часа после разрушения Дака, если вы не примете его требований, весь Шерабен будет уничтожен. Дак нельзя спасти. Это единственный способ для Кеннеди убедить вас в серьезности его намерений. Он также сказал, что вы согласитесь на его требования после того, как Дак будет разрушен, но не раньше. При этом был спокоен и улыбался. Поверьте, он уже не тот человек, которым был раньше. Теперь он Азазел.
Позднее двух посланцев президента Соединенных Штатов провели в роскошный зал для приемов, рядом расположились террасы с кондиционерами и плавательным бассейном. Официанты в национальных костюмах принесли еду и безалкогольные напитки. Султан, окруженный советниками и телохранителями, приветствовал их.
Посол Валиб представил гостей. Берта Оудика султан знал, в прошлом они были тесно связаны нефтяными делами. А во время нескольких визитов султана в Америку, его принимал в своем поместье Оудик, выступавший в роли деликатного и любезного хозяина. Султан тепло поздоровался с Оудиком.
Второй посланец оказался для него сюрпризом, и у султана в предчувствии опасности заколотилось сердце. Он начинал верить в реальность угрозы Кеннеди, потому что второй «трибун», как называл их про себя султан, был не кто иной, как Артур Викс, советник президента по вопросам национальной безопасности и к тому же еврей. У него была репутация самой могущественной фигуры в США и непримиримого врага арабских государств в их борьбе против Израиля. Султан отметил, что Артур Викс не протянул ему руки, а только холодно и вежливо поклонился.
В его голове промелькнула мысль, что если угроза президента реальна, то почему он послал сюда столь высокого государственного деятеля, подвергая его опасности? А если взять этих «трибунов» в качестве заложников, разве они не погибнут при любом нападении на Шерабен? Неужели Берт Оудик полетел сюда, рискуя жизнью? Насколько он знал Оудика, такого не могло быть. Это значит, что еще есть возможность проведения переговоров, и угроза Кеннеди не более, чем блеф. Или же Кеннеди просто сумасшедший, которого не волнует, что случится с его посланцами, и он в любом случае осуществит свою угрозу. Султан оглядел свой зал для приемов, который служил также и для заседаний. Зал сверкал роскошью, невиданной в Белом доме. Стены были расписаны золотом, пол устилали самые дорогие в мире ковры, уникальный рисунок которых нельзя было воспроизвести, мрамор самый чистый и затейливо выложенный. Как можно все это уничтожить?
— Мой посол передал мне послание вашего президента, — спокойно и с достоинством начал султан. — Мне очень трудно поверить, что лидер свободного мира может прибегнуть к такой угрозе и, тем более, выполнить ее. Я в растерянности. Какое влияния могу иметь на этого бандита Ябрила? Неужели ваш президент считает себя новым гунном Аттилой? Или он вообразил, что правит древним Римом, а не Америкой?
Первым заговорил Оудик:
— Султан Мауроби, я прибыл сюда как ваш друг, чтобы помочь вам и вашей стране. Президент осуществит свою угрозу. А это значит, что у вас нет выбора, и вы должны выдать Ябрила.
Султан довольно долго оставался в неподвижности, потом обернулся к Артуру Виксу и с усмешкой спросил его:
— А что вы здесь делаете? Неужели Америка готова пожертвовать таким человеком, как вы, если я отвергну требования вашего президента?
— Возможность задержания нас в качестве заложников, в случае вашего отказа выполнить эти требования, внимательно рассматривалась, — ответил Артур Викс. Он держался абсолютно невозмутимо, не обнаруживая испытываемой к султану ненависти. — Являясь главой независимого государства, вы вполне оправданно сердитесь и тоже угрожаете. Именно по этой причине мы здесь, и хочу заверить вас, что необходимые военные приказы уже отданы. Как главнокомандующий американскими вооруженными силами президент обладает такой властью. Город Дак вскоре перестанет существовать, а через двадцать четыре часа после этого, если вы не уступите, государство Шерабен также будет уничтожено. Все это, — он обвел рукой зал, — исчезнет, а вы будете жить, пользуясь милостью правителей соседствующих с вами стран. Вы останетесь султаном, но у вас уже ничего не будет.
Султан не дал прорваться своему гневу. Он обернулся ко второму американцу:
— Вы можете что-нибудь добавить?
— Сомнений в том, что Кеннеди собирается выполнить свою угрозу, нет, — с оттенком лукавства заявил Берт Оудик. — Но в нашем правительстве есть люди, которые с ним не согласны. Подобные действия могут лишить его президентского поста, — он обратился к Артуру Виксу, как бы извиняясь. — Я полагаю, мы должны быть откровенны.
Викс мрачно посмотрел на него. Он боялся такого поворота. Опасность, что Оудик попытается предать его, оставалась актуальной. Этот подонок хочет взорвать изнутри всю затею только для того, чтобы спасти свои сраные пятьдесят миллиардов.
Артур Викс заявил султану:
— Никаких переговоров быть не может.
Оудик вызывающе глянул на Викса и вновь обратился к султану:
— Я думаю, будет честно, учитывая наши давние отношения, сказать вам, что один шанс есть. И я считаю, что должен сказать о нем сейчас в присутствии моего соотечественника, нежели в частном разговоре с вами, что для меня было бы несложно. Конгресс Соединенных Штатов собирается на специальную сессию, чтобы подвергнуть президента Кеннеди импичменту. Если мы сможем сообщить миру, что вы освобождаете заложников, я гарантирую, что Дак не будет разрушен.
— И я должен буду выдать Ябрила? — поинтересовался султан.
— Нет, — ответил Оудик, — но вы не должны настаивать на освобождении убийцы Папы.
При всей своей сдержанности султан не мог скрыть ликования, обращаясь к Виксу:
— Господин Викс, вам это не кажется более разумным решением?
— Вы думаете, что моего президента подвергнут импичменту из-за того, что террорист убил его дочь? И после этого убийца останется на свободе? — спросил Викс. — Нет, этого не будет.
— Мы всегда сможем взять этого парня позднее, — заметил Оудик.
Викс глянул на него с таким презрением и ненавистью, что Оудик понял: этот человек будет его врагом до конца дней.
— Через два часа, — сказал султан, — мы все встретимся моим другом Ябрилом. Мы вместе пообедаем и придем к соглашению. Я сумею убедить его либо сладкими речами, либо силой. Но заложники будут освобождены только тогда, когда мы убедимся, что Дак в безопасности. Джентльмены, я вам это обещаю как мусульманин и правитель Шерабена.
После этого султан приказал своему центру связи сообщить ему о голосовании в конгрессе, как только поступят сведения. Он распорядился, чтобы американцев проводили в их апартаменты, где они смогут принять ванну и переодеться.
Султан приказал, чтобы Ябрила тайно вывезли из самолета и доставили во дворец. Ябрил ждал в большом зале и заметил, что там полно телохранителей султана в армейской форме. Были и другие симптомы, что во дворце наблюдается состояние тревоги. Ябрил тут же почувствовал, что ему угрожает опасность, но был не в силах ее предотвратить.
Когда его ввели в приемную султана, он испытал облегчение. Султан рассказал ему о беседе с американскими посланцами.
— Я обещал им, что ты освободишь заложников без всяких переговоров. Теперь ты ждем решения американского конгресса.
— Но это значит, что я предал моего друга Ромео. Это удар по моей репутации.
— Когда его будут судить за убийство Папы, — улыбнулся султан, — ты получишь отличную рекламу. А если ты останешься на свободе после этой удачной операции и убийства дочери президента Соединенных Штатов, это и будет славой. Но ты в конце преподнес мне мерзкий сюрприз. Хладнокровно убить девушку — это мне не нравится, к тому же, это неумно.
— В этом был свой смысл, — возразил Ябрил.
— Теперь ты можешь быть доволен, — заметил султан. — В конце концов, ты сталкиваешь его с поста президента Соединенных Штатов. Тебе такое не снилось даже в самых безумных снах.
Султан приказал одному из своей свиты:
— Пойди в апартаменты господина Оудика и приведи его сюда.
Вошедший Оудик не пожелал обменяться рукопожатием с Ябрилом и вообще дал понять, что не знает его. Он только глянул в его сторону, а Ябрил с улыбкой поклонился. Он знал этот тип людей, этих вампиров, пьющих кровь арабов, которые заключают контракты с султанами и королями, чтобы обогащать Америку и другие иностранные государства.
— Господин Оудик, — обратился султан, — объясните, пожалуйста, моему другу, как ваш конгресс будет разделываться с президентом.
Оудик рассказал. Его речь была убедительной, и Ябрил поверил ему, однако спросил:
— А вдруг что-то не сработает, и вы не наберете двух третей голосов?
— Тогда, — мрачно сказал Оудик, — вы, я и султан окажемся в полном дерьме.
Президент Фрэнсис Ксавье Кеннеди, просмотрев представленные ему Мэтью Глэдисом бумаги, пометил их своими инициалами. Он заметил удовлетворение на лице Глэдиса и понял его причину. Они будут добиваться одобрения американского народа. В другое время и при других обстоятельствах Кеннеди возмутило бы это выражение самодовольства, но сейчас он осознал, что это самый опасный момент в его политической карьере, и он должен использовать любое доступное ему оружие.
Сегодня вечером конгресс постарается вынести ему импичмент. Для этого они будут использовать туманные формулировки Двадцать пятой поправки к конституции. Быть может, если бы у него было время, он сумел бы выиграть эту битву, но потом будет слишком поздно. Берт Оудик устроит освобождение заложников, в обмен на это даст Ябрилу скрыться. Гибель его дочери останется неотомщенной, убийца Папы окажется на свободе. Но Кеннеди очень рассчитывал на то, что своим выступлением по телевидению он вызовет такую волну телеграмм, которая заставит конгресс дрогнуть. Он знал, что народ поддержит его действия. Люди разгневаны убийством Папы и дочери президента, они разделяют его горе. В этот момент он ощущал единение с народом. Народ стал его союзником против коррумпированного конгресса, против прагматичных и беспощадных бизнесменов вроде Берта Оудика.
Как и всегда в своей жизни, он остро воспринимал трагедию несчастных людей, вынужденных вести постоянную борьбу за выживание. В самом начале своей карьеры он дал клятву, что никогда не позволит растлить себя любовью к деньгам. Он вырос, презирая власть богатства, когда деньги используются как меч. Сейчас он начал понимать, что всегда выступал в некотором роде победителем, неуязвимым человеком, стоящим выше своих сограждан. Он всегда воспринимал себя как частицу мира богатых, хотя и защищал бедных, и никогда не испытывал ненависть, которую должны испытывать люди низших классов. А теперь он ее ощущал. Теперь богачи, люди, обладающие властью, свергают его, и он обязан победить ради самого себя. Он был полон ненависти.
Но он не должен поддаваться страсти в наступающем кризисе, нежно сохранять ясный рассудок. Даже если его подвергнут импичменту, он должен быть уверен, что вернется к власти, и тогда осуществит далеко идущие планы. Конгресс и богачи могут выиграть этот бой, но он ясно видел, что войну они проиграют. Народ Соединенных Штатов не будет радоваться своему унижению, в ноябре предстоят новые выборы. Даже если он сейчас проиграет, весь этот кризис может пойти ему на пользу, его трагедия становится его оружием. Однако он должен быть осторожен и скрывать эти планы от своего штаба.
Кеннеди понимал, что готовится к абсолютной власти. Другого выхода у него не было, иначе оставалось только смириться с поражением и, связанным с этим страданием, чего он не смог бы пережить.
Днем в четверг, за девять часов до чрезвычайной сессии конгресса, которая будет выносить ему импичмент, Фрэнсис Кеннеди встретился со своими советниками, личным штабом и вице-президентом Элен Дю Пре.
Это было их последнее перед голосованием в конгрессе совещание, и они знали, что враги обеспечили себе две трети голосов, Фрэнсис Кеннеди сразу же заметил царившую в кабинете атмосферу поражения и подавленности.
Он одарил их ослепительной улыбкой и открыл совещание, выразив благодарность главе ЦРУ Теодору Тэппи за то, что тот не подписал декларацию об импичменте. Потом он повернулся к вице-президенту Элен Дю Пре:
— Элен, — сказал он игриво, — ни за что на свете я не хотел бы оказаться на вашем месте. Вы представляете, скольких врагов вы нажили, отказавшись подписать бумагу об импичменте? Вы могли стать первой женщиной-президентом Соединенных Штатов. Конгресс вас ненавидит потому, что без вашей подписи они не могут теперь обойтись без голосования. Мужчины возненавидят вас за великодушие, феминистки увидят в вас предательницу. Бог ты мой, как это такой профессионал в политике, как вы, попали в такое затруднительное положение? Между прочим, я хочу поблагодарить вас за лояльность.
— Они ошибаются, господин президент, — отозвалась Элен Дю Пре. — И продолжают ошибаться, преследуя свою цель. Есть ли какой-нибудь шанс на переговоры с конгрессом?
— Я не могу вести переговоры, а они не хотят. — Он обратился к Дэйзи. — Как выполняются мои приказы? Направились ли авианосцы к Даку?
— Да, сэр, — ответил Дэйзи и заерзал в кресле, — но начальники штабов не отдали окончательного приказа. Они ждут голосования в конгрессе. Если пройдет импичмент, они повернут авианосцы домой. — Он замолк на мгновение. — Они не то что не подчиняются вашим приказам, а просто прикидывают, как отменить всю операцию, если вы сегодня проиграете.
Кеннеди обернулся с Элен Дю Пре, лицо у него было мрачным.
— Если импичмент пройдет, — сказал он, — вы станете президентом. Вы можете отдать приказ начальникам штабов продолжать операцию с целью уничтожения Дака. Вы отдадите такой приказ?
— Нет, — ответила Элен Дю Пре. В кабинете воцарилось напряженное молчание. Элен Дю Пре с сосредоточенным выражением лица продолжала, обращаясь непосредственно к Кеннеди. — Я доказала свою преданность вам. Как вице-президент я поддержала ваше решение в отношении Дака, это был мой долг. Я не пошла на требование подписать декларацию об импичменте. Но если я стану президентом, а я всем сердцем надеюсь, что это не произойдет, тогда я буду действовать в соответствии с моей совестью и принимать собственные решения.
Фрэнсис Кеннеди кивнул и улыбнулся ей. Эта ласковая улыбка больно ударила ей в сердце.
— Вы совершенно правы, — тепло сказал он. — Я задал этот вопрос только для того, чтобы получить информацию, а не затем, чтобы убеждать. — Он обратился ко всем присутствующим? — Теперь самое главное подготовить основные тезисы моего выступления по телевидению. Юджин, ты договорился с компаниями? Они передали сообщение, что сегодня вечером я буду выступать?
Юджин Дэйзи осторожно ответил:
— Здесь находится Лоуренс Салентайн, чтобы поговорить с вами на эту тему. Это подозрительно. Пригласить его? Он в моем офисе.
— Они не посмеют, — тихо произнес Кеннеди, — открыто демонстрировать свои зубы. — Он помолчал. — Позовите его!
В ожидании Салентайна они принялись обсуждать, насколько продолжительной должна быть речь президента.
— Не более получаса, — объявил Кеннеди, — я добьюсь своего за это время.
Они все понимали, что он имеет в виду. На телеэкране Фрэнсис Кеннеди мог завоевать любую аудиторию. Поразительные синие глаза и завораживающий его волшебный голос, в котором звучали мелодии великих ирландских поэтов творили чудеса. Помогало и то, что его мысли, логика изложения всегда были кристально ясными. И все это впечатление подкреплялось магическими воспоминаниями о его двух убитых дядях. А конгресс и Сократов клуб будут выглядеть монстрами.
Когда Лоуренс Салентайн торопливо вошел в кабинет, Кеннеди, не здороваясь, обратился к нему:
— Я надеюсь, вы не скажете мне того, что я предполагаю.
— Я не знаю, что вы предполагаете, — холодно возразил Салентайн. — Руководители телекомпаний уполномочили меня сообщить наше решение не предоставлять вам сегодня эфир. Для нас это было бы равносильно вмешательству в процесс импичмента.
Кеннеди улыбнулся и сказал:
— Мистер Салентайн, импичмент, даже если он удастся, продлится только тридцать дней. А что потом?
Подобные угрозы не были свойственны Фрэнсису Кеннеди. Салентайну пришло в голову, что и он, и главы других телевизионных компаний ввязались в весьма опасную игру. Юридические основания федерального правительства выдавать лицензии телевизионным компаниям практически давно устарели, но сильный президент может показать свои зубы. Салентайн понимал, что должен вести себя весьма осторожно.
— Господин президент, — произнес он, — наша ответственность столь велика, что мы вынуждены отказать вам в эфирном времени. К моему сожалению и к огорчению всех американцев, вы находитесь сейчас накануне импичмента, это ужасная трагедия, и я выражаю вам свое сочувствие. Но телевизионные компании сошлись на том, что ваше выступление будет не в интересах народа или нашего демократического процесса. — Он сделал паузу и потом продолжил. — Но после голосования в конгрессе, выиграете вы или проиграете, мы предоставим вам телевизионный эфир.
Фрэнсис Кеннеди горько засмеялся и сказал:
— Вы можете идти.
Один из сотрудников Службы безопасности проводил Лоуренса Салентайна. И тогда Кеннеди обратился к своему штабу:
— Джентльмены, поверьте мне, — Кеннеди уже не улыбался, синева его глаз приобрела сероватый оттенок, — они переиграли. Они нарушили нашу конституцию.
Движение транспорта вокруг Белого дома было перекрыто, оставались только узкие проходы для правительственных машин. Все остальное пространство заполонили телекамеры и служебные автобусы. Конгрессменов на пути к Капитолийскому холму бесцеремонно перехватывали тележурналисты и допрашивали по поводу чрезвычайной сессии, потом по телевидению передали официальное сообщение, что конгресс соберется в одиннадцать вечера для голосования предложения об отстранении президента Кеннеди с его поста.
В Белом доме Кеннеди и его штаб сделали все возможное для отражения атаки. Оддблад Грей звонил по телефону сенаторам и конгрессменам, уговаривая их. Юджин Дэйзи обзванивал членов Сократова клуба, пытаясь заручиться поддержкой кого-нибудь из дельцов большого бизнеса. Кристиан Кли разослал лидерам конгресса памятную записку, обращавшую их внимание на то, что без подписи вице-президента отстранение Кеннеди будет незаконным. Но конгресс отказался считаться с этим.
Незадолго до одиннадцати Кеннеди и его штаб собрались в Желтой зале у специально поставленного телевизора. Хотя заседания конгресса не транслировались по коммерческим каналам, они записывались на пленку и по специальному кабелю передавались в Белый дом.
Конгрессмен Джинц и сенатор Ламбертино поработали на славу. Все было отлично спланировано. Патси Тройка и Элизабет Стоун тесно сотрудничали, прорабатывая все детали. Необходимые документы были готовы для вручения их правительству.
В Желтой зале Фрэнсис Кеннеди и его личный штаб наблюдали по телевизору за всей процедурой. Конгрессу, конечно, потребуется время, чтобы пройти через формальности, прежде чем он приступит к голосованию. Но они знали, каким будет результат. Конгресс и Сократов клуб обеспечили его мощным прессингом.
— Отто, вы сделали все, что могли, — сказал Кеннеди Оддбладу Грею.
В этот момент вошел один из дежуривших в Белом доме офицеров и передал Дэйзи записку. Дэйзи глянул в нее, и на его лице отразилось потрясение. Он передал записку Кеннеди.
На экране телевизора конгресс только что проголосовал за отстранение Фрэнсиса Кеннеди от власти. В Вашингтоне было одиннадцать вечера, а в Шерабене шесть часов утра, когда султан пригласил всех на ранний завтрак на открытой террасе. Вскоре появились американцы — Артур Викс и Берт Оудик. Ябрила привел с собой султан. Огромный стол был уставлен множеством фруктов, а также горячих и холодных напитков.
Султан Мауроби широко улыбался. Он не стал представлять американцам Ябрила, он даже не притворялся вежливым.

Предыдущая страница 17 Следующая страница


Четвертый Кеннеди 18

— Я счастлив сообщить вам, — заявил султан, — более того, сердце переполнено радостью, что мой друг Ябрил согласился освободить заложников. С его стороны не будет никаких новых требований, и я надеюсь, что их не последует и от вашей страны.
Артур Викс, обливаясь потом, ответил:
— Я не могу вступать в переговоры или заменять требования нашего президента. Вы должны выдать убийцу.
Султан улыбнулся и сказал:
— Он не является более вашим президентом. Американский конгресс проголосовал за его импичмент. Я получил информацию, что приказы о бомбардировке Дака уже отменены. Заложники будут освобождены, здесь вы одержали победу. Но больше просить вам не о чем.
Ябрил посмотрел в глаза Виксу и увидел в них ненависть. Перед ним был человек, занимавший самый высокий пост в мощнейшей армии и он, Ябрил, одержал над ним верх. Ябрил почувствовал прилив энергии — он сместил президента Соединенных Штатов. На мгновение перед его взором возникла картина, как он приставляет пистолет к шелковистым волосам Терезы Кеннеди. Он вновь припомнил испытанное им чувство утраты и сожаления, когда он нажал спусковой крючок, легкий ожог сострадания, когда ее тело взметнулось в воздух пустыни. Он поклонился Виксу и всем остальным.
Султан Мауроби подал знак слугам поднести гостям блюда с фруктами и напитки. Артур Викс поставил свой бокал и спросил:
— Вы уверены, что ваша информация об импичменте президента совершенно точная?
— Я предоставлю вам возможность переговорить непосредственно с вашим офисом в Соединенных Штатах, — ответил султан. — Но прежде я должен выполнить свой долг хозяина.
Султан распорядился, чтобы они напоследок все вместе сели за трапезу, и настоял на том, чтобы окончательная договоренность об освобождении заложников была достигнута за этим столом. Ябрил занял место справа от султана, Артур Викс — слева.
Они возлежали на диванах, расположенных вдоль низкого стола, когда поспешно вошел премьер-министр султана и попросил его на несколько минут выйти в другую комнату. Султан выразил нетерпение, и тогда премьер-министр прошептал ему на ухо. Султан удивленно поднял брови и обратился к своим гостям:
— Случилось что-то непредвиденное. Всякая связь с Соединенными Штатами прервана, причем не только у нас, но и у всего мира. Пожалуйста, продолжайте завтрак, а я должен посовещаться со своим штабом.
После того как султан удалился, за столом воцарилось молчание. Один только Ябрил поглощал дымящуюся еду и фрукты.
Американцы встали из-за стола и вышли на террасу, слуги принесли им прохладительные напитки. Ябрил продолжал есть.
На террасе Берт Оудик сказал Виксу:
— Я надеюсь, Кеннеди не совершил какой-нибудь глупости. Надо полагать, он не пытался выступить против конституции.
— О, Боже, — вырвалось у Викса, — сначала его дочь, а теперь он теряет свою страну. И все из-за этого ничтожного мерзавца, который жрет там, как последний попрошайка.
— Это все ужасно, — отозвался Берт Оудик.
Он вернулся к столу и обратился к Ябрилу.
— Ешьте больше. Я надеюсь, у вас есть местечко, где вы можете укрыться на ближайшие годы. Вас будет разыскивать немало людей.
Ябрил рассмеялся. Он кончил есть и закурил сигарету.
— Конечно, — сказал он, — я буду нищим в Иерусалиме.
В этот момент в зал вошел султан Мауроби. Его сопровождали по крайней мере пятьдесят вооруженных людей, взявших зал в кольцо. Четверо из них встали за спиной Ябрила, четверо других остановились на террасе позади американцев. На пожелтевшем лице султана были написаны изумление и ужас, глаза широко раскрыты.
— Джентльмены, — запинаясь, произнес он, — господа, вам это покажется невероятным, как и мне. Конгресс аннулировал свое голосование об импичменте Кеннеди, и последний объявил военное положение. — Он замолчал и положил руку на плечо Ябрила. — И в настоящий момент, джентльмены, самолеты американского шестого флота разрушают мой город Дак.
— Дак бомбардируют? — почти радостно спросил Артур Викс.
— Да, — ответил султан. — Акт варварский, но убедительный.
Все они посмотрели на Ябрила, к которому вплотную приблизились четверо вооруженных охранников. Ябрил зажег сигару и задумчиво произнес:
— Наконец-то я увижу Америку, о чем всегда мечтал, — он смотрел на американцев, но обращался к султану. — Я думаю, что буду иметь большой успех в Америке.
— Без сомнения, — согласился султан. — Требования включают условие, что я должен передать тебя живым. Боюсь, я обязан отдать соответствующие распоряжения, чтобы ты не причинил себе вреда.
— Америка цивилизованная страна, — произнес Ябрил. — Надо мной учинят судебный процесс, который продлится очень долго, поскольку меня будут защищать лучшие адвокаты. Зачем же я причиню себе вред? Это будет новый опыт и кто знает, что может Америка слишком цивилизованна, чтобы применять пытки, кроме того, меня пытали израильтяне, так что меня ничем не удивишь.
Он улыбнулся Виксу.
— Как вы только что заметили, — спокойно сказал Артур Викс, — мир меняется. Вы не добились успеха и не будете выглядеть героем.
Ябрил радостно рассмеялся и вскинул руки.
— Я добился успеха, — почти выкрикнул он. — Я сшиб ваш мир с оси. Вы что же думаете, ваши сладкоречивые идеалисты будут слушать вас после того, как ваши самолеты разрушили Дак? Да разве мир когда-нибудь забудет мое имя? И вы полагаете, что я уйду со сцены сейчас, когда все лучшее еще впереди?
Султан хлопнул в ладоши и отдал приказ солдатам. Они схватили Ябрила, надели на него наручники и накинули веревку ему на шею.
— Осторожнее, осторожнее, — распорядился султан. Потом он нежно коснулся рукой лба Ябрила. — Я прошу у тебя прощения, но у меня нет выхода. Я должен продавать нефть и заново отстроить город. Желаю тебе всего лучшего, дружище. Успеха тебе в Америке.
В то время, когда конгресс незаконно выносил импичмент президенту Фрэнсису Ксавье Кеннеди, когда мир ожидал разрешения кризиса с террористами, для сотен тысяч людей в Нью-Йорке все это было совершенно не интересно. Они жили своей жизнью и собственными проблемами. В четверг вечером многие из этих тысяч гуляли по Таймс-сквер, месту, которое когда-то было сердцем величайшего города в мире и где пролегал Великий Белый Путь, Бродвей, тянувшийся от Сентрал Парк до Таймс-сквер.
У этих людей были самые разнообразные интересы. Грубоватые, ограниченные, тоскующие неизвестно о чем, представители среднего класса толпились в магазинчиках, торгующих всевозможной порнографией. Любители кино смотрели бесконечные пленки, на которых обнаженные мужчины и женщины предавались откровенным сексуальным атакам. Банды подростков со смертоносными, но не запрещенными отвертками в карманах, одержимые юношеским желанием развлечься, прогуливались с воинственным видом, как средневековые рыцари, готовые сражаться с драконами. Сутенеры, проститутки, грабители, убийцы появлялись здесь с наступлением темноты, им даже не приходилось платить за яркие неоновые лампы, освещающие Великий Белый Путь. Стада простодушных туристов забредали сюда, чтобы посмотреть Таймс-сквер, куда обычно опускался воздушный шар, возвещающий о приходе Нового счастливого года. На большинстве домов на площади и примыкающих грязных улицах висели плакаты, на которых красовалось большое красное сердце с надписью «Я ЛЮБЛЮ НЬЮ-ЙОРК» — любезность Луиса Инча.
В этот четверг ближе к полуночи Блейд Букер околачивался в барах «Таймс-сквер» и в «Синема-клуб», выискивая клиента. Блейд Букер был негр, обладавший незаурядной энергией. Он мог достать вам кока-колу, героин, обширный ассортимент наркотических пилюль, а также оружие, но не крупное: пистолеты, револьверы 22-го калибра, но после этого он уже не имел с вами никакого дела. Он не был сутенером, и с женщинами поддерживал прекрасные отношения, болтая с ними о всякой чепухе и являясь замечательным слушателем. Он мог провести ночь с женщиной, слушая ее мечты. Даже у самой грязной шлюхи, которая умеет выделывать с мужчинами такое, что у них перехватывает дыхание, есть свое царство грез. Блейду Букеру нравилось выслушивать их, и он хорошо себя чувствовал, когда женщины начинали фантазировать. Он любил эту чепуху. О, она еще вытянет счастливый билет, гороскоп предсказывает, что в наступающем году ее полюбит мужчина, у них будут дети, которые вырастут и станут докторами, адвокатами, профессорами в колледжах, работниками телевидения, смогут петь и танцевать на сцене не хуже Ричарда Прайора, а может, станут новыми Эдди Мэрфи.
Блейд Букер ждал, когда зрители выйдут из Шведского дворца кино после фильма. Многие из этих любителей кино задержатся, чтобы выпить стаканчик, съесть гамбургер и подцепить какую-нибудь киску. Они ходят вразброд, по одиночке, но вы спокойно можете определить их по рассеянному взгляду, словно они решают сложную научную проблему, и по меланхолическому выражению на лице. Как правило, это одинокие люди.
Повсюду крутились проститутки, но у Блейда Букера имелась своя собственная, занимающая стратегически удобный угол в баре за маленьким столиком, который ее большая красная сумка почти закрывала. Это была крупная блондинка из штата Миннесота, с голубыми глазами, остекленевшими от героина. Блейд Букер спас ее от участи, худшей, чем смерть, а именно — от жизни на ферме, где холодной зимой ее сиськи замерзали до окоченения. Он всегда был к ней внимателен и оказался одним из немногих, работавших с ней.
Звали ее Кимберли Ансли и шесть лет назад она зарубила топором своего сутенера, когда тот спал. Букер всегда говорил: будьте осторожны с девушками, которых зовут Кимберли или Тиффани. Ее тогда арестовали, судили и признали виновной, правда, в непредумышленном убийстве в порядке самозащиты, поскольку у нее на теле нашли многочисленные синяки и она «не могла отвечать за свои действия» из-за пристрастия к героину. Ее приговорили к исправительным работам и лечению, потом признали вменяемой и выпустили на нью-йоркские улицы. Она поселилась в трущобах около Гринвич Вилледж, где ей предоставили квартиру в одном из выстроенных городскими властями домов, откуда бежали даже бедняки.
Блейд Букер и Кимберли были партнерами. Он выступал и как сутенер, и как защитник, он гордился такой ролью. Кимберли подцепляла какого-нибудь любителя кино в баре «Таймс-сквер» и вела клиента в дом около Девятой авеню для короткого совокупления. Тут Блейд выступал из темноты и ударял мужчину по голове полицейской дубинкой. Оказавшиеся в бумажнике деньги они делили, но Блейд забирал себе кредитные карточки и драгоценности. Не из жадности, а потому что не верил, что Кимберли сумеет их оценить.
Самое замечательное заключалось в том, что мужчина обычно оказывался заблудшим мужем и совершенно не хотел сообщать о случившемся полиции и отвечать там на вопросы, что он делал в темном доме на Девятой авеню в то время, как жена ждет его в местечке Меррик (Лонг Айленд) или Трентон (Нью-Джерси). Безопасности ради Блейд и Ким неделю не появлялись в «Синема-баре» на Таймс-сквер и на Девятой авеню, а перекочевывали на Вторую авеню. В таком городе, как Нью-Йорк, это было все равно как улететь на другую звезду в галактике. Вот за это Блейд Букер любил Нью-Йорк. Он ощущал себя здесь невидимым, как Тень, как Человек с тысячей лиц. И кроме того, он был как те птицы, которых он видел по телевизору, меняющие окраску в зависимости от окружающей местности, или насекомые, умеющие зарыться в землю и укрыться от хищников. Короче говоря, в отличие от большинства своих сограждан Блейд Букер чувствовал себя в Нью-Йорке с безопасности.
В этот четверг вечером по части клиентов было плоховато, но Кимберли выглядела в вечернем освещении великолепно, ее светлые волосы блестели, белые напудренные груди, как половинки луны, откровенно выпирали из низкого выреза зеленого платья. Джентльмен с легким шармом, сквозь который только временами просвечивала похоть, подошел к ее столику со своей выпивкой и вежливо спросил, может ли он присесть. Блейд наблюдал за ним и дивился выкрутасам судьбы. Перед ним был хорошо одетый мужчина, без всякого сомнения что-нибудь вроде адвоката или профессора, а может, какой-нибудь политик невысокого ранга — городской советник или сенатор штата, подсаживался к убийце, зарубившей топором мужчину, а на десерт он получит дубинкой по голове. И все только из-за полового члена, в котором таятся все неприятности. Мужчины проходят по жизни, используя из-за члена только половину своих мозгов, что очень плохо. Может, позволить ему засунуть член в Кимберли и спустить в нее, прежде чем вдарить по голове? И выглядит он как настоящий джентльмен. Зажег Кимберли сигарету, заказал ей выпивку, не торопил ее, хотя видно было, что весь исходит от желания засунуть ей поскорее.
Блейд допивал свою рюмку, когда Ким подала ему сигнал. Он увидел, что она собирается встать, возясь со своей сумкой и Бог знает что в ней разыскивая. Блейд вышел из бара на улицу. Стояла ясная весенняя ночь, и запахи горячих сосисок, гамбургеров и лука, жарившихся в гриле на открытой террасе ресторана, пробудили у него чувство голода, но с этим можно подождать, пока не будет сделано дело. Он пошел по 42-й улице. Хотя уже наступила полночь, люди здесь все еще толпились, их лица освещались бесчисленными неоновыми огнями кинотеатров, ресторанов, гигантских реклам, лампами, освещавшими входы в отели. Он любил пройтись от Седьмой авеню до Девятой. Блейд зашел в дом и занял свою позицию на лестничной площадке. Отсюда ему было удобно выйти, когда Кимберли обнимет клиента. Он зажег сигарету и вытащил дубинку, спрятанную в футляре под пиджаком.
Он слышал, как они вошли в холл, как захлопнулась входная дверь, как позвякивает что-то в сумке Кимберли. Потом раздался голос Ким, произносившей условленные слова: «Тут всего один пролет». Блейд выждал минуты две прежде чем шагнуть из своего укрытия, и приостановился перед открывшейся ему прелестной сценкой — на первой ступеньке лестницы стояла Ким, раздвинув ноги, ее красивые ляжки были обнажены, а тот приятный мужчина вытащил свой член и пихает его в Кимберли. На мгновение Блейду показалось, что Ким взлетает в воздух, а затем он с ужасом увидел, что она взлетает все выше, и ступеньки взлетают вместе с ней, потом он увидел у себя над головой чистое небо, словно всю верхушку дома срезало. Блейд пытался найти какую-нибудь дыру, чтобы спрятаться от камней, сыпавшихся с неба. Он поднял руку с дубинкой, чтобы просить, молить, призвать свидетелей, что его жизнь не может вот так оборваться. Все это произошло за какую-то долю секунды.
Сесил Кларксон и Изабел Домейн вышли из бродвейского театра после представления прелестного мюзикла и прогуливались по 42-й улице в Таймс-сквер. Они были черными, как и большинство людей на здешних улицах, но ни в коей мере не походили на Блейда Букера. Сесилу Кларксону было девятнадцать и он учился в Новой школе социальных исследований. Изабел исполнилось восемнадцать, она посещала все спектакли на Бродвее, потому что обожала театр и мечтала стать актрисой. Они были влюблены друг в друга, так как это бывает только в юности, и абсолютно уверены, что они одни такие во всем мире. Они шли от Седьмой авеню к Восьмой, купаясь в слепящем свете неоновых ламп, их красота создавала вокруг них магический щит, отгораживавший от попрошаек, пропойц, полусумасшедших наркоманов, карманных воришек, сводников. Сесил был высоким и сильным парнем, по его виду становилось ясно, что он убьет любого, кто прикоснется к Изабел.
Они остановились у закусочной, где в гриле жарились сосиски и гамбургеры, и перекусили на воздухе, не заходя внутрь, где пол замусорен бумажными салфетками и тарелочками. Сесил запивал сосиски и гамбургеры пивом, а Изабел — пепси-колой. Они глазели на копошащуюся даже в такой поздний час толпу, невозмутимо наблюдали за возней этих людишек, отбросов города, и им в голову не приходило, что грозит какая-то опасность. Они испытывали жалость к людям, у которых не было никаких надежд, как у них двоих, такого замечательного будущего и такого настоящего, заполненного нескончаемым блаженством.
Когда людская волна поредела, парочка влюбленных направилась от Седьмой авеню к Восьмой. Над разноцветным покровом неоновых ламп мерцало небо. Изабел ощутила на своем лице дуновение весеннего ветерка и прижалась к плечу Сесила, положив одну руку ему на грудь, а другой лаская шею. Сесил испытывал в эту минуту безудержную нежность к ней. Они были на верху блаженства, молодые, охваченные любовью, как и миллиарды людей до них, переживая один из самых восхитительных моментов в их жизни.
Внезапно, к изумлению Сесила, все ослепительные огни погасли и остался только свод неба с тусклыми звездами, а затем оба они в своем блаженстве превратились в ничто.
Группа из восьми туристов, приехавших в Нью-Йорк на неделю пасхальных каникул, шла от собора Святого Патрика, с Пятой авеню они свернули на 42-ю улицу и не спеша брели туда, куда их зазывал свет неоновых ламп. Когда они добрались до Таймс-сквер, то испытали разочарование. Эту площадь они видели по телевизору, когда в канун Нового года здесь собираются сотни тысяч людей, чтобы попасть в объектив камеры и поприветствовать наступающий год.
Однако было так грязно, что мусор ковром устилал улицы. Толпа прохожих выглядела опасной, пьяной, отравившейся наркотиками, а может, свихнувшейся от того, что заперта среди этих огромных стальных башен, мимо которых они должны двигаться. Женщины были безвкусно и ярко одеты, туристы сравнивали их с порнографическими картинками. Туристам казалось, что они движутся по кругам ада, сквозь пустоту лишенного звезд неба, где желтые лампы извергают гной.
Это были четыре супружеские пары из маленького городка в Огайо, решившие совершить как бы торжественную поездку в Нью-Йорк. Они исполнили свой жизненный долг — вовремя поженились, вырастили детей, сумели добиться умеренного успеха в карьере. Главную битву в своей жизни они уже выиграли, и теперь для них открывалась новая полоса.
Порнографические фильмы их не интересовали, этого добра хватало и в Огайо. Что их действительно интересовало и пугало на Таймс-сквер, так это уродство людей, заполнявших улицы, которые в неоновом свете выглядели воплощением зла. Туристы имели на груди большие красные значки с надписью «Я ЛЮБЛЮ НЬЮ-ЙОРК», которые они купили в первый же день. Сейчас одна из женщин сорвала такой значок и швырнула его в канаву.
— Уйдем отсюда, — сказала она.
Вся группа повернулась и зашагала обратно к Шестой авеню, прочь от этого неонового коридора. Они уже почти завернули за угол, как вдруг услышали отдаленный взрыв и тут же ощутили слабый порыв ветра, а потом по всем авеню, от Девятой до Шестой, пронесся воздушный шторм, несущий железные банки, мусорные бачки, несколько автомашин, которые, казалось, летели по воздуху. Повинуясь животному инстинкту, туристы бросились за угол Шестой авеню, чтобы укрыться от этого вихря, но воздушный поток сбил их с ног. Издалека до них доносились грохот рушащихся зданий и крики тысяч умирающих людей. Они прижались друг к другу за углом, не понимая, что же произошло.
На самом деле они только что вышли из зоны разрушений, вызванных взрывом ядерной бомбы. Они оказались восемью выжившими в этой величайшей катастрофе, обрушившейся на мирные Соединенные Штаты.
Один из туристов поднялся на ноги и стал помогать остальным.
— Этот чертов Нью-Йорк, — сказал он. — Я надеюсь, что все таксисты погибли.
Полицейская патрульная машина медленно пробиралась среди уличного движения между Седьмой и Восьмой авеню. В ней находились два молодых полицейских, итальянец и негр. Они не имели ничего против того, чтобы застрять здесь среди других машин, так как это было самое безопасное место на их участке. Дальше, в темноте улиц, они могут спугнуть воришек, вытаскивающих из машин радиоприемники, грязных сводников, грабителей, угрожающих мирным нью-йоркским прохожим, но не хотели ввязываться в такие дела. Кроме того, департамент полиции Нью-Йорка принял новую тактику — не преследовать за мелкие преступления. Полицейские как бы выдали беднякам лицензию на право грабить благополучных и законопослушных жителей города. В конце концов, разве это справедливо, что некоторые мужчины и женщины могут позволить себе иметь автомобиль стоимостью в пятьдесят тысяч долларов, оборудованный музыкальной аппаратурой в тысячу долларов, когда масса бездомных не может купить себе еды или обеспечить стерильный шприц для укола. Разве справедливо, что эти богачи с ожиревшими мозгами, эти безмятежные, смахивающие на волов граждане, у которых хватает наглости разгуливать по улицам Нью-Йорка без пистолета или даже без смертоносной отвертки в кармане, могут наслаждаться сказочным видом величайшего в мире города и не платить за это какую-то цену? И вообще, в Америке все еще не погас тот давний революционный дух, который не мог устоять перед подобным искушением. Суды, полиция, передовицы самых уважаемых газет застенчиво констатировали этот свободный дух воровства, грабежей, насилия и даже убийств на улицах Нью-Йорка. У бедняков в этом городе не было других занятий, их жизнь истощалась нищетой, убожеством, самой архитектурой этого города. Один журналист высказал мнение, что все эти преступления можно сложить у дверей Луиса Инча, подлинного владельца земли, который застроил Нью-Йорк громадинами в мили высотой, стальными вышками, заслоняющими солнце и небо.
Два полицейских видели, как хорошо известный им Блейд Букер вышел из бара «Таймс-сквер синема». Один полицейский спросил у другого:
— Поедем за ним?
— Пустая трата времени, — отозвался второй, — мы можем даже застать его в момент преступления, он все равно вывернется.
Они заметили, как из бара вышла крупная блондинка с мужчиной и направилась той же дорогой в сторону Девятой авеню.
— Бедняга, — произнес один из полицейских, — он думает, что поразвлечется с ней, а вместо этого его кувыркнут.
— Получит шишку на голову побольше своей собственной, — сказал второй, и они оба рассмеялись.
Их машина продвигалась медленно, они следили за происходящим на улице. Настала полночь, дежурство скоро закончится, и они не хотели ввязываться во что-нибудь, что может их задержать. Они видели бесчисленных проституток, преграждающих путь пешеходам, торговцев наркотиками, открыто предлагающих свой товар, грабителей и карманников, теснящих намеченные жертвы и пытающихся вовлечь туристов в разговоры. Сидя в темноте патрульной машины и оглядывая улицы, ярко освещенные неоновым светом, они лицезрели все отбросы Нью-Йорка, сползающие каждый в свой ад.
Оба полицейских были начеку, опасаясь, что какой-нибудь маньяк сунет в окно машины ствол пистолета и откроет пальбу. Они видели, как двое карманников-наркоманов набросились на хорошо одетого господина, пытавшегося отвязаться от них, но четыре руки цепко держали его. Водитель патрульной машины нажал на газ и подъехал к ним. Воришки тут же отпустили свою жертву, и тот улыбнулся с облегчением.
В этот момент дома по обе стороны улицы обрушились и похоронили под собой 42-ю улицу от Девятой до Седьмой авеню.
Все неоновые светильники Великого Белого Пути, сказочного Бродвея, погасли. Темнота озарялась только огнями пожаров — горели дома, горели люди. Пылающие автомобили, подобно факелам, бесцельно неслись в ночи. Отчаянно звонили колокола, гудели сирены пожарных машин, скорой помощи, полицейских автомобилей, мчащихся в разрушенное сердце Нью-Йорка.
Когда ядерная бомба, заложенная Грессе и Тибботом, взорвалась в здании Управления портом на углу Девятой авеню и 42-й улицы, погибло не менее десяти тысяч человек и тысяч двадцать получили ранения.
Сначала произошел страшный взрыв, затем завыл ветер, а потом раздался скрежет цемента и стали, раздираемых на части. Взрыв произвел разрушения с математической точностью. Вся местность от Седьмой авеню до реки Гудзон и от 42-й улицы до 45-й оказалась полностью уничтоженной. За пределами этого района разрушения были сравнительно небольшие. Радиация была смертельной только в районе взрыва, и самые дорогие земельные участки здесь теперь ничего не стоили.
Более семидесяти процентов убитых были неграми или латиноамериканцами, остальные — белые и иностранные туристы. На Девятой и Десятой авеню, где ютились бездомные, и в здании Управления портом, где спало множество бродяг, трупы обуглились до размеров маленького полена.
За пределами района полного разрушения по всему Манхэттену вылетели стекла в домах, машины оказались раздавлены под упавшими обломками. А через час после взрыва мосты в Манхэттене были забиты машинами, направлявшимися из города в Нью-Джерси и на Лонг-Айленд.

КНИГА ЧЕТВЕРТАЯ

14

Центр связи Белого дома получил сообщение о взрыве в Нью-Йорке атомной бомбы ровно в шесть минут первого ночи, и дежурный офицер немедленно доложил об этом президенту.
Фрэнсис Кеннеди обратился к Кристиану Кли:
— Отдай приказ изолировать конгресс, отключи средства их связи. Вы все поедете со мной на Капитолийский холм. Юджин, отдай распоряжение Центру связи передать сообщение о введении в стране военного положения.
Через двадцать минут он появился перед собравшимися вместе палатой представителей и сенатом, которые только что проголосовали за его импичмент. Они уже знали о ядерном взрыве в Нью-Йорке и находились в состоянии шока.
Президент Кеннеди поднялся на трибуну, чтобы обратиться к конгрессу. Его сопровождали вице-президент Элен Дю Пре, Оддблад Грей и Кристиан Кли. Юджин Дэйзи остался в Белом доме справляться с огромным количеством нахлынувших дел.
Кеннеди выглядел чрезвычайно серьезным. Сейчас не оставалось времени ни для чего иного, кроме прямого разговора. Он обратился к ним без злобы или угроз.
— Я пришел к вам, — начал он, — зная, что какие бы противоречия нас не разделяли, нас объединяет преданность нашей стране. В Нью-Йорке произошел ядерный взрыв, унесший тысячи жизней. Двое подозреваемых арестованы и находятся в заключении. Они указывают на то, что в этом деле замешан террорист Ябрил. Мы вынуждены прийти к заключению, что существует колоссальный заговор против Соединенных Штатов, представляющий самую большую опасность, с какой когда-либо сталкивалась наша страна. Я объявил о введении военного положения. Это решение противоречит вашему голосованию о моем смещении. Позвольте мне сказать, что ваш священный законодательный орган находится в полной безопасности от любого нападения. Вас защищают шесть подразделений Службы безопасности и армейский полк специального назначения, который только что занял позиции.
При этом известии об их фактическом аресте сенаторы и конгрессмены нервно заерзали в своих креслах. Послышалось ворчание и ропот, а Кеннеди продолжал:
— Сейчас не время для конфликта между президентской властью и конгрессом, сейчас нам необходимо объединиться против врага. В связи с этим я прошу вас аннулировать ваше голосование об отстранении меня от должности.
Фрэнсис Кеннеди замолчал и улыбнулся им. Эти люди, во всяком случае большинство их них, на протяжении трех лет бывшие его злейшими врагами, сейчас оказались в его власти.
— Я знаю, — сказал он, — что вы все голосовали, исходя из соображений вашей совести и трезвого суждения. Я свое решение принимал с тех же позиций. Вне зависимости от итогов голосования я должен сообщить вам, что в стране вводится военное положение и я буду оставаться президентом до тех пор, пока новый кризис не будет разрешен. Но я прошу вас избегать конфронтации до окончания кризиса.
Первым после Кеннеди взял слово сенатор Ламбертино. Он предложил аннулировать предыдущее голосование и объявить, что обе палаты конгресса полностью поддерживают президента Соединенных Штатов Фрэнсиса Ксавье Кеннеди.
Конгрессмен Джинц поддержал это предложение, он заявил, что события подтвердили правоту Кеннеди и выразил уверенность в том, что президент и конгресс будут идти впредь рука об руку, чтобы защитить Америку от ее врагов. Он поручился в том своим словом и скрепил его своим знаменитым рукопожатием, которого Кеннеди не удалось избежать.
Состоялось голосование, и предыдущее решение об импичменте президента было аннулировано единогласно. Затем они еще раз проголосовали, что конгресс полностью доверяет Фрэнсису Кеннеди и будет непоколебимо следовать той политике, которую президент изберет для выхода из кризиса.
В четверг, в полдень, президент Кеннеди обратился к народу по телевидению.
В этот же день рано утром Кристиан Кли распорядился, чтобы Лоуренса Салентайна доставили в его кабинет, и говорил с ним как генеральный прокурор в условиях военного положения.
— Я не хочу, чтобы вы подсовывали мне здесь какое-нибудь дерьмо, — заявил Кли. — Я намерен ясно дать понять вам и другим телевизионным шишкам, что вы должны делать в ближайшие двадцать четыре часа. Ради вашего же блага вы должны выслушать меня очень внимательно.
— В обстановке этого кризиса все поддерживают президента, — сказал Салентайн.

Предыдущая страница 18 Следующая страница


19 Марио Пьюзо

— Запомните, никакого дерьма, — повторил Кли. — Вот вам программа. Ее разработал Дэйзи, но я подумал, что будет лучше, если я, как генеральный прокурор, представлю ее вам. На тот случай, если у вас возникнут какие-либо юридические вопросы.
— Нет, господин генеральный прокурор, — тихо ответил Салентайн, — я не думаю, что сейчас могут возникнуть какие-либо юридические вопросы.
Кристиан Кли хорошо знал людей, подобных Салентайну. Он прослушал с помощью компьютерной подслушивающей системы множество разговоров членов Сократова клуба. Салентайн угрожает, но не впрямую. Ладно, сукин сын, подумал Кли, ты думаешь позднее отплатить мне, что ж, я подожду.
В результате, когда в полдень президент Кеннеди появился перед телевизионными камерами, народ уже ждал его, так как каждые полчаса дикторы телевидения по всем каналам объявляли о предстоящем выступлении.
Народ Соединенных Штатов никогда не забудет этой речи, как никогда не забудет обаяние президента, бледность его лица, синеву глаз, решительный голос, которым он аудитории в триста миллионов человек, потрясенных и перепуганных событиями последних четырех дней, внушил абсолютную уверенность.
Фрэнсис Кеннеди заверил их, что кризис преодолен. Он вкратце перечислил события этой пасхальной недели: убийство Папы Римского, захват Ябрилом самолета, убийство Терезы Кеннеди, требования Ябрила и, наконец, взрыв атомной бомбы в Нью-Йорке.
Он объявил, что все эти преступления совершены для того, чтобы подорвать авторитет и престиж Соединенных Штатов. Он рассказал о своем ультиматуме султану Шерабена и об угрозе разрушить султанат Шерабен, если ультиматум будет отклонен. И о том, что Дак уже лежит в руинах.
Неожиданно телекамеры оставили Кеннеди, сидящего в Овальной комнате, и зрители увидели идущие на посадку самолеты. На одном самолете имелись траурные знаки и, когда он приземлился, его окружил почетный караул из морских пехотинцев. Из нижнего отсека самолета вынесли гроб. Голос телерепортера спокойно объявил: «Тело Терезы Кеннеди вернулось, чтобы быть похороненным в Соединенных Штатах».
Телекамеры показали приземление еще двух самолетов. Из одного выходили освобожденные заложники. Репортер сообщил, что все заложники, за исключением Терезы Кеннеди, прибыли в Соединенные Штаты без всякого ущерба для себя. И, к удивлению телевизионной аудитории, камеры поспешно обратились к третьему самолету.
Первым из него вышел Артур Викс, за ним Берт Оудик. Потом камеры сфокусировались на человеке, руки которого были скованы за спиной. Он шел с трудом, так как ноги были опутаны цепями, и в окружении охранников, между которыми просунулась телекамера, чтобы показать лицо пленника. Комментатор пояснил аудитории, что это главарь террористов, убийца Терезы Кеннеди, которого будет судить суд Соединенных Штатов.
Потом на экранах появилось крупное изображение Ромео, и прозвучало сообщение, что это убийца Папы Римского, и он находится в тюрьме в США.
Вслед за тем телекамеры показали фотографии Грессе и Тиббота, рассказали кто они такие, сообщили об их аресте по подозрению в установке атомной бомбы в Нью-Йорке, и о том, что есть основания предполагать о существовании связи между этими двумя молодыми людьми и Ябрилом.
Затем камеры погасли, и на экране перед народом Соединенных Штатов вновь появился президент Кеннеди.
— Я еще раз повторяю, — медленно произнес он, — что кризис остался позади. Все люди, совершившие эти преступления, арестованы. Теперь наша задача судить и наказать преступников. Уже решено, что террорист Ромео будет передан Италии, где он предстанет перед судом по обвинению в убийстве Папы. Но остальных будет судить суд Соединенных Штатов. Расследование, проведенное нашими разведывательными органами, установило, что этот заговор не представляет более опасности. В связи с этим я объявляю об отмене военного положения.
Все шло так, как спланировали Дэйзи, Кли и Мэтью Глэдис. Преступники были показаны людьми, потерпевшими поражение и теперь бессильными, а Кеннеди выглядел триумфатором и человеком, вызывающим сочувствие. На экране еще раз показали гроб Терезы Кеннеди, который увозили в сопровождении почетного караула. В последнем кадре, как символ безопасности Соединенных Штатов, возник звездно-полосатый флаг над Белым домом.
Предполагалось, что на этом передача закончится, поэтому все удивились, когда вновь увидели на экранах Кеннеди.
— В заключение, — произнес он, — я должен сказать вам, что хотя с внешними опасностями мы справились, есть опасность внутренняя. Вчера вечером конгресс нарушил конституцию и проголосовал за то, чтобы подвергнуть меня, как президента Соединенных Штатов, импичменту за мой ультиматум Шерабену. Когда в Нью-Йорке взорвалась атомная бомба, они вынуждены были аннулировать свое голосование. У меня нет возможностей справиться с конгрессом, но народное голосование может сделать это…
Кеннеди сделал паузу, веки его плотно сомкнулись, и он выглядел безглазым, как статуя. Когда он вновь открыл глаза, их синева затуманилась слезами. Заканчивая речь, дрогнувшим голосом, он пожелал своим слушателям спокойной ночи, так, как пожелал бы этого уставшим детям.
— Доверьтесь мне, — сказал он. — Опасность миновала. Завтра мы решим, что сделать, чтобы наша страна никогда больше не страдала от таких травм. Да благословит вас Бог. Спокойной ночи.
Для конгресса и членов Сократова клуба эта речь прозвучала совершенно однозначно. Президент Соединенных Штатов объявлял им войну.

15

Президент Кеннеди, обеспечив себе власть и разгромив врагов, размышлял о своем предназначении. Надо было сделать последний шаг, принять последнее решение. Он потерял жену и дочь, его личная жизнь утратила всякий смысл. Ему осталась только жизнь, неразрывно связанная с народом Америки. Как далеко он намерен идти в осуществлении своих намерений?
Он объявил, что будет добиваться в ноябре переизбрания и организовал предвыборную кампанию. Оддблад Грей получил задание нейтрализовать преподобного Фоксуорта, Кристиану Кли Кеннеди приказал оказать правовое давление на большой бизнес, особенно на компании, владеющие средствами массовой информации, чтобы предотвратить их вмешательство в ход выборов. Вице-президент Элен Дю Пре мобилизовала женщин Америки, Артур Викс, обладавший влиянием в либеральных кругах восточных штатов, и Юджин Дэйзи, контролировавший лидеров делового мира, добывали деньги.
Однако Фрэнсис Кеннеди знал, что в конечном итоге все это окажется второстепенным, главное — как далеко народ Америки захочет идти вместе с ним.
Тут был один решающий момент. На этот раз народ должен избрать такой конгресс, который будет безоговорочно поддерживать президента Соединенных Штатов. Кеннеди улыбнулся и подумал, что ему еще не приходилось пересматривать свои убеждения. Он всегда хотел одного — иметь конгресс, который будет делать то, что он хочет.
Это означало, что Фрэнсис Кеннеди должен изменить настроение народа Америки. Страна потрясена. Взрыв атомной бомбы в Нью-Йорке оказался такой психологической травмой, какую страна никогда не испытывала. Смущало то обстоятельство, что этот взрыв осуществили два таких одаренных и привилегированных ее гражданина. Их поступок являлся наиболее крайним выражением философии свободы личности, которой так гордились Соединенные Штаты. Права личности были самым священным правом американской демократии. Но Фрэнсис Кеннеди чувствовал, что сейчас настроение американского народа меняется.
В маленьких городках и в сельской местности на смену потрясению и ужасу пришло некое мрачное удовлетворение. Нью-Йорк получил то, что заслуживал. Жаль только, что бомба была не такой мощной, чтобы взорвать весь этот город с его жаждущими наслаждений богачами, с потворствующими им евреями, преступниками неграми. Значит, есть еще Бог на небесах, и он выбрал правильное место для великой кары. Люди боялись, что их судьба, их жизнь, сам мир, в котором они и их дети живут, становятся заложниками своих сбившихся с пути соотечественников. Все это Кеннеди ощущал.
Каждую пятницу Фрэнсис Кеннеди выступал вечером по телевидению с отчетом перед народом. Это были слегка замаскированные предвыборные речи, но теперь у него не было сложностей с получением эфирного времени.
Он объявил, что во второй срок своего президентства будет еще более сурово бороться с преступностью. Он вновь будет сражаться за то, чтобы дать каждому американцу возможность купить новый дом, оплачивать медицинское страхование, уверенность, что их дети смогут получить хорошее образование. Эти программы должны оплачиваться за счет небольших отчислений богатых корпораций Америки. Он заявил, что не отстаивает социализм, а просто хочет защитить народ Америки от ее «знатных» богачей. Все это он повторял вновь и вновь.
Члены Сократова клуба следили за этими выступлениями со смешанным чувством злобы и презрения. Они видывали и раньше таких демагогов, этих оборванных пророков из южных стран, коммунистов-пуритан из самого сердца Запада, все они проповедовали необходимость грабить богатых. Здравый смысл американцев всегда преодолевал эти тенденции, однако теперь два обстоятельства беспокоили Сократов клуб. Одно дело, когда какой-то политик, даже президент, обещает избирателям сладкий пирог на небесах, но когда это человек типа Кеннеди, это уже нечто иное. Фрэнсис Кеннеди был самым обаятельным оратором, какого когда-либо представляло телевидение. Его секрет заключался в исключительной внешности, в безупречной речи, в соединении аристократизма с простотой. Он никогда не позволял себе пошлых шуток. Его отличала веселая откровенность вашего лучшего друга, фамильярность любимого старшего брата, он утверждал свою точку зрения с искрящимся остроумием. Он умел очаровать телевизионную аудиторию, но главное заключалось в том, что он разъяснял свои теории об управлении с такой ясностью, что люди понимали и его, и преследуемые им цели.
Он прибегал к метким выражениям, доходящим до самого сердца слушателей.
«Мы объявим войну повседневным трагедиям человеческого существования, — говорил он, — а не другим народам».
Он повторял знаменитую фразу, использованную им в первой избирательной кампании: «Как это получается, что после каждой мировой войны, когда триллионы долларов выбрасываются на убийство людей, начинается процветание? Почему бы не тратить эти триллионы на улучшение жизни людей?»
Он говорил, что вместо содержания одной подводной лодки, оснащенной ракетами, правительство могло бы построить тысячи домов для бедняков. А за деньги, которые идут на изготовление эскадрильи бомбардировщиков-невидимок, можно построить миллион домов. «Нас заставляют поверить в то, что они разбиваются на маневрах, — говорил он. — Конечно, это случается и зачастую уносит человеческие жизни. Мы должны в это верить». А когда его оппоненты указывали на возможность нанесения ущерба обороне Соединенных Штатов, он отвечал, что статистические отчеты министерства обороны засекречены и никто ничего знать не может. Эти легкомысленные ответы раздражали средства массовой информации гораздо больше, чем конгресс и Сократов клуб.
Но особую тревогу, с точки зрения Сократова клуба, вызывало осуществляемое Кеннеди назначение глав контролирующих органов — людей левых взглядов, которые будут следовать идеям Кеннеди о жестком ограничении власти больших корпораций. В частности, он выдвинул программу разделения компаний, владеющих телевизионными станциями, газетами и издательствами. Если вы владеете телевидением, то только телевидением, если издательством, то только издательством, если газетами, то только ими, если киностудиями, то опять же только ими. В качестве главного примера он приводил Лоуренса Салентайна, которому принадлежали не только главная телевизионная сеть и несколько самых крупных кабельных каналов, но и киностудия в Калифорнии, одно из самых мощных книжных издательств и ряд газет. Кеннеди убеждал своих слушателей, что когда один человек контролирует столько средств передачи информации, то это противоречит всем принципам демократии. Это все равно что дать одному человеку более одного голоса на выборах.
Конгресс, Сократов клуб и почти все руководители крупного бизнеса объединились против президента. Так была подготовлена сцена для одной из величайших политических битв в истории Соединенных Штатов.
Сократов клуб решил провести в Калифорнии семинар по вопросу о том, как нанести Кеннеди поражение на ноябрьских выборах. Лоуренс Салентайн был весьма обеспокоен, он знал, что генеральный прокурор готовит серьезные обвинения в отношении действий Берта Оудика и активизирует расследование финансовых операций Мартина Матфорда. Гринвелл был недосягаем для всех этих неприятностей, и за него Салентайн не волновался. Однако его собственная империя средств массовой информации весьма уязвима. Он в течение стольких лет ускользал от любых нападок на него, что стал беспечен. Его издательство было в полном порядке, и никто не мог тронуть печатные органы, которые прочно защищала конституция. Если, конечно, этот мерзавец Кли не поднимет цены на почтовые отправления.
Однако по-настоящему волновала Салентайна судьба его телевизионной империи. Помимо всего, эфир принадлежит правительству и оно его распределяет, а телевизионные компании имеют только лицензии. Салентайна всегда смущало, что правительство позволяет частным компаниям извлекать такие прибыли из пользования эфиром, не взимая с них соответствующих налогов. Он содрогался, думая о сильном уполномоченном федерального правительства, который будет действовать по указке Кеннеди. Это может означать конец телевизионным компаниям в их нынешнем виде.
Беспокоил Салентайна и Луис Инч. Его всегда раздражала тупость Инча и полное отсутствие у него чуткости. И как это такой глупый парень мог так разбогатеть? Он вроде тех идиотов, которые таинственным образом могут решать математические задачи. Этот парень — гений по части земельных участков, и им владеет идиотская идея — строить только ввысь, а не горизонтально. И он даже не представляет себе, как его ненавидят даже самые близкие ему люди. Не говоря уже о жителях городских трущоб, неграх и выходцах из испаноязычных стран, а также белых рабочих, живущих в сельской местности и маленьких городках. Эти люди на себе ощущают его жадность и безразличие к человеческим судьбам. Инч может оказаться серьезным объектом ненависти, если дела действительно пойдут плохо. Однако в предстоящей битве с Кеннеди он необходим. Луис Инч не боится, что ему свернут шею, в нем есть мужество. Он способен подкупить кого угодно, а это бесценное качество и при демократии, и при диктатуре.
Луис Инч, безусловно, самый ненавистный человек в Нью-Йорке, вызвался отстроить заново разрушенный атомной бомбой район города. Восемь кварталов будут застроены мраморными дворцами, окруженными зеленью. Он сделает это за свой счет, не извлекая из этого никакой прибыли, и все будет выстроено за шесть месяцев. Слава Господу, уровень радиации оказался минимальный.
Все знали, что Луис Инч справится с этим делом лучше любой государственной строительной организации. Конечно, Луис Инч понимал, что заработает кучу денег через дочерние строительные компании, планирующие комиссии и совещательные комитеты. А реклама будет неоценимой.
Луис Инч являлся одним из самых богатых людей Америки. Его отец был обычным упрямым домовладельцем в большом городе, который не отапливал жилые дома, экономил на обслуживании, выселял жильцов, чтобы отстроить более дорогие дома. Искусству подкупать строительных инспекторов Луис Инч научился еще когда сидел на коленях у отца. Позднее, вооруженный университетским дипломом по менеджменту и праву, он подкупал городских советников, управляющих городскими службами и их сотрудников, даже мэров.
Это Луис Инч сражался против законов о контроле над квартирной платой в Нью-Йорке, это Луис Инч заключил сделку о строительстве небоскребов вдоль Сентрал-парка, чудовищ из стали, заслоняющих небо, в которых живут брокеры с Уолл-стрит, профессора известных университетов, знаменитые писатели, актеры и хозяева дорогих ресторанов.
Это Луиса Инча преподобный Фоксуорт обвинял в том, что тот несет ответственность за чудовищные трущобы в верхней части Вест-байда, в Бронксе, Гарлеме, на Кони Айленде, приводя число приличных домов которые Инч разрушил, перестраивая Нью-Йорк. Он обвинял его и в том, что тот заблокировал восстановление района Таймс-сквер, тайком скупая дома и целые кварталы. На эти обвинения Инч отвечал, что преподобный Фоксуорт принадлежит к тем людям, которые, если у вас есть мешок с дерьмом, требуют его половину.
Стратегия Инча заключалась еще и в том, что он поддерживал городские законы, предписывающие домовладельцам сдавать квартиры вне зависимости от расы, цвета кожи или вероисповедания квартиросъемщиков. Он выступал с речами в поддержку этих законов, потому что они помогали ему изгонять мелких домовладельцев с жилищного рынка. Домохозяин, сдававший квартиры только на самых верхних этажах или в подвалах, вынужден был пускать туда пьяниц, шизофреников, наркоманов, насильников, воров. В конце концов, у этих мелких домовладельцев опускались руки, они продавали свои дома и переселялись в пригороды.
Однако теперь все это оказалось для Луиса Инча позади, он поднялся на ступень выше. Миллионеров в стране было хоть пруд пруди, но Луис Инч стал одним из сотни миллиардеров Америки. Ему принадлежала сеть автобусных перевозок, он владел отелями, авиационными линиями. Он был хозяином одного из самых больших гостиничных казино в Атлантик-Сити и жилых домов в Санта-Монике (Калифорния). Вот эта собственность в Санта-Монике доставляла ему больше всего хлопот.
Луис Инч вступил в Сократов клуб, будучи уверенным, что могущественные члены клуба помогут ему разрешить проблему с недвижимой собственностью в Санта-Монике. Шуточки-прибауточки, физическая разминка… а там, глядишь, и договорились. Что еще может выглядеть столь же невинно? Самый ярый расследователь из комитета конгресса или вонючий газетный репортер не могут обвинить игроков в гольф в преступных намерениях.
Сократов клуб оказался даже лучше, чем подозревал Инч. Он был на дружеской ноге с сотней или около того людей, контролирующих экономическую структуру и политический аппарат страны. Именно в Сократовом клубе Луис Инч стал членом Банкирской гильдии, способной купить оптом весь штат в конгрессе. Конечно, вы не могли купить их со всеми потрохами, речь шла не о таких абстрактных понятиях, как Сатана или Бог, добро и зло, добродетель и грех. Нет, разговор шел о политике. Вы добивались возможного. Случалось, что конгрессмен бывал вынужден голосовать против вас, чтобы победить на очередных выборах. Ведь девяносто восемь процентов конгрессменов всегда переизбираются, но остается два процента, которым приходится прислушиваться к своим избирателям.
Луис Инч мечтал о несбыточном. Нет, не о том, чтобы стать президентом Соединенных Штатов, ведь он знал, что клеймо домовладельца с него не смыть никогда. То, что он изменил само лицо Нью-Йорка, было архитектурным убийством. В Нью-Йорке, Чикаго и особенно в Санта-Монике миллионы обитателей трущоб готовы были выйти на улицу и водрузить его голову на пику. Нет, он мечтал стать первым триллионером современного цивилизованного мира. Плебеем, добывшим свои триллионы мозолистыми руками рабочего человека.
Инч жил ради того дня, когда он заявит Берту Оудику: «А у меня их тысяча штук». Его всегда раздражало, что нефтяные короли Техаса употребляли слово «штука», означающее сто миллионов долларов. Оудик заметил по поводу разрушения Дака: «Я потерял там пятьсот штук». И Инч поклялся себе, что однажды он скажет: «Черт возьми, у меня около тысячи штук, вложенных в недвижимую собственность», на что Оудик присвистнет и скажет: «Это сто миллиардов долларов», а Инч возразит: «О, нет, речь идет о триллионе долларов. В Нью-Йорке за штуку считается миллиард долларов». Вот так он поставит техасское дерьмо на место раз и навсегда.
Для осуществления этой мечты Луис Инч выдвинул концепцию «воздушного пространства». Иными словами, он хотел покупать воздушное пространство над существующими зданиями и строить их ввысь. Воздушное пространство можно было купить за пенсы. Это была новая концепция, подобно тому, как его дед в свое время скупал болотистые участки земли, понимая, что современная технология позволит разрешить проблему осушения этих болот и превратит их в доходные участки для строительства. Инч понимал, что таким же образом он может надстраивать существующие здания и в других крупных городах. Проблема заключалась в одном — не позволить жильцам и их избранникам помешать ему. Это потребует времени и немалых денежных вложений, но он был уверен, что это можно осуществить. Конечно, такие города, как Чикаго, Нью-Йорк, Даллас, Майами, превратятся в стальные и цементные тюрьмы, но люди не обязаны жить там, если не считать тех, кто обожает музеи, кино, театры, музыку. Конечно, по соседству будут иметься лачуги для художников.
Конечно, когда Луис Инч в конце концов добьется своего, в Нью-Йорке больше не будет трущоб. Просто-напросто арендная плата станет недоступной для преступников и рабочего люда. Они будут приезжать сюда из пригородов специальными поездами, автобусами и до наступления ночи выметаться из города. Арендаторы и владельцы квартир корпорации Инча смогут ходить в театры, дискотеки, дорогие рестораны, не боясь темных улиц. Они смогут гулять по авеню, даже рисковать углубляться в темные боковые улицы, прогуливаться в парках, чувствуя себя в относительной безопасности. А как они будут оплачивать жизнь в этом раю? Очень дорого.
У Луиса Инча была одна слабость. Он обожал свою жену Теодору, роскошную блондинку, которая любила светскую жизнь и обладала нежным сердцем. Инч повстречался с ней, когда она была студенткой Нью-Йоркского университета, а он выступал там с лекцией на тему о том, как владельцы недвижимой собственности оказывают влияние на культуру больших городов. Подобно многим людям, стремящимся к большим деньгам, Луис восхищался женщинами, которые не интересовались деньгами. Ему нравились совестливость Теодоры, ее любовь к людям и стремление помогать им. Он любил ее юмор и легкий характер. И его радовала ее серьезная, здоровая сексуальность, когда час или два перед ужином оказывались важной и неотъемлемой частью ее дня. Ночью перед сном она читала, слушала музыку и составляла расписание на следующий день.
Они вполне устраивали друг друга. Луис Инч был редким в американском обществе экземпляром богатого человека, который счастлив в браке, доволен своим бизнесом, радуется честолюбию своей жены и посвящает все свои помыслы тому, как стать мультимиллионером. Для утоления страсти к приключениям и риску ему недоставало воздушного пространства больших городов, которое нужно было приобретать.
Счастье семейной жизни Инча длилось десять лет. Причиной первой трещины оказался преподобный Бакстер Фоксуорт. Теодора Инч восхищалась им, как одним из великих черных лидеров, продолжающих традиции Мартина Лютера Кинга.
Теодора Инч возглавила общество богатых женщин, исполненных решимости вернуть деньги их мужей беднякам и по этому поводу устраивающих большой благотворительный бал в пользу бездомных. Пара входных билетов стоила десять тысяч долларов, деньги должны были пойти на строительство большого приюта для бездомных. Бал должен был состояться в «Плаза-отель» и стать одним из величайших общественных событий в истории Нью-Йорка, а также засвидетельствовать, что благополучие города близко сердцу семейства Инчей.
Теодора Инч попросила преподобного Бакстера Фоксуорта помочь ей, чтобы обеспечить присутствие на балу элиты черной общины города. Преподобный сообщил ей с ошеломляющей доброжелательностью, что найдется не так много богатых негров, способных оплатить стоимость билетов. Теодора заверила его, что для них будет отложено пятьдесят билетов, за которые не нужно платить. Преподобный согласился.
Газеты были полны интригующими сообщениями о предстоящем событии. Участников бала обязывали явиться в костюмах, воспроизводящих разные эпохи в истории Нью-Йорка. На них будут маски бывших мэров, знаменитых политиков, баронов воровского мира. На бал явится тысяча гостей, а билетов продано гораздо больше. Все гигантские корпорации сообразили, что следует купить пачку билетов, чтобы обеспечить себе доброе отношение городских чиновников и империи недвижимого имущества Луиса Инча. Особенно щедрыми оказались фирмы Уолл-стрит, брокеры которых устали от того, что по дороге на работу им приходится переступать через пьяных бродяг, спящих на роскошных площадях перед великолепными небоскребами, которые Луис Инч выстроил для них.
В назначенный день все были на месте. Телевизионные автобусы окружили «Плаза-отель», вереницы лимузинов выстроились, начиная от 72-ой улицы, чтобы проехать мимо входа в отель на 59-ой улице. А когда лимузины выезжали на 60-ую улицу, их там встречали толпы бездомных мужчин и женщин с грязными тряпками в руках, которыми протирали стекла машин. Они протягивали свои руки за чаевыми, но ничего не получали.
Телевизионная аудитория не понимала, что очень богатые люди редко имеют при себе наличные деньги. Кто, например, не встречал какую-нибудь знаменитость, которой приходилось одалживать доллар, чтобы дать на чай человеку, обслуживающему туалет? Но на этот раз телевидение создавало образ Америки, где богачи отказывают беднякам во всем.
Это была маленькая шутка добряка Фоксуорта, который мобилизовал алкоголиков и наркоманов и доставил их автобусами к «Плаза-отелю», чтобы они там попрошайничали. Так он намекнул империи Инча, что им не удастся легко подкупить оппозицию.
Уже на следующий день Луис Инч принял свои меры. Он приказал изготовить миллион красных значков с надписью «Я люблю Нью-Йорк» и раздать их бесплатно всем в его отелях и корпорациях.
Но Теодора пришла в восторг от этой оскорбительной шутки, и на следующий день, встретившись с преподобным Бакстером Фоксуортом, чтобы пожурить его, она стала его тайной любовницей.
Когда Луиса Инча пригласили в Калифорнию на встречу Сократова клуба, он сперва посовещался с крупными корпорациями, владеющими недвижимой собственностью в больших городах. От них он добился обещания внести деньги в фонд, ставящий своей целью поражение Кеннеди на предстоящих выборах. Прибыв в Лос-Анджелес, он решил до начала семинара съездить в Санта-Монику.
Санта-Моника — один из самых прекрасных городов Америки, главным образом, благодаря тому, что его жители успешно сопротивлялись стараниям корпораций, владеющих недвижимой собственностью, строить здесь небоскребы, голосовали за стабильную арендную плату и контроль за строительством. Отличная квартира на Оушен-авеню с видом на Тихий океан, стоила всего одну шестую часть дохода здешнего жителя. Эта ситуация вот уже двадцать лет сводила Инча с ума.
Луис Инч считал, что Санта-Моника — это чистое безобразие, оскорбление американского духа предпринимательства. В сегодняшней ситуации за эти дома и квартиры можно брать арендную плату в десять раз больше существующей. Луис Инч скупил там много жилых домов. Очаровательные дома в испанском стиле, ужасно неэкономные с точки зрения использования занимаемой ими площади, с внутренними двориками и садами, с чудовищными, на его взгляд, двухэтажными строениями. А ведь воздушное пространство над Санта-Моникой стоит миллиарды долларов, а открывающийся вид на Тихий океан — еще дороже. Порой Луиса Инча одолевали безумные идеи строить дома ввысь на самом океане. От таких идей у него просто кружилась голова.
Он, естественно, не пытался впрямую подкупить трех городских советников, которых пригласил в ресторан «Мишель» (еда изысканная, но опять-таки совершенно неразумное использование земли), он просто изложил им свои планы, объяснил, что если законоположения будут изменены, то все здесь могут стать мультимиллионерами! Его привело в смятение то, что они не проявили к его планам никакого интереса. Но это было еще не самое худшее. Когда он садился в свой лимузин, прогремел выстрел. Весь салон машины засыпало стеклом, заднее стекло разлетелось, а в ветровом образовалась большая дыра и паутина трещин.
Когда прибыли полицейские, они объяснили Инчу, что повреждения вызваны ружейной пулей. Они спросили его, есть ли у него враги, и Луис Инч совершенно искренне заверил их, что врагов у него нет.
Специальный семинар Сократова клуба на тему «Демагогия и демократия» открылся на следующий день. На нем присутствовали Берт Оудик, находящийся в настоящее время под следствием, Джордж Гринвелл, выглядевший как старое пшеничное зерно, залежавшееся в его гигантских зернохранилищах на Среднем Западе, Луис Инч, чье красивое пухлое лицо сохраняло бледность после того как накануне смерть чуть не коснулась его, Мартин Матфорд «Принимайте меня как частное лицо», в костюме от Армани, который, тем не менее, не мог скрыть полноту его хозяина, и Лоуренс Салентайн.
Первым взял слово Берт Оудик.
— Может ли мне кто-нибудь объяснить, почему Кеннеди не считают коммунистом? — начал он. — Он хочет национализировать медицину и жилищное строительство. Он отдал меня под следствие, а я ведь даже не итальянец, — никто не рассмеялся этой шутке и он продолжал. — Мы можем рассуждать сколько нам вздумается, но мы должны признать одно главное обстоятельство. Кеннеди представляет собой страшную опасность всему тому, что мы, собравшиеся здесь, отстаиваем. Мы должны принять решительные меры.
— Он может начать против вас следствие, — спокойно заметил Джордж Гринвелл, но он не сможет добиться вашего осуждения. В нашей стране еще существует правосудие. Я знаю, что вы подверглись серьезной провокации. Но если я услышу здесь какие-либо опасные разговоры, я уйду. Не хочу выслушивать ничего, пахнущего изменой или подстрекательством.
— Я люблю мою страну больше, чем кто-либо другой в этой комнате, — обиделся Берт Оудик. — Поэтому меня это так раздражает. Обвинение утверждает, что я действовал как изменник. Я и мои предки жили в этой стране, когда эти е…ные Кеннеди еще жрали картофель в своей Ирландии. Я был уже богат, когда они были еще бутлегерами в Бостоне. Артиллеристы стреляли по американским самолетам, бомбившим Дак, но не по моему приказу. Конечно, я предложил султану Шерабена сделку, но действовал я в интересах Соединенных Штатов.
— Мы знаем, что Кеннеди представляет собой проблему, — сухо сказал Лоуренс Салентайн. — Мы и собрались здесь, чтобы найти решение. Это наше право и наш долг.
— Все, что Кеннеди говорит народу, — вступил Мартин Матфорд, — сплошное дерьмо. Откуда возьмутся капиталы на осуществление всех этих программ? Он говорит о модифицированной форме коммунизма. Если мы сможем разъяснить это через средства массовой информации, народ отвернется от него. Каждый мужчина и каждая женщина в этой стране думают, что в один прекрасный день станут миллионерами, и уже волнуются насчет налогов.
— Тогда почему все опросы показывают, что Фрэнсис Кеннеди в ноябре победит? — с раздражением спросил Лоуренс Салентайн.
Как уже не раз бывало в прошлом, он слегка удивлялся тупости этих могущественных людей. Казалось, они не понимают, какое необыкновенное обаяние исходит от Кеннеди, когда тот обращается к стране, просто потому, что на них это обаяние не действует.
Некоторое время все молчали, потом заговорил Мартин Матфорд:
— Я имел возможность познакомиться с некоторыми подготовленными законопроектами, призванными регулировать деятельность биржи и банков. И если Кеннеди вникнет в них, будет много шума. Когда он бросит на это своих ребят из контрольных органов, тюрьмы окажутся битком набиты очень богатыми людьми.
— Ну, что ж, я буду там ожидать их, — ухмыльнулся Оудик. Несмотря на следствие, он находился, казалось, в отличном расположении духа. — К тому времени я буду там доверенным лицом и позабочусь, чтобы у них у всех в камерах были цветы.
— Вы будете, — нетерпеливо заметил Луис Инч, — одной из тех тюремных птичек, которые развлекаются с компьютером, управляя своими нефтяными танкерами.
Берту Оудику никогда не был симпатичен Луис Инч. Ему и не мог нравиться человек, который тянет людей из подземелий к звездам и взимает миллион долларов за квартиру размером с плевательницу.
— Я уверен, — сказал он, что в моей камере будет больше площади, чем в ваших замечательных квартирах. И уж раз я буду там, не думайте, что у вас найдется, чем отапливать ваши небоскребы. И еще одно — я предпочту играть в азартные игры в тюрьме, нежели в ваших казино в Атлантик-Сити.
Джордж Гринвелл, как самый старший и самый опытный во взаимоотношениях с правительством, понял, что должен изменить ход беседы.
— Я думаю, — выступил он, что мы должны через посредничество наших компаний и других представительств вложить немалые деньги в поддержку конкурента Кеннеди. Мартин, я полагаю, вы захотите быть руководителем предвыборной кампании.
— Прежде всего, — откликнулся Мартин Матфорд, — о каких денежных суммах мы говорим, и как они будут вноситься.
— Как насчет того, чтобы общая сумма составила пятьсот миллионов долларов? — предложил Джордж Гринвелл.
— Минуточку, — вскричал Берт Оудик, — я только что потерял пятьдесят миллиардов, а вы хотите, чтобы я выложил еще штуку?
— Это всего навсего одна штука, Берт, — со злобой в голосе произнес Луис Инч. — Почему нефтяная промышленность собирается засрать нам мозги? Вы, техасцы, не можете выложить сто миллионов?
— Телевизионное время, — вмешался Салентайн, стоит больших денег. Если мы намерены насыщать эфир вплоть до ноября, целых пять месяцев, это будет очень дорого стоить.
— Но ваши телекомпании тоже сорвут с этого дела хороший куш, — набросился на него Луис Инч. Он очень гордился своей репутацией ярого оппозиционера в любом споре. — Вы, телевизионщики, умеете вытащить свою долю из одного кармана, а она как по волшебству оказывается у вас же в другом кармане. Я считаю, что при распределении расходов это обстоятельство следует учитывать.
— Похоже, что мы здесь сейчас пересчитываем дерьмо, — высказался Мартин Матфорд, вызвав ярость остальных участников семинара.
Матфорд «Считайте меня частным лицом» славился своим высокомерным отношением к деньгам. Ему они представлялись неким бесплотным символом, который с помощью телекса переводится от одного бестелесного фантома к другому. Он не видел в них реальности. Своим случайным любовницам он дарил машины марки «Мерседес». Таким эксцентричным выходкам он научился у богатых техассцев. Если любовница удерживалась в течение года, он покупал ей доходный дом, чтобы обеспечить ее в старости. Одна любовница получила дом в Малибу, другая замок в Италии и квартиру в Риме. Своему незаконнорожденному сыну он купил долю в казино в Англии. Ему это ничего не стоило, он просто подписывал клочок бумаги. Где бы он не путешествовал, у него всегда находилось где остановиться. Альбаниз получила свой знаменитый ресторан и все здание таким же образом. Было множество и других женщин. Деньги ничего не значили для «Частного лица» Матфорда.
— Я заплатил свою долю Даком, — агрессивно бросил Оудик.
— Берт, — отозвался Матфорд, — вы сейчас не перед комитетом конгресса, когда вы доказываете, что нефтяные ресурсы истощаются.
— У вас нет выхода, — вступил Луис Инч. — Если Кеннеди будет переизбран и получит удобный ему конгресс, вы отправитесь в тюрьму.
Джордж Гринвелл снова подумал, не следует ли ему официально отмежеваться от этих людей. Помимо всего прочего, он уже слишком стар для подобных авантюр. Его империя зерна подвергалась меньшей опасности, чем другие сферы экономики. Нефтяная промышленность слишком уж явно шантажировала правительство, добиваясь скандальных доходов. Его бизнес с зерном был тихим, большинство людей не знало, что всего пять или шесть частных компаний контролируют хлеб во всем мире. Гривелл боялся, что опрометчивые, воинственно настроенные люди, вроде Берта Оудика, вовлекут их всех в действительно серьезные неприятности. Но он получал удовольствие от Сократова клуба, от тянувшихся неделями семинаров, заполненных интересными дискуссиями о мировых проблемах, от партий в трик-трак, робберов в бридж. Однако он готов был отказаться от всего этого ради доброго отношения своих сограждан.

Предыдущая страница 19 Следующая страница


Четвертый Кеннеди 20

— Бросьте, Берт, — сказал Инч, что значит для нефтяной промышленности лишний кусок? Вы, ребята за последние сто лет, благодаря дотациям на добычу нефти, высосали общественные титьки досуха.
— А как насчет нашего друга «Принимайте меня как частное лицо»? — сухо спросил Салентайн. — У него больше денег, чем у нас всех вместе взятых. Мы можем залезать в карман правительственного казначейства, он же залезает в карман всего национального производства. Банковская система и Уолл-стрит будут первыми, кто получит коленом под зад. Их дела так вопиют, что Кеннеди может развесить их на фонарных столбах на Уолл-стрит, и граждане будут устраивать по этому поводу праздничные шествия.
— Матфорд, — ухмыльнулся Инч, ваши парни творят Бог знает что. Последний спад на финансовом рынке, который вы организовали, обошелся рядовым держателям акций по крайней мере в двести миллиардов долларов.
— Хватит говорить глупости, — рассмеялся Мартин Матфорд. — Мы все здесь повязаны. И если победит Кеннеди, висеть будем вместе. Забудем о деньгах и перейдем к делу. Давайте решать, как нам бороться с Кеннеди в этой выборной кампании. Как насчет того, что он не сумел справиться с угрозой взрыва атомной бомбы? Не смог предотвратить его? А как с тем, что со дня смерти его жены он не имел ни одной женщины? Может, он тайно имеет девушек в Белом доме, как это делал его дядя Джон? И еще о миллионе таких вещей? Например, как насчет его личного штаба? Нам предстоит серьезно потрудиться.
Его слова смутили всех.
— У него действительно не было ни одной женщины, — задумчиво произнес Оудик. — Я это проверял. Может, он мальчик для мужских забав?
— Ну и что? — отпарировал Салентайн.
Кое— кто из его первых телезвезд был известен своим распутством, и он болезненно реагировал на разговоры на эту тему. Слова Оудика задели его.
Однако Луис Инч неожиданно принял сторону Оудика.
— Послушайте, — обратился он к Салентайну, — люди не имеют ничего против, если кто-то из ваших бездарных комедиантов педерасты, но если это президент Соединенных Штатов?
— Все в свое время, — заметил Салентайн.
— Мы не можем ждать, — сказал Матфорд. — Кроме того, президент не педераст, он просто находится в своего рода сексуальной спячке. Кроме того, до меня дошел слух, что он начинает проявлять известный интерес к одной молодой леди.
— Насколько молодой? — торопливо поинтересовался Луис Инч.
— Недостаточно молодой для наших целей, сухо ответствовал Матфорд. — Я думаю, лучший способ атаковать его через его штаб. Какие-то минуты он взвешивал сказанное, потом продолжил. — Вот к примеру, генеральный прокурор Кристиан Кли. Я направил моих людей, чтобы они поинтересовались им. Вы ведь знаете, для общественного лица в нем есть некая таинственность. Весьма богат, гораздо богаче, чем представляет себе публика. Я неофициально заглянул в его банковские счета. Тратит немного, не содержит женщин, не употребляет наркотики, это было бы видно по его расходам. Блестящий юрист, который на самом деле не очень считается с законом. Мы знаем, что он предан Кеннеди, а система охраны президента, которую он организовал, просто поразительна. Но эта система будет мешать предвыборной кампании Кеннеди, потому что Кли не позволит никому приблизиться к нему. Во всяком случае, я сконцентрировался бы на Кли.
— Кли работал в Центральном разведывательном управлении, — сказал Оудик, — и отличился во многих операциях. О нем ходили совершенно невероятные слухи.
— Может эти слухи мы сумеем взять на вооружение? — спросил Матфорд.
— Но это только слухи, — возразил Оудик. — И вы ничего не узнаете из досье ЦРУ, пока там вершит дела этот парень Тэппи.
— Так случилось, — заметил как бы мимоходом Джордж Гринвелл, — что мне в руки попала кое-какая информация о руководителе личного штаба президента, о том, что он ведет несколько беспорядочную личную жизнь, ссорится с женой и посещает одну молодую особу.
Ну что они за дерьмо, подумал Матфорд, надо их увести от этой темы. Джералина Альбаниз рассказала ему все о весе, которым обладает Кристиан Кли.
— Это мелкий козырь, — сказал он. — Ну что мы выиграем, даже если вышибем Дейзи? Общественное мнение никогда не обернется против президента из-за того, что член его штаба спит с молодой девушкой, если, конечно, это не связано с насилием.
— А мы подступимся к этой девушке, кинем ей миллион долларов, и она будет вопить, что ее изнасиловали.
— Да, усмехнулся Матфорд, — но ей придется кричать, что ее изнасиловали после того, как она три года спала с ним, и он оплачивал ее счета. Это не сработает.
Самое серьезное предложение внес Джордж Гринвелл:
— Мы должны сконцентрироваться на взрыве атомной бомбы в Нью-Йорке. Я думаю, что конгрессмен Джинц и сенатор Ламбертино должны образовать в палате представителей и в сенате следственные комитеты и вызвать туда для допроса всех правительственных чиновников. Даже если они не найдут ничего конкретного, выявится достаточное количество совпадений, так что средствам массовой информации будет где развернуться. Вот где вы должны использовать свое влияние, — обратился он к Салентайну. — В этом наша главная надежда. А теперь я предлагаю перейти к конкретным делам. Создавайте предвыборные комитеты, — сказал он Матфорду. — Я гарантирую вам сто миллионов долларов. Это будет разумное вложение капитала.
Когда совещание закончилось, один только Берт Оудик был за более радикальные действия.
Сразу же после этого совещания Лоуренса Салентайна вызвал президент Кеннеди. В порядке подготовки к этой встрече Салентайн собрал своих коллег — владельцев телекомпаний.
— Джентльмены, — обратился он к ним, как я однажды преподнес президенту дурную новость, так теперь он собирается преподнести мне гадость. Нас ожидают большие неприятности.
Так оно и случилось. Фрэнсис Кеннеди сообщил Салентайну, что будут предприняты меры против телевизионных компаний за то, что они незаконно лишили президента Соединенных Штатов возможности выступить по телевидению в тот день, когда конгресс голосовал за его импичмент. Генеральный прокурор уже подготовил такое обвинение. Кеннеди уже поставил Салентайна в известность, что неопределенная политика регулирования остается в прошлом. Телевидение отдает слишком много эфирного времени рекламе. Это время будет сокращено наполовину.
Когда Салентайн заявил президенту, что конгресс не разрешит ему это, Кеннеди ухмыльнулся:
— Не этот конгресс, но у нас в ноябре состоятся выборы, а я собираюсь выставить свою кандидатуру для переизбрания. И я намерен помогать в предвыборной кампании тем кандидатам в конгресс, которые будут поддерживать меня.
Лоуренс Салентайн вернулся к своим коллегам и сообщил им плохие новости.
— У нас есть два возможных курса, — сказал он. — Или мы помогаем президенту, освещая его политику, или мы остаемся свободными и независимыми, и будем находиться в оппозиции к нему, когда сочтем это необходимым. — После паузы он добавил. — Ближайшее время может оказаться весьма опасным для нас. Дело не только в потере источников дохода, не только в регулирующих ограничениях, а еще и в том, что если Кеннеди зайдет достаточно далеко, мы можем лишиться наших лицензий.
Это уже было слишком. Невероятно, чтобы лицензии на телевидение были ликвидированы. Это звучало так, как если бы поселенцы во время освоения Запада должны были вернуть свои земли правительству. Лицензии телекомпаниям на свободное пользование эфиром всегда принадлежали им. Для них это было их естественным правом. Поэтому владельцы телекомпаний решили, что они не будут пресмыкаться перед президентом Соединенных Штатов, они останутся свободными и независимыми. И они будут изображать президента Кеннеди как серьезную опасность для американского демократического капитализма. Лоуренс Салентайн передаст это решение влиятельным членам Сократова клуба.
Салентайн в течение многих дней вынашивал план, как развернуть на телевидении кампанию против президента, но так, чтобы это было не слишком очевидно. В конечном итоге американский народ надеется на честную игру и ему не понравится какой-то всеобъемлющий заговор. Американская публика верит в закон, хотя это самое криминогенное общество в мире.
Салентайн действовал осторожно. Прежде всего ему надо было привлечь Кассандру Чатт, выступающую в самой популярной в стране программе новостей. Конечно, он не мог объяснить все напрямую, эти телезвезды очень ревниво относятся к откровенному вторжению в их владения. Но никто из них не сумел бы достичь своего нынешнего положения, не подыгрывая вышестоящим. А Кассандра Чатт знала, как подыгрывать.
Последние двадцать лет Салентайн способствовал ее карьере. Он заметил ее еще когда она вела утреннюю программу. Позже она перешла на вечерние новости. Всегда отличаясь бесстыдством в создании своей карьеры, она прославилась тем, что взяла государственного секретаря за глотку, разразившись слезами и криками, что если он не даст ей двухминутного интервью, она потеряет работу. Она льстила знаменитостям, обхаживала их, шантажировала, чтобы они согласились выступить в ее программе, а потом жестоко набрасывалась на них с интимными и вульгарными вопросами. Лоуренс Салентайн считал Кассандру Чатт самой грубой личностью, какую он когда-либо встречал на радио или телевидении.
Лоуренс Салентайн пригласил ее на обед в своей квартире. Ему доставляло удовольствие общество грубых людей.
Когда на следующий вечер Кассандра приехала, Салентайн редактировал видеоролик. Он завел ее в свой рабочий кабинет, где было собрано самое новое видео— и телеоборудование, микшерский комплекс, управляемый компьютером.
Кассандра уселась на стул и заявила:
— Ну, что это за дерьмо, Лоуренс, неужели я опять должна смотреть, как ты делаешь ролик из «Унесенных ветром»?
— Вместо ответа он принес ей выпивку из маленького бара в углу комнаты.
У Лоуренса имелось хобби. Он любил составлять видеоролики фильмов (у него была коллекция из ста картин, которые он считал лучшими), и он все время перекраивал их, чтобы сделать еще лучше. Даже в его самых любимых фильмах обнаруживались сцены или диалоги, которые казались ему не слишком удачными, и он стирал их. На полках в его апартаментах располагалась сотня видеовариантов лучших кинокартин, которые были короче оригиналов, но более совершенными. Попадались даже фильмы с отсеченными неугодными финалами.
За обедом, который подавал дворецкий, они обсуждали будущие программы Кассандры. Этот предмет разговора всегда приводил ее в отличное настроение. Она рассказала Салентайну о своих планах посетить арабские страны и сделать совместную с Израилем программу. Потом у нее имелся замысел поболтать перед телекамерой с тремя премьер-министрами Западной Европы, после чего она собиралась съездить в Японию и взять интервью у императора. Салентайн терпеливо слушал ее. У Кассандры Чатт было не совсем правильное представление о собственном величии, но время от времени она добивалась феноменального успеха.
В конце концов Салентайн прервал ее и как бы в шутку спросил:
— А почему бы тебе не включить президента Кеннеди в свою программу?
Тут Кассандра Чатт утратила присущее ей чувство юмора.
— После того, что мы с ним сделали, он никогда не захочет разговаривать со мной.
— Да, это может обернуться не лучшим образом, — заметил Лоуренс Салентайн. — Но если ты не можешь заполучить Кеннеди, почему бы тебе не поискать по другую сторону баррикады? Почему, например, не предложить конгрессмену Джинцу и сенатору Ламбертино изложить свой взгляд на все произошедшее?
— Ты жуткий мерзавец, — улыбнулась Кассандра Чатт. — Они ведь проиграли. Кеннеди собирается уничтожить их на следующих выборах. Зачем мне нужны в моей программе проигравшие? Кто захочет смотреть по телевидению на потерпевших поражение?
— Джинц рассказывал мне, — заметил Салентайн, — что у них есть весьма важная информация о взрыве атомной бомбы. Возможно, администрация тогда струсила. Как будто они не использовали должным образом команды ядерного поиска, которые могли обнаружить бомбу раньше, чем она взорвалась. И они готовы рассказать об этом в твоей программе. Подумай, о тебе будут кричать заголовки газет во всем мире.
Кассандра Чатт была ошеломлена. Потом она расхохоталась.
— О, Боже, — простонала она, — это чудовищно, но после того, что ты сейчас сказал, я задам этим двум проигравшим такой вопрос: «Вы действительно полагаете, что президент Соединенных Штатов несет ответственность за десять тысяч жизней, погибших при взрыве ядерной бомбы в Нью-Йорке?»
Это прекрасный вопрос, — одобрил Салентайн.
В июне Оудик летал на своем личном самолете в Шерабен, чтобы обсудить с султаном проблемы восстановления Дака. Султан принимал его на королевском уровне. Были прелестные танцовщицы, изысканное угощение, и консорциум финансистов всего мира, приглашенных султаном, которые изъявили готовность вложить свои капиталы в новый Дак. Берт Оудик провел замечательную неделю, выуживая из их карманов по несколько миллионов долларов, но основной капитал должен был поступить от его нефтяной фирмы и от султана Шерабена.
В последнюю ночь он сидел наедине с султаном во дворце. Когда они покончили с едой, султан отослал слуг и телохранителей.
Он улыбнулся Берту и сказал:
— Теперь, я думаю, мы должны перейти к настоящему делу. — Он помолчал. — Вы привезли то, что я просил?
— Я хочу, чтобы вы поняли одно, — отозвался Берт Оудик. — Я не выступлю против моей страны, я просто должен избавиться от этого подонка Кеннеди, иначе попаду в тюрьму. Он собирается проверить все наши сделки за последние десять лет. Так что то, что я делаю, и в ваших интересах.
— Я понимаю, — мягко сказал султан, — но мы слишком удалились от того, что должно произойти. Вы уверены, что нельзя проследить, как эти документы попали к вам?
— Абсолютно, — ответил Берт Оудик и протянул султану кожаный портфель, лежавший перед ним.
Султан взял его и вынул папку с фотографиями и схемами, и принялся это рассматривать. Перед ним лежали фотографии внутренних помещений Белого дома и схемы расположения контрольных постов в различных частях здания.
— Они отвечают сегодняшней ситуации? — спросил султан.
— Нет, — ответил Оудик. — После того как Кеннеди три года назад стал президентом, Кристиан Кли, являющийся главой ФБР и Службы безопасности, многое там переделал. Он надстроил в Белом доме еще один этаж для резиденции президента. Я знаю, что этот четвертый этаж оборудован, как стальной ящик. Никто не знает, что и как там устроено, чужой глаз туда не проникал. Все засекречено, и доступ туда имеют только ближайшие советники президента и его друзья.
— Тогда от этих материалов мало проку, — заметил султан.
Оудик пожал плечами.
— Я могу помочь деньгами. Нам нужны быстрые действия. Желательно до того как Кеннеди будет переизбран.
— Первой сотне всегда нужны деньги, — заметил султан. Я прослежу, чтобы деньги попали к ним. Но вы должны понимать, что эти люди действуют в соответствии со своими убеждениями. Они не наемные убийцы, поэтому должны поверить в справедливость дела. Деньги пойдут от меня, как от маленькой угнетаемой страны. — Он улыбнулся. — Я думаю, что после разрушения Дака Шерабен подходит под то определение.
— Это еще один вопрос, который я хотел бы с вами обсудить, — подхватил Берт Оудик. — Когда Дак подвергся разрушению, моя компания потеряла пятьдесят миллиардов долларов. Я полагаю, что мы должны восстановить сделку, которая у нас имелась, насчет вашей нефти. В последний раз вы были очень уж жестоки.
Султан рассмеялся, но вполне дружески.
— Мистер Оудик, — сказал он, — более пятидесяти лет американские и английские нефтяные компании грабили нефть арабских стран. Вы швыряли невежественным кочевникам-шейхам медяки, а сами наживали миллиарды. Это было постыдное дело. А теперь ваши соотечественники возмущаются, когда мы хотим получить настоящую цену за нефть. Как будто мы что-то говорим о стоимости вашего тяжелого оборудования и вашей технологии, которые вы расцениваете так дорого. Но теперь ваш черед платить честно, пришла пора вас поэксплуатировать. Пожалуйста не обижайтесь, но я уже подумал о том, чтобы просить вас «подсластить» нашу сделку.
Они дружелюбно улыбались друг другу, чувствуя в собеседнике родственную душу, которая при торге никогда не упустит свой шанс заполучить выгоду.
— Я полагаю, что американскому покупателю придется оплачивать счет за сумасшедшего президента, за которого они голосовали, — сказал Оудик. — Я-то уж точно не буду делать это за них.
— Но платить вы будете, — возразил султан. — В конечном счете вы бизнесмен, а не политик.
— Находящийся на пути в тюрьму, — усмехнулся Оудик. — Если мне не повезет, и Кеннеди не исчезнет. Я не хочу, чтобы вы меня превратно поняли. Я сделаю все для моей страны, но черта с два я позволю политикам водить меня за нос.
Султан улыбнулся в знак согласия.
— Не больше, чем я позволю моему парламенту, — он хлопнул в ладоши слугам и вновь обратился к Оудику. — Теперь, я думаю, пришло время и отдохнуть. Хватит заниматься этой грязной профессией правителя и властелина. Будем наслаждаться жизнью, пока она нам дарована.
Вскоре они уже сидели за изысканным столом. Оудику нравилась арабская еда, он не был привередлив, как другие американцы, вареные головы ягнят и их глазные яблоки он ел с удовольствием.
За пиршеством Оудик сказал султану:
— Если у вас есть кто-то в Америке или еще где-нибудь, кто нуждается в работе или в помощи, сообщите мне. И если вам понадобятся деньги для какого-нибудь стоящего дела, я могу передать их так, что их источник выявить будет невозможно. Для меня очень важно, чтобы мы что-то сделали с Кеннеди.
— Я вполне вас понимаю, — ответил султан.
— А теперь никаких больше разговоров о делах. У меня по отношению к вам есть обязанности хозяина.
Анни, скрывавшаяся у своей семьи на Сицилии, весьма удивилась, получив вызов на встречу со своими товарищами по Первой Сотне.
Она встретилась с ними в Палермо. Это были два молодых человека, которых она знала по учебе в Римском университете. Старший, которому было сейчас около тридцати, ей всегда очень нравился. Высокий, но сутуловатый, он носил очки в золотой оправе. Он был замечательным ученым, которому предстояла блестящая карьера профессора в области этрускологии. В личных отношениях он отличался деликатностью и добротой. К политическому насилию его толкнула жестокая алогичность капиталистического общества. Звали его Джанкарло.
Второго представителя Первой Сотни она знала как активиста левых партий. Великолепный оратор, он получал удовольствие, толкая толпу на насилие, но сам всегда оставался в стороне. Однако все изменилось, когда его схватили люди из особого отдела полиции по борьбе с терроризмом и подвергли суровому допросу. Иными словами, как предполагала Анни, они выбили из него все дерьмо, и после этого он месяц пролежал в больнице. В результате Саллю — так его звали — стал меньше разговаривать и больше действовать. Теперь он один из Христов Насилия, один из Первой Сотни.
Оба они, и Джанкарло и Саллю, обретались в подполье, скрываясь от итальянской службы безопасности по борьбе с террористами. Эту встречу они организовали с большими предосторожностями. Анни вызвали в Палермо и проинструктировали, чтобы она бродила по улицам и любовалась достопримечательностями, пока с ней не установят контакт. На второй день она столкнулась с женщиной по имени Ливия, которая привела ее на встречу в маленький ресторанчик, где они оказались единственными посетителями. На это время ресторанчик для посетителей закрыли, видимо, его владельцы и официант были своими людьми. Потом из кухни вышли Джанкарло и Саллю. Джанкарло вырядился поваром и глаза его блестели от удовольствия, в руках он нес большую миску со спагетти, покрытых мелкими кусками моллюсков. За ним шествовал Саллю, который нес в корзине золотистый хлеб и бутылку вина.
Все четверо — Анни, Ливия, Джанкарло и Саллю — уселись за трапезу. От любопытных взглядов с улицы их скрывали плотные занавеси.
Джанкарло разложил спагетти по тарелкам. Официант принес салат и блюдо с розоватой ветчиной и черно-белый крошащимся сыром.
— Поскольку мы сражаемся за лучший мир, то не должны голодать, — с улыбкой сказал Джанкарло, выглядевший совершенно раскованным.
— И не должны умирать от жажды, — добавил Саллю, разливая всем вино. Однако чувствовалось, что он нервничает.
Женщины позволили, чтобы за ними ухаживали. По революционным канонам они не должны были вести себя, как принято женщинам, тем не менее, они казались довольными. Они пришли сюда получать приказы от мужчин.
За едой Джанкарло открыл совещание.
— Вы вели себя очень умно, — сказал он, обращаясь к женщинам. Похоже, что не попали под подозрение после пасхальной операции, поэтому мы можем использовать вас для выполнения нашей новой задачи. Вы в высшей степени квалифицированны, обладаете большим опытом и что еще важнее, у вас есть воля. Вот поэтому вас и вызвали. Но я должен предупредить вас. Это дело опаснее, чем было на Пасху.
— Мы должны дать согласие раньше, чем узнаем детали? — поинтересовалась Ливия.
— Да, — резко ответил Саллю.
— Вы всегда следуете этой рутине и спрашиваете «Согласны ли вы?» — вскипела Анни. — Мы что, пришли сюда есть эти мерзкие спагетти? Раз мы здесь, значит согласны.
— Конечно, конечно, — кивнул Джанкарло. Анни его развлекала. — Он не торопился, продолжая есть, и задумчиво произнес. — Спагетти совсем не так плохи. — Все рассмеялись, а он продолжил. — Операция направлена против президента Соединенных Штатов. Господин Кеннеди увязывает нашу организацию со взрывом ядерной бомбы в Нью-Йорке. Его правительство планирует создание команд специального назначения, которые будут охотиться за нами повсюду. Я приехал со встречи, на которой наши друзья со всего мира решили сотрудничать в этой операции.
— В Америке это невозможно, — возразила Ливия. — Откуда мы возьмем деньги, каналы связи, конспиративные дома и где наберем команду обеспечения? И кроме того, как вести наблюдение? У нас нет базы в Америке.
— Деньги — не проблема, — вмешался Саллю. — Деньгами мы обеспечены. Будут задействованы и люди, которые узнают только то, что необходимо.
— Ливия, — продолжил Джанкарло, — ты поедешь первой. У нас в Америке есть тайная поддержка. Это очень могущественные люди. Они помогут тебе подготовить надежные конспиративные квартиры и каналы связи. Ты будешь располагать счетами в определенных банках. А ты, Анни, отправишься позднее как руководитель операции. Так что тебе отводится главная роль.
Анни задрожала от восторга. Наконец-то ей поручают руководство операцией. Наконец-то она сравняется с Ромео и Ябрилом.

Предыдущая страница 20 Следующая страница


21 Марио Пьюзо

— Каковы наши шансы? — ворвался в ее мысли голос Ливии.
— Твои шансы, Ливия, вполне хороши, — заверил ее Саллю. — Если они нападут на наш след, то тебя не тронут, чтобы раскрыть всю операцию. А к тому времени, когда начнет действовать Анни, ты уже вернешься в Италию.
— Это точно, обратился Джанкарло к Анни. — Ты будешь подвергаться гораздо большему риску.
— Понятно, — отозвалась Анни.
— Мне тоже, — сказала Ливия. — Я имела в виду, каковы наши шансы на успех?
— Очень невелики, — ответил Джанкарло. — Но даже если операция провалится, все равно будем в выигрыше. Мы докажем нашу невиновность.
Остаток дня они провели, обсуждая план операции, пароли, схемы, установки специальной радиосвязи.
Уже смеркалось, когда они закончили, и тогда Анни задала вопрос, который весь день висел в воздухе:
— Скажите, предполагает ли наш сценарий самоубийство в экстремальной ситуации?
Саллю склонил голову. Нежные глаза Джанкарло остановились на Анни, потом он кивнул.
Такое может случиться, но это буде твое решение, а не наше. Ромео и Ябрил все еще живы, и мы надеемся освободить их. То же самое я обещаю и тебе, если тебя схватят.
Президент Фрэнсис Кеннеди поручил Оддбладу Грею войти в контакт с преподобным Бакстером Фоксуортом, самым влиятельным и обаятельным черным лидером в Америке. Судя по всему, голоса негров-избирателей могут оказаться решающими.
Преподобному Фоксуорту было сорок пять, он был красив, как кинозвезда, обладал гибкой фигурой, а цвет его кожи свидетельствовал о вторжении белой крови, против чего он так предостерегал своих черных братьев. Волосы у него курчавились и стояли дыбом, как у африканцев. Войдя в офис Оддблада Грея, он выпалил:
— Наконец-то я в Белом доме. Когда-нибудь, братец, мы с тобой будем сидеть в Овальной комнате и раздавать дерьмо.
У него был сладкий голос, как у птиц в его родной Луизиане.
Оддблад Грей встал, чтобы приветствовать священника и пожать ему руку. Преподобный всегда раздражал его, но они оказались по одну сторону баррикады, союзниками в этой схватке. Оддблад Грей был слишком умен, чтобы не понимать, что, хотя методы преподобного и противоречат его, Грея, убеждениям, но столь же необходимы в битве, которую они ведут.
— Садись, Вертлявая Жопа, — сказал он преподобному, — у меня сегодня нет времени на всякое дерьмо. Наша встреча неофициальная, о ней знаем только ты и я.
Преподобный Фоксуорт никогда не терял хладнокровия, имея дело с белыми, а Оддблада Грея он воспринимал как белого. Он не обиделся за то, что Грей воспользовался его кличкой. Уж если Оддблад Грей назвал его Вертлявой Жопой, значит, назревают серьезные неприятности в Белом доме или на рынке хлопка.
Кличка Вертлявая Жопа родилась, когда преподобный был одним из лучших танцоров Нового Орлеана. Он двигался с кошачьей грацией, а кличку эту дал ему отец. Оддблад Грей напоминал Фоксуорту его отца. Оба они были крепко сбитыми мужчинами, оба пренебрежительно относились к религии, придерживались жестокой дисциплины и презирали пылкое бунтарство Бакстера Фоксуорта.
Благодаря своему неистовству, Фоксуорт постоянно выступал подстрекателем во взаимоотношениях между черными и белыми политическими лидерами. Его крайние позиции мешали ему занять какой-либо политический пост, но он к нему и не рвался, во всяком случае, заявлял так.
В начале президентства Кеннеди преподобный Фоксуорт верил, что можно что-то сделать для бедняков-негров в Америке, но надежды эти рухнули. Он поддерживал Кеннеди и относился к нему с уважением. Кеннеди пытался что-нибудь предпринять, но конгресс и Сократов клуб оказались сильнее. Так что теперь Фоксуорт залег на тлеющих углях в ожидании новой возможности разжечь пожар.
Он сражался за всех черных и за каждого из них, вне зависимости от того, прав тот или виноват. Это преподобный Фоксуорт возглавил марши протеста в защиту убийц, схваченных с поличным. Это преподобный Фоксуорт требовал осуждения полицейских, застреливших черных преступников. Это он публично заявил по телевидению с присущей ему одному ухмылкой: «Для меня это ясно, как белое и черное».
Со всем этим еще можно было смириться, это укладывалось в прекрасные традиции либерализма и даже имело под собой некое логическое оправдание, потому, что американцы всегда относились к полиции с подозрением, так что пущенная наугад стрела то и дело попадала в цель. Но вот за что преподобный Фоксуорт подвергался проклятиям в прессе, так это за его антисемитизм. Он намекал, что евреи выкачивают деньги из гетто, что они контролируют политические силы в больших городах. Евреи отучают горничных-негритянок от их национальной культуры, чтобы те убирали в их домах и мыли посуду. Преподобный уверял, что все это хуже, чем было на старом Юге. В конце концов, на Юге белые доверяли неграм своих детей. В общем, сравнивая старый Юг с современным Севером, преподобный всегда отдавал предпочтение Югу.
Поэтому никто не удивлялся, даже сам преподобный, что многие белые в Америке ненавидели его. И он не осуждал таких людей.
Преподобный Бакстер Фоксуорт расчесывал раковую опухоль американского общества, чтобы боль принесла исцеление. В начале президентства Фрэнсиса Кеннеди он сдерживал себя. Но когда увидел, что конгресс хоронит социальные мероприятия Кеннеди, то стал кричать толпе, что Кеннеди такой же, какими были все Кеннеди, что он бессилен перед правителями крупного капитала в конгрессе. Он просто пришел в ярость, тем более что Оддблад Грей просил его поддерживать Кеннеди. В силу этих обстоятельств, в настоящий момент его отнюдь не радовала встреча с Оддбладом Греем.
— Приятно видеть одного из наших братцев в этом хорошем кабинете в Белом доме, — обратился Фоксуорт к Грею. — Братцы рассчитывали, что ты многое сделаешь для нас, а ты ни черта не сделал. И я после этого все равно настолько добр, что прихожу сюда по твоей просьбе, а ты называешь меня старой кличкой. Что я теперь могу сделать для тебя, братец?
Оддблад Грей уселся в кресло, то же самое проделал и преподобный. Грей мрачно посмотрел на него.
— Я уже сказал тебе, чтобы ты не залуплялся. И не называй меня братцем. В английском языке слово «брат» означает, что у нас были одна и та же мать и один и тот же отец. Говори по-английски. А то ты как те левые в далеком прошлом, те евреи-коммунисты, люто ненавидимые тобою, которые всех называли товарищами. Сегодня мы с тобой обсуждаем серьезное дело.
Преподобный воспринял все сказанное вполне благодушно.
— А тебе не кажется слово «друг» несколько холодноватым? Этот твой беложопый Кеннеди разве не похож на братца? И чего ради ты собираешься поддерживать все его безумные затеи? Отто, мы давненько знаем друг друга, и ты можешь называть меня Вертлявой Жопой. Но если бы ты не был таким большим и таким важным, тебя следовало бы называть Тугожопый. — Преподобный разразился хохотом. Он явно развлекался. Потом добавил, как бы между прочим. — Как это такой черный, как ты, получил фамилию Грей? Ты единственный негр, о котором я слышал, чтобы он носил фамилию Грей. Нас называют Уайт, Грин, даже Блэк. Как же так получилось, что твоя фамилия Грей?
Оддблад Грей улыбнулся. В каком-то смысле преподобный нравился ему. Радовало его приподнятое настроение, живость, с которой он расхаживал по кабинету, фыркая от смеха при виде особых мемориальных досок, пепельниц с видами Белого дома, он даже обошел письменный стол и как бы в шутку взял несколько листов бумаги с грифом Белого дома, но Оддблад Грей забрал их. Он не доверял преподобному.
Много лет назад они были близкими друзьями, однако потом разошлись из-за политических разногласий. Преподобный стал для Оддблада Грея слишком шумным, слишком революционным. Грей верил в то, что неграм можно найти место в соответствующей социальной структуре. Они спорили по этому поводу множество раз и оставались друзьями, а иногда и союзниками. Различие между ними определил преподобный: «Твоя беда, Отто, — сказал он однажды, — в том, что у тебя есть вера, а у меня ее нет».
В этом и была зарыта собака. Преподобный облачился в одеяние священника подобно тому, как рыцарь перед поединком надевает на себя доспехи. Никто не рискнет обозвать человека, служащего церкви, лжецом, вором и прелюбодеем ни по телевидению, ни даже в самой захудалой газетенке. Америка и ее средства массовой информации с величайшим почтением поддерживали авторитет церкви. Действовал инстинкт страха перед неведомой силой, а также то обстоятельство, что церкви всех вероисповеданий обладали огромными финансовыми возможностями и содержали высокооплачиваемых лоббистов. Специальные законы освобождали доходы церкви от налогов.
Оддблад Грей знал все это и на людях вел себя по отношению к преподобному Бакстеру Фоксуорту с величайшим уважением. Но когда они оказывались с глазу на глаз, то, поскольку были старыми друзьями, и поскольку он знал, что Фоксуорт не испытывает никаких религиозных чувств, Грей мог вести фамильярно. Кроме того, в течение многих лет они не раз оказывали взаимные услуги и прекрасно понимали друг друга.
— Преподобный, — сказал Оддблад Грей, — я собираюсь оказать тебе услугу и прошу тебя о том же. Ты достаточно умен, чтобы понимать, что мы живем в очень опасное время.
Преподобный улыбнулся:
— Не трави дерьмо.
— Если ты будешь продолжать буйствовать, то можешь попасть в серьезную беду. Национальная безопасность становится сейчас предметом особого внимания правительства, и если ты затеешь какие-нибудь беспорядки и демонстрации, тебе не поможет даже Верховный суд. Именно сейчас ФБР, Служба безопасности и даже ЦРУ задают разные вопросы, особенно интересуясь тобой. Такова услуга, которую я тебе оказываю. Притихни.
— Я благодарен тебе за это, Отто, — теперь преподобный посерьезнел. — Дела настолько плохи?
— Да, — ответил Оддблад Грей. — Страна охвачена паникой после взрыва атомной бомбы. Народ одобрит любые репрессивные меры правительства. Они не потерпят никакого намека на бунт против власти. Забудь сейчас о конституции. И не воображай, что этот твой бедненький адвокат сможет выкинуть один из своих фокусов.
— Старина Уитни Чивер III, — хихикнул Фоксуорт. — Как я люблю этого человека! Ты когда-нибудь видел его по телевидению? Клянусь Господом Богом, он выглядит больше американцем, чем звездно-полосатый флаг. Напечатай его имя и физиономию на денежных купюрах и сам Шейлок примет их. Он умен и искренен. Он один из лучших адвокатов в стране. Он любит всех, кто нарушает закон, особенно если это делается во имя социального прогресса, или когда речь идет об ограблении бронированной машины и убийстве трех охранников. Он может изобразить подсудимых этакими Мартинами Лютерами Кингами и при этом даже глазом не моргнет. Вот за что я люблю его.
— Не доверяй ему, — посоветовал Оддблад Грей. — Если в ход пойдут крутые меры, его первого схватят.
— Схватить Уитни Чивера III? — недоверчиво переспросил Фоксуорт. — Это все равно что посадить за решетку Авраама Линкольна.
— Не доверяй ему, — повторил Оддблад Грей.
— А я никогда и не доверял ему, — отозвался Фоксуорт. — Он представляет собой худшую смесь. Он и белый, он и красный. Теперь он больше черный, чем белый. Но я знаю, что он больше красный, чем черный.
— Я хочу, чтобы ты притих, — сказал Оддблад Грей. — Я хочу, чтобы ты сотрудничал с администрацией. Потому что произойдут новые события, которые тебе понравятся. Так что побереги свою задницу.
— Не беспокойся о моей заднице, — ответил Фоксуорт. — Я знаю достаточно, чтобы залечь сейчас. А какую услугу я могу оказать тебе?
— Я собираюсь войти в правительство, — сказал Грей. — И знаешь, в качестве кого? Министра здравоохранения, образования и социального обеспечения. И я буду иметь мандат на мои преобразования. Ни один человек в этой стране, черный он или белый, никогда не будет голодать, никогда не будет лишен медицинской помощи, всегда будет обеспечен жильем.
Фоксуорт присвистнул и улыбнулся Грею. Все то же старое дерьмо с обещаниями.
Сотни тысяч новых рабочих мест. Братец, мы с тобой вместе будем творить великие дела. Мы должны поддерживать друг друга.
— Будь уверен, — отозвался Оддблад Грей. — Но веди себя тихо.
— Я не могу в таких обстоятельствах вести себя тихо, — вырвалось у Фоксуорта. — И вообще, Отто, я ведь знаю, что в принципе ты на нашей стороне, но почему ты такой трусливый, ты такой трусливый, ты, такой черный негр? Почему ты такой осторожный, когда знаешь, что все идет неправильно? Почему ты не с нами на улицах и не дерешься вместе с нами?
На этот раз Фоксуорт говорил серьезно, без поддразнивания.
— Потому, — пожал плечами Оддблад Грей, — что придет день, когда мне придется спасать твою задницу. Послушай, преподобный, мне приходится то и дело выслушивать Артура Викса, который распространяется насчет Израиля, и как мы должны его поддерживать. И что нельзя допустить нового истребления евреев. И каждый раз я хочу сказать ему, что если в нашей стране будут концентрационные лагеря и печи, то окажутся там не евреи, а мы, негры. Неужели ты не понимаешь? Если произойдет какая-нибудь катастрофа, если мы потерпим поражение в войне или еще что-то случится, в этой стране козлами отпущения окажутся черные. Ты можешь увидеть это в кино, прочесть в книгах. Конечно, это не провозглашается открыто, до такого они еще не дошли, ведь они не так прямолинейны, как ты со своими выкриками против белых. Однако, именно этого я все время боюсь.
Преподобный слушал его очень внимательно, привалившись грудью к большому письменному столу и уставившись в глаза Оддбладу Грею.
— Позволь мне сказать тебе, — сердито заявил он, — что наши братья не пойдут в эти лагеря, как шли евреи. Мы сожжем города дотла, они сгорят вместе с нами.
— Ты никогда не узнаешь, откуда тебе нанесут удар. Ты даже понятия на имеешь, на что способно правительство, которое может использовать силу власти, обман, раскол в обществе, откровенную жестокость. Ты об этом и представления не имеешь.
— Конечно, не имею, — согласился преподобный. Парни вроде тебя будут выполнять роль козла-иуды, который ведет за собой стадо на бойню. Ты это сейчас и практикуешь.
— Пошел ты знаешь куда, — прервал его Грей. — Я говорю об одном шансе из тысячи. А теперь об услуге, которую ты мне окажешь. Кеннеди будет вновь баллотироваться. Нам нужно, чтобы он победил таким большинством голосов, какого еще не бывало в истории Соединенных Штатов, и чтобы он получил нужный ему конгресс.
Уитни Чивер III был блестящим, стопроцентным американским адвокатом, твердо считавшим, что Соединенные Штаты должны иметь иное правительство. Он верил в коммунизм, верил в то, что капитализм представляет собой сейчас страшное зло, что погоня за деньгами стала неизлечимым заболеванием человеческой психики. Но при этом он был цивилизованным человеком, умел наслаждаться радостями жизни, классической музыкой, изысканной французской кухней, литературой, уютом хорошо обставленного дома, рисованием и молодыми девушками. Он вырос в богатстве и радовался этому, но еще ребенком заметил, как унижены слуги, поставленные в подневольное положение, и судьба которых зависела от прихотей его отца и матери. На всем, что доставляло ему радость в жизни, лежала грязная печать крови и дерьма.
Уитни Чивер знал, что существуют разные адвокаты. Были среди них борцы, любившие выступать в суде, но их насчитывалось не так уж много. Находились адвокаты, верившие в святость закона, готовые простить все на свете, за исключением нарушения Буквы закона, но таких тоже насчитывалось немного. Имелось множество адвокатов — рабочих лошадок, занимающихся защитой земельной собственности, оформлением продажи домов, супружескими разводами, разногласиями между деловыми партнерами и другими подобными делами. Были юристы, выступавшие в уголовных судах, обвинители и защитники, туповатые и замученные, на которых лежал отпечаток той грязи, в которой они копошились. Встречались и такие, кто посвятил себя высоким проблемам конституционного права, и яростные защитники крупных корпораций Америки. Но находились и те, кто верил, что устойчивые и плодотворные перемены могут быть достигнуты только борьбой против закона. Уитни Чивер III с гордостью считал себя одним из них.
Это был видный мужчина с бугристым лицом и копной непослушных седых волос, и если он не читал, его большие черные очки сидели у него высоко на лбу. На экране телевизора это придавало ему лихой вид. На него всегда нападали, обвиняя в том, что он коммунист и, прикрываясь овечьей шкурой защитника гражданских свобод, отстаивает прежде всего интересы Москвы. Он никогда не отвечал на такие нападки, считая их недостойными, тем не менее производил благоприятное впечатление на людей самых консервативных взглядов. Когда его обвиняли в защите негров-преступников или вообще преступлений с политической подкладкой, он заявлял, что это его долг как адвоката и американца, верящего в конституцию.
Чивер обедал в одном из Нью-Йоркских ресторанов с преподобным Бакстером Фоксуортом и слушал его рассказ о встрече с Оддбладом Греем. Когда преподобный закончил, Уитни Чивер спросил:
— Вы не затрагивали вопрос о жестоком подавлении демонстрации в Нью-Йорке после взрыва атомной бомбы?
Преподобный Фоксуорт посмотрел на это типично американское лицо, на эти вздернутые на лоб очки. Интересно, подумал он, что это за тип, может, Отто именно с таким дерьмом имеет дело в Вашингтоне.
— Нет, — ответил он, — Отто сказал, чтобы я залег и лежал тихо.
— Ну, мы с вами всегда сотрудничали в таких делах, — заметил Уитни Чивер. — Я думаю, что мы должны взять на себя инициативу и начать действовать против жестокости полицейских.
— Мистер Чивер, — сказал Фоксуорт, он почти всегда держался с этим белым человеком сдержанно, соблюдая взаимное уважение, — в них стреляла не полиция, а национальная гвардия.
— Но полиция при этом присутствовала, — возразил Уитни Чивер, — а их долг защищать не только людей от преступников, но и гражданские права.
Фоксуорту потребовалось некоторое усилие, чтобы понять, что его собеседник говорит серьезно. Потом он сообразил, что доводы Чивера в этом споре несостоятельны.
— Мы ничего не собираемся предпринимать, — решительно заявил он. — Причина номер один — это была не демонстрация и не собрание, а мародеры, которые хотели извлечь выгоду из национальной катастрофы. Если мы будем пытаться использовать эту ситуацию, то причиним себе больше вреда, чем пользы. Парочку их действительно пристрелили, и сотни оказались за решеткой. Ну и что? Они это заслужили, и защищая их, мы только повредим нашему делу.
— Но ни одного белого не застрелили и не арестовали, — не успокаивался Чивер. — Это ведь кое о чем говорит.
— Только о том, что белым нет нужды грабить, — отрезал преподобный Фоксуорт. — Если вы что-то будете предпринимать, мы вас не поддержим.
— Хорошо, — сказал Чивер. — Я согласен, что сейчас не время. Кроме того, я решил заняться одним делом, которое займет все мое время, и я знаю, что вы не захотите ни в какой форме сотрудничать со мной.
— И что же это за дело? — спросил Фоксуорт.
Чивер опустил свои очки на глаза и слегка отодвинулся от стола.
— Я решил взять на себя защиту тех двух молодых людей, которые изготовили эту атомную бомбу.
— Бог ты мой, — только и мог вымолвить преподобный Фоксуорт.

16

Особый отдел, созданный Кристианом Кли в ФБР, вел компьютерное наблюдение за членами Сократова клуба, членами конгресса, преподобным Фоксуортом и Уитни Чивером. Кли всегда начинал свое утро, читая донесения этого отдела. За его письменным столом был установлен компьютер, который хранил в своей памяти личные досье и откликался на известный только Кли секретный код.
В то утро Кли затребовал у компьютера досье на Дэвида Джатни. Кли доверял своей интуиции, а она подсказывала ему, что от Джатни можно ожидать неприятностей. Кли изучал появившееся на мониторе тонкое лицо молодого человека с темными запавшими глазами, наблюдал, как меняется это лицо — от привлекательности в спокойном состоянии к испуганной настороженности во взволнованном. Либо эта частая смена эмоций производила неприятное впечатление, либо дело было в строении лица? Джатни не находился под постоянным наблюдением, в данном случае сыграла роль интуиция Кристиана Кли. Однако, когда Кли прочел на экране компьютера текст, он испытал чувство удовлетворения. Страшное насекомое, спрятанное в яйце, выколупывалось из своей скорлупы.
Через два дня после того, как Дэвид Джатни расстрелял вырезанную из картона фигуру Кеннеди, он был исключен из университета Брайама Янга. Джатни не собирался возвращаться в родной дом в штате Юта, к своим строгим родителям-мормонам, которые владели сетью химчисток. Он знал, как сложится его судьба, он уже достаточно настрадался. Его отец считал, что сын должен начинать с самой нижней ступеньки в их бизнесе, и Дэвид таскал узлы с пропотевшей одеждой, мужские брюки, женские платья, мужские пиджаки, которые, казалось, весили тонну. Вся эта одежда, белье, хранящее тепло человеческой плоти, вызывали у Джатни тошноту.
Кроме того ему изрядно надоели родители. Пусть это были хорошие работящие люди, любившие своих друзей, бизнес, который они создали, общину мормонской церкви, но они казались ему двумя скучнейшими людьми на свете.
Раздражало Дэвида и то, что они были счастливы. Родители любили его, когда он был маленьким, но когда он подрос, то стал таким трудным ребенком, что они, посмеиваясь, говорили, что им в больнице подменили дитя. У них хранилось множество фотографий Дэвида — малыша, ползающего по полу и неуверенно ходившего мальчика, в первый раз отправившегося в школу, выпускника начальной школы, где он получает приз за сочинение, или где он на рыбалке с отцом, на охоте со своим дядей.
Когда Дэвиду исполнилось пятнадцать лет, он отказался фотографироваться. Это был чувствительный юноша, его приводила в ужас запечатленная на фотографиях банальность его жизни — жизни насекомого, которому предназначено короткое существование в вечной монотонности. Он решил, что никогда не будет таким, как его родители, так никогда и не поняв, что такая решимость тоже банальность.
Внешне он совершенно не походил на своих родителей. Они были высокими блондинами, с возрастом несколько располневшими, а Дэвид был смуглым, худым и жилистым. Родители посмеивались и предсказывали, что с годами он станет похож на них, и это переполняло его ужасом. К пятнадцати годам он стал выказывать по отношению к родителям такую холодность, которая уже бросалась в глаза. Их привязанность к нему не уменьшилась, но когда он уехал в университет Брайама Янга, они испытали облегчение.
Он вырос красивым парнем, с черными блестящими волосами. У него было типично американское лицо, прямой нос, большеватый рот, слегка выступающий вперед подбородок. Фотографии не могли отразить постоянно меняющегося выражения его лица. Поначалу он мог показаться вам просто весьма оживленным. Маленький моторчик все время приводил в движение его губы, нос, глаза. Когда он говорил, его руки находились в постоянном движении, голос неожиданно менял высоту в самых незначительных местах. А в иных случаях он впадал в апатию, переходившую в угрюмость.
В колледже его живость и ум привлекали других студентов. Однако он бывал чуть более эксцентричным, чем следовало, порой вел себя грубо и даже оскорбительно, и почти всегда свысока.
Правда же заключалась в том, что Дэвид Джатни горел от желания прославиться, стать героем, чтобы весь мир узнал, какой он особенный.
С женщинами он вел себя застенчиво, доверительно, и поначалу это помогало ему одерживать победы. Многие находили его интересным и у него случались небольшие любовные связи, которые никогда не длились долго. Постепенно он от женщин отдалялся, спустя несколько недель его оживленность и юмор иссякали, и он погружался в себя. Даже в моменты полового акта он был словно отгорожен от своей партнерши, как будто не хотел терять контроль над своим телом. Главной причиной для провала в любовных отношениях было то, что он отказывался обожать женщину, даже в процессе ухаживания. Пытаясь изо всех сил полюбить, он напоминал лакея, старающегося получить щедрые чаевые.
Его всегда интересовала политика и общественные отношения. Подобно большинству молодых людей, он презирал власть в любой ее форме, на занятиях он уяснил для себя, что вся история человечества — просто-напрсто бесконечная война между могущественной элитой и беспомощным большинством. Он жаждал прославиться, чтобы оказаться среди могущественных.
Никого не удивляло, когда его избрали Главным Охотником в игре, ежегодно разыгрываемой в университете Брайама Янга, и что именно его хитрый план привел к победе. Он внимательно наблюдал за изготовлением картонной фигуры, столь напоминающей Кеннеди.
Во время стрельбы в это изображение и потом на банкете Дэвид почувствовал отвращение к студенческой жизни. Пришло время делать карьеру. Он всю жизнь писал стихи, вел дневник, в котором, по его мнению, мог проявить свое остроумие и интеллект. Поскольку он был уверен, что станет знаменитым, то в дневнике, рассчитанном на потомков, не следовало скромничать. Вот он и записал там: «Я бросаю колледж, узнав все, чему они могли научить меня. Завтра я уезжаю в Калифорнию делать карьеру в мире кино».
Когда Дэвид Джатни приехал в Лос-Анджелес он не знал там ни души. Его это устраивало, ему нравилось чувствовать себя одиноким. Не неся никакой ответственности перед другими, он сможет сосредоточиться на своих мыслях, сможет постичь мир. Первую ночь он провел в маленькой комнатушке в мотеле, а потом снял однокомнатную квартиру в Санта-Монике, которая оказалась дешевле, чем он предполагал. Нашел он эту квартиру благодаря доброй немолодой женщине, официантке в кафе, где он съел свой первый в Калифорнии завтрак.
Дэвид Джатни ел очень скромно — стакан апельсинового сока, гренки и кофе. Официантка заметила, что он изучает в газете страницу с объявлениями о сдаче жилья, и она спросила, не ищет ли он квартиру. И он ответил, что да, ищет. На клочке бумаги она написала номер телефона и сказала ему, что там имеется однокомнатная квартира, и плата в разумных пределах, потому что жители Санта-Моники, ведя длительную войну с владельцами недвижимой собственности, добились закона, жестко контролирующего арендную плату за жилье. Санта-Моника оказалась замечательным городом, от него до Венецианского побережья и набережной всего несколько минут, а там масса развлечений.
Поначалу Джатни отнесся к этому предложению с подозрением. С чего вдруг эта незнакомая женщина заботится о его благополучии? Она выглядела немолодой, но от нее веяло сексом. Конечно, она стара, ей, по крайней мере, сорок. Но она вроде и не пыталась завлечь его, и когда он уходил, весело с ним попрощалась.
Ему еще предстояло узнать, что для жителей Калифорнии это обычное поведение, так как вечное сияние солнца смягчает их сердца. Дело в том, что ей ничего не стоило оказать эту услугу.

Предыдущая страница 21 Следующая страница


Четвертый Кеннеди 22

Джатни приехал сюда из Юты на машине, подаренной родителями во время учебы в колледже. Машина была его единственным достоянием, если не считать оставшейся в Юте гитары, на которой он когда-то учился играть. Важнее была портативная машинка, на которой он печатал свой дневник, свои стихи, рассказы и романы. Теперь, добравшись до Калифорнии, он попробует написать сценарий.
Все устраивалось с необыкновенной легкостью. Он снял маленькую квартиру с душем, но без ванны. Она выглядела игрушечной с цветастыми занавесками на единственном окне и репродукциями знаменитых картин на стенах. Квартирка располагалась в одном из двухэтажных домов позади Монтана-авеню, и он мог ставить в аллее свою машину. Ему очень повезло.
Последующие две недели он потратил на прогулки по Венецианскому берегу и набережной, на поездки в Малибу, чтобы поглазеть, как живут богатые знаменитости. Он прижимался лицом к забору из стальных колец, отгораживающему поселок Малибу от общественного пляжа, и заглядывал сквозь него. Там виднелся длинный ряд пляжных домиков, тянувшийся к северу. Каждый такой домик стоил три миллиона долларов и больше, а выглядел, как обычная сельская лачуга. В штате Юта такие домики стоят не больше двадцати тысяч. Но здесь имелся песчаный пляж, багрового цвета океан, ослепительное небо и горы вдоль всего Тихоокеанского побережья. Когда-нибудь он будет сидеть на балконе одного их этих домиков и любоваться океаном.
По ночам в своей игрушечной квартирке он предавался мечтаниям о том, что будет делать, когда станет богатым и знаменитым. Постоянно фантазируя, он лежал без сна до утра. Это были одинокие и до странности счастливые дни.
Дэвид позвонил родителям, чтобы сообщить свой новый адрес, и отец продиктовал ему номер телефона друга его детства, кинопродюсера, Дина Хокена. Джатни выждал неделю, а потом позвонил и попал на секретаршу, которая попросила его подождать. Через несколько минут она взяла трубку и сообщила, что мистера Хокена нет на месте. Джатни понимал, что она врет, что его просто отшили, и обозлился на отца за его глупость. Но когда она спросила номер его телефона, он дал его. Он все еще валялся в постели, предаваясь сердитым мыслям, когда спустя час телефон зазвонил. Секретарша Дина Хокена спросила, может ли он завтра в одиннадцать утра быть в офисе у мистера Хокена. Услышав положительный ответ, она сообщила, что оставит ему пропуск, чтобы он смог проехать на территорию студии.
Повесив трубку, Дэвид Джатни сам удивился охватившей его радости. Человек, которого он никогда не видел, уважил школьную дружбу. Потом Дэвид устыдился этого унизительного чувства благодарности. Конечно, человек этот большая шишка и время его очень дорого, но прием в одиннадцать утра означает, что Дэвида не приглашают на ленч. Будет короткая вежливая встреча, чтобы хозяин не чувствовал себя виноватым, чтобы его родственники в Юте могли узнать, что он не зазнался. Просто вежливый жест, который ничего не стоит.
Однако следующий день обернулся совершенно иначе, чем он предполагал. Офис Дина Хокена располагался в длинном низком здании на территории студии и производил сильное впечатление. В большом холле, где на стенах висели плакаты фильмов прошлых лет, сидела девушка-секретарь, ведавшая приемом посетителей. Далее, проходя еще через две приемные, вы попадали в самый большой и величественный кабинет. Он был великолепно обставлен, с глубокими креслами, диванами, стены увешаны коврами и картинами-подлинниками. Здесь же находился бар с большим холодильником, в углу стоял рабочий письменный стол, крытый кожей. Над столом висела большая фотография, на которой Дин Хокен пожимал руку Фрэнсису Кеннеди. Был там еще кофейный столик, заваленный журналами и рукописями. Хозяин кабинета отсутствовал.
Девушка, сопровождавшая Джатни, сказала:
— Мистер Хокен будет через десять минут. Могу я предложить вам что-нибудь выпить или кофе?
Джатни вежливо отказался. Он заметил, что молоденькая секретарша бросила на него оценивающий взгляд, и пустил в ход свой самый чарующий голос. Он знал, что произвел хорошее впечатление. Он всегда нравился женщинам с первого взгляда, и только когда они узнавали его получше, он переставал им нравиться. А может это происходило потому, что они переставали ему нравиться, когда он узнавал их получше.
Ему пришлось ждать пятнадцать минут, пока в кабинет через заднюю, почти невидимую дверь вошел Дин Хокен. Впервые в своей жизни Дэвид Джатни испытал настоящее потрясение. Пред ним стоял человек, выглядевший действительно преуспевающим и могущественным, он излучал уверенность и дружелюбие, пожимая руку Дэвиду Джатни.
Дин Хокен был высоким мужчиной, и Дэвид Джатни проклял свой маленький рост. В Дине Хокене было не меньше шести футов двух дюймов, он выглядел на удивление молодым, хотя должен был быть одного возраста с отцом Джатни, которому исполнилось пятьдесят пять. Одет Хокен был небрежно, но его рубашка блистала такой белизной, какую Джатни никогда и не видывал. Льняной пиджак безукоризненно облегал его фигуру. Брюки были тоже льняные, белого цвета. На бронзовом лице Хокена, не было морщин.
Дин Хокен был настолько доброжелателен, насколько и моложав. Он тактично дал понять, что тоскует по горам Юты, по жизни мормонов, по тишине и умиротворенности сельской жизни, по спокойным городкам с молитвенными домами. Он признался также, что в свое время просил руки матери Дэвида Джатни.
— Твоя матушка, — рассказывал Дин Хокен, — была моей девушкой, а твой отец украл ее у меня. Но это оказалось к лучшему, они по-настоящему любят друг друга и оба счастливы.
Да, подумал Джатни, это точно, родители действительно любят друг друга и со своей прекрасной любовью исключили его из своей жизни. Долгими зимними вечерами они согревались в своей супружеской постели, когда он сидел у телевизора. Но это было давным-давно.
Пока Дин Хокен говорил и очаровывал его, Джатни разглядывал хозяина и замечал следы возраста на его лице. Бронзовая кожа слишком натянута, чтобы быть естественной, и нет двойного подбородка, как у его отца. Дэвид дивился, почему этот человек так благосклонен к нему.
— С тех пор, как я уехал из Юты, — продолжал Дин Хокен, — я имел четырех жен, но был бы гораздо счастливее с твоей матерью.
Джатни ожидал услышать обычные нотки удовлетворения, намек на то, что и его мать была бы счастливее, если бы связала свою жизнь с удачливым Дином Хокеном, но не услышал. Под Калифорнийским лоском скрывался все тот же деревенский парень.
Джатни вежливо слушал и смеялся его шуткам. Он обращался к Дину Хокену «сэр», пока тот не попросил называть его просто «Хок», после чего Дэвид вообще стал избегать всякого обращения. Хокен разговаривал с ним целый час, потом посмотрел на часы и отрывисто сказал:
— Приятно увидеть кого-то из своих родных мест. Чем ты занимаешься?
— Я писатель, — ответил Дэвид Джатни. — Обычная история — роман, который я отбросил, и несколько сценариев. Я все еще учусь.
На самом деле он никогда не брался за роман.
Дин Хокен кивнул, одобряя его скромность.
— Ты должен начать зарабатывать. В настоящий момент я могу сделать для тебя вот что. Я дам тебе место на студии в отделе рецензирования. Там нужно читать рукописи, коротко излагать их содержание и давать отзыв. Это займет полстранички на каждую прочитанную тобой рукопись. Так и я начинал. Честно говоря, никто не придает этим рецензиям большого значения, но ты должен стараться. Это просто стартовая площадка. Я распоряжусь и через несколько дней один из моих секретарей свяжется с тобой. А в скором времени мы вместе пообедаем. Передай мои наилучшие пожелания своим родителям.
С этими словами Хок проводил Дэвида Джатни до дверей. Ленча не будет, подумал Джатни, а обещание вместе пообедать так и повиснет в воздухе. Но, по крайней мере, он получит работу, он просунет ногу в дверь, а уж потом, когда станет писать свои сценарии, все изменится.
Джатни провел месяц, читая рукописи, казавшиеся ему совершенно бездарными. Он составлял коротенький, на полстраницы, конспект, и тут же давал свою оценку произведения. Предполагалось, что его отзыв должен укладываться в два-три предложения, но он обычно заполнял всю оставшуюся часть страницы.
В конце месяца руководитель отдела подошел к его столу и сказал:
— Дэвид, нам совершенно неинтересно знать, какой ты умный. Достаточно, чтобы ты излагал свое мнение в двух фразах. И не надо с таким презрением отзываться об этих людях, они не гадили на твой стол, а всего-навсего пытаются писать сценарии.
— Но они пишут ужасно, — возразил Дэвид.
— Конечно, — парировал руководитель, — ты что же думаешь, мы дадим тебе читать хорошие сценарии? Для этого у нас есть более опытные сотрудники. И, кроме того, все эти, как ты говоришь, ужасные рукописи, предложены нам литературным агентом, который надеется заработать на них деньги. Так что они проходят через очень жесткий отбор. Во избежание судебных исков, мы не принимаем к рассмотрению рукописи, поступающие самотеком, мы ведь не книжное издательство. Поэтому, какими бы мерзкими не были эти сценарии, предложенные агентами, мы должны их читать. Если мы не будем читать плохие сценарии, агенты не будут присылать нам хорошие.
— Я могу писать сценарии получше, — заявил Джатни.
Руководитель отдела рассмеялся.
— Это мы все так думаем. — Он помолчал и добавил. — Когда ты напишешь сценарий, дай мне его прочитать.
Спустя месяц Дэвид Джатни так и сделал. Руководитель отдела прочитал сценарий, сидя в своем кабинете. Настроен он был по-доброму.
— Дэвид, — сказал он мягко, — сценарий не получился. Но это не означает, что ты не можешь писать. Однако ты не знаешь специфики кино. Это видно уже по твоим замечаниям и по твоей критике, об этом же можно судить и по твоему сценарию. Послушай, я на самом деле стараюсь помочь тебе, поэтому со следующей недели ты будешь читать опубликованные романы, которые могут подойти для экранизации.
Дэвид Джатни вежливо поблагодарил, испытывая при этом знакомую злость. Опять он должен выслушивать человека, старшего по возрасту, и человека, как предполагается, более умного, обладающего властью.
Через несколько дней после этого секретарша Дина Хокена позвонила и спросила, может ли он сегодня вечером пообедать с мистером Хокеном. Дэвид был так удивлен, что ему потребовалось какое-то время, чтобы сказать «да». Она сообщила ему, что обед состоится в ресторане «У Майкла» в Санта-Монике в восемь вечера. Она начала объяснять ему, как туда проехать, но он сказал ей, что живет в Санта-Монике и знает, где находится ресторан, что не вполне соответствовало истине.
Однако он действительно слышал о ресторане «У Майкла». Дэвид Джатни внимательно читал все газеты и журналы, и прислушивался к сплетням в офисе. Это был излюбленный ресторан знаменитых людей искусства, живущих в Малибу. Повесив трубку, Дэвид спросил у руководителя отдела, не скажет ли он точно, где расположен ресторан «У Майкла», как бы между прочим упомянув, что он приглашен туда сегодня на обед. Он заметил, какое это произвело на того впечатление, и понял, что следовало предлагать ему прочитать сценарий после такого обеда. Сценарий читался бы под другим углом зрения.
Вечером, когда Дэвид Джатни вошел в ресторан, он с удивлением обнаружил, что только фронтальная часть ресторана была под крышей, остальное же пространство представляло собой сад с великолепными цветниками и большими белыми зонтами, прикрывающими столики от дождя.
Он назвал швейцару свое имя и был удивлен, когда его сразу же провели к одному из столиков в саду. Джатни задумал прийти сюда раньше Хокена, чтобы хорошо сыграть свою роль. Он будет исключительно вежлив, будет ждать, когда появится старина Хок, что явится свидетельством того, что он понимает могущество Хокена. Действительно ли он добрый парень или просто голливудский фигляр, снизошедший до сына женщины, которая его когда-то отвергла и теперь, конечно, жалеет об этом?
За столиком, к которому его проводили, он увидел Дина Хокена, с которым были мужчина и женщина. Дэвид Джатни отметил про себя, что Хокен сознательно назначил ему свидание чуть позднее, чтобы ему не пришлось ждать, и это исключительное внимание чуть не вызвало у него слезы. Вдобавок к своему параноическому приписыванию поступкам людей таинственных злых мотивов, Дэвид Джатни мог приписывать им сверхъестественное благорасположение.
Хокен поднялся из-за стола, чтобы по-домашнему обнять его, потом представил его своим соседям. Мужчину Джатни узнал сразу же. Его звали Джибсон Грейндж, он был одним из самых знаменитых актеров Голливуда. Женщину звали Розмари Белэйр и Джатни удивился, что не слышал этого имени, потому что с ее красотой она вполне могла оказаться кинозвездой. Блестящие черные волосы падали на плечи, лицо с профессионально наложенным гримом казалось безупречно красивым. Поверх элегантного вечернего платья был наброшен жакет.
В серебряном ведерке стояла бутылка с вином, которое они пили. Хокен наполнил бокал Джатни.
Еда была изысканная, воздух благоухал, сад выглядел безмятежным, и Джатни понял, что сюда не могут проникнуть никакие мирские заботы.
Мужчины и женщины за столиками вокруг излучали уверенность в себе. Это были люди, подчиняющие себе жизнь, и когда-нибудь он станет одним из них.
В течение всего обеда он больше слушал, чем говорил, изучая своих соседей по столику. Он решил, что Дин Хокен действительно значительная личность и ведет себя соответственно. Хотя, подумал Джатни, это совершенно не означает, что он хороший человек. Дэвид понял, что хотя это светский обед, но Розмари и Хок пытаются уговорить Джибсона Грейнджа делать вместе с ними фильм.
Похоже, что Розмари Бельэйр — самая известная женщина-продюсер в Голивуде.
Дэвид Джатни слушал и наблюдал, не принимая участия в разговоре. Когда он сидел неподвижно, его лицо казалось красивым, как на фотографиях. Сидевшие с ним за столом отметили это, но Джатни понимал, это он их не интересовал.
Сейчас такая ситуация его устраивала, он мог незаметно изучать этот мир могущественных людей, который надеялся завоевать. Хокен устроил данный обед, чтобы предоставить возможность своей приятельнице Розмари уговорить Джибсона Грейнджа принимать участие в съемках фильма. Но почему? Между Хокеном и Розмари ощущалась легкость в отношениях, которая бывает только между любовниками. Это проглядывало хотя бы в том, как Хокен успокаивал Розмари, когда она слишком возбуждалась, уговаривая Джибсона Грейнджа. Один раз у нее вырвалось:
— Если мы будем делать фильм с вами, я получу гораздо больше удовольствия, чем Хок.
Хокен рассмеялся:
— Мы тоже неплохо проводили время, правда, Джиб?
На что актер ответил без тени улыбки:
— Нет, мы работали.
В кинобизнесе Джибсон Грейндж считался прибыльным актером, то есть если он соглашался сниматься в фильме, то этот фильм немедленно готова была финансировать любая студия. Поэтому Розмари так старалась уломать его. Внешность у него была подходящая, он представлял собой образец традиционного американца типа Гарри Купера, долговязого с открытым лицом. Он выглядел бы, как Линкольн, если бы тот был красив. С дружелюбной улыбкой он внимательно слушал всех, с кем разговаривал, а о себе с юмором рассказал несколько забавных историй, что было очень мило. Одевался он более по-домашнему, чем это принято в Голливуде — плохо выглаженные брюки, поношенный, хотя и дорогой свитер, и потертый пиджак. И тем не менее, он привлекал всеобщее внимание. Происходило ли это потому, что многие миллионы зрителей видели его лицо, которое камера показывала крупным планом? Может даже существовали загадочные озоновые пласты, где навечно отпечаталось его лицо? Или дело в каких-то физических явлениях, которые еще не может разгадать наука? Он был умен, Джатни это заметил. В глазах Джибсона, когда он слушал Розмари, искрился смех, но не проглядывало снисхождение, и хотя он, казалось, соглашался со всем, что она говорила, не подчинялся ей. Это был такой мужчина, каким мечтал стать Дэвид Джатни.
Они продолжали смаковать вино. Хокен заказал десерт — необыкновенные французские пирожные, Джатни в жизни своей не пробовал ничего вкуснее. Джибсон Грейндж и Розмари Бельэйр отказались даже прикоснуться к десерту, Розмари с выражением ужаса, Джибсон Грейндж с легкой улыбкой. Однако было ясно, что когда-нибудь Розмари не устоит перед соблазном, а вот Грейндж, подумал Джатни, в безопасности. Он никогда в жизни не прикоснется к десерту, а грехопадение Розмари неизбежно.
По настоянию Хокена Джатни съел остальные пирожные. Все продолжали разговаривать, а Хокен заказал еще одну бутылку вина, но пили теперь только он и Розмари. И тут Джатни подметил новую тенденцию в разговоре: Розмари целиком сосредоточилась на Джибсоне Грейндже.
На протяжение всего вечера Бельэйр почти не разговаривала с Джатни, а теперь она игнорировала его настолько, что ему не оставалось ничего другого, как болтать с Хокеном о былых временах в Юте. Но, в конце концов, они оба так увлеклись зрелищем состязания между Розмари и Джибсом, что замолчали.
По мере того, как длился вечер и вино убывало, Розмари перешла к откровенному обольщению. В ее действиях чувствовалась тревожащая настойчивость, пугающая откровенность желания. Она во всю демонстрировала свои достоинства. Сначала это были движения лица и тела, как-то сам собой вырез ее платья стал глубже, еще более обнажив грудь. Ноги ее все время перемещались, она их скрещивала и так, и эдак, подол платья пополз вверх, приоткрывая сверкающие бедра. Ее увлеченность разговором подчеркивала жестикуляция рук, которыми она временами касалась лица Джибсона. Она щеголяла остротой ума, рассказывала смешные анекдоты, демонстрировала свою чувственность. На ее прекрасном живом лице отражались все ее переживания: любовь к людям, с которыми она работает, беспокойство за членов ее семьи, забота об успехах друзей. Она показывала свою глубокую привязанность Дину Хокену, вспоминая, как добрый старина Хок помог ей в карьере своими советами и влиянием. Тут Хокен прервал ее для того, чтобы пояснить, что она заслужила ту помощь своей самоотверженной работой над его картинами, своей преданностью ему, и когда он произносил эти слова, Розмари подарила ему взгляд, исполненный благодарности. В этот момент Джатни, совершенно уже зачарованный, заметил, что это должен быть, был очень ценный опыт для них обоих. Однако Розмари, возобновившая свою атаку на Джибсона, прервала Джатни на полуслове.
Джатни испытал легкий шок от ее грубости, но, как ни странно, не возмутился. Она была так красива, так настроена получить то, что хотела, а желание ее становилось все более очевидным — она мечтала сегодня ночью иметь Джибсона в своей постели. В ее желании была чистота и откровенность ребенка, и это делало ее грубость даже привлекательной.
Но что вызвало восхищение Джатни, так это стиль поведения Джибсона Грейнджа. Актер прекрасно понимал, что происходит, и, заметив грубость Розмари по отношению к Джатни, постарался загладить ее:
— Дэвид, у вас еще будет шанс поговорить.
Он словно извинялся за эгоистичность знаменитости, которую совершенно не интересуют те, кто не добился славы. Однако Розмари оборвала и его, и Джибсон стал вежливо слушать ее, но это была больше, чем вежливость. Он обладал прирожденным обаянием, которое стало частью его существа. Он относился к Розмари с искренним интересом, его глаза искрились и не отрывались от ее лица. Когда она касалась его руками, он похлопывал ее по спине. Он не скрывал, что она ему нравится, о чем говорили и его губы, раздвинутые в улыбке, смягчающей суровое лицо.
Но было совершено очевидно, что Розмари загнала его в угол, откуда не было выхода. Выпив еще вина, она окончательно раскрыла свои карты.
Она обращалась только к Джибсону, игнорируя остальных мужчин, сидящих за столиком. Она сманеврировала своим телом так, что оказалась в непосредственной близости к Джибсону, отгородив его от Дэвида Джатни и Хокена.
— Я хочу быть личностью, — говорила она, — хочу уйти от всего этого притворства, от кинобизнеса, который меня не удовлетворяет. Я хочу выйти в мир, чтобы сделать его лучше. Как Мать Тереза или Мартин Лютер Кинг. Я ничего не делаю, чтобы мир совершенствовался, а могла бы быть медицинской сестрой или врачом, могла бы заниматься социальными проблемами. Я ненавижу эту жизнь, эти светские приемы, необходимость быть всегда наготове, чтобы встретиться с важными людьми, принимать решения о каких-то паршивых фильмах, которые не помогают человечеству. Я хочу делать что-то настоящее.
С этими словами она схватила руку Джибсона Грейнджа.
Дэвид Джатни смотрел на Грейнджа и понимал, почему тот стал такой крупной звездой в кинобизнесе, что дает ему возможность контролировать фильмы, в которых он снимается. Потому что Джибсон, чью руку все еще сжимала Розмари, каким то образом умудрился отодвинуть от нее свой стул и сесть в центре стола. Розмари все еще смотрела на него страстным взглядом, ожидая ответной реакции, а он тепло улыбнулся ей и слегка склонил голову, обращаясь к Джатни и Хокену.
— Она очень шустра, — сказал он с подчеркнутым восхищением.
Дин Хокен разразился хохотом, Дэвид Джатни не мог подавить улыбку. Розмари выглядела ошарашенной, но произнесла с шутливым упреком:
— Джиб, ты ни к чему не относишься серьезно, кроме своих дерьмовых фильмов.
И чтобы показать, что она не оскорблена, протянула ему руку, которую Джибсон Грейндж нежно поцеловал.
Дэвид Джатни жадно наблюдал за ними, такими утонченными и таинственными. Особенно он восхищался Джибсоном Грейнджем. То, что он мог оттолкнуть такую красивую женщину, как Розмари Бельэр, внушало восхищение. А то, что он так легко превзошел ее в остроумии, казалось божественным даром.
Розмари весь вечер пренебрегала Дэвидом Джатни, но он признавал за ней такое право, ведь она была самой симпатичной женщиной в самом привлекательном бизнесе в этой стране. Ее добивались мужчины, стоящие во много раз больше, чем он, и она имела полное право быть грубой. Джатни понимал, что она поступает так совсем не по злости, просто он для нее не существовал.
К своему удивлению они обнаружили, что время уже около полуночи, и они остались в ресторане последними посетителями. Хокен встал из-за стола, Джибсон Грейндж помог Розмари надеть жакет, который она сбросила во время своего пылкого монолога. Розмари была слегка пьяна и, поднявшись, пошатнулась.
— О, Боже! — воскликнула она. — Я боюсь сама вести машину, в этом городе ужасная полиция. Джиб, ты меня отвезешь в мой отель?
— Это ведь на Беверли Хиллз, — улыбнулся Джибсон, — а мы с Хоком едем ко мне в Малибу. Вас подвезет Дэвид. Так ведь, Дэвид?
— Естественно, — вставил Дин Хокен. — Ты не возражаешь, Дэвид?
— Конечно, нет, — ответил Джатни.
Он лихорадочно обдумывал ситуацию. Какого дьявола, что происходит? Старина Хок выглядит смущенным, видимо Джибсон Грейндж соврал, отказавшись везти Розмари, потому что устал обороняться от этой женщины. А Хок пришел в замешательство из-за того, что должен поддерживать это вранье, иначе он поссорится с кинозвездой, чего продюсеру невыгодно. Тут Дэвид заметил легкую улыбку Джибсона и понял его замысел. Конечно, в этом все дело, вот почему Грейндж такой великий актер. Он может заставить зрителей читать его мысли, сдвинув брови, наклонив голову, ослепительно улыбнувшись. Одним этим взглядом, беззлобно, с добрым юмором, он как бы говорил Дэвиду Джатни: «Эта шлюха весь вечер не обращала на тебя никакого внимания, была груба с тобой, теперь я сделал так, что она будет у тебя в долгу». Джатни глянул на Хокена и заметил, что тот тоже улыбается, от его смущения не осталось и следа. Более того, он выглядел довольным, словно прочитав мысли актера.
— Я доберусь сама, — отрывисто заявила Розмари, не глядя в сторону Джатни.
— Этого я не могу позволить, Розмари, — ровным голосом произнес Дин Хокен. — Ты моя гостья, и это по моей вине ты выпила слишком много. Если тебе не нравится идея, чтобы тебя отвез Дэвид, то я, конечно, доставлю тебя в твой отель. А потом закажу машину, чтобы доехать до Малибу.
Джатни понял, как отлично все было сработано. В первый раз он услышал неискренность в голосе Хокена. Конечно, Розмари не могла принять предложение Хокена, тем самым она нанесла бы тяжкое оскорбление молодому другу своего наставника. Она поставила бы и Хокена и Джибсона в очень неловкое положение. И в любом случае ее главная цель — заставить Джибсона отвести ее домой — не была бы достигнута. Она оказалась в безвыходной ситуации.
Тогда Джибсон Грейндж нанес ей последний удар.
— Черт побери, Хок, я поеду с вами. Вздремну в машине на заднем сиденье, чтобы составить вам компанию по дороге в Малибу.
Розмари одарила Дэвида ослепительной улыбкой.
— Я надеюсь, это не слишком затруднит вас?
— Нет, конечно, — ответил Дэвид Джатни.
Хокен хлопнул его по плечу, Джибсон широко улыбнулся и подмигнул. Эта улыбка и подмигивание послужили ему как бы новым посланием. Эти двое поддерживали его из мужской солидарности. Сильная женщина унизила одного из их мужской компании, и они наказывали ее за это. Кроме того она оказалась слишком сильной для Джибсона, а женщине не пристало вести себя так с мужчиной, который более чем равен ей по положению. Вот они и поставили ее на место, проделав это галантно и с мягким юмором. Тут действовал еще один фактор. Эти двое мужчин помнили те времена, когда они были молодыми и не обладали в обществе никаким весом, как Джатни сейчас. Они пригласили его на обед, чтобы показать ему, что успех не вытравил из них верность мужской солидарности — традицию, освященную веками. Розмари не уважала эту традицию, она не помнила то время, когда была беспомощной, и сегодня они напомнили об этой традиции. И все-таки Джатни был на стороне Розмари: она была слишком красива, чтобы ее обижать.
Они вышли все вместе, подошли к стоянке машин, и, когда Хокен и Грейндж укатили в «Порше» Хокена, Дэвид Джатни подвел Розмари к своей старой «Тойоте».
— Я не могу подъехать к «Беверли Хиллз отелю» в такой машине, — заявила Розмари и огляделась вокруг. — Я должна найти свою машину. Послушайте, Дэвид, вы не возражаете отвезти меня в моем «Мерседесе»? Он должен стоять где-то здесь, а в отеле я вызову машину, которая отвезет вас домой. Тогда мне не придется забирать свой «Мерседес» завтра утром. Можем мы так сделать?
Она пленительно улыбнулась ему, открыла свою сумочку и достала из нее очки. Одев их, показала на одну из немногих оставшихся на стоянке машин.
— Вот она.
Джатни, который заметил ее машину, как только они вышли из ресторана, был заинтригован, но тут же сообразил, что она очень близорука. Может из-за близорукости она и его не замечала за обедом?
Получив ключ от «Мерседеса», он открыл дверцу и помог Розмари устроиться в салоне. Он ощутил исходящий от нее запах вина и духов и почувствовал ее горячую руку. Потом он обошел машину, чтобы сесть на место водителя, но прежде чем он успел воспользоваться ключом, Розмари открыла дверцу изнутри. Его это удивило, такой жест не вязался с ее характером.
Дэвиду потребовалось всего несколько минут, чтобы разобраться с управлением «Мерседеса». Ему понравилась мягкая упругость сиденья, запах красноватой кожи — был ли это натуральный запах или она пользовалась ароматизирующими средствами? Машина слушалась безукоризненно, и впервые он понял, какое острое наслаждение получают некоторые от управления таким автомобилем.
«Мерседес», казалось, плыл по темным улицам. Джатни испытывал такое удовольствие, что полчаса, которые заняла поездка до «Беверли Хиллз отеля», показались ему одним коротким мгновением. За всю дорогу Розмари не произнесла ни слова. Она сняла очки, спрятала их в сумочку и сидела молча. Однажды только она глянула на его профиль, как бы оценивая, потом опять стала смотреть на дорогу. Джатни ни разу не повернул к ней головы и не заговорил. Он наслаждался тем, что вез прекрасную женщину в прекрасной машине по самому прекрасному городу в мире.
Остановив машину у крытого навесом входа в «Беверли Хиллз отель», он вынул ключ и отдал его Розмари. Потом вылез и обошел машину, чтобы открыть ей дверцу. В ту же минуту один из служащих отеля подбежал по красной ковровой дорожке, и Розмари вручила ему ключ от машины. Джатни догадался, что ключ следовало оставить в машине.
Розмари пошла по ковровой дорожке к входу, и Джатни понял, что она уже напрочь забыла о нем. Он был слишком горд, чтобы напоминать о ее предложении вызвать для него машину в отеле. Он только смотрел на нее. Под зеленым навесом, в благоухающем воздухе, освещенном золотом фонарей, она казалась потерявшейся принцессой. Розмари остановилась и повернула к нему голову, ее лицо было таким прекрасным, что у Дэвида Джатни замерло сердце.
Он решил, что она вспомнила, но Розмари отвернулась и попыталась одолеть три ступеньки, ведущие к дверям. И в этот момент она споткнулась, сумочка выскользнула у нее из рук, и все содержимое оказалось на земле. Джатни рванулся вперед помочь ей.

Предыдущая страница 22 Следующая страница


23 Марио Пьюзо

Количество вещей, вываливающихся из сумочки, казалось нескончаемым и было непонятно, каким чудом все это могло там умещаться. Несколько тюбиков губной помады, маленькая косметичка, которая тоже раскрылась и оттуда вывалилось множество таинственных предметов, связка ключей, тут же разомкнувшаяся, в результате чего по крайней мере двадцать ключей рассыпались по ковру. Здесь же были: бутылочка с аспирином, пузырьки с различными лекарствами, большая розовая зубная щетка, зажигалка, маленький пакет с голубыми трусиками и еще какими-то принадлежностями, выглядевшими зловеще, невероятное количество мелких монет, несколько бумажных купюр, запачканный носовой платочек, очки в золотой оправе, напоминавшие аксессуар старой девы, которые бы не украсили бы классически правильное лицо Розмари.
Розмари, с ужасом взглянув на все это, разразилась слезами. Джатни опустился на колени и начал собирать все в сумочку. Розмари не помогала ему. Когда один из служащих вышел из дверей отеля, Джатни сунул ему в руки сумочку и продолжал засовывать в нее рассыпавшиеся мелочи.
Наконец, ему это удалось, он забрал сумочку у служителя и вручил ее Розмари. Джатни видел ее униженное состояние и не понимал его причины. Вытерев слезы, она сказала ему:
— Поднимитесь ко мне в номер и выпейте что-нибудь, пока не придет машина. У меня за весь вечер не было случая поговорить с вами.
Джатни улыбнулся. Он вспомнил слова Джибсона Грейнджа: «Она очень шустра», но ему было любопытно посмотреть внутри на знаменитый «Беверли Хиллз отель» и хотелось побыть около Розмари.
Он подумал, что выкрашенные в зеленый цвет стены вряд ли подходят для первоклассного отеля, тем более если они потертые. Но когда он вошел в ее номер, то был удивлен. Номер был роскошно обставлен, с большой террасой. В углу комнаты располагался бар. Розмари направилась туда, приготовила себе коктейль и спросила у Дэвида, что он хочет. Он редко выпивал, но сейчас попросил неразбавленное виски, чтобы снять нервное напряжение. Розмари распахнула дверь на террасу и предложила Дэвиду выйти туда. Здесь стоял белый столик, покрытый стеклом, и четыре белых кресла.
— Посидите здесь, пока я буду в ванной, — сказала Розмари, а потом мы немного поболтаем.
Она скрылась в своей комнате.
Дэвид Джатни расположился в кресле и стал потягивать виски. Внизу виднелись внутренние дворики «Беверли Хиллз отеля». Он мог разглядывать плавательный бассейн и теннисные корты, дорожки, ведущие к раскинувшимся бунгало. Деревья и лужайки, трава, кажущаяся еще более зеленой под лунным светом, поблескивающие розоватые стены отеля — все это создавало некую сюрреалистическую картину.
Прошло не более десяти минут, как появилась Розмари. Она уселась в кресло и пригубила свой бокал. Теперь на ней были свободные белые брюки и шерстяной пуловер с закатанными выше локтя рукавами. Она ослепительно улыбнулась ему. Без косметики она понравилась ему еще больше. Губы ее уже не выглядели такими чувственными, взгляд не был таким требовательным, сейчас она выглядела моложе и незащищеннее, голос ее звучал мягче и без капризных интонаций.
— Хок сказал мне, что вы сценарист, — произнесла она. Если у вас есть что-нибудь, что вы хотели бы показать мне, можете прислать в мой офис.
— Ну это не совсем так, — ответил Джатни и улыбнулся ей. Он не мог допустить, чтобы она отвергла его сценарий.
— Но Хок говорил, что у вас есть один законченный сценарий, — заметила Розмари. — Меня всегда интересуют новые писатели. Так трудно найти что-нибудь приличное.
— Нет, я написал четыре или пять сценариев, но они были настолько плохи, что я порвал их.
Какое-то время они помолчали. Дэвиду Джатни легче было молчать, чем разговаривать. Потом Розмари спросила:
— Сколько вам лет?
— Двадцать шесть, — соврал Дэвид Джатни.
— О, Боже! — улыбнулась ему Розмари. — Я хотела бы вновь стать молодой. Когда я приехала сюда, мне было восемнадцать. Я хотела стать актрисой и была еще совсем дурочкой. Знаете роли с одной репликой, например, продавщицы, у которой героиня что-то покупает? Потом я встретила Хока, он сделал меня администратором и научил всему, что я знаю. Он помог мне запустить мою первую картину и помогал все эти годы. Я люблю Хока и всегда буду любить. Но он бывает грубоват, как, например, сегодня вечером. Они с Джибсоном объединились против меня, — Розмари покачала головой. — Я всегда хотела быть жесткой, как Хок, и во всем брала с него пример.
— Мне кажется, — возразил Дэвид Джатни, — что он очень приятный и деликатный человек.
— Вы ему нравитесь, — заметила Розмари. — Да, да он сам говорил мне это. Что вы очень похожи на вашу мать и держитесь совсем как она. Говорил, что вы по-настоящему искренний человек и не нахал, — после паузы она добавила. — Я тоже вижу это. Вы себе не можете представить, какое унижение я пережила, когда вся эта дрянь вывалилась из сумочки. А потом я увидела, как вы все подбираете и ни разу не посмотрели на меня. Вы вели себя так мило.
Розмари перегнулась через столик и поцеловала его в щеку, при этом обдав его ароматом своего тела.
Потом она порывисто встала и ушла в комнату, он последовал за ней. Закрыв стеклянную дверь на террасу, Розмари заперла ее и сказала:
— Я позвоню насчет машины для вас.
Она подняла телефонную трубку, но, не став набирать номер, задержала трубку в руке и посмотрела на Дэвида Джатни. Он стоял не двигаясь и достаточно далеко, чтобы она не могла дотронуться до него.
— Дэвид, — произнесла она, — я хочу попросить вас кое о чем, что может показаться вам странным. Не останетесь ли вы со мной на ночь? Я чувствую себя отвратительно, и мне нужен кто-то рядом, но я прошу вас пообещать мне не требовать ничего. Можем мы поспать как друзья?
Джатни остолбенел. Он никогда и не мечтал, что такая роскошная женщина захочет кого-то вроде него. Такое везение ослепило его, однако Розмари резко сказала:
— Именно это я и имею в виду. Я просто хочу, чтобы приятный человек, вроде вас, побыл со мной сегодня ночью. Вы должны обещать не приставать ко мне, а если попытаетесь это сделать, то я очень рассержусь.
Это так смутило Джатни, что он улыбнулся и, словно ничего не понимая, промолвил:
— Я посижу на террасе или лягу на диване в гостиной.
— Нет, — возразила Розмари, — я хочу, чтобы кто-то обнимал меня и спал рядом. Я просто не желаю быть одна. Вы можете мне это обещать?
Дэвид Джатни услышал, как его голос произнес:
— Мне нечего надеть. В постели, я хочу сказать.
— Примите душ и спите голым, — распорядилась Розмари, — меня это не будет беспокоить.
Из гостиной в спальню вел коридорчик, из которого можно было попасть в запасную ванную комнату, и Розмари показала Дэвиду, где он может принять душ. Джатни помылся и почистил зубы с помощью носового платка. На двери висел халат с надписью «Беверли Хиллз отель». Он вошел в спальню и обнаружил, что Розмари все еще в своей ванной. Дэвид остановился в замешательстве, не желая раньше нее влезать в постель, которая уже была расстелена ночной горничной. Наконец, из ванной появилась Розмари в фланелевом ночном халатике, таком симпатичном и пестром, что она смотрелась, как куколка в игрушечном магазине.
— Залезайте, — скомандовала она. — Вам нужен «Валиум» или снотворное?
Он понял, что она уже что-то приняла. Розмари присела на краешек постели, потом улеглась, и в конце концов, то же самое проделал и Джатни, не сняв халата. Они лежали рядом, и она выключила свет на своем ночном столике.
— Обнимите меня, — велела она, и они долго лежали, обнимая друг друга, потом она отодвинулась и отрывисто сказала. — Приятных сновидений.
Дэвид Джатни лежал на спине и глядел в потолок. Он не сбросил с себя халат, так как не хотел, чтобы она считала, что он хочет лежать голым в ее постели. Он думал, стоит ли рассказывать Хокену об этом, когда они увидятся в следующий раз, но решил, что все будут смеяться, узнав, как он спал с такой прекрасной женщиной, и ничего между ними не произошло. А может Хок подумает, что Дэвид его обманывает. Он пожалел, что не принял снотворное, которое предлагала ему Розмари. Она уже спала, чуть посапывая.
Джатни решил вернуться в гостиную и вылез из постели. Розмари проснулась и сонным голосом попросила:
— Вы не могли бы принести мне стакан воды «Эвиан»?
Джатни прошел в гостиную и наполнил два стакана, бросив туда немного льда. Один стакан он выпил и вновь наполнил. Вернувшись в спальню, в проникающем из коридора свете, он увидел Розмари, сидящую в постели, плотно завернувшись в простыню. Он протянул ей стакан, она выпростала голую руку и взяла его. В темноте, прежде чем найти ее руку и вручить ей стакан, он коснулся ее тела и обнаружил, что она голая. Пока она пила, Дэвид скользнул в постель, позволив своему халату упасть на пол.
Он услышал, как она поставила стакан на ночной столик, и тогда протянул руку, коснувшись ее тела и ощутив голую спину и мягкие ягодицы. Розмари повернулась и очутилась в его объятиях, ее обнаженные груди прижались к его груди. Она обхватила его руками, и жар тел заставил их, целуясь, отбросить простыню. Поцелуй был очень долгим, ее язык ласкал его рот, он не мог больше сдерживать себя и оказался на ней, ее шелковистая мягкая рука направила его член вглубь своего тела. Они занимались любовью почти молча, словно за ними кто-то шпионил, пока их тела не выгнулись в полете к оргазму, и вот они уже лежали рядом. Потом она прошептала:
— А теперь будем спать.
Она нежно поцеловала его в уголок рта.
— Я хочу видеть тебя, — сказал он.
— Нет, — отозвалась она.
Дэвид потянулся и зажег свет на ее ночном столике, Розмари зажмурила глаза. Она была все так же красива, даже пресытившись своей страстью, лишенная всех косметических ухищрений, этого вечного оружия обольщения, и при невыгодном освещении.
Он предавался любви из физической потребности, это была естественная функция его тела. Ею же двигала потребность сердца и каких-то клеточек ее мозга. И теперь при свете единственной лампочки ее обнаженное тело не выглядело таким сильным. Груди оказались маленькими, с крошечными сосками, вся она стала выглядеть меньше ростом, ноги смотрелись не такими длинными, бедра не столь широкими, ляжки чуть худоватыми.
Она открыла глаза и он промолвил:
— Ты так прекрасна.
Он стал целовать ее груди, а она потянулась и выключила свет. После этого они вновь занялись любовью, пока не заснули.
Когда Джатни проснулся, ее в комнате не было. Одевшись, он глянул на часы, они показывали семь утра. Он обнаружил Розмари на террасе в красном спортивном костюме, на фоне которого ее волосы казались черными как уголь. Здесь же находился привезенный горничной столик на колесиках, на нем стояли серебряный кофейник, молочник и тарелки, покрытые металлическими крышками, сохраняющими еду горячей.
Розмари улыбнулась ему и сказала:
— Я заказала завтрак и на тебя. Я как раз собиралась тебя разбудить. Мне надо побегать, прежде чем отправиться на работу.
Он присел за столик, она налила ему кофе и сняла крышку с тарелки, на которой оказались яйца и тонко нарезанные фрукты. Выпив стакан апельсинового сока, она встала.
— Располагай своим временем, — произнесла она. — И спасибо, что остался здесь на ночь.
Дэвиду Джатни хотелось позавтракать вместе с ней, убедиться, что он ей на самом деле нравится, поговорить, рассказать ей о своей жизни, заставить ее как-то заинтересоваться им. Но она уже завязала свои угольно-черные волосы и теперь зашнуровывала спортивные туфли. Потом она встала. Дэвид Джатни, с искаженным от обуревающих его чувств лицом, спросил:
— Когда я опять увижу тебя?
И сразу же, как только он произнес эти слова, понял, что совершил ужасную ошибку.
Розмари задержалась у двери.
— Я буду ужасно занята ближайшие несколько недель. Я должна съездить в Нью-Йорк. Когда вернусь, позвоню.
Номер его телефона она не спросила.
Потом ей пришла в голову новая мысль. Сняв телефонную трубку, она заказала машину, которая отвезет его в Санта-Монику.
— Ее запишут на мой счет, — сказала она. — Тебе нужна мелочь, чтобы дать на чай шоферу?
Джатни посмотрел на нее долгим взглядом. Она взяла сумочку, раскрыла ее и спросила:
— Сколько тебе нужно на чаевые?
Джатни не мог совладать с собой, лицо его исказилось от злости и стало почти страшным.
— Ты должна знать это лучше, чем я, — ответил он, желая оскорбить ее. Розмари защелкнула сумочку и вышла, не сказав ни слова.
Он ждал два месяца и однажды на территории студии увидел, как она вышла из офиса с Джибсоном Грейнджем и Дином Хокеном. Он поджидал их у машины Хокена, так что они должны были поздороваться с ним. Хокен слегка обнял его, сказал, что надо как-нибудь вместе пообедать, спросил, как идут дела. Джибсон Грейндж пожал ему руку, выдал слабую, но дружескую улыбку, в глазах его светилась ирония. Розмари глянула на него без улыбки, и Дэвида в этот момент осенило, что она явно не вспомнила его.
Дэвид Джатни стрелял в Луиса Инча из-за молодой женщины Ирен Флетчер. Ирен нравилось, что кто-то пытался убить Инча, но она так никогда и не узнала, что стрелял ее любовник. И это несмотря на то, что она каждый день уговаривала его поделиться своими сокровенными мыслями.
Познакомились они на Монтана-авеню, она служила продавщицей в знаменитом магазине «Фьома Бейк Шоп», где продавался лучший в Америке хлеб. Джатни заходил туда за бисквитами и булочками, болтая с Ирен, пока она его обслуживала. Однажды она спросила:
— Не хотите ли вы прогуляться со мной сегодня вечером? Мы могли бы перекусить и выпить.
Джатни улыбнулся ей. Ирен не походила ни на одну из этих типичных калифорнийских блондинок. У нее было приятное круглое лицо, решительный взгляд, чуть полноватая фигура, и выглядела она чуть старше его. Ей было двадцать пять или двадцать шесть, в ее серых глазах прыгали веселые чертики, а в разговорах с ним она всегда рассуждала здраво, так что он согласился. Правда же заключалась в том, что он чувствовал себя ужасно одиноким.
Между ними завязалась случайная дружеская любовная связь. У Ирен Флетчер на что-либо более серьезное не было ни времени, ни склонности. С четырехлетним сыном жила она в доме своей матери, к тому же очень активно участвовала в местной политической жизни и увлекалась восточными религиями, что было нередким явлением среди молодежи Южной Калифорнии. Для Джатни это оказался совершенно новый жизненный опыт. Ирен частенько брала своего маленького сына Кэмпбелла на собрания, затягивающиеся иногда до полуночи. Она закутывала его в индейское одеяло и укладывала спать на полу, пока сама яростно спорила, отстаивая свой взгляд на кандидата в городской совет Санта-Моники или на очередного пророка с Дальнего Востока. Иногда Джатни ложился спать на полу рядом с мальчиком.
Для Джатни она оказалась очень подходящей парой — между ними не было ничего общего. Джатни ненавидел религию и презирал политику, а Ирен питала отвращение к кинематографу и интересовалась только книгами об экзотических религиях и социальными исследованиями левого направления. Но они держались друг за друга, заполняя тем самым пустоты своей жизни. Когда они занимались любовью, оба вели себя чуточку небрежно, правда иногда Ирен во время полового акта поддавалась чувству нежности, но после этого немедленно извинялась.
Помогало и то, что Ирен любила поболтать, а Дэвид Джатни был молчалив. Бывало, лежа в постели, Ирен могла часами говорить, а Дэвид молча ее слушать. Иногда то, что она говорила, казалось ему достойным внимания, иногда нет. Представляла интерес продолжающаяся партизанская война между владельцами недвижимой собственности, хозяевами маленьких домов и арендаторами Санта-Моники. Джатни симпатизировал последним. Ему нравилась Санта-Моника, очертания ее двухэтажных домов и одноэтажных магазинчиков, нравились виллы в испанском стиле, прозрачность воздуха, полное отсутствие приводящих в уныние религиозных зданий вроде молелен мормонов в его родном штате Юта. Он полюбил многоликость Тихого океана, не оскверненного катарактами стеклянных и каменных небоскребов. Ирен казалась ему героиней, сражающейся за сохранение всего этого против великанов-людоедов — владельцев недвижимой собственности.
Она рассказывала ему о последнем гуру из Индии и давала слушать его записанные на кассетах заклинания и лекции. Эти гуру выглядели гораздо более привлекательными и забавными, нежели строгие взрослые в мормонской церкви, которых он слушал в дни своего детства. В них было больше поэзии, их чудеса казались более безупречными, духовными и неземными, чем знаменитая мормонская библия из золота. Но в конечном счете они оказывались такими же скучными с их отрицанием радостей жизни, мирской славы, всего того, о чем так страстно мечтал Джатни.
А Ирен с трудом могла остановиться в своем словесном извержении, приходя в состояние некоего экстаза, даже когда говорила о самых обычных вещах. В отличие от Джатни она считала, что ее жизнь, на самом деле такая ординарная, полна огромного смысла.
Иногда, когда она совсем уносилась в заоблачные дали и предавалась своим эмоциям в течении целого часа без перерыва, он представлял, что она звезда на небосводе, которая становится все больше и ярче, а сам он падает в бесконечную дыру, являющуюся вселенной, проваливается туда все глубже и глубже, и она ничего не замечает.
Ему нравилась ее щедрость в материальных вопросах и скупость в чувствах. Действительно, она никогда не предавалась отчаянию и никогда не стала бы проваливаться в черноту вселенной. Ее звезда всегда будет увеличиваться и обладать огромным влиянием. Дэвид был ей благодарен за все это, он не хотел, чтобы она летела вместе с ним во мрак.
Однажды вечером они пошли гулять по берегу поблизости от Малибу. Дэвиду Джатни всегда представлялось таинственной загадкой то, что здесь с одной стороны располагался необъятный океан, а с другой — дома и горы. Казалось, что горы не могут начинаться вот так сразу, почти у края океана. Ирен взяла с собой одеяло, подушку и маленького сына. Они лежали на пляже, мальчик, завернутый в одеяло, заснул.
Ирен и Дэвид сидели на одеяле, и красота ночи овладела ими. На какой-то момент они почувствовали, что любят друг друга. Они глядели на черно-синюю гладь океана, освещаемую луной, маленькие птички порхали на накатывающихся волнах.
— Дэвид, — произнесла Ирен, — ты никогда ничего о себе не рассказываешь. Я хочу любить тебя, а ты не позволяешь мне тебя узнать. Дэвиду Джатни исполнился всего двадцать один год, и ее слова тронули его. Он нервно рассмеялся и потом сказал:
— Первое, что ты должна знать обо мне, так это то, что в десяти милях отсюда я мормон.
— Я и не знала, что ты мормон, — заметила Ирен.
— Если бы ты выросла в семье мормонов, то тебя бы научили, что ты не должна пить, курить и прелюбодействовать, — сказал Дэвид. — Так что, если грешишь такими делами, то должна быть уверена, что находишься по крайней мере в десяти милях от тех, кто тебя знает.
Он стал рассказывать ей о своем детстве и о том, как он ненавидел мормонскую церковь.
— Они учат, что лгать можно, если это на пользу церкви, — говорил Дэвид Джатни. — И после этого лицемерные мерзавцы преподносят тебе все это дерьмо об Ангеле Морони и некоей золотой библии. Они носят ангельское исподнее, и хотя должен признать, что мои отец и мать никогда не верили в это исподнее, но оно висит у них в шкафу. Это самая нелепая вещь, какую только можно увидеть.
— А что это за ангельское исподнее? — поинтересовалась Ирен. Она держала его за руку, чтобы поощрить рассказ.
— Это такое облачение, которое одевают, чтобы не получать удовольствия от совокупления, — объяснил Дэвид. — При этом они так невежественны, что не знают, что у католиков в шестнадцатом веке было в ходу такое же одеяние, скрывавшее все тело, и в нем была только одна дырка, чтобы можно было иметь женщину, не получая при этом никакого удовольствия. Когда я был маленьким, я видел это ангельское исподнее, оно висело среди белья. Я спросил о нем родителей, они-то этим дерьмом не пользовались, но поскольку отец был старшиной в церкви, должны были вывешивать это ангельское исподнее, — Джатни рассмеялся и добавил: — Ну и религия!
— Это очаровательно, но выглядит слишком примитивным, — заметила Ирен.
— А разве не примитивны все эти сраные гуру, в которых ты веришь, которые рассказывают, что коровы — священные животные, что ты перевоплощаешься, но эта жизнь ничего не значит. Вся эта колдовская карма — дерьмо.
Ирен почувствовала его внутреннее напряжение, а ей хотелось, чтобы он продолжал рассказывать. Она сунула руку ему под рубашку и ощутила сильное биение его сердца.
— Ты их ненавидел? — спросила она.
— Я никогда не испытывал ненависти к моим родителям, — ответил он. — Они всегда были добры ко мне.
— Я имела в виду мормонскую церковь, — пояснила Ирен.
— Я ненавидел церковь, с тех пор как себя помню, — сказал Дэвид. — Я ненавидел ее еще маленьким ребенком. Я ненавидел лица старшин, ненавидел то, что мои отец и мать лизали им задницы. Если ты не согласен с учением церкви, тебя могут даже убить. Это деловая религия, и они все повязаны. Только благодаря церкви, мой отец стал состоятельным человеком. Но я тебе скажу одну вещь, которая вызывала у меня самую сильную злость. У них существует особое помазание, и главные старшины совершают его, чтобы попасть на небо раньше других. Как будто кто-то проталкивается вперед тебя, когда ты стоишь в очереди за такси или в дешевом ресторане.
— Большинство религий таково, — высказалась Ирен, — кроме индийских. Тебе надо только остерегаться за свою карму, — она помолчала. — Вот почему я стараюсь не поддаваться жадности к деньгам и не могу сражаться со своими земляками за владение этой землей. Я должна сохранить мой дух в чистоте. У нас сейчас пройдут собрания по поводу того, что Санта-Моника переживает ужасный кризис. Если мы не будем настороже, владельцы недвижимой собственности уничтожат все, за что мы боролись, и этот город застроят небоскребами. Они взвинтят арендную плату, тебя и меня вышвырнут из наших домов.
Она говорила и говорила, и Дэвид Джатни слушал ее с каким-то чувством умиротворения. Он может вечно лежать на этом пляже, утратив ощущение времени, растворившись в этой красоте, в невинности этой девушки, которая не боится ничего, что с ней может случиться.
Она рассказывала о человеке, по имени Луис Инч, который пытается подкупить городской совет, чтобы они изменили Закон о строительстве и арендной плате. Она многое знала об этом человеке, собирала о нем разные сведения. Этот тип мог бы быть старшиной в мормонской церкви.

Предыдущая страница 23 Следующая страница


Четвертый Кеннеди 24

— Если бы это не было плохо для моей кармы, — подытожила Ирен, — я бы убила этого мерзавца.
Дэвид Джатни рассмеялся.
— Однажды я застрелил президента, — он рассказал ей про игру с убийством, про охоту, когда он на один день стал героем университета Брайама Янга. — И мормонские старшины, заправляющие там, вышвырнули меня.
Однако Ирен уже была занята сыном, которому приснился дурной сон, и он с плачем проснулся. Она успокоила мальчика и сказала Дэвиду:
— Завтра вечером этот тип Инч будет обедать с несколькими членами городского совета. Он повезет их в ресторан «У Майкла», а это значит, что он постарается подкупить их. Я действительно с радостью застрелила бы этого негодяя.
— А я не беспокоюсь о своей карме, — объявил Дэвид Джатни. — Я застрелю его для твоего удовольствия.
Они оба рассмеялись.
На следующий вечер Дэвид Джатни почистил охотничье ружье, привезенное им из Юты, и произвел выстрел, пробивший стекло в лимузине Луиса Инча. На самом деле Дэвид не собирался попасть в кого-то, так получилось, что цель оказалась ближе, чем он рассчитывал. Ему было просто любопытно, сможет ли он организовать себя на такое дело.

17

Патси Тройка оказался тем человеком, который обвел вокруг пальца Питера Клута и прижал Кристиана Кли. Просматривая показания, данные перед комитетами конгресса, расследовавшими взрыв атомной бомбы, он обратил внимание на то место в показаниях Кли, где тот сказал, что взрыву предшествовал крупный международный кризис, связанный с захватом самолета. Тройка заметил там некий провал во времени. Кристиан Кли исчезал из Белого дома. Куда он отправлялся?
Ясно было, что от самого Кли ничего не добьешься. Однако заставить Кли в момент такого кризиса исчезнуть могло только что-то чрезвычайно важное. А что если Кли уезжал, чтобы допросить Грессе и Тиббота?
Тройка не стал советоваться со свои боссом конгрессменом Джинцем, а позвонил Элизабет Стоун, помощнику сенатора Ламбертино, и договорился с ней вместе пообедать в малоизвестном ресторанчике. За месяцы, прошедшие после кризиса, вызванного взрывом атомной бомбы, эти двое стали партнерами, как в политике, так и в личной жизни.
Уже во время их первого свидания, инициатором которого был Тройка, они пришли к взаимопониманию. Под холодной красотой Элизабет Стоун скрывался бешеный сексуальный темперамент, однако ум ее всегда оставался трезвым. Первое, что она сказала, было:
— В ноябре наши боссы потеряют свою работу. Я думаю, что мы должны спланировать наше будущее.
Патси Тройка удивился. Элизабет Стоун была известна как один из тех помощников, которые верно служат своим шефам в конгрессе.
— Сражение еще не закончено, — заметил он.
— Закончено, — возразила ему Элизабет Стоун. — Наши боссы пытались подвергнуть импичменту президента. Теперь Кеннеди самый выдающийся герой, которого знала наша страна со времен Вашингтона. Он даст им ногой под зад.
Тройка в душе был более лоялен по отношению к своему шефу. Не из соображений чести, а просто из чувства соперничества, он не хотел думать, что оказался в лагере проигравших.
— О, мы можем пока не торопиться, — продолжала Элизабет Стоун. Мы ведь не хотим выглядеть крысами, бегущими с тонущего корабля. Надо проделать все так, чтобы это выглядело пристойно. Но я могу обеспечить нам обоим более выгодную работу.
Она озорно улыбнулась ему, и Тройка влюбился в эту улыбку. Это была улыбка ликующего искушения, улыбка, исполненная вероломства, улыбка, говорящая, что если он не восхищен ею, он просто ничтожество. Он улыбнулся ей в ответ.
Патси Тройка обладал, даже по его собственному мнению, неким непристойным наглым обаянием, которое действовало на определенных женщин, и это всегда удивляло других мужчин и его самого. Мужчины уважали Тройку за его хитрость, энергию, умение действовать. Но то обстоятельство, что он столь таинственным образом мог очаровывать женщин, во много раз увеличивало их восхищение.
— Он спросил Элизабет Стоун:
— Если мы становимся партнерами, означает ли это, что я должен спать с вами?
— Только в том случае, если вы примете на себя такое обязательство, — отозвалась Элизабет Стоун.
Два слова в английском языке Патси Тройка ненавидел больше всего — обязательства и отношения.
— Я так понимаю, — сказал он, — вы имеете в виду, что у нас должны возникнуть настоящие отношения и обязательства друг перед другом, вроде любви? Подобно той, какую негры-слуги на вашем дорогом старом Юге испытывали к своим хозяевам?
— С вашим дерьмовым мужским самолюбием могут возникнуть проблемы, — вздохнула она и продолжила. — Я готова заключить сделку. Я очень помогла вице-президенту в ее политической карьере и она в долгу передо мной. Настало время посмотреть правде в глаза. Джинц и Ламбертино будут побиты на ноябрьских выборах, Элен Дю Пре реорганизует свой штаб, и я намерена стать одним из ее главных советников. Для вас у меня есть место моего помощника.
— Для меня это понижение в должности, — улыбнулся Патси Тройка. — Но если вы так хороши в постели, как я предполагаю, я рассмотрю ваше предложение.
— Это не будет понижением, — нетерпеливо сказала Элизабет Стоун, — поскольку иначе вы вообще останетесь без работы. А потом, когда я буду подниматься вверх, вместе со мной будете подниматься и вы. Возглавите собственный отдел в аппарате вице-президента.
Она сделала паузу, потом продолжила:
— Послушайте, мы понравились друг другу еще тогда, в офисе сенатора. Может это была и не любовь, но, безусловно, мы испытали вожделение с первого взгляда. Я слышала, что вы спите со своими помощницами, и оправдываю это. Мы оба много работаем и у нас нет времени для настоящих любовных отношений. А я устала спать с разными мальчиками только потому, что раза два в месяц чувствую себя одинокой. Я хочу настоящих отношений.
— Вы слишком торопитесь, — заметил Патси Тройка. — Вот если бы разговор шел об аппарате президента… — он пожал плечами и ухмыльнулся, показывая, что шутит.
Элизабет Стоун вновь одарила его улыбкой. Скорее это была жестокая ухмылка, но Патси Тройка нашел ее очаровательной.
— Кеннеди всегда были невезучими, — сказала она. — Вице-президент может стать президентом. Только, пожалуйста, будьте серьезны. Почему мы не можем стать партнерами, если вы предпочитаете так именовать? Ни один из нас не хочет вступать в брак, ни один из нас не хочет заводить детей. Почему бы нам для разнообразия не пожить вместе? Конечно, мы сохраним наши квартиры, но жить станем вместе. Мы можем быть друзьями, спать вместе и выступать единой командой. Мы сможем удовлетворять наши человеческие потребности и работать с высшей степенью эффективности. Если это удастся, у нас получится грандиозное сотрудничество. А если нет, мы сможем расстаться. У нас есть время до ноября.
В ту же ночь они легли в постель, и Элизабет Стоун оказалась сущим откровением для Патси Тройки. Как и многие застенчивые и сдержанные люди, она в постели была страстной и нежной. Этому помогло и то, что акт соития происходил в ее городском доме. Патси Тройка и не знал, что она столь независима и состоятельна. Он подумал, что она, как и положено подлинным WASP, скрывала это обстоятельство, хотя он бы на ее месте всячески его афишировал. Тройка немедленно сообразил, что ее городской дом будет для них отличным жильем, гораздо лучшим, чем его едва отвечающая приличиям квартира. Здесь они могут устроить свой офис. В доме имелись три прислуги, и он будет освобожден от того, чтобы беспокоиться о таких мелочах, как отправка одежды в чистку, покупка продуктов и напитков.
А Элизабет Стоун, ярая феминистка в политике и общественной жизни, в постели вела себя как античная куртизанка. Она была рабыней, предназначенной для его наслаждений. Ладно, подумал Тройка, это только в первую ночь. Они все так выглядят, когда приходят наниматься на работу, а после этого никогда уж так хорошо не смотрятся. Но в течение последующего месяца она доказала, что он был не прав.
Они построили почти безупречные отношения. Оба радовались, когда после долгих часов работы с Джинцем и Ламбертино они приезжали домой, ужинали, потом ложились в постель и занимались любовью. А утром вместе отправлялись на работу. Впервые в своей жизни Патси стал подумывать о женитьбе. Но он интуитивно понимал, что этого Элизабет Стоун не хочет.
Жизнь их оказалась весьма содержательной, она включала в работу дружеские отношения и любовь, ибо они на самом деле полюбили друг друга. Однако самые лучшие и восхитительные часы они проводили, обсуждая планы своей дальнейшей жизни. Они соглашались в том, что в ноябре Кеннеди вновь будет избран президентом. Элизабет Стоун была уверена, что кампания, развернутая против Кеннеди конгрессом и Сократовым клубом, обречена на провал. Патси Тройка не был в этом так уж уверен. Имелось еще немало карт, которые можно было разыграть.
Элизабет Стоун ненавидела Фрэнсиса Кеннеди. Это была не личная ненависть, а непреклонное противостояние любому человеку, которого она считала тираном.
— Самое важное, — говорила она, — это не позволять Кеннеди получить на следующих выборах послушный ему конгресс. Из выступлений Кеннеди за время нынешней избирательной кампании видно, что он намерен изменить структуру американской демократии. А это создаст весьма опасную ситуацию.
— Если ты сейчас так настроена против него, как же ты сможешь принять назначение в аппарат вице-президента после выборов? — спрашивал ее Патси.
— Мы не делаем политику, — отвечала Элизабет. — Мы исполнители. Мы можем работать на кого угодно.
После месяца их близости Элизабет весьма удивилась, когда Патси Тройка попросил ее пообедать с ним в ресторане, а не в уютной атмосфере дома. Однако он настаивал.
В ресторане, после первой рюмки, Элизабет спросила:
— Почему мы не могли поговорить дома?
— Ты знаешь, — ответил Патси, — я изучал документы, относящиеся к прошлому. Наш генеральный прокурор очень опасный человек.
— Ну и что? — отозвалась Элизабет.
— Он мог установить в твоем доме подслушивающие устройства, — заявил Патси.
Элизабет рассмеялась:
— Ты становишься параноиком.
— Да, — согласился Патси Тройка. — А что ты ответишь на следующее? Кристиан Кли держал под арестом этих двух молодцов, Грессе и Тиббота, и не сразу подверг их допросу. Но есть один провал во времени. Мальчиков предупредили, чтобы они держали язык за зубами, пока их семьи не наймут адвокатов. А что было с Ябрилом? Кли спрятал его, и никто не мог ни увидеть его, ни говорить с ним. Кли блокировал расследование, а Кеннеди его поддерживал. Я думаю, что Кли способен на все.
— Ты можешь, — задумчиво произнесла Элизабет Стоун, — заставить Джинца вызвать Кли в комитет конгресса. Я могу попросить сенатора Ламбертино сделать то же самое. Мы сумеем выкурить Кли.
— Кеннеди может воспользоваться привилегией исполнительной власти и запретить ему давать показания, — предположил Патси Тройка. — Этими повестками нам останется только подтереть задницы.
Элизабет Стоун обычно восхищалась его вульгарными словечками, особенно в постели, но на этот раз она не проявила восторга.
— Если он прибегнет к такой привилегии исполнительной власти, — сказала она, — это его погубит. Газеты и телевидение разгромят его.
— Ладно, — согласился Патси Тройка, — мы можем это проделать. А как насчет того, чтобы нам с тобой навестить Питера Клута и попытаться подловить его? Мы не можем заставить его давать показания, но, может быть, он проговорится. Он помешан на законе и порядке, и, возможно, он ужаснулся тому, как вел себя Кли в этой ситуации с атомной бомбой. А может быть, он знает и что-то конкретное.
Спустя два дня они отправились к Питеру Клуту. Он принял их в своем кабинете и заявил, что не может предоставить им никакой информации, но когда они на него нажали, признал, что его удивил приказ Кристиана Кли не допрашивать Тиббота и Грессе немедленно. Он также признал, что поскольку это поступившее по телефону распоряжение не прослушивалось, то скорее всего оно последовало с аппарата, защищенного электроникой от прослушивания. Признал он и тот факт, что подобные телефоны имеются только у высших лиц в правительстве. Когда ему задали вопрос о том времени, когда Кли исчез из Белого дома, он пожал плечами.
Элизабет Стоун задала ему прямой вопрос:
— В это время он допрашивал тех двух молодых людей?
Клут посмотрел им в глаза.
— Вся эта история меня очень беспокоит, — сказал он. — Я не могу поверить, чтобы Кли сознательно поощрил подобную ситуацию. Я скажу вам в частном порядке, но буду отрицать это, если только не буду приведен к присяге. Кли вернулся и в течение пяти минут один допрашивал Грессе и Тиббота, причем все подслушивающие устройства были отключены. Никаких записей об этом допросе сделано не было. Я не знаю, о чем они говорили.
Элизабет Стоун и Патси Тройка постарались скрыть охватившее их возбуждение. Вернувшись на Капитолийский холм, они проинформировали своих шефов и тут же подготовили повестку с вызовом Питера Клута для дачи показаний перед объединенным комитетом палаты представителей и сената.

18

Президент Фрэнсис Кеннеди, обдумывая свои проблемы, решал, какие он должен предпринять контрмеры. Его волновали обвинения, выдвинутые против Кристиана Кли и явно сфабрикованные. Он распутает эту историю позднее.
Сейчас он должен решить, что делать с Ябрилом и этими двумя молодыми учеными, Адамом Грессе и Генри Тибботом. Народ Америки был бы в восторге, если бы он повесил их на балконе Белого дома, но демократия не наделяет его такой властью. Как президент он может помиловать их, но не может казнить. Между тем, лучшие адвокаты Америки приглашены защищать их. Один только Уитни Чивер, присоединившийся к защите Грессе и Тиббота, представляет серьезную опасность.
Фрэнсис Кеннеди знал, что он оказался на перепутье. У него на руках сильные карты, но решится ли он пускать их в ход?
Может ли он отказаться от своих демократических и этических принципов, столь бесполезных в этой конкретной политической борьбе? Может ли он стать таким же безжалостным, как его противники: конгресс, Сократов клуб, преступники, запертые Кристианом Кли в тюремных госпиталях и изолированные от общества? Конечно, он может разбить их всех, если бы у него была воля. На какое-то мгновение им овладело отчаяние, но потом он вспомнил бессилие, которое испытал, когда умерла его жена и дочь. Вновь он снова почувствовал, что его мозг как будто придавила ненависть, и подумал: ничто не имеет смысла, если я бессилен.
Он определил ближайшие опасности, с которыми надо справиться. В начале июня конгресс развернул первую атаку, означавшую конец краткого перемирия, установившегося после поражения Ябрила. Они создали совместный комитет палаты представителей и сената для расследования обстоятельств взрыва атомной бомбы в Нью-Йорке. В газетах и на телевидении уже распускались слухи о некоторой халатности со стороны администрации Кеннеди.
Подозреваемые в изготовлении атомной бомбы Грессе и Тиббот были арестованы за двадцать четыре часа до взрыва. Почему их не допросили и не заставили выдать место, где заложена бомба? Появились сообщения, что обоих молодых физиков предупредили, что их арестуют. Кто их предупредил? Не существовал ли заговор в высших эшелонах власти? Обеспокоенный аппарат президента уже выделил этот мотив как «взрывной» в наступающей предвыборной кампании.
Комитет конгресса занялся также расследованием вопроса о том, какое количество сотрудников Службы безопасности используется для охраны президента. Конгресс утверждал, что их более десяти тысяч. Нужна ли Кеннеди такая огромная армия в такой демократической стране, как Америка?
На специальное совещание своего штаба Кеннеди вызвал также вице-президента Элен Дю Пре, доктора Зеда Аннакконе, директора ЦРУ Теодора Тэппи и пресс-секретаря Мэтью Глэдиса.
Элен Дю Пре давно уже уяснила себе мужское определение чести, когда мужчины должны что-то другому лицу, они считают, что оплатить этот долг важнее, чем долг общественный.
Для женщин, наоборот, на первом плане общественный долг, они полагают, что человек должен подчинять свои личные интересы нуждам своих соотечественников. В этом смысле женщины, как часто утверждают мужчины, лишены чувства «чести». Элен Дю Пре в рамках политического благоразумия презирала эту концепцию и рассматривала ее как чисто мужскую психологию, что не мешало ей осуществлять власть, не ограничивая собственных политических действий.
В это раннее майское утро перед встречей у президента, она решила сделать свою пятимильную пробежку, чтобы освежить голову. Элен знала, что выглядит героиней в глазах президентского штаба, поскольку отказалась подписать декларацию об отстранении Кеннеди. Но она знала и то, что они оценивают этот ее акт как проявление «мужской» чести. Ей на предстоящем совещании предстояло держаться очень осторожно.
В глубине души она искренне верила, что единственное избавление от мирового зла — это передача власти от Патриарха. Она не мечтала о том, что это может произойти при ее жизни. Она может только подтолкнуть этот процесс на несколько дюймов и ждать, когда начнется новый этап истории. Или «женская» история, термин, который обожали феминистки и ненавидели мужчины. Она улыбнулась. Мужская история или женская история — ей это безразлично. Ее задачей было заставить мир крутиться. Она мысленно приготовилась к совещанию у Фрэнсиса Кеннеди. Это будет важное и опасное совещание.
Доктор Зед Аннакконе страшился встречи с президентом и его штабом. Ему бывало тяжело говорить о науке, путая ее с политическими и социологическими целями. Он никогда не согласился бы принять пост советника президента по вопросам медицины, если бы это не был единственный способ получить необходимое финансирование для его любимого Национального института исследований мозга.
Дело обстояло еще не так плохо, когда ему приходилось непосредственно сталкиваться с Фрэнсисом Кеннеди. Президент был человеком блестящим и испытывал интерес к науке, хотя статьи в газетах, утверждавшие, что президент станет великим ученым, выглядели абсурдно. Но он, конечно, понимал малоприметную ценность научных исследований и их влияние на все сферы жизни. У него хватало воображения разглядеть почти чудодейственные результаты вроде бы заумных научных теорий.
Кеннеди не был проблемой. Проблемы возникали при вмешательстве аппарата президента, конгресса и бесчисленных бюрократических драконов. Кроме того, были еще ЦРУ и ФБР, постоянно сующие свой нос в его работу.
До того как он начал служить в Вашингтоне, доктор Зед Аннакконе не представлял себе размеры пропасти между наукой и обществом в целом. Это позор, что человеческий разум совершил такой великий скачок в науке, а политические и социологические дисциплины остались почти на месте. Наука разгадала так много тайн человеческого организма и мозга, а общество все еще копошится где-то в средневековье.
Ему казалось немыслимым, что до сих пор разжигают междоусобные войны, которые обходятся в огромные деньги и не приносят никакой выгоды. Что мужчины и женщины продолжают убивать друг друга, когда уже существуют методы лечения, ликвидирующие манию убийства в людях. Он считал позором, когда политики и средства массовой информации нападают на науку генетического скрещивания под тем предлогом, что вторжение в человеческую душу оскорбляет некий святой дух. Особенно, когда стало ясно, что человеческая раса в ее нынешнем генетическом состоянии обречена.
Доктора Аннакконе в общих чертах ввели в курс того, что будет обсуждаться на совещании. Все еще существовали сомнения в том, являлся ли взрыв атомной бомбы частью террористического заговора с целью ослабить американское влияние в мире, была ли связь между двумя молодыми учеными-физиками Грессе и Тибботом и лидером террористов Ябрилом. Доктора Аннакконе будут спрашивать, можно ли использовать его метод мозгового исследования для допроса заключенных и выяснения истины.
Эта ситуация раздражала доктора Аннакконе. Почему они не спросили его, можно ли было использовать этот метод до взрыва атомной бомбы?
Кристиан Кли утверждает, что был затянут в кризис с похищением самолета, а угроза взрыва бомбы не представлялась столь реальной. Идиотское объяснение! А президент Кеннеди отказался разрешить использование метода исследования мозга, руководствуясь гуманными соображениями. Конечно, если бы те двое молодых людей оказались невиновными, а их мозгам причинен вред, это было бы антигуманным актом. Но Аннакконе знал, что таким образом политик защищает собственную задницу. Он тогда полностью посвятил Кеннеди в суть медицинского исследования, и Кеннеди все понял. Этот метод почти безвреден, и с его помощью обследуемый будет говорить правду. Таким образом, они могли выяснить место, где заложена бомба, и обезвредить ее. У них на это было время.
Конечно, очень жаль, что такое количество людей убито и ранено. И тем не менее, доктор Аннакконе тайно восхищался этими двумя молодыми учеными. Ему хотелось обладать такими яйцами, потому что у них была реальная цель, безумная, но цель. Если люди вообще становятся более осведомленными, возможность того, что отдельные личности могут вызвать атомную катастрофу, становится вероятнее. И выясняется, что такой же трюк может проделать алчный предприниматель или одержимый манией величия политический лидер. Но эти двое парней, совершенно очевидно, думали об общественном контроле, а не о научном. Они думали о том, чтобы подавить науку, остановить ее движение вперед. А на самом деле, необходимо изменить генетическую структуру человека, тогда насилие станет невозможным. Установить в генах и в мозге тормоза, как устанавливают их на локомотивах. Все очень просто.
Ожидая в Правительственной зале Белого дома появления президента, доктор Аннакконе держался отдельно от всех остальных собравшихся, погрузившись в чтение документов. Он всегда ощущал себя оппозиционером в отношении к президентскому штабу. Кристиан Кли следил за Национальным институтом исследований мозга и время от времени накладывал лапу Закона о секретности на исследования института. Аннакконе это не нравилось и он, когда мог, прибегал к обходной тактике. Его часто удивляло, что Кли может перехитрить его в таких вопросах. Другие члены штаба, Юджин Дэйзи, Оддблад Грей и Артур Викс, были людьми примитивными, ничего не понимающими в науке, погрязшими в сравнительно маловажных проблемах социологии и управления государством.
Он отметил, что здесь присутствует вице-президент Элен Дю Пре, а также директор ЦРУ Теодор Тэппи. Аннакконе всегда дивился, что женщина стала вице-президентом Соединенных Штатов, ему казалось, что это противоречит науке. При исследовании человеческого мозга он надеялся, что однажды откроет фундаментальное различие между мозгом мужчины и женщины, и он поражался, что до сих пор не обнаружил его, потому что если он найдет различие, все встанет на свои места.
Теодора Тэппи доктор всегда рассматривал как неандертальца. Эти жалкие махинации ради жалких преимуществ в международных делах, направленных против собратьев по человеческой расе, в конечном счете, бесполезные усилия.
Доктор Аннакконе достал из своего портфеля кое-какие бумаги, среди которых была интересная статья о гипотетической частице, называемой тахион. Он подумал, что никто в этой комнате никогда не слышал о такой работе. Хотя сферой его исследований оставался мозг, доктор Аннакконе обладал обширными знаниями во всех областях науки.
Сейчас он читал статью о тахионах. Существуют ли они в действительности? Физики спорят об этом последние двадцать лет. Тахионы, если они имеются, разрушают теории Эйнштейна, потому что тахионы движутся быстрее света, что Эйнштейн считал невозможным. Конечно, существует предположение, что тахионы двигаются быстрее света с самого начала, но какого черта все это значит? Кроме того, масса тахиона имеет отрицательный заряд, чего, как полагают, не может быть. Но невозможное в реальной жизни может оказаться возможным в призрачном мире математики. И что тогда может произойти? Кто знает? Кому до этого есть дело? Уж во всяком случае, никому в этой комнате, где собрались самые могущественные люди планеты. Вот в чем ирония. Тахионы могут изменить человеческую жизнь сильнее, чем что-либо, что могут предложить эти люди.
Наконец вошел президент и все встали, приветствуя его. Доктор Аннакконе отложил свои бумаги. Он может получить удовольствие от этого совещания, если будет на стороже и прикинет, сколько глаз моргают в этой комнате. Исследования показывают, что по тому, как моргают веки, можно определить, лжет человек или нет. Здесь предстоит очень много морганий.
Фрэнсис Кеннеди пришел на совещание в удобных брюках и белой рубашке, поверх которой был надет синий свитер из тонкой шерсти. Он демонстрировал свое веселое настроение, необычное для человека, отягощенного столькими проблемами.
Вице— президент Элен Дю Пре удивлялась, почему влюбленность делает мужчин веселыми, а женщин страдающими.
Поздоровавшись со всеми, Кеннеди объявил:
— Сегодня здесь с нами доктор Аннакконе, так что мы можем решить вопрос, был ли террорист Ябрил каким-то образом связан со взрывом атомной бомбы. А также ответить на обвинения, выдвигаемые в газетах и на телевидении, что наша администрация могла обнаружить бомбу до ее взрыва. А теперь, чтобы не терять время попусту, Кристиан, есть ли какие-либо доказательства, связывающие взрыв с Ябрилом?

Предыдущая страница 24 Следующая страница


25 Марио Пьюзо

Кристиан Кли подумал, что они уже обсуждали эту проблему много раз. Фрэнсис просто хочет, чтобы это было зафиксировано в протоколе, и особенно в присутствии доктора Аннакконе.
— А доктор Аннакконе в это время набрасывал на лежавшем перед ним меморандуме математические уравнения.
Кеннеди дружески улыбнулся ему и спросил:
— Доктор Аннакконе, что вы думаете по этому поводу? Быть может, вы сумеете помочь нам. И в порядке одолжения, перестаньте записывать тайны вселенной в вашем блокноте. Вы сделали уже достаточно открытий для того, чтобы вызвать у нас массу осложнений.
Доктор Аннакконе понял, что это упрек, замаскированный под комплимент. Он сказал:
— Я до сих пор не могу понять, почему вы не подписали приказ о применении исследовании мозга, прежде чем взорвалось ядерное устройство? У вас уже имелись двое арестованных молодых людей, и у вас была такая власть в соответствии с Законом об атомной безопасности.
— Мы находились, если вы помните, — торопливо вмешался Кристиан, — в разгаре кризиса, который мы считали гораздо более опасным. Я думал, что это дело можно отложить на день. Грессе и Тиббот уверяли, что они невиновны, а у нас было достаточно оснований только для того, чтобы предъявить обвинение.
Потом в игру включился отец Тиббота, и мы столкнулись с командой очень дорогих адвокатов, которые угрожали нам весьма серьезными неприятностями. Поэтому мы посчитали, что лучше подождать, пока не разрешится другой кризис, и мы не получим больше доказательств.
— Кристиан, — вступила в разговор вице-президент Элен Дю Пре, — у вас есть какие-нибудь подозрения относительно того, как был включен в игру старший Тиббот?
— Мы проверяем все звонки в Бостон, — отозвался Кристиан, чтобы выяснить, кто вызвал Тиббота-старшего. Пока нам не везло.
Директор ЦРУ Теодор Тэппи заметил:
— Со всем вашим совершенным оборудованием вы должны были бы выяснить это.
— Элен, — вмешался Кеннеди, — вы заставили их отклониться в сторону. Давайте вернемся к главной проблеме. Доктор Аннакконе, позвольте мне ответить на ваш вопрос. Кристиан старался вывести меня из-под удара, для чего и существует штаб президента. Но я принял тогда решение не разрешать исследование мозга. Протоколы исследований говорят о том, что существует некоторая опасность разрушения мозга, и я не хотел рисковать. Эти молодые люди все отрицали, и не было никаких доказательств, что бомба действительно существует, кроме предупреждающего письма. Сейчас мы имеем дело с непристойной атакой со стороны средств массовой информации при поддержке членов конгресса. Я хочу поставить конкретный вопрос. Исключим ли мы возможность сговора между Ябрилом и учеными Тибботом и Грессе, если подвергнем их испытанию? Решит ли это проблему?
— Да, — твердо заявил доктор Аннакконе. — Но ситуация сейчас изменилась. Теперь вы хотите использовать медицинское расследование в уголовном деле, а не для того, чтобы обнаружить местонахождение ядерного устройства. Закон о безопасности не позволяет использовать исследование мозга при таких обстоятельствах.
Президент Кеннеди холодно улыбнулся.
— Доктор, — сказал он, — вы знаете, как я восхищаюсь вашими научными трудами, но в вопросах права вы не столь осведомлены. — Казалось, Кеннеди напрягся, продолжая свою речь. — Слушайте меня внимательно. Теперь я хочу, чтобы Грессе и Тиббот прошли через мозговую проверку. И, что еще важнее, я хочу, чтобы через эту процедуру прошел Ябрил. Всем им должен быть задан один вопрос: «Был ли заговор? Являлся ли взрыв атомной бомбы частью плана Ябрила?» Если ответ будет положительным, это вызовет невероятные последствия. Заговор все еще может быть в действии и распространяться не только на Нью-Йорк. Оставшиеся члены Первой Сотни способны заложить и другие ядерные устройства. Вы все поняли?
— Господин президент, — спросил доктор Аннакконе, — вы полагаете, что действительно существует такая возможность?
— Мы должны исключить всякие сомнения. Я распоряжусь, чтобы медицинские расследования были оформлены в соответствии с Законом об атомной безопасности.
— Поднимется жуткий крик, — заметил Артур Викс. Нас будут обвинять в том, что мы прибегаем к лоботомии.
— А это не так? — спросил Юджин Дэйзи.
— Господин президент, — сказал пресс-секретарь Мэтью Глэдис, — результат испытаний продиктует нам, какую давать публикацию. Мы должны быть слишком осторожными. Если испытание подтвердит, что существовал заговор, объединяющий Ябрила, Грессе и Тиббота, все будет в полном порядке. Если же испытание подтвердит, что между ними не было сговора, мы просто опубликуем сообщение об этом, не упоминая об испытании.
— Мы не можем позволить себе этого, Мэтью, — мягко возразил Фрэнсис Кеннеди. — Останется письменное свидетельство, что я подписал такой приказ. Наши противники наверняка докопаются до него, и это содержит чудовищную проблему.
— Мы не обязаны лгать, — настаивал Глэдис, — просто умолчать.
— Давайте перейдем к другим вопросам, — отрывисто произнес Кеннеди.
Юджин Дэйзи начал зачитывать справку, лежавшую перед ним:
— Конгресс хочет заставить Кристиана отчитаться перед одним из комитетов по расследованию. Сенатор Ламбертино и конгрессмен Джинц собираются растерзать его. Они готовы растерзать его. Они готовы доказать, и они вовлекли в это все средства массовой информации, что генеральный прокурор Кристиан Кли является ключевой фигурой во всех странных делах, которые происходят.
— Прибегните к Закону о привилегиях исполнительной власти, — посоветовал Кеннеди. — Как президент я приказываю ему не появляться ни перед каким комитетом конгресса.
Доктор Аннакконе, которому надоела эта политическая дискуссия, шутливо заметил:
— Кристиан, а почему бы вам добровольно не подвергнуться мозговому исследованию? Вы можете окончательно доказать вашу невиновность, а заодно подтвердить моральность такого исследования.
— Док, — ответил Кристиан, — я не собираюсь доказывать, как вы сказали, мою невиновность. Это ведь такая чертова штука, которую ваша наука никогда не сможет установить. И меня не интересует моральная сторона проблемы исследования мозга, способного определить правдивость другого человека. Мы здесь не обсуждаем проблемы невиновности их морали. Мы обсуждаем, как должна действовать власть, чтобы обеспечить дальнейшее функционирование общества. Это еще одна область, где ваша наука бесполезна. Как вы не раз говаривали мне, не надо барахтаться в чем-то, в чем вы не являетесь экспертом. Так что пошли вы… знаете куда!
На таких совещаниях штаба очень редко случалось, чтобы кто-нибудь вот так не сдерживал свои чувства. И обычно никто не позволял себе такие вульгарные выражения в присутствии вице-президента Элен Дю Пре. Вице-президент вовсе не была такой уж ханжой, тем не менее, люди, собравшиеся в зале, удивились вспышке Кристиана Кли.
Доктор Аннакконе отступил. Он ведь только слегка пошутил. Он симпатизировал Кристиану Кли, как и большинство людей. Кли был вежливый, воспитанный человек, казавшийся умнее многих юристов. Доктор Аннакконе, хотя и был выдающимся ученым, гордился своим ясным пониманием всего происходившего в мире. Сейчас он испытывал легкое огорчение от обиды. И он не раздумывая заявил:
— Вы ведь служили в ЦРУ, мистер Кли. В здании штаба ЦРУ висит мраморная доска, на которой написано: «Если ты знаешь правду, то правда освободит тебя».
Однако к Кристиану уже вернулось его чувство юмора.
— Я этого не писал, — сказал он. И я сомневаюсь в истине этого девиза.
Доктор Аннакконе тоже вернул себе спокойствие, и принялся анализировать ситуацию. Почему на его шутливый вопрос последовала такая яростная реакция? Неужели генеральному прокурору, высшему представителю правосудия в стране, есть что скрывать? Аннакконе очень захотелось заполучить его в клинику на предмет испытания.
Фрэнсис Кеннеди весьма серьезно наблюдал за этой интерлюдией, потом мягко заметил:
— Зед, когда вы усовершенствуете ваш мозговой детектор так, что он не будет вызывать никаких побочных действий, нам, возможно, придется похоронить его. В нашей стране нет такого политика, который мог бы выдержать подобное испытание.
— Все эти соображения не важны, — прервал его доктор Аннакконе. — Суть процесса раскрыта. Наука начала исследования человеческого мозга. Вам никогда не удастся притормозить этот процесс, луддиты доказали это, когда пытались остановить промышленную революцию. Вы не можете запретить пользование порохом, как это сделали японцы, на сотни лет запретившие огнестрельное оружие, и в результате разбиты западным миром. Раз уж открыт атом, вам не остановить атомную бомбу. Мозговой детектор лжи будет действовать, я могу вас заверить в этом.
— Это нарушение конституции, — заметил Кристиан Кли.
— Мы можем изменить конституцию, — возразил президент Кеннеди.
— Если бы средства массовой информации слышали этот разговор, — с выражением ужаса на лице произнес Мэтью Глэдис, — они бы изгнали нас из города.
— Это наша работа, — сказал Кеннеди, — информировать людей, о чем мы говорим, информировать соответствующим образом и в соответствующий момент. Запомните, решать будет народ Америки и в соответствии с конституцией. А сейчас я полагаю, что решением всех наших проблем должна стать контратака. Кристиан, возбуди дело против Берта Оудика. Его компания будет обвинена в преступном заговоре вместе с Шерабеном с целью ограбления американского народа путем противозаконного создания дефицита нефти ради повышения цен.
Он повернулся к Оддбладу Грею.
— Ткни конгрессу в нос сообщение о том, что новая федеральная комиссия по средствам связи отменит лицензии главных телевизионных компаний, когда придет время их возобновлять, и что новые законы будут контролировать закулисные сделки на Уолл-стрит и в крупных банках. Мы их заставим поволноваться, Отто.
Элен Дю Пре знала, что имеет полное право не соглашаться на этих закрытых совещаниях, хотя публично, как вице-президент обязана поддерживать президента. И тем не менее, она колебалась, прежде чем осторожно заметить:
— Вам не кажется, что мы наживаем сразу слишком много врагов? Не лучше ли дождаться переизбрания на второй срок? Если мы получим более сговорчивый конгресс, зачем нам сражаться с нынешним? Зачем без особой необходимости восстанавливать против нас деловые круги, когда преимущество не на нашей стороне?
— Мы не можем ждать, — возразил ей Кеннеди. — Нас собираются атаковать вне зависимости от того, что мы предпримем. Они будут бороться против моего переизбрания и избрания нужного мне конгресса, как бы мы ни пытались их умиротворить. Атакуя, мы заставим их пересмотреть тактику. Мы не позволим им двигаться вперед так, словно у них нет ни малейших поводов для волнений.
Среди общего молчания Кеннеди объявил своему штабу:
— Вы можете разрабатывать детали и составлять необходимые документы.
И тут слово взял Мэтью Глэдис и рассказал об инспирируемой конгрессом в средствах массовой информации кампании нападок на президента Кеннеди в связи с тем, что для его охраны занято много людей, и тратится огромная сумма денег.
— Смысл этой кампании, — пояснил Глэдис, — в том, чтобы изобразить вас Цезарем, а Службу безопасности — императорской гвардией. В глазах общества десять тысяч человек и сто миллионов долларов для охраны одного человека, даже президента Соединенных Штатов, представляется чрезмерным. Таким путем создается ваш искаженный образ.
Все молчали. Воспоминания о двух убитых дядях президента Кеннеди делали этот вопрос особенно щекотливым. Кроме того, все они, близкие Кеннеди люди, знали, что он испытывает физический страх. Поэтому они удивились, когда Кеннеди обратился к генеральному прокурору:
— Я думаю, что в этом пункте наши критики правы. Кристиан, я знаю, что предоставил тебе право вето в отношении любых изменений в системе безопасности, но как насчет того, чтобы объявить о сокращении наполовину Службы безопасности Белого дома и бюджета. Кристиан, мне бы хотелось, чтобы ты не накладывал на такое решение своего вето.
Кристиан улыбнулся.
— Господин президент, я не буду использовать свое право вето, на которое вы всегда можете наложить свое вето.
Все рассмеялись, а Мэтью Глэдис несколько разволновался из-за столь легкой победы.
— Господин генеральный прокурор, — сказал он. — Вы не можете заявить, что сделаете это, и не сдержать слова. Конгресс будет изучать наш бюджет и ассигнованные суммы.
— Хорошо, согласился Кристиан, — в своем сообщении для прессы сделайте упор на то, что я активно возражал. Пусть выглядит так, словно президент склоняет голову перед давлением конгресса.
— Благодарю вас всех, — сказал президент. — Доктор Аннакконе, вы мне нужны на тридцать минут в Желтой зале. Нам надо поговорить с глазу на глаз. Дэйзи, позаботьтесь, чтобы там не было никого из охраны, ни вас и никого другого.
Прошло почти два часа, когда Кеннеди позвонил руководителю своего штаба и приказал:
— Дэйзи, проводите, пожалуйста, доктора Аннакконе из Белого дома.
Дэйзи выполнил это поручение, отметив про себя, что доктор Аннакконе впервые выглядел растерянным. Должно быть, президент сильно припугнул его.
Директор военного департамента Белого дома, полковник в отставке Генри Кэну был самым веселым и невозмутимым чиновником в администрации президента. Веселым он был потому, что считал свою должность лучшей в стране. Он не отвечал ни перед кем, кроме президента Соединенных Штатов, и контролировал секретные президентские фонды, предоставляемые Пентагону и не подотчетные никому, кроме него и президента. Он был чистым администратором, никакие политические проблемы его не касались, он даже не должен был давать советы. Он обеспечивал президента и его штаб самолетами, вертолетами и лимузинами, распоряжался средствами, считавшимися секретными, на содержание зданий, используемых Белым домом. В его ведении находился дежурный офицер с чемоданчиком, содержащим коды атомной бомбы. Если президенту бывали нужны на что-то деньги и он не хотел, чтобы об этом знал конгресс или средства массовой информации, Генри Кэну забирал их из секретного фонда и ставил на финансовых документах гриф «Совершенно секретно».
Когда в конце мая к нему в кабинет вошел генеральный прокурор Кристиан Кли, Генри Кэну приветствовал его. Они сотрудничали и раньше, а в самом начале своего президентства Кеннеди проинструктировал его, что генеральный прокурор может брать из секретного фонда столько, сколько ему нужно. Поначалу Кэну каждый раз перепроверял у президента, потом перестал.
— Кристиан, — радостно встретил он гостя, тебе нужна информация или наличные?
— И то, и другое, — ответил Кристиан. — Прежде всего деньги. Мы собираемся публично пообещать сократить на пятьдесят процентов Службу безопасности и ее бюджет. Я должен выдвинуть такое предложение. Это будет зафиксировано на бумаге, на самом деле ничего не изменится. Но я не хочу, чтобы конгресс знал про наши финансовые дела. Так что твой департамент возьмет эти средства из бюджета Пентагона, а потом оформит их как совершенно секретные.
— Иисус! — вырвалось у Генри Кэну. — Это большие деньги. Я могу это сделать, но ненадолго.
— Только до выборов в ноябре, — сказал Кристиан. — А потом либо мы получим коленом под зад, либо будем настолько сильны, что конгресс не заметит разницу. Но сейчас мы должны выглядеть хорошо.
— Ладно, — согласился Кэну.
— Теперь насчет информации, — продолжил Кристиан. — Вынюхивал кто-нибудь из комитетов конгресса что-либо за последнее время?
— Конечно, — ответил Кэну. — Больше, чем обычно. Они пытаются узнать, сколько в распоряжении президента вертолетов, сколько больших самолетов, всякую прочую чепуху. Они хотят выяснить, что делает исполнительная власть. Если они проведают, сколько у нас всего на самом деле, они обалдеют.
— Кто из конгрессменов, в частности, был здесь? — поинтересовался Кристиан.
— Джинц, — сообщил Кэну. — С ним был его помощник Патси Тройка, такой умненький маленький мерзавец. Он сказал, что хочет только знать, сколько у нас вертолетов, и я ответил, что три. Он заявил, что слышал, их у нас пятнадцать, а я ему говорю, какого черта, вертолетами? Но он был близок к истине — у нас их шестнадцать.
— А зачем нам шестнадцать? — удивился Кристиан Кли.
— Вертолеты вечно ломаются, — объяснил Кэну. — Если президенту нужен вертолет, могу я отказать ему из-за того, что они в мастерских? Кроме того, всегда кто-нибудь из президентского штаба просит вертолет. Ты-то этим не грешишь, Кристиан, а вот Тэппи из ЦРУ и Викс пользуются вертолетами довольно часто. И Дэйзи тоже, уж не знаю, по какой причине.
— Ты и не желаешь знать, — заметил Кристиан. — Я хочу, чтобы ты докладывал мне о любой ищейке из конгресса, которая будет пытаться вынюхивать, какие материально-технические средства обеспечивают команду президента. Это основа безопасности. Докладывай мне в порядке секретной информации.
— Договорились, — весело отозвался Генри Кэну. — И в любое время, если тебе нужно будет что-то отремонтировать в твоем собственном доме, мы можем выделить деньги и на это.
— Спасибо, — сказал Кристиан, — у меня есть свои деньги.
В тот день поздно вечером президент Фрэнсис Кеннеди сидел в Овальной комнате и курил свою тонкую гаванскую сигару, перебирая в памяти события дня. Все шло именно так, как он планировал. Он продемонстрировал свою твердость в достаточной мере, чтобы обеспечить поддержку штаба.
Кли реагировал так, словно читал мысли своего президента. Кэну вполне надежен. Труднее с Аннакконе, но и он подчинился. Элен Дю Пре может оказаться проблемой, если Кеннеди не будет осторожен, а он нуждался в ее уме и политическом влиянии на женские организации.
Фрэнсис Кеннеди удивлялся, насколько он хорошо себя чувствует. Он не испытывал более депрессии, а наоборот, ощущал такой прилив энергии, какого не было со дня смерти его жены. Случилось ли это потому, что он наконец встретил женщину, которая заинтересовала его, или потому, что он в конце концов добился контроля над огромной и сложной политической машиной Америки?

19

В мае Фрэнсис Кеннеди, к своему удивлению и даже смятению, влюбился. Время для этого, да и сама женщина были не вполне подходящими. Она служила в правовом отделе вице-президента.
Кеннеди понравились ее естественное обаяние, ее простодушная улыбка, живые карие глаза, икрящиеся смехом. В спорах она проявляла колкость, порой излишне подчеркивая свою силу как юриста. Она была красива, с приятным голосом и фигурой Венеры — длинные ноги, тонкая талия и полная грудь, хотя вообще была невысокой. Когда она одевалась тщательно, то выглядела ослепительно, но обычно она одевалась настолько небрежно, что большинство мужчин не могли разглядеть в ней красавицу.
Ланетта Карр отличалась наивностью и искренностью, граничившей иногда с грубостью. За острым умом, который подтолкнул ее к изучению права, скрывалась романтическая красотка-южанка. В Вашингтон она приехала в качестве адвоката и после того, как поработала в правительственных учреждениях, занимающихся социальными проблемами и правами женщин, стала младшим сотрудником в аппарате вице-президента.
Всех сотрудников этого аппарата хотя бы один раз в году из вежливости приглашали на один из больших президентских приемов в Белом доме. Ланетта Карр оказалась в числе четырехсот гостей, получивших приглашение на прием в конце июля.
Ланетта Карр была ужасно взволнована тем, что увидит президента, как говорится, живьем. И вот, стоя в последнем ряду среди гостей Белого дома, она увидела президента Фрэнсиса Кеннеди, здоровавшегося с гостями. Он показался ей самым прекрасным мужчиной, какого она когда-либо встречала. У него были удивительно правильные черты лица, присущие только ирландцам. Высокий и худой, он слегка сутулился, обращаясь с несколькими словами к каждому из гостей. Она заметила, как он исключительно вежлив с любым человеком. Он повернул голову в ее сторону, не замечая ее, охваченный, видимо, каким-то внутренним приступом одиночества, и она увидела в его голубых глазах печаль. Но уже в следующее мгновение он вновь стал политиком, приветствующим гостей.
Вице— президент Дю Пре, идя рядом с президентом, тихо сообщила ему, что Ланетта Карр одна из ее помощниц. Кеннеди сразу стал теплее и дружелюбнее, раз эта девушка входила в его официальное окружение. Он двумя руками пожал ее руку, и она была так тронута, что, поддавшись импульсу, хотя ее и предупреждали, что эту тему нельзя затрагивать, сказала:
— Господин президент, я так сожалею о смерти вашей дочери.
Она могла заметить легкую тень неодобрения, мелькнувшую на лице Элен Дю Пре. А Кеннеди спокойно ответил:
— Спасибо.
Он отпустил ее руку, Ланетта отошла в сторонку и присоединилась к другим сотрудникам аппарата вице-президента. Она допивала бокал белого вина, когда с удивлением увидела, как президент и вице-президент неторопливо движутся сквозь толпу, обмениваясь по пути какими-то фразами с гостями, и совершенно очевидно направляясь к их группе. Все стоявшие рядом с ней, тут же замолчали. Элен Дю Пре представила президенту пятерых сотрудников своего аппарата, тепло отозвавшись о работе каждого. Ланетта впервые заметила, как привлекательна вице-президент, как женственно она может выглядеть, и как она интуитивно ощущает, что ее сотрудникам хочется, чтобы каждый из них был выделен перед лицом президента Соединенных Штатов. Сейчас она излучает сексуальность, которая никогда раньше не была заметна. Ланетта тут же догадалась, что Кеннеди возбуждает Элен Дю Пре не как мужчина, а как человек, обладающий высшей властью, и тем не менее, она ощутила странный укол ревности. Все участники этой группы почтительно молчали, только благодарно улыбаясь в ответ на похвальные слова. Кеннеди произнес несколько вежливых фраз, но смотрел он прямо на Ланетту. И она сказала первое, что пришло ей в голову:
— Господин президент, за все годы в Вашингтоне я никогда не была в Белом доме. Не могу ли я попросить кого-нибудь из ваших помощников показать мне его. Я имею в виду официальные помещения.
Она сама не понимала, какую прелестную картину являет собой — огромные глаза на очень юном для ее лет лице, прекрасная фигура, белоснежная кожа с румянцем на щеках. Президент Кеннеди улыбнулся, и это была настоящая улыбка, а не официальная. Он любовался ею, его очаровывал ее голос — нежный, с легким намеком на южный акцент. Он вдруг понял, что за последние несколько лет ему не хватало именно такого голоса. Он взял ее за руку и произнес: — Я сам покажу вам все.
Он провел ее по первому этажу, через Зеленую комнату с камином из белого мрамора и стульями, обитыми белой материей, через Синюю комнату, где стены отделаны синим с золотом шелком, мимо Красной комнаты с ее светло-вишневыми стенами и красным бежевым ковром на полу, и наконец, они попали в Желтую Овальную комнату, про которую он рассказал ей, что это его любимое помещение. Желтые стены, такого же цвета ковры и диваны, и по его словам, успокаивали его. И все это время президент расспрашивал ее о жизни и рассматривал свою гостью. Он заметил, что ее гораздо больше интересует их разговор, нежели внушающая благоговение роскошь комнат, что она задает умные вопросы о картинах на исторические сюжеты и расспрашивает о различных предметах старины. На нее, совершенно очевидно, не производила впечатление окружающая роскошь. Под конец он показал ей знаменитую президентскую Овальную комнату.
— Ненавижу эту комнату, — сказал Кеннеди.

Предыдущая страница 25 Следующая страница


Четвертый Кеннеди 26

Она, похоже, поняла его. Овальный кабинет всегда использовался для официальных фотографий, публикуемых во всех газетах. Здесь происходили беседы с иностранными знаменитостями, подписание важных законов и договоров. В этой комнате чувствовалась атмосфера неискренности.
Ланетта, хотя и старалась не показывать этого, была взволнована прогулкой и обществом президента. Она понимала, что с его стороны это больше, чем вежливость.
По дороге в зал приемов он спросил, не хотела бы она принять участие в скромном обеде в Белом доме на следующей неделе.
Она согласилась.
В дни, предшествующие обеду, Ланетта ожидала, что вице-президент Элен Дю Пре вызовет ее, чтобы посоветовать, как вести себя, выведать, как ей удалось заполучить приглашение президента, но вице-президент никак не проявляла своей заинтересованности. Она вела себя так, словно ничего и не знала, хотя этого не могло быть.
Ланетта Карр сознавала, как и всякая женщина, что интерес Фрэнсиса Кеннеди к ней сексуален. Уж конечно, он думал о ней не как о будущем госсекретаре.
Скромный неофициальный обед в Белом доме не был успешным. Ни одна женщина не могла бы упрекнуть Фрэнсиса Кеннеди в невнимании. Он держался с вежливым дружелюбием, вовлекал Ланетту в разговор и поддерживал его, почти во всем занимая ее сторону, когда она спорила с членами его штаба. Она не испытывала трепета перед этими людьми, самыми могущественными в стране. Юджин Дэйзи ей понравился, несмотря на скандал, раздутый средствами массовой информации. Она поражалась, как его жена после этого появляется с ним в обществе, но никто из присутствующих не выглядел смущенным. Артур Викс был сдержан, и их спор не вышел за рамки приличий, когда Ланетта заявила, что, по ее мнению, бюджет министерства обороны должен быть сокращен наполовину. Отто Грея она нашла очаровательным. Еще ей бросилось в глаза, что их жены держались скованно.
Кристиан Кли ей не понравился, и она не могла бы объяснить почему. Быть может из-за зловещей репутации, которой он пользовался в Вашингтоне. Однако, Ланетта убеждала себя, что с ее юридическим образованием не следует поддаваться предрассудкам. Претензии не являются доказательствами, обвинения, не подтвержденными уликами, остаются слухами, и он может считаться ни в чем не виноватым. Что ее отталкивало, так это полное отсутствие с его стороны интереса к ней или реакции на нее, как на женщину. Казалось, он все время был настороже. Один из обслуживающих их официантов задержался на какое-то мгновение за спиной у Кли, и тот сразу обернулся и начал подниматься со стула с выдвинутым вперед кулаком. Официант, который задержался, разворачивая салфетку, был явно озадачен тем, как смотрел на него Кли.
Но главной причиной, по которой обед оказался неприятным для Ланетты, была непрекращающаяся демонстрация могущества власти. У каждой двери, даже в столовой, стоял охранник из Службы безопасности.
Ланетта выросла на Юге, в семье далеко не аристократической, и воспитывалась в маленьком цивилизованным прогрессивном городке, где белые гордились своим отношением к черным. Но еще ребенком она заметила убеждение многих в обществе в том, что две расы должны быть отделены друг от друга, видела проявление высокомерия, с которым даже самые цивилизованные люди из привилегированного слоя относились к своим соотечественникам, хуже приспособленным к борьбе за выживание. И она ненавидела эти черты.
В Белом доме она не обнаруживала такого высокомерия, но понимала, что оно должно существовать там, где один человек обладает значительно большей властью, чем все остальные присутствующие, и решила не отступать перед властью. И она автоматически сопротивлялась очарованию Кеннеди, в котором не было ничего, кроме блеска и дружелюбия.
Кеннеди почувствовал это и сказал ей:
— Мне жаль, что вы не получили удовольствия.
— О, нет, что вы, — возразила она и постаралась утешить его так, как это могут делать только южные красавицы. — Когда я буду старенькой и седой, я буду хвастаться этим вечером перед своими потомками.
Все остальные участники обеда уже уехали, и двое помощников ожидали Ланетту, чтобы проводить ее к машине. И вдруг Кеннеди почти застенчиво произнес:
— Я знаю, что все получилось ужасно нескладно, однако давайте попробуем еще разок. Почему бы мне не приготовить для вас обед в вашей квартире?
В первый момент она даже не поняла его. Не сообразила, что президент Соединенных Штатов просит о свидании, что он придет в ее квартиру, как обычный друг, и будет готовить в ее кухне. Это ей так понравилось, что она расхохоталась, и Фрэнсис Кеннеди тоже рассмеялся.
— Отлично, сказала она. — Я живу неподалеку.
Кеннеди сдержанно улыбнулся.
— Хорошо. Благодарю вас. Я позвоню вам, когда буду уверен, что у меня свободный вечер.
С этого вечера сотрудники Службы безопасности взяли под контроль район, где находился ее дом. Были сняты две квартиры — одна на том же этаже, где она жила, вторая — в доме напротив. Кристиан Кли распорядился прослушивать ее телефонные разговоры. Вся ее биография была изучена по документам и по рассказам тех, с кем она работала, а также жителей ее родного городка.
Кристиан Кли лично наблюдал за операцией, умышленно запретив ставить в ее квартире подслушивающее устройство, которое бы записывало каждый шорох. Он не хотел, чтобы агенты Службы безопасности слышали, как президент Соединенных Штатов сбрасывает с себя брюки.
То, что Кли обнаружил, полностью успокоило его. Ланетта Карр была образцом буржуазного поведения до того, как поступила в колледж. Там она по каким-то причинам избрала своей специальностью право и потом, вступив в коллегию адвокатов, стала общественным защитником в Новом Орлеане. Защищала она, главным образом, женщин и вошла в феминистское движение, но Кристиан Кли с удовлетворением отметил, что у нее было три серьезные любовные связи. Бывших любовников расспросили и все в один голос подтвердили, что Ланетта Карр уравновешенная, серьезная женщина.
На обеде в Белом доме она с гневом и презрением сказала:
— А вы знаете, что при нашей системе нарушение контракта не преследуется законом?
При этом она явно не подумала, что за столом сидят двое мужчин, Кеннеди и Кли, считающиеся одними из лучших юридических умов в стране.
На какой-то момент Кли испытал раздражение, а потом спросил:
— Ну и что?
Ланетта обернулась к нему.
— Человек, пострадавший при нарушении контракта, должен обратиться в суд, что обходится ему в кучу денег. И обычно он вынужден соглашаться на меньшую сумму, чем та, что предусмотрена контрактом. И если истец не имеет сильной власти и больших денег, если он борется против крупной корпорации, которая может растянуть тяжбу на годы, он много теряет. Это откровенный гангстеризм. После паузы она добавила. — Сама концепция этого аморальна.
— Закон не является моральной категорией, — заметил Кристиан Кли. — Это механизм, заставляющий общество функционировать.
Он запомнил, как она отвернулась от него с жестом, отвергающим его пояснения.
Когда дело касалось безопасности президента, Кристиан Кли верил в превосходство сил.
В тот вечер, когда Фрэнсис Кеннеди отправился на свидание с Ланеттой Карр, Кли заранее разместил своих двух людей в двух снятых квартирах, сто человек бросил на улицы, на крыши домов, в подъезд дома, где она жила. Однако, Кли понимал, что эта процедура должна быть изменена, что такие свидания впредь устраивать нельзя. Если роман будет развиваться, то протекать он должен в безопасных стенах Белого дома.
Но Кли радовался, что Фрэнсис, наконец, имеет какой-то намек на личное счастье, и надеялся, что все будет хорошо.
Его не беспокоило, как повлияет этот роман на исход выборов. Во всем мире люди симпатизируют влюбленному, особенно если он красив и обижен судьбой, как Фрэнсис Кеннеди.
В тот день, когда президент Соединенных Штатов собирался готовить ей обед, Ланетта прибрала в квартире и оделась несколько тщательнее, чем обычно. Она облачилась в свободный свитер, широкие брюки и туфли на низком каблуке. Конечно, она хотела выглядеть хорошо, поэтому аккуратно подвела глаза и надела свой любимый браслет.
Фрэнсис Кеннеди приехал в спортивном пиджаке поверх свободной белой рубашки. На нем были спортивные брюки и туфли, какие она раньше никогда не видела: на резиновой подошве, а верх из голубой великолепной кожи.
Они поболтали несколько минут, после чего Фрэнсис Кеннеди взялся готовить обед, очень простой — жареные цыплята с жареным картофелем, со стручками фасоли и салат из помидор, а также мусс из малины. Он рассмеялся, когда Ланетта предложила ему фартук, и стоял покорно, как маленький мальчик, пока она надевала ему через голову фартук, а потом завязывала его на спине.
Ланетта молча смотрела, как он сосредоточенно готовил и улыбнулась, заметив его искреннюю озабоченность качеством обеда. Она поставила тихую музыку Гершвина и думала о том, как этот мужчина отличается от других, с кем ей приходилось сталкиваться. Конечно, он обладал большей властью, нежели они, но она заметила в нем какую-то глубоко запрятанную ранимость. Она ощущала ее, когда он не следил за собой. Ланетта видела, что Фрэнсис Кеннеди не принадлежит гурманам. Они пили хорошее вино, которое было куплено ею к обеду. Она была необычайно взволнована и слегка испугана. Понимая, что он чего-то ожидает от нее, она была уверена, что не подходит ему. А с другой стороны, как отказать президенту? Она сопротивлялась чувству преклонения перед ним и боялась, что уступит ему из-за этого чувства благоговения. Однако, она испытывала любопытство и возбуждение от того, что произойдет и была достаточно самонадеяна, чтобы верить, что все кончится благополучно.
Действительно, вечер оказался на удивление простым. Кеннеди помог ей прибрать со стола на кухне, а потом они пили кофе в гостиной.
Ланетта гордилась своей квартирой. Она обставляла ее не торопясь, с хорошим вкусом. На стенах висели репродукции знаменитых картин, книжные полки.
За весь вечер, Кеннеди не позволил себе ни одного жеста, какие обычно позволяют мужчины, ухаживающие за женщиной, а Ланетта не старалась выглядеть соблазнительной, и Кеннеди понял это по ее одежде и поведению.
Однако, чем дальше, тем более дружески они вели себя. Он очень умело подтолкнул ее на рассказ о себе, об оставшейся на Юге семье, о ее жизни в Вашингтоне, о работе юридическим советником при вице-президенте. И самое большое впечатление на нее, даже сильнее, чем его внешность, произвело его умение вести себя. Его вопросы диктовались не любопытством, а помогали ей рассказать ему то, что ей хотелось рассказать.
Нет ничего приятнее, чем обедать с кем-то, кто готов выслушать историю твоей жизни, поинтересоваться во что ты веришь, на что надеешься, что тебя огорчает. Наслаждаясь вечером, Ланетта вдруг заметила, что Кеннеди ничего не рассказывает о себе и тут же забыла о своих хороших манерах.
— Я все говорю о себе, а ведь у меня есть возможность, которую мало кто имеет. Я хочу спросить, каково быть президентом Соединенных Штатов? Держу пари, что это ужасно, — сказала она так искренне, что Кеннеди рассмеялся.
— Было ужасно, — признался он, — но становится лучше.
— Вам так не повезло, — заметила Ланетта.
— Но мне начинает везти, — возразил Кеннеди. — И в политике, и в личной жизни.
Их обоих смутила откровенность этого признания. Кеннеди поспешил загладить неловкость, но сделал это не самым лучшим образом.
— Я потерял жену и дочь. Возможно, вы напоминаете мне дочь. Не знаю.
Когда они прощались, он наклонился к ней и, не удержавшись, коснулся губами ее губ. Она не ответила на поцелуй, и он спросил:
— Мы пообедаем еще раз?
И она, уже полюбившая его, хотя и не уверенная в этом, только кивнула.
Она смотрела из окна и поразилась тому, что обычно тихая улица стала столь оживленной. Когда Кеннеди выходил из дома, впереди него шли двое, а четверо следовали сзади. Его ожидали две машины, вокруг каждой было еще четверо мужчин. Кеннеди сел в одну из машин, и она рванула вперед. Чуть поодаль на улице стояла еще одна, которая поехала впереди машины Кеннеди. Другие машины последовали за ними, а люди свернули за угол и исчезли. Для Ланетты это выглядело оскорбительной демонстрацией власти. Надо же, чтобы одного человека так ревностно охраняли! Она стояла у окна, борясь с этим чувством, а потом вспомнила, каким добрым и внимательным он был в этот вечер.

20

В Вашингтоне Кристиан Кли включил свой компьютер и прежде всего стал смотреть досье на Дэвида Джатни. Ничего нового там не было. Затем он спросил досье на Сократов клуб, который держал под компьютерным наблюдением. Здесь только одно событие представляло интерес — Берт Оудик вылетел в Шерабен под предлогом планирования города Дак. Работу Кристиана Кли прервал телефонный звонок от Юджина Дэйзи.
Президент Кеннеди хотел, чтобы Кристиан Кли приехал в Белый дом на завтрак, который будет сервирован в спальне. Кеннеди весьма редко устраивал совещания в своей квартире.
Джефферсон, личный дворецкий президента и сотрудник Службы безопасности, накрыл стол для завтрака и скромно удалился в буфетную, чтобы вновь появиться, как только его вызовут звонком.
— Ты знаешь, — как бы мимоходом спросил Кеннеди у Кристиана, что Джефферсон был хорошим студентом и замечательным спортсменом? Джефферсон никогда не потерпит грубости ни от кого. Помолчав, Кеннеди продолжил. — Кристиан, каким образом он стал дворецким?
Кристиан понял, что должен сказать правду.
— Он к тому же еще и лучший сотрудник Службы безопасности. Я сам завербовал его специально для этой работы.
— Остается вопрос, на кой черт ему эта работа? Да еще в качестве дворецкого?
— Он имеет очень высокое звание в Службе безопасности, — ответил Кристиан.
— Да, да, и все-таки, — настаивал Кеннеди.
— Я провел весьма секретный отбор для этой работы. Джефферсон оказался лучшим кандидатом и теперь возглавляет Службу безопасности в Белом доме.
— И тем не менее, — продолжал Кеннеди.
— Я обещал ему, что прежде, чем ты покинешь Белый дом, я устрою ему назначение в министерство здравоохранения, образования и социального обеспечения. Работа с пеленками.
— Это умно, — заметил Кеннеди, — но как будет выглядеть его послужной список — от дворецкого к пеленкам. Как мы можем осуществить это?
— В послужном списке он будет числиться моим помощником, — ответил Кристиан.
Кеннеди поднял кофейник, разрисованный орнаментом с орлами.
— Пойми меня правильно, — сказал он, — но я заметил, что все люди, обслуживающие меня в Белом доме, очень хорошо справляются со всеми обязанностями. Они все состоят в Службе безопасности? Это было бы невероятно.
— Специальная школа и особое обучение, обращенное к их профессиональной гордости, — сказал Кристиан. — Нет, не все.
Кеннеди расхохотался.
— Даже повара?
— Особенно повара, — улыбнулся Кристиан. — Все повара сумасшедшие.
Как и многие, Кристиан всегда прибегал к шутке, чтобы дать себе время подумать. Он знал манеру Кеннеди подготавливать почву для перехода к опасным моментам, выказывая юмор и осведомленность, которой он, казалось, не располагал.
Они продолжили завтрак, во время которого Кеннеди изображал, как он это называл, «мамочку», передавая блюда и накладывая еду. Фарфор, за исключением особого, принадлежавшего Кеннеди кофейника, был великолепен, с изображением синей президентской печати, хрупкий, как яичная скорлупа. В конце завтрака Кеннеди как бы мимоходом сказал:
— Я хотел бы провести один час с Ябрилом. Надеюсь, что ты лично это организуешь. Он заметил удивление на лице Кристиана. — Всего один час и только один раз.
— А чего ты этим добьешься, Фрэнсис? — спросил он. — Это может оказаться слишком болезненным для тебя. Я беспокоюсь о твоем здоровье.
Фрэнсис Кеннеди действительно выглядел неважно. В последние дни он был бледен и, похоже, похудел, а на лице появились морщины, которых Кристиан никогда раньше не замечал.
— Я выдержу, — заверил Кеннеди.
— Если слух об этой встрече просочится, нам будет задано множество вопросов, — сказал Кристиан.
— Сделай так, чтобы ничего не просочилось, — возразил Кеннеди. — Никаких записей о встрече не будет, и в журнал посещений Белого дома она не внесется. Так как?
— Потребуется несколько дней для подготовки, — произнес Кристиан. — И Джефферсон должен быть поставлен в известность.
— Кто-нибудь еще?
— Может быть, еще шесть человек из моего особого подразделения, — ответил Кристиан. Они должны быть в курсе, что Ябрил находится в Белом доме, но им необязательно знать, что ты с ним разговариваешь. Они могут догадываться, но знать не будут.
— Если это необходимо, я могу поехать туда, где ты его держишь.
— Это исключено, — отрезал Кристиан. — Лучшее место — Белый дом. Встречу надо устроить после полуночи. Я предлагаю час ночи.
— Договорились, — сказал Кеннеди. — Послезавтра ночью.
— Хорошо, — ответил Кристиан, — я только должен подписать кое-какие бумаги, которые будут туманно составлены, но если что-нибудь пойдет не так, они меня защитят.
Кеннеди вздохнул как бы с облегчением, а потом резко сказал:
— Он не супермен, не беспокойся. Я должен иметь возможность свободно разговаривать с ним и хочу, чтобы он отвечал ясно и по собственной воле. Я не желаю, чтобы его накачивали наркотическими средствами или как-то принуждали. Я хочу понять ход его мысли и, может быть, тогда я не буду так ненавидеть его. Мне необходимо выяснить, что в действительности ощущают такие люди, как он.
— Я должен присутствовать при этой встрече, — с некоторой неловкостью произнес Кристиан. Я несу ответственность.
— А может ты и Джефферсон будете за дверью? — предложил Кеннеди.
Кристиан пришел в смятение от этого вопроса, резко отодвинул хрупкую синюю кофейную чашечку и очень серьезно сказал:
— Пожалуйста, Фрэнсис, я не могу согласиться на это. Конечно, он будет безопасен, физически бессилен, и тем не менее, я должен быть между вами. Это тот случай, когда я обязан применить право вето, которое ты дал мне.

Предыдущая страница 26 Следующая страница


27 Марио Пьюзо

Он постарался скрыть свой страх перед тем, что может сделать Фрэнсис.
Они оба улыбнулись. Такова была часть их сделки, заключенной, когда Кристиан гарантировал безопасность президента. Она включала в себя уговор, что Кристиан, как глава Службы безопасности, может запретить любое появление президента на публике.
— Я никогда не злоупотреблял этим правом, — заметил Кристиан.
— Однако ты всегда энергично им пользовался, — сказал Кеннеди с гримасой. — Ладно, можешь находиться в комнате, но постарайся затеряться среди старинной мебели колониальных времен. А Джефферсон пусть стоит за дверью.
— Я все устрою, — заверил Кристиан. — Но, Фрэнсис, это тебе не поможет.
Кристиан Кли готовил Ябрила к встрече с президентом Кеннеди. Ябрила допрашивали уже множество раз, но он, улыбаясь, отказывался отвечать на какие бы то ни было вопросы. Он держался хладнокровно, самоуверенно и готов был разговаривать на общие темы — обсуждать политические проблемы, палестинский вопрос, который он называл израильским вопросом, но отказывался говорить о своем происхождении или о своих террористических операциях. Не желал говорить о своем партнере Ромео, о Терезе Кеннеди и ее убийстве, а также о своих отношениях с султаном Шерабена.
Тюрьма, где содержался Ябрил, представляла собой маленький госпиталь на десять коек, построенный ФБР для особо опасных преступников и ценных информаторов. Обслуживал этот госпиталь медицинский персонал Службы безопасности, а охраняли агенты особого подразделения Кристиана Кли. В США имелось пять таких тюремных госпиталей — в округе Колумбия, в Чикаго, в Лос-Анджелесе, в Неваде и на Лонг-Айленде.
Эти госпитали иногда использовались для медицинских экспериментов на добровольцах из числа заключенных. Госпиталь в округе Колумбия Кристиан Кли очистил, чтобы содержать здесь Ябрила в полной изоляции. Он также освободил госпиталь на Лонг-Айленде для двух молодых ученых, заложивших атомную бомбу.
Ябрил помещался в палате, оборудованной так, чтобы исключить всякую попытку самоубийства насильственным образом или путем голодания. Там было оборудование, ограничивавшее его физические действия, и приборы для внутренних вливаний.
Каждый дюйм тела Ябрила, включая зубы, был просвечен рентгеном, и он постоянно содержался в специальной одежде, которая только отчасти позволяла ему двигать руками и ногами. Он мог читать и писать, передвигаться мелкими шажками, но был лишен возможности делать резкие движения. Кроме того, он находился под круглосуточным наблюдением с помощью двусторонних зеркал, которое вели агенты особого подразделения Кристиана Кли из Службы безопасности.
Покинув президента Кеннеди, Кристиан отправился к Ябрилу, зная, что предстоит нелегкий разговор. Он вошел в палату Ябрила в сопровождении двух агентов, уселся на один из комфортабельных диванов, а агенты проверили одежду, ограничивающую движения арестованного.
— При всей вашей власти, — презрительно заметил Ябрил, — вы очень осторожный человек.
— Я верю в осторожность, — серьезно сказал Кристиан. — Я как те инженеры, которые строят мосты и здания с таким расчетом, чтобы они выдерживали нагрузку в сто раз большую, чем необходимо. Вот так и я веду свои дела.
— Это не одно и тоже, — отозвался Ябрил. — Вы не можете предусмотреть ударов судьбы.
— Знаю, — согласился Кристиан. — Но осторожность помогает мне не волноваться и обеспечивает безопасность. Теперь о цели моего визита. Я приехал просить вас об одолжении.
Тут Ябрил расхохотался с искренней веселостью. Кристиан с улыбкой смотрел на него.
— Нет, серьезно. Речь идет об одолжении, и в вашей воле согласиться или отказаться. А теперь слушайте меня внимательно. С вами обращались хорошо, таково было мое распоряжение и таковы законы моей страны. Я знаю, что запугивать вас бесполезно, что у вас есть гордость, но я прошу вас о маленьком одолжении, которое ни в коей мере не скомпрометирует вас. В ответ я обещаю сделать все, что в моих силах, чтобы с вами не произошло никакого несчастного случая. Я знаю, вы продолжаете надеяться, что ваши товарищи из знаменитой Первой Сотни придумают что-нибудь хитрое, чтобы мы были вынуждены освободить вас.
Худое смуглое лицо Ябрила утратило свою мрачность, и он произнес:
— Мы несколько раз пытались осуществить акцию против вашего президента Кеннеди. Задумывались очень сложные и хитрые операции. Все они самым таинственным образом проваливались еще до того, как мы могли проникнуть в вашу страну. Я лично расследовал причины провалов и ликвидации наших групп, и след всегда вел к вам. Так что я знаю, что мы с вами работаем по одной и той же линии. А теперь выкладывайте, что вы от меня хотите. Считайте, что я достаточно умен, чтобы внимательно отнестись к вашей просьбе.
Кристиан откинулся на спинку дивана. Какая-то частица его мозга отметила, что поскольку Ябрил вышел на его след, он становится слишком опасен, чтобы оказаться на свободе. Было глупостью со стороны Ябрила так вот раскрыться. Пока что Кристиан Кли сосредоточился на своем конкретном деле.
— Президент Кеннеди очень сложный человек. Он старается разобраться в событиях и в людях. Он хочет увидеть вас, задать несколько вопросов и завязать с вами диалог, как человек с человеком. Президент должен понять, что толкнуло вас на убийство его дочери. Возможно, он желает избавиться от ощущения собственной вины. Все, о чем я прошу вас, это поговорить с ним и ответить на его вопросы. Пойдете на это?
Смирительная рубашка Ябрила не позволила поднять руки в знак отказа. Он был начисто лишен чувства страха, и тем не менее, перспектива встретиться с отцом девушки, которую он убил, вызвала в нем смятение, удивившее его самого. В конце концов, то был политический акт, и президент Соединенных Штатов должен понимать это лучше, чем кто-либо другой. И все-таки можно будет посмотреть в глаза самому могущественному человеку на земле и сказать ему: «Я убил вашу дочь. Я причинил вам боль, более мучительную, чем вы можете причинить мне со всеми вашими тысячами военных кораблей и десятками тысяч боевых самолетов».
— Хорошо, — согласился Ябрил, — я окажу вам эту маленькую услугу. Но вы не должны потом благодарить меня.
Кристиан Кли поднялся с дивана и похлопал Ябрила по плечу, в то время как тот презрительно отодвинулся от него.
— Это не имеет значения, — сказал Кристиан, — но я буду вам благодарен.
Через два дня, в час ночи президент Фрэнсис Кеннеди вошел в Желтую Овальную комнату и увидел Ябрила, сидевшего там в кресле около камина. Кристиан стоял у него за спиной.
На маленьком овальном столике, с инкрустацией звездно-полосатого флага стоял серебряный поднос с маленькими сандвичами, серебряный кофейник, чашки и блюдца с золотым ободком. Джефферсон налил кофе в три чашки и отошел к двери, прикрыв ее своими могучими плечами. Кеннеди заметил, что Ябрил сидит в кресле неподвижно.
— Вы не давали ему успокоительного? — спросил Кеннеди.
— Нет, господин президент, — ответил Кристиан. — На нем смирительная рубашка и ограничители на ногах.
— Вы не можете сделать так, чтобы ему было удобнее?
— Нет, сэр, — сказал Кристиан.
— Мне очень жаль, — обратился Кеннеди непосредственно к Ябрилу, — но в этих делах мне не принадлежит последнее слово. Я не хочу вас долго задерживать, просто задам вам несколько вопросов.
Ябрил кивнул. Смирительная рубашка позволяла ему только слегка двигать рукой. Он взял сандвич, который оказался очень вкусным. Кроме того, это поддерживало в каком-то смысле его гордость: враг может видеть, что он не совсем беспомощен. Разглядев лицо Кеннеди, Ябрил поразился тому, что перед ним сидел человек, которого он при других обстоятельствах инстинктивно уважал и которому бы до некоторой степени доверял. На его лице можно было различить и страдание, и сильную волю, подавляющую это страдание. Он увидел искренний интерес к своему стесненному положению. Но это был просто интерес одного человека к другому, без снисходительности и ложного сочувствия, и при этом лицо президента выражало суровость.
— Господин Кеннеди, — обратился Ябрил, может быть вежливее и почтительнее, чем ему хотелось бы, — прежде чем мы начнем разговор, ответьте мне на один вопрос. Вы действительно верите в то, что я несу ответственность за взрыв атомной бомбы в вашей стране?
— Нет, — сказал Кеннеди.
Кристиан почувствовал облегчение от того, что не сообщил ему никакой дополнительной информации.
— Благодарю вас, — произнес Ябрил. — Как можно думать, что я настолько глуп? И я буду отрицать это, если вы попробуете использовать такое обвинение в качестве оружия. Вы можете спрашивать меня обо всем, о чем захотите.
Кеннеди жестом показал Джефферсону, чтобы тот вышел из комнаты, и проследил за ним взглядом, а потом тихо обратился к Ябрилу. Кристиан склонил голову, словно не желая слушать, и он действительно не хотел ничего слушать.
— Мы знаем, — сказал Кеннеди, — что вы дирижировали всеми событиями: убийством Папы, мистификацией с арестом вашего сообщника, чтобы потом потребовать его освобождения, захватом самолета и убийством моей дочери, которое было запланировано с самого начала. Теперь мы знаем совершенно точно, но я хотел бы, чтобы вы подтвердили мне, что все так и есть. Между прочим, во всей цепи событий я вижу логику.
Ябрил посмотрел в лицо Кеннеди.
— Да, это правда. Но я поражен, что вы так быстро во всем разобрались. Я считал, что мой план достаточно хитроумный.
— Боюсь, — заметил Кеннеди, — что здесь нечем гордиться. Это означает, что, в принципе, я обладаю таким же умом, как ивы. Или, что не существует большой разницы в человеческих умах, когда дело касается хитрости.
— Возможно, — размышлял Ябрил, — план оказался чересчур сложным. Вы нарушили правила игры, хотя, конечно, это не шахматы и правила здесь не такие строгие. Предполагалось, что вы будете пешкой и ходить будете, как пешка.
Кеннеди присел и сделал глоток кофе. Кристиан видел, что он очень напряжен и, конечно, это не ускользнуло от глаз Ябрила. Последний гадал, каковы подлинные намерения президента. Было очевидно, что в поведении Кеннеди не скрывалась никакая угроза, не чувствовалось желание использовать власть для того, чтобы напугать или причинить вред.
— С того момента, как вы захватили самолет, — сказал Кеннеди, — я знал, что вы убьете мою дочь. Когда схватили вашего сообщника, я знал, что это часть вашего плана. Меня ничто не удивляло. Мои советники до самого конца не соглашались с моим пониманием вашего сценария. Занятно, что мое мышление в чем-то сходно с вашим. И тем не менее, я не могу представить себя осуществляющим такую операцию. Я должен избежать следующего шага, поэтому и захотел поговорить с вами. Мне необходимо знать и предвидеть, чтобы защитить себя от самого себя.
На Ябрила произвели впечатление вежливость Кеннеди, уравновешенность его речи, его очевидное желание добиться правды.
— Какова была ваша цель во всем этом деле? На место Папы будет избран другой, смерть моей дочери не изменит международного соотношения сил. В чем состояла ваша выгода?
Вечный вопрос капитализма, подумал Ябрил, все сводится к выгоде. Он ощутил, как руки Кристиана на мгновение легли ему на плечи, и сказал:
— Америка — это колосс, которому государство Израиль обязано своим существованием, что удручает моих соотечественников. А ваша капиталистическая система подавляет бедняков во всем мире и даже в вашей стране. Необходимо переломить их страх перед вашей мощью. Папа является частью этой власти, католическая церковь в течение многих веков запугивала бедняков во всем мире адом и небесами. Этот позор продолжается две тысячи лет. Решение об убийстве Папы несло с собой нечто большее, чем политическое удовлетворение. — Кристиан отошел от кресла Ябрила, но все еще оставался настороже, готовый в любую минуту вмешаться. Он приоткрыл дверь, чтобы шепнуть что-то Джефферсону. Ябрил молча наблюдал за ним, потом продолжил:
— К сожалению, все мои действия против вас провалились. Я тщательно разработал две операции, но обе потерпели неудачу. Вы можете когда-нибудь расспросить господина Кли о деталях, они, вероятно, удивят вас. Генеральный прокурор разрушал мои операции с жестокостью, вызывавшей у меня восхищение. А с другой стороны, у него так много людей, так много техники, что я оказался бессилен. Но ваша неуязвимость предопределила гибель вашей дочери. Я знал, как это должно поразить вас. Я говорю откровенно, поскольку вы этого хотели.
Кристиан вернулся, чтобы занять свою позицию позади кресла Ябрила и при этом старался избежать взгляда Кеннеди. Ябрил ощущал странный прилив страха, но продолжал говорить:
— Судите сами, — он попытался поднять руки в патетическом порыве, — если я захватываю самолет, я чудовище. Если же израильтяне бомбят беззащитный арабский город и убивают сотни людей, то это они борются за свободу, более того, это они мстят за знаменитое массовое истребление евреев, к которому арабы не имеют никакого отношения. Каков же может быть ваш выбор? Мы не обладаем военной мощью, у нас нет такой техники. Кто в данной ситуации герои? В обоих случаях гибнут невинные люди. Где справедливость? Израиль создан иностранными державами, и мой народ изгнан в пустыню. Мы стали новыми бездомными, новыми евреями, вот в чем ирония. И мир ожидает, что мы не будем бороться? К чему мы можем прибегнуть, кроме террора? К чему прибегали евреи, когда они боролись с англичанами за создание своего государства? Мы в те времена от евреев узнали все о терроре. А теперь эти террористы, эти насильники, объявлены героями. Один из них даже стал премьер-министром Израиля, и его принимают главы государств, словно они не чуют запах крови, исходящий от его рук. Чем я ужаснее?
Ябрил замолчал и попытался встать, но Кристиан толкнул его обратно в кресло. Кеннеди жестом пригласил Ябрила продолжать.
— Вы спрашиваете, что он совершил. С одной стороны, я потерпел поражение и доказательство тому то, что я здесь в заключении. Но какой удар я нанес по вашему авторитету во всем мире! Америка после этого уже не будет корчить из себя великую державу. Все могло для меня кончиться лучше, но и это еще не полный провал. Я показал всему миру, какой на самом деле жестокой является ваша так называемая гуманная демократия. Вы разрушили огромный город, вы безжалостно подчинили одну страну своей воле. Я заставил вас пустить в ход ваши боевые самолеты, чтобы припугнуть весь мир, и вы превратили часть мира в своих врагов. Вас и вашу Америку уже не так боготворят. И в вашей собственной стране вы обострили отношения между политическими фракциями. Ваш личный облик тоже изменился, и вы превратились из святого доктора Джекила в ужасного мистера Хайда.
Ябрил остановился, стараясь справиться с исказившими его лицо эмоциями. Он стал более сдержанным и более серьезным.
— А сейчас я перехожу к тому, что вы хотите услышать, и о чем мне больно говорить. Смерть вашей дочери была необходима. Будучи дочерью самого могущественного человека на земле, она являлась символом Америки. Вы знаете, что это дает людям, которые боятся власти? Это дает им надежду, вне зависимости от того, что кто-то любит вас, а кое-кто видит в вас благодетеля или друга. В конечном счете, люди ненавидят своих благодетелей. А поняв, что вы не могущественнее их, они перестанут бояться вас. Конечно все было бы эффектнее, если бы я оказался на свободе. Как бы это выглядело? Папа убит, ваша дочь убита, а вы вынуждены отпустить меня. Каким бессильным предстали бы вы и Америка перед всем миром.
Ябрил откинулся на спинку кресла, чтобы снять напряжение тела, и улыбнулся Кеннеди.
— Я допустил только одну ошибку — недооценил вас. Ничто в вашей биографии не могло предсказать ваших действий. Я думал, что вы, великий либерал, человек современных этических понятий, освободите моего друга. Я полагал, что вы не сумеете так быстро сложить все кусочки этой загадочной картинки, и никогда не представлял себе, что вы пойдете на такое грандиозное преступление.
— Действительно, когда бомбили город Дак, — заметил Кеннеди, — было несколько несчастных случаев, хотя мы разбросали листовки за несколько часов.
— Понятно, — усмехнулся Ябрил. — Трогательная чувствительность террориста. Я сам сделал бы тоже самое. Но я никогда не устроил бы того, что устроили вы для своего спасения: взрыв атомной бомбы в одном из ваших городов.
— Вы ошибаетесь, — заметил Кеннеди. И вновь Кристиан испытал чувство облегчения, что он не предоставил президенту более полную информацию. Кеннеди немедленно переключился на другую тему. Налив себе еще одну чашечку кофе, он сказал. — Ответьте мне по возможности честно. То, что моя фамилия Кеннеди играло роль в ваших планах?
И Кристиан и Ябрил были удивлены этим вопросом. Кристиан в первый раз посмотрел в лицо Кеннеди. Ябрил обдумывал этот вопрос так, словно не совсем его понял, а потом ответил:
— Честно говоря, я думал об этом аспекте. Мученическая смерть ваших дядей, трепет, с которым большинство людей в мире и, в частности, в вашей стране относятся к этой трагической легенде, — все это усиливало удар, который я намеревался нанести. Да, я должен признать, ваша фамилия сыграла небольшую роль в моем плане.
Наступила долгая пауза. Кристиан отвернулся и подумал: «Я ни за что не оставлю этого человека в живых».
— Скажите мне, — нарушил молчание Кеннеди, — как вы можете оправдать в ваших собственных глазах все то, что вы совершали, то, как вы предавали людей, которые вам доверяли? Я прочитал ваше досье и мне интересно, как может человек сказать сам себе: я улучшу мир, убивая невинных людей, женщин и детей, я буду утверждать гуманность, порожденную отчаянием, тем, что я предал своего лучшего друга, без благословения на то Бога или ваших соотечественников. Отметая в сторону чувства, как вы отважитесь взять на себя такую ответственность?
Ябрил вежливо молчал, словно ожидая следующего вопроса. Потом ответил:
— Все, что я совершил, не столь уж необычно, как это изображает пресса. Что тогда сказать о ваших летчиках, уничтожающих под собой все, словно люди на земле не более, чем муравьи? Они добродушные ребята, наделенные всеми добродетелями, но их научили выполнять долг. Думаю, я не сильно отличаюсь от них. Однако у меня не было возможности сеять смерть с высоты нескольких тысяч футов или уничтожать людей из орудий боевых кораблей с расстояния в двадцать миль. Я должен пачкать свои руки кровью, а поэтому мне нужно обладать моральной силой и душевной чистотой, чтобы проливать кровь непосредственно за то дело, в которое я верю. Впрочем, все это давний спор и не стоит им заниматься. Но вы спрашиваете меня, откуда у меня смелость брать на себя такую ответственность, не дарованную никакой властью? Это более сложный вопрос. Позвольте мне верить в то, что это право дают мне страдания, которые я видел в мире. Должен сказать вам, что книги, которые я читал, музыка, которую я слушал, пример достойных людей дали мне силу действовать согласно моим собственным принципам. Мне это гораздо труднее, чем вам, имеющему поддержку сотен миллионов, осуществлять ваш террор как долг перед ними.
Ябрил замолчал, чтобы с трудом дотянуться до своей чашки кофе. Затем он спокойно с достоинством продолжал:
— Я посвятил свою жизнь борьбе против установленного порядка, против власти, которую я презираю. Я умру с верой, что поступал правильно. А ведь вам известно, что нет моральных законов, существующих вечно.
Ябрил устал и откинулся на спинку стула, уронив руки. Кеннеди слушал его, никак не выражая своего неодобрения и ни разу не возразив. Наступило долгое молчание, и наконец Кеннеди сказал:
— Я не могу оспаривать вашу мораль, в принципе, я бы сделал то же, что и вы. Как вы отметили, легче поступать непосредственно, не обагряя свои руки кровью. Но опять-таки, как вы сами сказали, я действовал в рамках общественной власти, а не из личной вражды.
— Это не совсем так, — прервал его Ябрил. — Конгресс не одобрил вашего поведения, да и члены правительства тоже. По существу, вы действовали как и я, на свою личную ответственность. Вы — мой коллега по терроризму.
— Но народ моей страны, мои избиратели, — возразил Кеннеди, — одобрили мои действия.
— Толпа, — заметил Ябрил. — Они всегда все одобряют. Они отказываются видеть опасность подобных акций, их незаконность и с политической, и с моральной точек зрения. Вы действовали из чувства личной мести. — Ябрил улыбнулся. — А думал, что вы будете выше этого. Во имя морали.
Кеннеди молчал, словно тщательно взвешивал свой ответ. Потом произнес:
— Надеюсь, что вы не правы. Время подтвердит это. Я хочу поблагодарить вас за то, что вы так откровенно говорили со мной, ведь насколько мне известно, вы отказывались отвечать на предыдущих допросах. Вы, конечно, знаете, что султан Шерабена нанял лучших адвокатов в США защищать вас, и вскоре им будет разрешено приступить к работе.
Кеннеди улыбнулся и поднялся, собираясь уйти. Он был уже у дверей, когда услышал голос Ябрила. Несмотря на свои путы, тот сумел встать и старался теперь сохранить равновесие.
— Господин президент, — Кеннеди повернулся к нему. Ябрил медленно поднял руки, уродливо высовывающиеся из-под корсета из нейлона и проволоки. — Господин президент, — повторил он. — Вам не удастся обмануть меня. Я знаю, что никогда не увижу своих адвокатов и не буду разговаривать с ними.
Кристиан встал между ними, а Джефферсон уже возник рядом с Кеннеди.
Кеннеди холодно улыбнулся Ябрилу.
— Примите мои личные заверения, что увидите, и у вас будет возможность говорить с ними.
С этими словами он вышел из комнаты.
В этот момент Кристиан Кли испытал состояние, близкое к тошноте. Он всегда считал, что знает Фрэнсиса Кеннеди, а сейчас понял, что это не так. На одно мгновение он уловил на лице Кеннеди выражение откровенной ненависти, совершенно несвойственной его характеру.

КНИГА ПЯТАЯ

21

В августе, перед самым съездом демократической партии Сократов клуб и конгресс перешли в широкое наступление на президента.
Первым выстрелом стало разоблачение связи Юджина Дэйзи с молоденькой танцовщицей. Девушку убедили публично выступить и дать эксклюзивное интервью нескольким наиболее уважаемым газетам. Салентайн договорился с издателем полупорнографического журнала, и тот заплатил за право публикации самых откровенных фотографий, демонстрирующих прелести, которыми наслаждался Юджин Дэйзи. Взбодренная деньгами танцовщица без конца выступала по телевизионным каналам Салентайна и в программе Кассандры Чатт «Пятизвездное интервью», рассказывая, как ее соблазнил пожилой наделенный властью мужчина. Салентайн был в восторге, когда Кеннеди отказался уволить Дэйзи.
Затем комитет Джинца и Ламбертино вызвал Питера Клута, и тот подтвердил сведения, которые он сообщил Патси Тройке и Элизабет Стоун в частном разговоре. Из комитета его показания просочились в средства массовой информации, с помощью которых были обнародованы. Кристиан Кли опубликовал опровержение, и Кеннеди еще раз поддержал свой штаб. На основании привилегии исполнительной власти президент приказал, чтобы Кристиан Кли не давал показаний перед каким-либо комитетом конгресса. И вновь Сократов клуб ликовал: Кеннеди сам рыл себе могилу.
Потом комитеты конгресса ухитрились получить информацию о сделке Кли с Кэну насчет секретных фондов, используемых для содержания нескольких тысяч сотрудников Службы безопасности, охраняющих Кеннеди. Эти сведения опубликованы в доказательство того, что администрация Кеннеди обманывает конгресс и американский народ. Тут Кеннеди отступил и лично распорядился урезать использование фондов Отдела военного советника и сократить охрану Службы безопасности. Кэну не стал отвечать на какие-либо вопросы и укрылся за широкой спиной президента. И вновь Кеннеди отказался принимать решительные меры, заявив, что не уступит перед совершенно очевидной местью со стороны средств массовой информации и конгресса. Он сказал, что, возможно, займется этим делом после выборов, если факты подтвердятся.
Потом пустили в ход грандиозный слух, что Кеннеди собирается созвать Конституционную ассамблею и просить снять ограничение избрания президента двумя сроками, что он явно планирует быть переизбранным на третий, четвертый и пятый сроки. Хотя данный слух и не подтвердился, средства массовой информации вовсю порезвились вокруг этой темы. Кеннеди же как будто ничего не замечал, а когда ему задали по этому поводу вопрос, он ответил с обезоруживающей улыбкой: «Пока я обеспокоен тем, чтобы быть переизбранным на второй срок».
Однако больше всего Лоуренс Салентайн гордился статьей, опубликованной в самом популярном в стране журнале, где говорилось о женщине, якобы любовнице Кеннеди, на которой он собирался жениться после выборов. Статья была написана в хвалебных тонах, об этой женщине писали, что она умна не по годам, остроумна, красива, одевается элегантно, хотя и не тратит на себя больше обычной женщины, скромна, застенчива, но при этом прекрасная собеседница и хорошо разбирается в международных делах. Она начитанна, обладает общественным сознанием, у нее нет пристрастия к алкоголю и наркотикам, сексуальная жизнь ее не отличается разнообразием, для женщины в двадцать восемь лет у нее было не так много мужчин, она замужем. И в маленьком абзаце, оброненном где-то в середине статьи, содержалась как бы случайная информация, что она на одну восьмую негритянка.
Лоуренс Салентайн считал, что этот маленький абзац лишит Кеннеди процентов пятнадцати популярности. На самом деле сообщение было ложным — просто один из обычных слушков, распространяемых в маленьких городках Юга. Кли это выяснил, послав в родной город девушки небольшую армию расследователей.
В результате, при последнем опросе общественного мнения накануне съезда демократической партии, популярность Кеннеди среди избирателей упала до шестидесяти процентов — на двадцать пунктов ниже данных предыдущего опроса.
Ведущая телевизионной шоу-программы Кассандра Чатт заполучила интервью самого высокого уровня — с Питером Клутом. Она задала ему прямой вопрос:
— Считаете ли вы, что генеральный прокурор Кли несет ответственность за взрыв атомной бомбы, за смерть и ранения более десяти тысяч человек?

Предыдущая страница 27 Следующая страница


Четвертый Кеннеди 28

И Питер Клу ответил:
— Да.
Тогда Кассандра Чатт задала следующий вопрос:
— Вы полагаете, что президент Кеннеди и генеральный прокурор Кли в какой-то степени ответственны за то, что является, возможно, величайшей трагедией в истории Америки?
На этот раз Питер Клут вел себя более осмотрительно.
— Президент Кеннеди совершил ошибку из гуманных соображений. Лично я — убежденный сторонник силового применения закона, поэтому я пристрастен. Однако считаю, что был не прав.
— Но в отношении вины генерального прокурора, — продолжала Кассандра Чатт, — у вас нет сомнений?
Питер Клут посмотрел прямо в объектив камеры, и в голосе его зазвучал гнев:
— Генеральный прокурор виновен. Он сознательно затянул важное расследование. Я уверен, что это он предупредил обвиняемых по телефону. Кристиан Кли хотел взрыва этой бомбы, чтобы создать кризисную ситуацию, которая помешала бы конгрессу объявить импичмент президенту. Я считаю, что он совершил самое страшное в истории преступление, за которое его следует судить. Президент Кеннеди, защищая генерального прокурора, является его сообщником.
После этого Кассандра Чатт, обращаясь к своей шестидесятимиллионной аудитории, пояснила:
— Наш гость, Питер Клут, был административным директором ФБР под началом генерального прокурора Кристиана Кли. Его заставили уйти в отставку после того, как он дал показания перед сенатским комитетом по вопросу, который мы сейчас обсуждали. Администрация Кеннеди отрицает все его обвинения, и до сегодняшнего дня Кристиан Кли все еще является генеральным прокурором Соединенных Штатов и директором ФБР.
Эта передача получила невероятный отклик, ее повторяли все телевизионные программы и широко цитировали газеты.
Одновременно с этим Уитни Чивер III устроил по телевидению пресс-конференцию, на которой заявил, что клиенты Грессе и Тиббот не виновны, что они стали жертвами гигантского заговора, организованного правительством, и что он докажет, что фашистская клика совершила чудовищное преступление для спасения президентства Кеннеди.
Кристиана Кли волновали многие проблемы. Судя по показаниям Питера Клута, отец Тиббота обвинил Кли в предупреждающем звонке по телефону. Просочилась информация насчет договоренности Кли с Кэну о переводе денег Службе безопасности. После этих массированных атак популярность Кеннеди значительно упала. Но более всего Кристиана Кли беспокоил визит Берта Оудика к султану Шерабена. То, что Оудик приехал обсуждать детали восстановления Дака, представлялось ему только предлогом.
Кли решил взять отпуск, но при этом совместить приятное с полезным. Он совершит путешествие по миру — сначала посетит Лондон, потом Рим, где посмотрит на Ромео в тюрьме, а затем Шерабен, чтобы поинтересоваться визитом туда Берта Оудика.
Он вновь стал просматривать на компьютере досье Дэвида Джатни, но опять не нашел ничего нового.
В Лондоне Кристиан Кли встретился со своими коллегами из английской контрразведки. За обедом в отеле «Ритц» они вели себя исключительно любезно, но Кли почувствовал холодок. Обвинения Клута сыграли свою роль, и, кроме того, англичане никогда не любили никого из клана Кеннеди, в любом случае, они не располагали нужной Кли информацией.
У Кристиана Кли в Англии была любовница, которая жила в маленьком сельском доме, неподалеку от Лондона. В этом месте все дышало природой, повсюду росли розы, а на соседней лужайке даже паслась овечка. Кристиан Кли хорошо отдохнул здесь за время уик-энда.
Эта женщина была вдовой богатого газетного издателя и вела тихую спокойную жизнь. Кли любил проводить здесь время. В доме имелось двое слуг, но машину она водила сама. В ее жизни не происходило никаких волнующих событий. Она читала, ухаживала за садом, управляла имением и всегда была готова принять его, когда он приезжал в Англию. Она никогда ничего не требовала, никогда не задавала вопросов о его работе, была идеальной хозяйкой и любовью занималась, как леди, словно оказывая любезность.
Кристиан Кли отдыхал у нее три дня, а потом идиллия была прервана специальным курьером. Его извещали, что террорист по кличке Ромео, переданный итальянцам, только что покончил жизнь самоубийством в римской тюрьме. Кристиан немедленно позвонил Франко Себбедичье и вылетел первым же самолетом в Рим. Из аэропорта он позвонил в свой офис в Вашингтоне и приказал установить особое наблюдение, чтобы не допустить самоубийства Грессе, Тиббота и Ябрила.
Еще когда Франко Себбедичье был маленьким мальчиком и жил на Сицилии, он избрал себе место на стороне закона и порядка, и не только потому, что эта сторона представлялась сильнее, но и потому, что ему нравилось жить по строгим правилам, установленным властью. Мафия была слишком революционной, мир торговли чересчур азартным, и он пошел в полицейские, а спустя тридцать лет возглавил Отдел по борьбе с терроризмом в Италии.
Сейчас у него под стражей находился убийца Папы Римского, молодой итальянец Армандо Джаньи по кличке Ромео, которая ужасно раздражала Франко Себбедичье. Он запрятал Ромео в самую дальнюю камеру римской тюрьмы.
Под наблюдением находилась и Рита Фелличиа, чья подпольная кличка — Анни. Следить за ней было нетрудно, поскольку она с юности была бунтаркой, подстрекательницей волнений в университете, активным организатором демонстраций, а однажды даже участвовала в похищении видного миланского банкира.
Подтверждения ее причастности к заговору хлынули потоком. Террористы очищали свои подпольные дома, но эти ублюдки понятия не имели о научных методах доказательств, находящихся в руках полиции. Было найдено полотенце со следами спермы, как показал лабораторный анализ, принадлежавшей Ромео. К тому же, один из арестованных при жестком допросе дал показания. Но Себбедичье не стал арестовывать Анни, и она находилась на свободе. Франко Себбедичье опасался, что суд над этими преступниками приведет к прославлению убийцы Папы, и они окажутся героями и проведут срок своего тюремного заключения без особых неудобств. В Италии нет смертной казни, и террористы могут быть осуждены только на пожизненное заключение, что представлялось просто издевательством. Со всеми льготами за хорошее поведение и различными амнистиями они выйдут на свободу еще сравнительно молодыми.
Все выглядело бы иначе, если бы Себбедичье мог вести допрос Ромео более основательно. Но поскольку этот мерзавец убил Папу Римского, его судьбой теперь озабочен весь Западный мир. В Скандинавии и Англии прошли демонстрации протеста, организованные группами защиты прав человека. Уже поступило суровое письмо от американского адвоката по имени Уитни Чивер. Все они требовали человеческого обращения с убийцами и выступали против пыток. А сверху поступали приказы не позорить итальянское правосудие чем-либо, что может не понравиться левым партиям в Италии. Извольте, дескать, работать в лайковых перчатках.
Франко Себбедичье приходилось и раньше иметь дело с подобными ситуациями, что бывало отвратительно. Однако, убийство Папы и возрождение террористических групп — события иного порядка. Но последний удар ему нанесли неделю назад. Административный судья, работавший вместе с Франком Себбедичье, был убит, и на его трупе оставлено послание, извещавшее, что убийства будут продолжаться до тех пор, пока убийцы Папы не будут освобождены.
Однако он, Франко Себбедичье, пробьется сквозь все это и пошлет сигнал Красным бригадам. Франко Себбедичье твердо решил, что этот Ромео, или Армандо Джаньи, должен покончить жизнь самоубийством.
Ромео провел эти месяцы в тюрьме в романтических грезах. Сидя в одиночке, он предавался мечтами о любви американской девушки Доротеи. Ромео вспоминал, как она встречала его в аэропорту, представлял мягкий шрам у нее на подбородке. В его мечтах она была такой красивой, такой доброй. Он старался восстановить в памяти их разговор в последнюю ночь, которую он провел в Хэмптоне. Теперь ему казалось, что она влюбилась в него, что каждый ее жест призывал его выказать желание, помочь ей раскрыть свою любовь. Он припоминал, как грациозно и завлекающе она сидела, как ее глаза, эти огромные синие озера, смотрели на него, вспоминал ее белую кожу, вспыхивающую румянцем. Ромео проклинал себя за свою застенчивость, за то, что ни разу не прикоснулся к этой коже. Он представлял ее длинные стройные ноги и воображал, как они сжимают его шею, как он покрывает все ее гибкое тело поцелуями.
Потом Ромео видел, как она стоит в лучах солнца, закованная в цепи, и глядит на него с призывом и отчаянием. Он фантазировал о будущем. Она получит небольшой тюремный срок и будет ждать его на свободе. Его тоже выпустят: либо по амнистии, либо обменяв на каких-нибудь заложников, а может просто из христианского милосердия. И тогда он разыщет ее.
Бывали и такие ночи, когда он приходил в отчаяние, думая о предательстве Ябрила. Убийство Терезы Кеннеди не входило в их план, и в глубине души Ромео верил, что никогда не согласился бы на такое. Он испытывал отвращение к Ябрилу и горечь за свою поруганную веру, за свою жизнь. Иногда он беззвучно плакал в темноте, а потом утешал себя и погружался в мечты о Доротее. Прекрасно понимая, что все это ложь, что это просто слабость, он ничего не мог с собой поделать.
В своей камере-одиночке Ромео встретил Франко Себбедичье сардонической улыбкой. На крестьянском лице этого старого человека он видел ненависть, а также непонимание того, как потомок почтенной семьи, наслаждающейся сытой и роскошной жизнью может стать революционером. К тому же, по мнению Ромео, Себбедичье был расстроен из-за того, что повышенное внимание международной общественности не позволяет ему обращаться с его арестантом жестоко.
Себбедичье остался в камере вдвоем с арестованным, два стражника и наблюдатель, присланный от начальника тюрьмы, могли в глазок наблюдать за ними, не слыша их разговор. Ромео казалось, что этот толстый старикан, переполненный уверенностью в своей власти, собирается напасть на него. Ромео презирал этот тип людей, законопослушных, скованных своими убеждениями и буржуазными моральными мерками. Поэтому он ужасно удивился, когда Себбедичье сказал ему очень тихо:
— Джаньи, ты собираешься облегчить всем жизнь и покончить с собой.
Ромео рассмеялся.
— Нет, не собираюсь. Я выйду из этой тюрьмы раньше, чем ты помрешь от высокого давления или от язвы. Я буду гулять по улицам Рима, а ты — лежать в своем семейном склепе. Я приду и спою на твоей могиле, и уйду с кладбища насвистывая.
— Я просто хочу сообщить тебе, — терпеливо разъяснял Франко Себбедичье, — что ты и твои сообщники собираетесь покончить жизнь самоубийством. Твои друзья убили двух моих людей, желая этим запугать меня и моих сотрудников. Поэтому твое самоубийство будет моим ответом.
— Не могу доставить тебе такого удовольствия, — ответил Ромео. — Я слишком люблю жизнь. А из-за всеобщего интереса ко мне ты не рискнешь прикоснуться ко мне даже пальцем.
Франко Себбедичье снисходительно улыбнулся — в рукаве у него имелась козырная карта.
Отец Ромео, который за всю жизнь не сделал ничего для людей, кое-что сделал для собственного сына: он застрелился. Рыцарь Мальтийского ордена, отец убийцы Папы Римского, человек, проживший всю свою жизнь ради собственных удовольствий, непостижимым образом решил окутать себя ореолом вины.
Когда только что овдовевшая мать Ромео попросила о свидании с сыном в его тюремной камере и ей отказали, газеты приняли ее сторону. Первый выпад сделал защитник Ромео, заявивший в телевизионном интервью: «Бога ради, он просто хочет увидеть свою мать». Эти слова вызвали отклик не только в Италии, но и далеко за ее пределами. Каждая газета поместила их на первых полосах крупным шрифтом: «Бога ради, он просто хочет увидеть свою мать».
Это было не совсем правдой. Мать Ромео хотела видеть его, а он не желал этого.
Под таким нажимом правительство вынуждено было разрешить матери Джаньи посетить ее сына. Франко Себбедичье возражал против этого свидания, но начальник тюрьмы не принял его возражений.
Начальник обитал в огромном роскошном кабинете, куда он и вызвал Себбедичье.
— Дорогой мой, — начал он, — я имею соответствующие инструкции, и визит должен быть разрешен. Он состоится не в его камере, где разговор может быть подслушан, а в моем кабинете. Проследите, чтобы никого не было в пределах слышимости. Последние пять минут этого часа запишут на пленку, и все средства массовой информации смогут использовать эти кадры.
— А это еще зачем разрешать? — спросил Себбедичье.
Начальник тюрьмы ответил ему улыбкой, которую он обычно выдавал заключенным и своим сотрудникам, стоявшим тоже почти на положении заключенных.
— Сын встречается со своей овдовевшей матерью. Что может быть священнее?
Себбедичье ненавидел начальника тюрьмы за то, что тот во время допросов всегда посылал своих людей сидеть за дверью.
— Человек, убивший Папу, — спросил он резко, — хочет видеть свою мать? Почему он не поговорил со своей матерью до того, как застрелил папу?
Начальник тюрьмы пожал плечами.
— Это решено в высших кругах, так что смиритесь с этим. Кроме того, защитник настаивает на том, чтобы кабинет был очищен от подслушивающих микрофонов, поэтому не надейтесь установить электронное оборудование.
— Ах, вот оно что, — заметил Себбедичье. — А как этот адвокат собирается проверить, нет ли микрофонов?
— Он наймет специалистов по электронному оборудованию, которые перед встречей проделают свою работу в присутствии адвоката.
— Очень важно, — подчеркнул Себбедичье, — чтобы мы слышали их разговор.
— Чепуха, — отрезал начальник тюрьмы. — Его мать — типичная богатая римская матрона, и он никогда не доверит ей ничего существенного. Это всего-навсего еще один дурацкий эпизод в нелепой драме нашего времени. Не относитесь к этому серьезно.
Но Франко Себбедичье отнесся к этой ситуации весьма серьезно. Он счел все это очередным издевательством со стороны судебных властей, еще одним унижением. Кроме того, он надеялся, что Ромео в беседе со своей матерью хоть в чем-то проговорится.
Возглавляя Отдел по борьбе с терроризмом в Италии, Себбедичье обладал большой властью. Защитник Ромео давно состоял в секретном списке левых радикалов, за которыми разрешалось устанавливать наблюдение. Это и было осуществлено: телефон стали прослушивать, почту перехватывать и прочитывать до вручения ее адресату. Поэтому оказалось нетрудным обнаружить электронную фирму, которую адвокат собирался привлечь для проверки кабинета начальника тюрьмы. С помощью одного друга Себбедичье организовал «случайную» встречу в ресторане с владельцем этой фирмы.
Даже не прибегая к силе, Франко Себбедичье умел быть убедительным. Перед ним сидел хозяин маленькой электронной фирмы, дела которой шли без особого успеха. Себбедичье мимоходом сказал, что Отдел по борьбе с терроризмом нуждается в электронном оборудовании и в таких специалистах, и что он может снять гриф секретности с некоторых фирм. Короче говоря, он, Себбедичье, может обогатить фирму.
Но для этого необходимы взаимное доверие и выгода. Почему электронная фирма должна заботиться об убийце Папы, подвергать угрозе свое будущее процветание из-за какого-то незначительного дела, как запись разговора матери с сыном? Почему бы ее специалистам не установить микрофон, когда они будут «чистить» кабинет управляющего? Кто в данном случае окажется умнее? А потом Себбедичье сам лично побеспокоится о том, чтобы микрофон был немедленно убран.
Весь этот разговор за обедом происходил весьма дружески, но в какой-то момент Себбедичье дал понять, что в случае отказа фирма в ближайшее время столкнется с большими трудностями. Нет никакой вражды, но как может он и его правительственное учреждение доверять людям, которые защищают убийцу Папы?
Договорившись обо всем, Себбедичье позволил своему собеседнику оплатить счет. Он, конечно, не собирался оплачивать обед из собственного кармана, к тому же газетчики могут пуститься по следу этого чека. Вдобавок ко всему, он ведь хотел сделать этого человека богатым.
Таким образом, встреча Армандо «Ромео» Джаньи и его матери была полностью записана. Прослушав ее в одиночестве, Себбедичье остался доволен. Он не сразу распорядился убрать микрофончик из кабинета начальника тюрьмы. Из чистого любопытства он хотел узнать, что из себя представляет на самом деле этот мерзавец, но не узнал ничего интересного.
Себбедичье из предосторожности прослушивал пленку дома, когда жена спала. Никому из его коллег не следовало знать о ней. Себбедичье не был бесчувственным человеком и чуть не плакал, слушая, как мать Джаньи всхлипывает, умоляя сына признаться, что на самом деле он не убивал Папу, а только прикрывал своего нехорошего товарища. Было слышно, как она целовала лицо своего сына-убийцы, и на мгновение он подумал о том, какое имеет значение то, что в действительности совершает человек. Но потом поцелуи и стоны кончились, и разговор стал более интересным для Франко Себбедичье.
Он услышал голос Ромео:
— Я не понимаю, почему твой муж покончил с собой. Его не волновала судьба его страны или мира, прости меня, он не любил даже свою семью. Почему, ведя совершенно эгоистический образ жизни, он вдруг ощутил необходимость застрелиться?
С шипящей магнитофонной ленты раздался голос матери:
— Из тщеславия. Всю свою жизнь твой отец был тщеславным человеком. Каждый день он посещал парикмахера, раз в неделю — портного. В сорок лет он начал брать уроки пения. А где ему было петь? Он потратил целое состояние, чтобы стать рыцарем Мальтийского ордена, а вряд ли бы нашелся еще человек, настолько чуждый Святому Духу. На Пасху он надевал белый костюм с вытканным из веточек вербы крестом. Он был большой фигурой в римском обществе. Приемы, балы, назначения в различные комитеты, на заседаниях которых он никогда не бывал. Он гордился, что его сын окончил университет, был доволен твоими успехами. А как важно он прогуливался по римским улицам! Я никогда не видела человека, более счастливого и более пустого. — Наступила пауза. — После того, что ты сделал, твой отец никогда больше не мог появиться в римском обществе. Эта никчемная жизнь кончилась, и он убил себя. Пусть покоится с миром. Он замечательно выглядел в гробу в новом пасхальном костюме.
Затем Ромео произнес слова, обрадовавшие Себбедичье:
— Отец ничего не дал мне при своей жизни, а своим самоубийством лишил меня возможности выбора. Теперь смерть является моим единственным спасением.
Себбедичье получил то, что хотел. Он дослушал пленку до того места, когда Ромео позволил своей матери убедить его принять священника, а с приходом в кабинет телевизионных и газетных репортеров выключил магнитофон. Остальное он видел по телевизору.
Когда Себбедичье в следующий раз посетил Ромео, он был так доволен, что вошел в камеру чуть ли не пританцовывая и весело приветствуя заключенного.
— Джаньи, — воскликнул он, — вы становитесь все более знаменитым. Прошел слух, что когда мы получим нового Папу, он попросит для вас помилования. Продемонстрируйте вашу благодарность и дайте необходимую мне информацию.
— Ну Обезьяна, — буркнул Ромео.
Себбедичье поклонился и спросил:
— Значит, таково ваше последнее слово?
Все складывалось великолепно. У него была запись, свидетельствующая о том, что Ромео думал о самоубийстве.
Спустя неделю мир узнал, что убийца Папы — Армандо «Ромео» Джаньи покончил жизнь самоубийством, повесившись в своей камере.
Кристиан Кли прилетел из Лондона в Рим, чтобы пообедать с Себбедичье. Про себя он отметил, что Себбедичье сопровождали почти двадцать охранников, но это не мешало его аппетиту.
Себбедичье пребывал в отличном настроении.
— Разве вам не повезло, что убийца Папы покончил с собой? — спросил он у Кристиана Кли. — Представляете, в какой цирк превратился судебный процесс с этими демонстрациями наших леваков в поддержку убийцы. Плохо, что этот парень Ябрил не окажет вам такой же услуги.
Кристиан Кли рассмеялся и иронически заметил:
— Разные правительственные системы. Я вижу вас хорошо охраняют.
Себбедичье пожал плечами.
— У меня для вас есть кое-какая информация, касающаяся той женщины Анни, которую мы не стали брать. Каким-то образом мы ее упустили. Но у нас есть сведения, что она сейчас в Америке.
Кристиан Кли ощутил возбуждение.
— Вы знаете, через какой аэропорт или морской порт она попала в Америку? И под каким именем?
— Нет, — ответил Себбедичье, — но мы считаем, что она принимает участие в какой-то операции.
— Почему вы не арестовали ее? — спросил Кристиан.
— Я возлагаю на нее большие надежды, — объяснил Себбедичье. — Эта энергичная дамочка далеко пойдет в террористическом движении, и я хочу заполучить большой улов, когда буду брать ее. Но у вас свои проблемы, мой друг. До нас дошли слухи, что в Америке готовится операция, направленная против Кеннеди. Анни при всей ее решительности не сможет действовать в одиночку, следовательно, в дело будут вовлечены и другие люди. Зная вашу систему охраны президента, они должны разрабатывать операцию, требующую немалых расходов. На этот счет у меня нет информации.
Кристиан Кли не стал спрашивать, почему глава итальянской Службы безопасности не отправил эту информацию через обычные каналы в Вашингтон. Он знал, что Себбедичье не желает, чтобы его слежка за Анни была зафиксирована в официальных документах США, так как он не доверял закону о свободе информации в Америке. К тому же, он хотел, чтобы Кристиан Кли чувствовал себя обязанным ему лично.
В Шерабене султан встретил Кристиана Кли весьма доброжелательно, словно и не было несколько месяцев назад никакого кризиса. Султан был любезен, но держался настороже и выглядел несколько озадаченным.
— Я надеюсь, — обратился он к Кристиану Кли, — что вы привезли с собой хорошие новости. После всех неприятностей, достойных сожаления, я очень заинтересован в восстановлении отношений с Соединенными Штатами и, конечно, с вашим президентом. Я рассчитываю, что ваш визит связан именно с этим.
— По этой причине я и приехал сюда, — улыбнулся Кристиан Кли. — Я надеюсь, что вы окажете нам услугу, которая поможет залечить ту рану.
— Счастлив слышать это, — заверил султан. — Как вы знаете, я не был в курсе планов Ябрила и не мог даже предположить, что Ябрил сделает с дочерью президента. Я, конечно, выразил официально мои сожаления, но не передадите ли вы лично президенту, что последние месяцы я искренне горюю о случившемся. Я был бессилен предотвратить трагедию.
Кристиан Кли верил ему — убийство не входило в первоначальный план. И Кристиан подумал, насколько такие могущественные люди, как султан Мауроби и Фрэнсис Кеннеди, оказались бессильными перед лицом неконтролируемых событий, перед волей других людей.
— То, что вы выдали нам Ябрила, — сказал он султану, — убедило президента. — Они оба понимали, что все это простая вежливость. — Но я здесь, чтобы просить вас о личной услуге. Вы знаете, что я отвечаю за безопасность моего президента. Я располагаю информацией, что существует заговор с целью его убийства, и террористы уже проникли в Соединенные Штаты. Мне очень помогло бы, если бы я получил сведения об этих людях и местах их укрытий. Думаю, обладая такими большими связями, вы могли что-то услышать, а теперь поделиться со мной. Позвольте подчеркнуть, что все останется сугубо между нами. Знать будем только вы и я.
Султан выглядел удивленным.
— Как вы можете предполагать такое? — воскликнул он. — Неужели после всех трагических событий я могу быть вовлечен в такие опасные дела? Я — правитель маленькой богатой страны, которая не в силах сохранять независимость без дружбы с великими державами. Я ничего не могу предпринять ни для вас, ни против вас.
Кристиан Кли склонил голову в знак согласия.
— Конечно, так оно и есть. Но Берт Оудик приезжал к вам, и я знаю, что его визит был связан с нефтяной промышленностью. Однако, позвольте сказать вам, что у мистера Оудика в Соединенных Штатах очень серьезные неприятности, и в ближайшие годы он будет для вас плохим союзником.

Предыдущая страница 28 Следующая страница


29 Марио Пьюзо

— А вы будете полезным союзником? — улыбнулся султан.
— Да, — ответил Кли. — Я тот союзник, который может спасти вас, если вы будете сотрудничать со мной.
— Объясните, — попросил султан. Он был явно рассержен этой скрытой угрозой.
— Берт Оудик обвиняется в заговоре против правительства Соединенных Штатов, так как его наемники или наемники его компании стреляли по нашим самолетам, бомбившим город Дак. Есть и другие обвинения, поэтому, согласно нашим законам, его нефтяная империя может быть уничтожена. Как видите, в настоящий момент он не очень сильный союзник.
— Обвиняется, — с хитрецой заметил султан, но еще не признан виновным. Я так понимаю, что это будет гораздо труднее.
— Совершенно справедливо, — согласился Кристиан Кли. — Но через несколько месяцев Фрэнсис Кеннеди будет переизбран. Его популярность приведет к избранию такого конгресса, который утвердит его программы. Он будет самым могущественным президентом в истории Соединенных Штатов. Оудик, могу вас заверить, обречен, а та структура, частью которой он является, будет разрушена.
— Я все еще не вижу, как могу помочь вам, — сказал султан. И потом добавил более повелительным тоном. — Или как вы можете помочь мне. Я так понимаю, что у вас в вашей стране довольно непростое положение.
— Это может быть так или не так, — парировал Кристиан Кли. — Что же касается моего непростого, как вы заметили, положения, то все разрешится, когда Кеннеди будет переизбран. Я его ближайший друг и советник, а Кеннеди известен своей верностью друзьям. Теперь насчет того, как мы можем помочь друг другу. Могу я позволить себе говорить напрямик, не желая проявить какое бы то ни было неуважение?
На султана эти слова, похоже, произвели впечатление, и ему даже пришлась по душе вежливость Кли.
— Бесспорно, — разрешил он.
— Первое и самое главное — чем я в состоянии помочь вам — я могу быть вашим союзником. Президент США прислушивается к моим советам и доверяет мне, а мы живем в трудные времена.
Султан, улыбаясь, прервал его:
— Я всегда жил в трудные времена.
— Значит, — резко сказал Кли, — вы лучше других можете оценить ситуацию.
— А если ваш Кеннеди не достигнет своих целей? — заметил султан. — Бывают ведь несчастные случаи, небеса не всегда милосердны.
— Вы хотите спросить, — холодно отозвался Кли, — что произойдет, если заговор с целью убийства Кеннеди удастся? Я заверяю вас, что этого не случится. Меня не интересует, насколько умными и смелыми могут оказаться убийцы, но если они сделают попытку покушения и потерпят провал, и если какой-нибудь след приведет к вам, вы будете уничтожены. Но до этого не должно дойти. Я — человек разумный и понимаю вашу позицию, поэтому предлагаю обмен конфиденциальной информацией. Не знаю, что предложил вам Оудик, но ставка на меня выгоднее. Если же Оудик и его банда победят, вы все равно будете в выигрыше, ведь он ничего про наш разговор не узнает. Если же победит Кеннеди, вы имеете меня своим союзником. Я — ваша страховка.
Султан кивнул и пригласил его на роскошный обед, во время которого расспрашивал Кли о Кеннеди. И только под самый конец обеда он, слегка запинаясь, спросил про Ябрила.
Кли посмотрел ему прямо в глаза.
— Ябрил не избежит своей участи. Если его друзья рассчитывают добиться его освобождения, захватив наиболее важных людей заложниками, скажите им, чтобы они об этом забыли.
Кеннеди никогда не отпустит его.
— Ваш Кеннеди изменился, — вздохнул султан. — Он производит впечатление неистового. — Кли не ответил и султан продолжил, медленно произнося слова. — Я думаю, что вы убедили меня, и мы станем союзниками.
Вернувшись в Соединенные Штаты, Кристиан Кли первым делом отправился с визитом к Оракулу. Старик принял его в спальне, сидя в кресле-каталке с моторчиком перед сервированным столиком, а удобное кресло напротив ожидало Кристиана.
Оракул приветствовал его слабым жестом руки, предлагая сесть. Кристиан налил хозяину чай, положил на тарелку тонкий ломтик пирога и маленький сандвич, потом приготовил чай себе.
Оракул сделал глоток, отломил кусочек пирога и отправил себе в рот. Так они какое-то время сидели молча.
Потом Оракул сделал попытку улыбнуться — едва заметное движение губ, омертвевшая кожа на лице почти не шевелилась.
— Ты попал в хорошенькую историю с твоим чокнутым другом Кеннеди, — произнес он.
Это вульгарное словечко, вырвавшееся словно из уст невинного ребенка, заставило Кристиана улыбнуться. Интересно, подумал он, является ли признаком дряхлости и умственного распада то, что Оракул, никогда в жизни не сквернословивший, теперь так свободно ругается? Он съел сандвич, запил его чаем и только после этого поинтересовался:
— Какую историю вы имеете в виду? У меня их полно.
— Я говорю об атомной бомбе, — сказал Оракул. Остальное не так важно. Тебя обвиняют в том, что ты несешь ответственность за убийство тысяч граждан этой страны. Похоже есть какие-то улики против тебя, но я не хочу верить, что ты мог оказаться настолько глупым. Бесчеловечным — да, ведь вы все погрязли в политике. Так ты действительно сделал это?
На лице старика было не осуждение, а одно только любопытство.
— Меня удивляет то, — сказал Кристиан Кли, — что они так быстро вышли на меня.
— Человеческий разум предрасположен к пониманию зла, — отозвался Оракул. — Ты удивлен, потому что в человеке, творящем зло, есть определенная наивность. Он считает свой поступок настолько ужасным, что другому человеку невозможно в него поверить. Это первое, что приходит им в голову. Зло вовсе не является тайной, тайна — это любовь.
Он помолчал, затем сделал попытку вновь заговорить, но устало откинувшись в кресле, задремал с полузакрытыми глазами.
— Вы должны понять, — оправдывался Кристиан, — что позволить чему-то случиться гораздо легче, чем совершить поступок. Имел место кризис, конгресс собирался подвергнуть Фрэнсиса Кеннеди импичменту. И я на какое-то время подумал, что если только атомная бомба взорвется, весь ход событий изменится. В этот момент я приказал Питеру Клуту не допрашивать Грессе и Тиббота, сказав, что у меня есть время самому допросить их. Как видите, эта мысль посещала меня, и все так и произошло.
— Подлей мне еще горячего чая и отрежь кусочек пирога, — попросил Оракул. Он положил пирог в рот; к его губам, напоминающем шрам, прилипли крошки. — А как насчет показаний Питера Клута, что ты вернулся и допрашивал их? Что ты вынудил из них информацию и не стал предпринимать никаких мер?
— Они еще дети, — вздохнул Кристиан. — Я выжал их до дна за пять минут. Вот почему я не разрешил Клуту допрашивать их. Но я не хотел, чтобы бомба взорвалась. Просто было слишком поздно.
Оракул засмеялся, издавая странные звуки наподобие «кхе, кхе, кхе».
— Это ты сейчас так говоришь, — вымолвил он. — Ты про себя уже тогда решил, что дашь бомбе взорваться. Еще до того, как приказал Клуту не допрашивать их. Такое за одну секунду не решается, и ты запланировал все заранее.
Кристиан Кли слегка вздрогнул. То, что сказал Оракул было правдой. Но как старик прокрутил это в своем мозгу? Кли сказал:
— Я объясню, как это произошло. Я не был уверен, что будет взрыв, иначе предотвратил бы его. Я просто цеплялся за надежду, что ситуация Кеннеди как-то разрешится.
— Во имя спасения твоего героя Фрэнсиса Кеннеди, человека, который может поджечь весь мир. — Оракул положил на столик пачку тонких гаванских сигар, Кристиан взял одну и закурил. — Тебе повезло, — продолжал Оракул. — Большинство погибших были ненужными людьми, пьяницы, бездомные, воры. Так что это не такое уж преступление в истории человечества.
— Фрэнсис действительно развязал мне руки, — произнес Кристиан Кли.
Эти слова заставили Оракула нажать кнопку на ручке своей каталки, так что спинка кресла поднялась, и его фигура выпрямилась и напряглась.
— Твой святой президент? — прокряхтел Оракул. — Он находится в плену собственного лицемерия, и все Кеннеди до него. Он никогда бы не смог принять участие в подобном.
— Может, я просто пытаюсь найти оправдание, — сказал Кристиан. — У меня нет конкретных доказательств, но не забывайте, что я очень близко знаю Фрэнсиса, мы почти как братья. Я попросил его дать приказ отделу медицинского расследования прибегнуть к химическому воздействию на мозг, что немедленно решило бы всю проблему с атомной бомбой, и Фрэнсис отказался подписать такое разрешение. Конечно, у него на то имелись основания — права человека, гуманность и тому подобное. Это всегда было ему свойственно. Но так было до того, как убили его дочь. Потом его характер изменился. Вспомните его приказ разрушить Дак, его угрозу уничтожить весь Шерабен, если не освободят заложников. При таких новых чертах его характера он подписал бы приказ о медицинском расследовании. А когда он отказался это делать, то посмотрел на меня таким взглядом, который, казалось, говорил мне — пусть это случится.
Теперь Оракул оживился и резко сказал:
— Все это не имеет такого значения, как спасение твоей задницы. Если Кеннеди не переизберут, ты можешь провести годы в тюрьме. И даже если его переизберут, некоторая опасность остается.
— Кеннеди выиграет выборы, — заверил Кристиан, — а я буду в полном порядке. — Он сделал небольшую паузу. — Я его знаю.
— Ты знаешь былого Кеннеди, — возразил Оракул. И словно утратив интерес к этой теме, спросил. — А как с приемом в честь моего дня рождения? Мне исполняется сто лет, а никто и не чешется.
— Я чешусь, — рассмеялся Кристиан. — Не беспокойтесь. После выборов вы получите прием в Розовом саду Белого дома. Это будет королевский прием.
Оракул улыбнулся от удовольствия и лукаво добавил:
— И твой Кеннеди будет королем. Ты ведь знаешь, что если его переизберут, и он получит послушный ему конгресс, он станет диктатором?
— Это маловероятно, — ответил Кристиан. — В нашей стране никогда не было диктатора. У нас против этого есть гарантии, я даже иногда думаю, что слишком много гарантий.
— Ах, — вздохнул Оракул. — Мы еще очень молодая страна. У нас еще есть время. А дьявол принимает много соблазнительных обличий.
После довольно долгого молчания Кристиан встал, чтобы попрощаться. При расставании они только едва соприкасались руками — Оракул был слишком слаб для настоящего рукопожатия.
— Будь осторожен, — посоветовал Оракул. — Когда человек возвышается до абсолютной власти, он обычно избавляется от самых близких людей, от тех, кто знает его секреты.

22

За два месяца до выборов опросы показали, что шансы Кеннеди на победу невелики.
Проблем было немало. Скандал с любовницей Юджина Дэйзи, обвинение в том, что генеральный прокурор Кристиан Кли сознательно допустил взрыв атомной бомбы, скандал вокруг использования Кэну и Кли фондов военного советника для подкармливания Службы безопасности.
То обстоятельство, что у президента Соединенных Штатов роман с девушкой на двадцать лет его моложе, у которой по слухам, есть доля негритянской крови, и вероятность того, что они поженятся, и она станет Первой леди, стоило Кеннеди голосов избирателей.
К тому же, вероятно, сам Кеннеди зашел слишком далеко. Америка была не готова к варианту социализма и отказу от корпоративной структуры страны. Американцы не желали равенства, они мечтали разбогатеть. Почти во всех штатах существовали лотереи с призами в миллионы долларов, и люди больше стремились купить лотерейные билеты, чем голосовать на национальных выборах. Сила членов палаты представителей и сенаторов, уже заседавших в конгрессе, тоже была огромной. Они имели свой штат сотрудников, оплачиваемый правительством, располагали большими денежными средствами, которые вносили корпорации, и использовали эти деньги, чтобы покупать телевизионное время. Держа в своих руках правительственные офисы, они могли появляться в специальных политических программах на телевидении и мелькать на страницах газет, увеличивая тем самым свою популярность.
Лоуренс Салентайн организовал всеобъемлющую кампанию против Кеннеди с таким блеском, что стал признанным лидером группы Сократова клуба. С аккуратностью отравителя эпохи Возрождения он намекал на примесь негритянской крови у Ланетты Карр на телевидении и в печати, но всегда делал это в доброжелательном тоне. Салентайн рассчитывал на то, что часть американцев, гордящаяся своей расовой терпимостью, в глубине души подвержена расовым предрассудкам.
Третьего сентября Кристиан Кли тайно отправился в офис вице-президента. Ради предосторожности он дал особые инструкции шефу охраны вице-президента раньше, чем появился в кабинете ее секретаря и объявил, что у него срочное дело.
Вице— президент весьма удивилась, увидев его. Это было явное нарушение протокола -явиться к ней без предупреждения и не спросив ее разрешения. На какой-то момент Кли даже испугался, что она может оскорбиться, но Дю Пре слишком умна для этого. Она сразу же поняла, что Кли может нарушить протокол только по очень уважительной причине, и ее охватило дурное предчувствие. Что еще могло произойти после всех этих ужасных событий последних месяцев?
Кристиан Кли сразу же почувствовал ее тревогу.
— Никаких причин для беспокойства нет, — сказал он. — Речь идет о проблемах безопасности, связанных с президентом. В порядке общего прикрытия мы блокируем ваш офис. Вы не будете отвечать на телефонные звонки, но можете общаться с вашими ближайшими сотрудниками. Я сам останусь с вами на весь день.
Элен Дю Пре сообразила — вне зависимости от того, что случилось, она не может взять на себя руководство страной и поэтому Кли здесь.
— Если у президента возникли проблемы с безопасностью, то почему вы у меня? — спросила она и, не ожидая ответа Кли, заявила. — Я должна проверить это непосредственно у президента.
— Он присутствует сейчас на политическом обеде в Нью-Йорке, — сообщил ей Кристиан Кли.
— Я знаю, — ответила Элен Дю Пре.
Кристиан Кли посмотрел на свои часы.
— Президент позвонит вам в ближайшие полчаса.
Когда раздался телефонный звонок, Кли наблюдал за Элен Дю Пре. Она не выразила никакого удивления, только задала два вопроса. Прекрасно, подумал Кли, она будет в порядке, за нее не надо волноваться. Но потом она сделала шаг, вызвавший восхищение Кристиана, он и не предполагал в ней этого, поскольку вице-президент была известна своей застенчивостью. Она попросила Кеннеди передать трубку Юджину Дэйзи, руководителю президентского штаба. Когда Дэйзи подошел к телефону, она просто поинтересовалась их рабочим расписанием на следующую неделю и повесила трубку. Элен Дю Пре хотела убедиться, что человек, говоривший с ней, действительно Кеннеди, хотя она и узнала его по голосу. На вопросы, которые она задавала, ответить мог только Дэйзи, таким образом, она проверила, что никто не подражал голосу Кеннеди.
Она обратилась к Кли с такой холодностью, словно чувствовала, что совершается какой-то обман.
— Президент, — сказала она, — проинформировал меня, что вы будете использовать мой офис в качестве командного поста, а я должна следовать вашим инструкциям. Я рассматриваю это, как чрезвычайное обстоятельство и прошу у вас объяснений.
— Я извиняюсь за все, — произнес Кристиан Кли. — Если мне дадут чашечку кофе, я вам все расскажу. Вы будете знать столько же, сколько и президент.
В его словах была полуправда: она не будет знать столько же, сколько знает сам Кли.
Элен Дю Пре пристально разглядывала его. Кристиан знал, что она ему не доверяет, но ведь женщины не понимают сущности власти, они не знают действительности насилия. Он собрал всю свою энергию, чтобы убедить ее в своей искренности. Она очень красивая и умная женщина, подумал Кристиан, и очень жаль, что она никогда не станет президентом Соединенных Штатов.
В этот прекрасный летний день президент Фрэнсис Кеннеди должен был выступать с речью на политическом обеде в Нью-Йорке в отеле «Шератон», после которого предполагался триумфальный проезд на автомобилях по Пятой авеню. Затем ему предстояло сказать речь неподалеку от разрушенного атомной бомбой района. Это выступление было запланировано еще три месяца назад и широко разрекламировано. Кли ненавидел подобные ситуации, когда президент оказывался слишком на виду. Имелись ведь психически неуравновешенные люди, даже полицейские представляли в глазах Кли опасность, потому что были вооружены и, кроме того, полностью деморализованы вышедшей из-под контроля преступностью в этом городе.
По этим причинам Кли не доверял полиции ни в одном из больших городов. Он принимал свои тщательно разработанные меры предосторожности, и только его оперативный штаб знал все хитроумные детали и количество людей, участвующих в охране президента во время его редких появлений на публике.
Заранее были высланы специальные бригады, которые патрулировали и обыскивали район предстоящего посещения двадцать четыре часа в сутки. За два дня до визита прибыла еще тысяча человек, чтобы составить часть приветствующей президента публики. Эти люди, выстраиваясь с двух сторон вдоль движения машин и исполняя роль толпы, фактически образовывали нечто вроде линии Мажино. Еще пятьсот вооруженных человек располагались на крышах домов, просматривая выходящие на улицу окна. В добавление к этому имелись еще сто человек из личной охраны президента и хорошо законспирированные агенты Службы безопасности, приписанные к газетам и телевизионным компаниям, которые ходили с телекамерами и управляли телефургонами.
Кристиан Кли имел в запасе и другие хитрости. Почти за четыре года правления Кеннеди на него было совершено пять покушений, которым некоторые газеты дали определение «хет трик» по аналогии с ситуацией в хоккее, когда один игрок забивает три шайбы. Тем самым они намекали на убийство трех Кеннеди. Разумеется, никто из покушавшихся не смог даже приблизиться к президенту. Все они, конечно же, были помешанными и находились теперь за решеткой в федеральных тюрьмах самого строгого режима. Кли надеялся, что если они выйдут из мест заключения, он найдет повод отправить их туда опять. Однако невозможно посадить в тюрьмы всех сумасшедших в Соединенных Штатах, которые угрожали убить президента США в письмах и по телефону, устраивали заговоры, выкрикивали угрозы на улицах. Но Кристиан Кли так усложнил их жизнь, что им приходилось больше думать о собственной безопасности, чем о грандиозных идеях. Почта их просматривалась, телефоны прослушивались, сами они находились под личным и компьютерным наблюдением, их налоговые декларации изучались самым тщательным образом. Если бы кто-то из них плюнул на тротуар, его бы ожидали серьезные неприятности.
Все эти меры предосторожности были приняты третьего сентября, когда президент Кеннеди выступал с речью в зале заседаний отеля «Шератон» в Нью-Йорке. Сотни агентов Службы безопасности устроились в зале, а само заседание было полностью блокировано после того, как в него вошел президент.
Когда Кристиан Кли появился утром в офисе вице-президента, он знал, что ситуация находится полностью под его контролем. Султан Шерабена прислал ему очень ценные сведения, а информация Себбедичье об Анни значительно облегчила дело. В его распоряжении были колоссальные ресурсы, неограниченное количество людей, технические возможности, информация, про которую террористы не подозревали, что он ею располагает. Кли вел за Анни постоянное наблюдение — личное, компьютерное и телефонное, а также держал под колпаком две террористические группировки. Но он не хотел, чтобы кто-то, даже президент или Элен Дю Пре знали обо всем этом. Он только дал им понять, что третьего сентября в Нью-Йорке может быть совершено покушение на жизнь Фрэнсиса Кеннеди. Кли заверил их, что вероятность этого мала, но он на всякий случай принимает меры предосторожности.
На самом деле все обстояло иначе. Он точно знал, что в тот день состоится покушение, и мог разгромить всю операцию еще до начала, но он хотел, чтобы покушение состоялось. Страну охватит невероятная любовь к Кеннеди, которая продлится до самых выборов, назначенных через два месяца. И тогда Фрэнсис Кеннеди сметет все возникшие перед ним препятствия, и будет не только переизбран большинством голосов, но он протянет в конгресс своих кандидатов.
Конгресмен Джинц вернется на ферму, сенатор Ламбертино в свою нью-йоркскую юридическую фирму, а Берт Оудик окажется в тюрьме.
Тремя неделями раньше Анни получила инструкции. Она прилетела в Нью-Йорк под именем Изабеллы Цезаро, в аэропорту ее встретила супружеская пара и отвезла в роскошную квартиру в Нижнем Ист-Сайде. Там они вручили Анни документы, открывающие ей доступ к лежащим в «Кемикл банке» деньгам. Она очень удивилась, обнаружив, что в ее распоряжении более пятисот тысяч долларов. Затем она получила и список зашифрованных телефонных номеров, по которым нужно было звонить.
Супружеская пара оставалась с ней неделю, знакомя ее с Нью-Йорком. Это был довольно трудный подготовительный период, но Анни прилично говорила по-английски и осваивалась сравнительно легко. За эту неделю две конспиративные квартиры были сняты и заполнены продуктами и медикаментами. Когда все было закончено, супружеская пара распрощалась с Анни и исчезла.
В течение следующих трех недель Анни звонила из телефонных аппаратов по указанным номерам, свободно разъезжала по городу и, как истинный левый радикал, посещала пригороды, где живут негры, чтобы подивиться на их нищету и грязь, испытывая при этом чувство удовлетворения. Ей нравилось гулять в самом сердце врага. Она не могла знать, что ФБР прослушивало все ее телефонные разговоры, следило за каждым ее выходом из дома, что обе террористические банды, присланные из Европы, были немедленно засечены, как только они приплыли в составе команды на одном из нефтяных танкеров Берта Оудика, и что их телефонные разговоры с ней из автоматов перехвачены и прочитаны Кристианом Кли.
Третьего сентября Ланетта Карр явилась по вызову в офис вице-президента Элен Дю Пре, где ее удивили два обстоятельства. Во-первых, работал большой телевизор, хотя и с приглушенным звуком; во-вторых, напротив письменного стола вице-президента сидел генеральный прокурор Кристиан Кли и приветливо улыбался ей.
— Привет, Ланетта, — сказал он и стал внимательно смотреть, как она кладет принесенные ею бумаги на стол вице-президента.
— Господин генеральный прокурор, — холодно произнесла Дю Пре, — я думаю, что вы должны рассказать мисс Карр то, что рассказали мне.
— Ей это не обязательно знать, — возразил Кристиан.
— Если вы не расскажете, это сделаю я, — заявила Элен Дю Пре.
— Это будет нарушением секретности, — заметил Кристиан. — От имени президента я запрещаю вам разглашать какую бы то ни было информацию.
— И как же вы собираетесь остановить меня? — презрительно спросила Элен Дю Пре.
Наступило долгое молчание.

Предыдущая страница 29 Следующая страница


Четвертый Кеннеди 30

— Может, ничего и не случится, — осторожно высказался Кристиан.
— Меня это не касается, — отрезала Элен Дю Пре. — Кто будет рассказывать: вы или я?
— Может, ничего и не случится, — повторил Кли.
— Присядьте, — резко обратилась Элен Дю Пре к Ланетте. — Вы не сможете покинуть это помещение после того, как я расскажу вам все, что происходит.
Кристиан Кли вздохнул и сказал:
— Это один шанс на сотню, что что-то произойдет.
После этого он ввел Ланетту в курс событий столь же подробно, как ранее ввел вице-президента.
В тот же день, третьего сентября террористка по кличке Анни отправилась на Пятую авеню в магазины. За три недели в Соединенных Штатах она все расставила по своим местам: обзвонила всех нужных людей, встретилась с двумя террористическими группами, которые, наконец, добрались до Нью-Йорка и расположились в двух приготовленных для них квартирах. Эти квартиры уже были забиты оружием, которое доставила подпольная команда, занимающаяся техническим обеспечением и не связанная с главным планом.
Анни подумала, как это странно — она идет за покупками за четыре часа до того, что может оказаться концом ее жизни.
Патси Тройка и Элизабет Стоун трудились не покладая рук, интервьюируя Питера Клута по поводу его заявления о том, что Кристиан Кли мог предотвратить взрыв атомной бомбы. Они собирались докопаться до всех деталей в этой истории, чтобы усилить первоначальные обвинения, выдвинутые перед комитетом конгресса. Эта парочка была в таком восторге от испытываемой Клутом ненависти к генеральному прокурору, от его искреннего возмущения чудовищностью преступления Кли, от неофициальной информации о деятельности ФБР, что решила отпраздновать этот успех. Городской дом Элизабет Стоун находился всего в десяти минутах езды, так что время, отведенное на ленч, они провели пару часов в постели.
Лежа рядом, они забыли о напряженной атмосфере дня. Потом Элизабет ушла принять душ, а Патси, все еще голый, прошел в гостиную, включил телевизор и замер в изумлении от того, что увидел. Он не отрывал глаз от экрана еще несколько мгновений, потом бросился в ванную комнату и вытащил Элизабет из-под душа. Она была поражена и слегка испугана той грубостью, с которой он втащил ее, голую и мокрую, в гостиную.
Глядя на экран, она начала всхлипывать, и Патси обнял ее.
— Смотри на это с другой точки зрения, — сказал он. — Наши неприятности кончились.
Речь в Нью-Йорке третьего сентября должна была стать одним из самых важных мероприятий в кампании президента Кеннеди за его переизбрание. Предполагалось, что это выступление произведет большой психологический эффект на страну.
Сначала должен был состояться обед в зале заседаний отеля «Шератон» на 58-ой улице, где президенту предстояло обратиться к самым значительным и влиятельным людям в городе. Оплачивал обед Луис Инч, поддерживавший демократическую партию.
На обеде предполагалось собрать деньги на строительство восьми кварталов, разрушенных взрывом атомной бомбы в страшные дни пасхальной недели. Архитектор, не потребовав гонорара, спроектировал огромный мемориал, на остальной территории должен был расположиться небольшой парк с маленьким озером. Город собирался выкупить эту землю и преподнести ее в дар жителям.
После обеда Кеннеди и сопровождавшие его лица должны были проехать на машинах от 125-ой улицы по Седьмой и Пятой авеню, чтобы президент возложил символический венок из мрамора на груду камней — все, что осталось от Таймс-сквер.
Как один из спонсоров обеда, Луис Инч сидел на помосте вместе с Кеннеди, рассчитывая проводить его до машины и, таким образом, попасть в газеты и на экраны телевизоров. Однако, к его удивлению, агенты Службы безопасности вывели президента через заднюю дверь. И тут Инч заметил, что зал заблокирован, что все эти люди, заплатившие по десять тысяч долларов каждый за возможность присутствовать на обеде, оказались запертыми.
На улицах, примыкавших к отелю «Шератон», собрались толпы людей. Агенты Службы безопасности расчистили территорию так, чтобы вокруг президентского лимузина не было никого на расстоянии в сто футов. Это пространство было оцеплено плотным кольцом Службы безопасности. Второе кольцо, внешнее, состояло из полицейских, контролировавших толпу. По краям расположились фоторепортеры и телеоператоры, рванувшиеся вперед сразу, как только первые охранники вышли из дверей отеля. А затем, непонятно почему, наступила пятнадцатиминутная пауза.
Наконец в дверях появилась фигура президента, заслоняемая от телекамер, пока он спешил к ожидавшему его автомобилю. И в этот момент разыгрался превосходно отрежиссированный, но кровавый спектакль.
Шестеро мужчин прорвались сквозь цепь ограждения, смяли полицию и побежали к президентскому бронированному автомобилю. Спустя секунду, словно в музыкальном ритме, другая группа из шести мужчин прорвалась на противоположной стороне оцепления и открыла огонь из автоматов по агентам Службы безопасности, окружавших бронированный автомобиль.
Но уже в следующую секунду на открытое пространство вырвались восемь машин, из них выскочили агенты службы безопасности в боевых шлемах, пуленепробиваемых жилетах, с автоматами в руках и с тыла напали на атакующих. Они стреляли только точными короткими очередями. Все двенадцать нападавших лежали мертвыми, их автоматы замолкли. Президентский лимузин взревел и рванул с места, остальные машины Службы безопасности последовали за ним.
В этот момент Анни с величайшим напряжением воли шагнула с двумя сумками в руках под колеса президентского лимузина. Эти сумки для покупок были набиты взрывчаткой, двумя мощными бомбами, взорвавшимися в момент удара об машину. Президентский автомобиль взлетел в воздух, по крайней мере, футов на десять и обрушился на землю огненным факелом. Сила взрыва была такова, что все в машине разлетелось на кусочки. От Анни тоже ничего не осталось, кроме полосок ярко раскрашенной бумаги из ее сумок.
Телевизионный оператор повел свою камеру, чтобы заснять панораму всего находившегося в поле зрения. Тысячи человек, бросившиеся на землю, когда началась стрельба, лежали ничком, словно умоляя безжалостного Бога спасти их от этого ужаса. Из-под тел зевак, попавших под шквальный огонь автоматов убийц или погибших от взрыва мощных бомб, текли маленькие ручейки крови.
Многие в толпе пострадали от взрывной волны, и когда все успокоилось, встали и пошли, пошатываясь. Телекамеры фиксировали все происходившее, чтобы повергнуть в ужас всю страну.
В офисе вице-президента Кристиан Кли вскочил со своего кресла и закричал:
— Этого не должно было случиться!
Ланетта Карр с широко открытыми глазами смотрела на экран.
Элен Дю Пре тоже не отводила глаз от телевизора, а потом резко спросила Кристиана Кли:
— Кто этот бедняга, оказавшийся на месте президента?
— Один из моих людей из Службы безопасности, — ответил Кристиан. — Они не должны были оказаться так близко.
— Вы мне сказали, что есть только один шанс из ста, что что-нибудь случится, — Дю Пре очень холодно смотрела на Кли. Потом она вдруг вышла из себя и закричала. — Почему вы все не предотвратили? Почему вы допустили эту трагедию? Там на улице убитые люди, которые пришли, чтобы увидеть своего президента. Вы не пожалели жизнь ваших соотечественников. Я обещаю, что буду требовать от вас отчета о ваших действиях в присутствии президента и перед соответствующим комитетом конгресса.
— Вы не понимаете, о чем вы говорите, — защищался Кли. — Знаете, сколько тревожных сигналов я получаю? Сколько угроз президенту поступает по почте? Если бы мы ко всему этому прислушивались, президент стал бы пленником в Белом доме.
Пока он говорил, Элен Дю Пре внимательно изучала его лицо.
— Почему вы на этот раз использовали двойника? — поинтересовалась она. — Это ведь чрезвычайная мера. И если все было настолько серьезно, зачем вы вообще позволили президенту отправиться туда?
— Когда вы станете президентом, тогда и сможете задавать мне подобные вопросы, — резко ответил Кли.
— Где сейчас Фрэнсис? — тихо спросила Ланетта.
Этот неуместный в данный момент вопрос и задан был в неуместной форме. Оба взглянули на нее. Элен Дю Пре слегка пожала плечами и стала ждать, что ответит Кли.
Кристиан какой-то момент смотрел на Ланетту, словно и не собирался отвечать, но потом заметив страдание на ее лице, спокойно сказал:
— Он на пути в Вашингтон. Мы не знаем размеров этого заговора, поэтому хотим, чтобы он был здесь. Кеннеди в полной безопасности.
— Отлично, — саркастически заметила Элен Дю Пре. Теперь она знает, что он в безопасности. — Я полагаю, вы проинформировали членов президентского штаба, и они знают, что Кеннеди в безопасности. А как насчет народа Америки? Когда они узнают, что президент в безопасности?
— Дэйзи все организовал, — сообщил Кристиан Кли. — Как только президент приземлится около Белого дома, он появится на телеэкране и обратится к народу.
— Это будет не так скоро, — заметила вице-президент. — Почему вы не оповестите средства массовой информации и не успокоите народ уже сейчас?
— Потому что мы не знаем, что там происходит, — ровным голосом ответил ей Кристиан Кли. — К тому же американскому народу не повредит немножко поволноваться за президента.
В этот момент Элен Дю Пре все поняла. Кли мог пресечь развитие этих событий до того, как они достигли кульминации. Она испытала сильнейшее чувство презрения к этому человеку, а потом, вспомнив, как ему предъявили обвинения в том, что он не захотел предотвратить взрыв атомной бомбы, она поверила в их справедливость.

КНИГА ШЕСТАЯ

23

В ноябре Фрэнсис Ксавье Кеннеди был вновь избран президентом Соединенных Штатов. Победа оказалась настолько сокрушительной, что почти все подобранные им кандидаты были избраны в палату представителей и в сенат. Наконец-то президент контролировал обе палаты конгресса.
В промежуток между выборами и инаугурацией, от ноября до января, Фрэнсис Кеннеди засадил свою администрацию готовить новые законы для послушного теперь конгресса.
Освобождение Грессе и Тиббота вызвало такую бурю общественного возмущения, что Кеннеди понял — пришло время использовать эту поддержку для новых законов. В самом деле, ему помогали газеты и телевидение, распространявшие выдумки о том, что Грессе и Тиббот были связаны с Ябрилом и покушением на жизнь президента, что это один гигантский заговор.
Оддблад Грей пригласил преподобного Фоксуорта в свой офис в Белом доме.
— Отто, — сказал Фоксуорт, — ты входишь в президентский штаб, ты один из самых приближенных к нему людей. До меня доходят слухи о готовящихся изменениях в уголовном законодательстве. А что это за концентрационные лагеря, планируемые к строительству на Аляске?
— Это не концентрационные лагеря, — возразил Оддблад Грей. — Это рабочие лагеря-тюрьмы, строящиеся для рецидивистов.
— Братец, — расхохотался преподобный Фоксуорт, — самое меньшее, что ты можешь сделать, это построить их в теплых краях. Большинство преступников черные, и там они отморозят себе задницы. А со временем, кто знает, может и мы с тобой окажемся там вместе с ними.
Оддблад вздохнул и тихо произнес:
— Ты попал в точку.
Эти слова отрезвили Фоксуорта. Теперь он был воплощением деловитости.
— Отто, — сказал он ровным серьезным голосом, — ты ведь не так глуп и видишь, что твой Кеннеди станет первым американским диктатором. Он уже закладывает фундамент.
Состоявшийся в Овальном кабинете ленч, на котором присутствовали президент, Юджин Дэйзи и Оддблад Грей, вовсе не был предназначен для рекламы. Ленч проходил вполне дружески. Кеннеди поблагодарил преподобного Фоксуорта за его помощь на выборах и взял у него список кандидатов на замещение должностей в департаменте жилищного строительства и социального обеспечения. После этого преподобный Фоксуорт, который вел себя исключительно вежливо и всячески подчеркивал свое уважение к президенту Соединенных Штатов, несколько отрывисто сказал:
Я должен заявить вам, господин президент, что я против новых законов, предлагаемых вами для контроля за преступностью в стране.
— Такие законы необходимы, — резко ответил Кеннеди.
— И рабочие лагеря на Аляске? — спросил Фоксуорт.
— Те, которые мои оппоненты называют концентрационными? — улыбнулся ему Кеннеди.
— Совершенно верно, — отозвался преподобный.
— Такие лагеря рассчитаны только на закоренелых преступников, — Кеннеди говорил спокойно, стараясь все разъяснить. — Это будут рабочие лагеря, на Аляске ведь масса работы, а жителей не хватает. Однако вовсе не обязательно, что попавшие туда люди останутся в рабочих лагерях на всю жизнь. Работая, они получат профессию, а если будут вести себя хорошо, то они в будущем станут жителями Аляски.
Все это дерьмо, думал преподобный Бакстер Фоксуорт, но, по крайней мере, они не смогут заставить нас собирать хлопок на Аляске, а вслух он сказал:
— Господин президент, мой народ будет сопротивляться всеми возможными способами.
Юджин Дэйзи понял, что это один из тех редких случаев, когда можно увидеть откровенную злость на красивом лице Кеннеди. Наступило долгое молчание. В конце концов, Кеннеди справился со своими эмоциями и обратился к преподобному Фоксуорту:
— Я хочу, чтобы вы четко поняли одну вещь. Это не расовый закон, а уголовный.
Преподобный Фоксуорт вовсе не выглядел запуганным.
— Большинство тех, кто отправится в ваши рабочие лагеря на Аляске, будут чернокожие.
Оддблад Грей и Юджин Дэйзи никогда не видели Кеннеди таким мрачным. Ледяным голосом он сказал Фоксуорту:
— Тогда пусть они перестанут совершать преступления.
Преподобный держался столь же холодно.
— Тогда пусть ваши банкиры, владельцы недвижимости и крупные корпорации перестанут использовать чернокожих как дешевую рабочую силу.
— Я ставлю вас перед реальным выбором, — сказал Кеннеди. — Или вы доверяете мне, или Сократову клубу.
— Мы никому не доверяем, — ответил Фоксуорт.
Кеннеди сделал вид, что не слышал этих слов.
— Все очень просто, — продолжал он. — Чернокожие преступники будут удалены из негритянского населения, за что можете сказать мне спасибо. Чернокожие, конечно, являются и главными жертвами, хотя из этого не делают большого шума. Первостепенным является тот факт, что негры не должны рассматриваться как вечно преступный класс.
— А как обстоит дело с белым преступным классом? — спросил преподобный Фоксуорт. — Они тоже поедут на Аляску?
Он не мог поверить тому, что услышал и не от кого-нибудь, а от президента Соединенных Штатов.
— Да, — мягко ответил президент. — Они тоже поедут. Позвольте мне упростить вопрос. Белые люди в нашей стране боятся чернокожих преступников. Когда мы покончим с этим делом, значительное большинство чернокожих объединятся с белыми среднего класса.
Оддблад Грей отметил, что в первый раз видит своего друга Фоксуорта настолько изумленным, просто лишившимся дара речи.
— Господин президент, — выступил Грей, — мне кажется вы должны раскрыть преподобному Фоксуорту и оборотную сторону всей истории.
— Преступность не будет более править этой страной, — подчеркнул президент. — А если быть точным, то и деньги тоже не будут править. Почему вы беспокоитесь о чернокожих преступниках, которые отправятся в рабочие лагеря на Аляску. Общины чернокожих только выиграют от этого.
— Но это будут лагеря для настоящих бунтарей, — возразил преподобный Фоксуорт, — для тех, кто не хочет жить жизнью среднего класса. Здесь налицо угроза свободе личности.
— Этот аргумент уже не актуален, — ответил Кеннеди. — Мы больше не можем допускать излишков свободы. Возьмите для примера двух молодых ученых Тиббота и Грессе, которые после убийства нескольких тысяч людей были отпущены на свободу. Их даже нельзя было осудить за совершенное преступление и произошло это из-за технических нарушений в ходе судебного процесса. Между прочим, большинство погибших были чернокожие. Эти два молодых человека вышли на свободу благодаря нашим законам. Все это должно быть изменено. Преподобный обернулся к Оддбладу Грею:
— Отто, и ты с этим согласен?
Оддблад Грей улыбнулся ему в ответ:
— Когда я не буду согласен, я подам в отставку.
— В моей личной жизни и политической карьере, — сказал Кеннеди, — я всегда поддерживал ваше главное дело, Фоксуорт. Разве не так?
— Да, господин президент. Но это не значит, что вы всегда правы, и вы не можете контролировать административную сторону этого дела на самом низком уровне. Рабочие лагеря на Аляске обернутся концлагерями для негров.
— Такая возможность существует, — согласился Кеннеди.
Преподобный Фоксуорт поразился этому ответу. Отто Грей, который знал Кеннеди уже давно, не удивился существованию такой опасности. Он заметил решительность в глазах президента.
— Я следил за вашей карьерой, — заметил Кеннеди с улыбкой. — Вы создаете необходимый раздражитель для нашего общества. Кроме того, всегда приятно видеть человека вроде вас, действующего с определенной долей остроумия. И я никогда не сомневался в вашей искренности вне зависимости от того, кого вы трахаете. — Оддблад Грей поразился этой непристойности, а Кеннеди продолжал. — Но сейчас мы переживаем опасные времена, и остроумие будет столь же необходимо. Поэтому я хочу, чтобы вы выслушали меня очень внимательно.

Предыдущая страница 30 Следующая страница


31 Марио Пьюзо

— Я слушаю, — отозвался преподобный Фоксуорт с каменным лицом.
— Вы должны признать, — сказал Кеннеди, — что большинство людей в Соединенных Штатах из страха ненавидят негров. Они любят только черных спортсменов, артистов, тех негров, которые достигли успехов в разных областях жизни.
— Вы удивляете меня, — рассмеялся преподобный Фоксуорт.
Фрэнсис Кеннеди задумчиво посмотрел на него и продолжил:
— Так кого же они ненавидят? Конечно, не чернокожих среднего класса. Может быть, «ненависть» слишком сильное слово? Лучше сказать «не любят».
— Годится любое, — отозвался преподобный Фоксуорт.
— Хорошо, — сказал Кеннеди. — Выходит, объектом этого пренебрежения, нелюбви, ненависти, являются негры-бедняки и негры-преступники.
— Не все так просто, — перебил его Фоксуорт.
— Я знаю, — согласился Кеннеди. — Но для начала сойдет. Теперь я скажу вам следующее. Независимо от того, черный вы или белый, если вы предпочтете преступный образ жизни, то отправитесь на Аляску.
— Я буду сражаться против этого, — предупредил Фоксуорт.
— Я могу предложить вам альтернативный сценарий, — с изысканной вежливостью произнес Кеннеди. — Мы продолжаем жить, как сейчас. Вы сражаетесь против действий правительственных органов, направленных на утверждение порядка, сражаетесь против расовой несправедливости. Как вы сами заметили, хорошие законы — это одно, а их исполнение — другое. Неужели вы думаете, что крупные предприниматели нашей страны хотят потерять источник дешевой рабочей силы? Или вы полагаете, что они на самом деле желают, чтобы ваш народ обрел мощное влияние на выборах? Вы надеетесь получить больше от Сократова клуба, чем от меня?
Преподобный Фоксуорт пристально смотрел на президента. Ему потребовалось немало времени, чтобы ответить.
— Господин президент, — наконец сказал он, — ваши слова означают, что мы пожертвуем следующим поколением чернокожих ради того, что вы считаете политической стратегией. Я не верю в такие рассуждения. Это, впрочем, не означает, что мы не можем сотрудничать в других сферах.
— Либо вы с нами, — произнес президент, — либо вы наш враг. Подумайте как следует над этим.
— Вы собираетесь в такой же манере разговаривать с Сократовым клубом? — ухмыльнувшись поинтересовался Фоксуорт.
В первый раз Кеннеди улыбнулся ему в ответ:
— О, нет. Они не получат такой возможности.
— Если я пойду вашим путем, — сказал Фоксуорт, — то хочу быть уверенным, что белые задницы будут замерзать вместе с черными.
Федеральный судья освободил Генри Тиббота и Адама Грессе. В тот день, который, как он полагал, станет величайшим днем в его жизни, Уитни Чивер III выступал в суде от имени своих клиентов. Независимо от того, окажутся они в тюрьме или нет, он все равно будет победителем. Средства массовой информации уделяли процессу исключительное внимание, а администрация Кеннеди играла ему на руку.
Правительство признало, что арест был незаконным, так как не было ордеров на арест. Чивер использовал каждое юридическое упущение.
Судьба клиентов была для него делом второстепенным. Они, как и все неискушенные люди, признали свою вину. Но главное, что приводило Чивера в ярость, так это сам Закон об атомной безопасности. Его пункты были сформулированы столь расплывчато, что фактически аннулировали Билль о правах.
Уитни Чивер выступал так красноречиво, что на два дня стал телегероем. А когда судья приговорил Грессе и Тиббота к трем годам принудительных работ и освободил их из-под стражи, Чивер вдруг оказался самым знаменитым человеком в Америке.
Однако жизнь показала, что он был обманут. К нему хлынули сотни тысяч писем, исполненных ненависти. Двое убийц, погубившие тысячи людей, оказались на свободе благодаря хитроумной игре адвоката, известными своими левыми убеждениями и пользующегося дурной славой из-за того, что защищает революционеров, которые борются с законной властью в Соединенных Штатах. Народ Америки пришел в ярость.
Чивер был человек умный, и когда преподобный Фоксуорт сообщил ему в письме, что негритянское движение впредь не будет иметь с ним никаких дел, он увидел конец своей карьеры. Он верил в то, что является в какой-то степени героем, и надеялся быть упомянутым в истории, пусть хоть в сноске, как борец за истинную свободу. А вот теперь его потрясла ненависть, которая хлынула на него из писем, телефонных звонков, даже из выступлений на политических митингах.
Родственники Грессе и Тиббота на какое-то время вывезли их из США, найдя убежище где-то в Европе, и вся ярость публики сконцентрировалась на Чивере. Он очень встревожился, когда вдруг понял: его победа подстроена правительством Кеннеди, и сделано это с одной единственной целью — вызвать ярость против существующих законов. Услышав о новых реформах судебной системы, предлагаемых Кеннеди, о рабочих лагерях на Аляске, о нарушениях в судопроизводстве, он осознал, что проиграл свою битву, одержав только одну победу — освобождение Грессе и Тиббота. Потом ему в голову пришла пугающая мысль: не настанет ли время, когда ему будет угрожать реальная опасность? Возможно ли, чтобы Кеннеди хотел стать первым диктатором в Соединенных Штатах? Неплохо было бы встретиться в частном порядке с генеральным прокурором Кристианом Кли.
Президент Фрэнсис Кеннеди встречался со своим штабом в Желтой комнате. Особо были приглашены вице-президент Элен Дю Пре и доктор Зед Аннакконе. Кеннеди знал, что должен держаться очень осторожно. Перед ним находились люди, знавшие его лучше, чем кто бы то ни был, и не мог допустить, чтобы они догадались о его подлинных намерениях. Он сказал, обращаясь к собравшимся:
— Доктор Аннакконе хочет сообщить вам кое-что, способное поразить вас.
Фрэнсис Кеннеди рассеянно слушал, как доктор Аннакконе докладывал, что метод химического исследования мозга усовершенствован и десятипроцентный риск приостановки сердечной деятельности и полной потери памяти сведен до десятой доли процента. Он слабо улыбнулся, когда Элен Дю Пре возмутилась тем, что свободного гражданина с помощью закона могут принудить к такому испытанию. Он ожидал от нее такой реакции. Когда доктор Аннакконе дал понять, что он оскорблен, Кеннеди снова улыбнулся: такой ученый человек и такой чувствительный.
С меньшим удовольствием он выслушал, как Оддблад Грей, Артур Викс и Юджин Дэйзи соглашались с вице-президентом. Он знал, что Кристиан Кли будет молчать.
Все смотрели на него в ожидании того, что он скажет, какое решение примет. Ему надо было убедить их в своей правоте, и он медленно начал:
— Я понимаю все трудности, но я исполнен решимости сделать это испытание частью нашей правовой системы. Только частью, поскольку все-таки существует опасность, какой бы ничтожной она ни была. Хотя доктор Аннакконе заверяет меня, что при дальнейшей разработке даже эта опасность будет сведена к нулю. Но такое научное испытание революционизирует наше общество. И не надо бояться трудностей, мы с ними справимся.
Оддблад Грей вставил реплику:
— Даже конгресс, который мы имеем, не примет такого закона.
— Мы их заставим, — мрачно отреагировал Кеннеди. — Разведки других стран будут использовать это средство, поэтому и нам придется. — Он рассмеялся и обратился к доктору Аннакконе. — Я должен буду урезать ваш бюджет. Ваши открытия создают слишком много беспокойства и оставят всех наших адвокатов без работы. Но при подобном испытании ни один невинный человек никогда не будет признан виновным.
Он решительно встал и подошел к двери, выходящий в Розовый сад, потом продолжил:
— Я докажу вам, насколько я верю в эту процедуру. Наши враги постоянно обвиняют меня, что я несу ответственность за взрыв атомной бомбы. Они утверждают, что я мог предотвратить его. Юдж, я хочу, чтобы ты помог доктору Аннакконе подготовить проведение испытания на мне. Я хочу быть первым, кто этому подвергнется. Немедленно подготовь свидетелей, все юридические формальности. Он улыбнулся Кристиану Кли. — Мне будут задавать вопрос: «Являетесь ли вы хоть в какой-то мере ответственным за взрыв атомной бомбы?» И я должен буду отвечать. — После паузы он добавил. — Я пойду на это испытание, и мой генеральный прокурор тоже. Так ведь, Крис?
— Конечно, — отозвался Кристиан Кли, — но только после тебя.
В больнице Уолтера Рида в отделении, подготовленном для президента Кеннеди, имелся специальный конференц-зал. Находившийся там президент, члены его штаба, а также три высококвалифицированных врача, которые должны контролировать и удостоверять результаты работы мозгового детектора лжи, слушали, как доктор Аннакконе поясняет всю процедуру.
Доктор Аннакконе приготовил слайды и включил проектор, после чего начал свою лекцию:
— Это испытание, как некоторые из вас уже знают, безошибочно выявляет ложь, степень правдивости определяется уровнем активности, вызываемой в мозгу определенными химическими препаратами. Процедура впервые была показана не в полном объеме в медицинской школе университета имени Вашингтона в Сент-Луисе. Слайды зафиксировали деятельность человеческого мозга.
На огромном белом экране, висевшим перед ними, появилось сначала одно крупное изображение, затем второе, третье. По мере того, как пациенты читали, слушали или говорили, в различных частях мозга вспыхивали яркие цветные точки, иногда даже при мысли пациента о значении того или иного слова. Доктор Аннакконе использовал форменные элементы крови, чтобы помечать их радиоактивными метками.
— По существу, — объяснял доктор Аннакконе, — при этом исследовании мозг говорит с нами при помощи цвета. Точка в глубине мозга вспыхивает во время чтения. Там же на темно-синем фоне вы можете увидеть белое пятно неправильной формы с крошечным розовым пятнышком с инфильтрацией синего цвета. Оно просматривается, когда пациент говорит. В передней части мозга аналогичное пятно вспыхивает во время мыслительного процесса. На эти изображения мы накладываем магнетическую резонирующую картину мозга. Весь мозг представляет собой волшебный фонарь.
Доктор Аннакконе оглядел сидящих в зале, чтобы убедиться все ли слушают его внимательно, затем продолжил:
— Вы видите, как меняется это пятно в середине мозга? Когда пациент лжет, увеличивается приток крови в мозг, который меняет изображение.
В центре белого пятна на желтом фоне появилось красное колечко.
— Пациент лжет… — констатировал доктор Аннакконе. — Когда мы подвергнем испытанию президента, то должны следить за красной точкой внутри желтого пятна. — Аннакконе кивнул президенту. — Теперь мы пройдем в испытательный кабинет.
В кабинете со свинцовыми стенами Фрэнсис Кеннеди лег на холодный жесткий стол. У него за спиной был виден большой металлический цилиндр. Когда Аннакконе закрепил у президента на лбу и на подбородке пластиковую маску, Фрэнсис Кеннеди на мгновение задрожал от страха. Он ненавидел, когда что-либо закрывало его лицо. Его руки привязали к бокам. Затем Кеннеди почувствовал, как доктор Аннакконе вдвинул его стол внутрь цилиндра. Пространство внутри цилиндра оказалось уже и темнее, чем он ожидал. Наступила тишина. Теперь Фрэнсис Кеннеди очутился в кольце радиоактивных кристаллов.
До Кеннеди, как эхо, доносился голос доктора Аннакконе, объяснявшего, что он должен смотреть на белый крест прямо перед его глазами.
— Вы должны не отрывать глаз от креста, — повторил доктор.
Пятью этажами ниже, в подвале клиники, в пневматической трубке находился шприц, содержащий радиоактивный кислород, циклотрон с меченой водой.
Когда из кабинета поступила команда, эта трубка, как ракета, взлетела по скрытым в стенах клиники каналам.
Доктор Аннакконе, вскрыв пневматическую трубку, взял в руки шприц, подошел к испытательному стенду и обратился к Кеннеди. Опять голос его звучал глухо, когда Кеннеди услышал слово «инъекция» и затем почувствовал, как доктор в темноте нашел его руку и воткнул иглу.
Отгороженные стеклянной стеной члены президентского штаба могли видеть только ноги Кеннеди. Доктор Аннакконе, присоединившись к ним, включил компьютер, расположенный высоко на стене, чтобы они могли следить за функционированием мозга Кеннеди. Они наблюдали за тем, как меченый атом циркулирует в его крови, излучая позитроны, частицы антиматерии, которые сталкиваются с электронами, и при этом возникают взрывы энергии гамма-лучей.
Они видели, как радиоактивная кровь врывалась в кору головного мозга, порождая потоки гамма-лучей, немедленно фиксируемых кольцом радиоактивных кристаллов. Все это время, повинуясь указаниям доктора, Кеннеди смотрел на белый крест.
Затем через микрофон, вмонтированный в установку, Кеннеди услышал вопрос, заданный Аннакконе:
— Знали ли вы, что взрыв атомной бомбы в Нью-Йорке можно было предотвратить?
— Нет, не знал, — ответил Кеннеди, и внутри черного цилиндра его слова, казалось, отлетели от стенок и, как ветерок, коснулись лица.
Доктор Аннакконе следил за экраном компьютера, расположенным над его головой.
Компьютер показывал рисунок синей массы мозга, аккуратно уложенной в черепной коробке Кеннеди.
Члены штаба с волнением смотрели на экран.
Однако в нем не появились ни предательская желтая точка, ни красное кольцо.
— Он говорит правду, — весело заявил доктор Аннакконе.
Кристиан Кли почувствовал, как у него подкашиваются ноги. Он знал, что не смог бы пройти подобное испытание.

24

На следующий день после того, как президент Фрэнсис Кеннеди проходил мозговое испытание, Кристиан Кли отправился с визитом к Оракулу.
После обеда они перебрались в библиотеку, где царил полумрак и обстановка располагала к доверительной беседе.
Кристиан занялся бренди и сигарами, а Оракул задремал в своем кресле-каталке.
— Кристиан, — вдруг произнес Оракул, — я думаю, что тебе пора сдвинуться с места. Сегодня по телевизору заявили, что Кеннеди прошел испытание, и он не повинен в скандале с атомной бомбой. Он в полном порядке. Так когда, черт возьми будет прием по случаю моего дня рождения?
Вот неугомонный старик, подумал Кристиан, разве ему скажешь, что все забыли про его день рождения.
— Мы все спланировали, — начал он. — После инаугурации президента в следующем месяце мы устраиваем большой прием в Розовом саду Белого дома. Будет присутствовать премьер-министр Великобритании, чей отец был одним из ваших друзей. Вы останетесь довольны. Основной смысл всего праздника будет заключаться в том, что вы — символ прошлого Америки, Великий Старик нашей страны, воплощение ее процветания, трудолюбия, возможностей человека подняться от самых низов до вершины, короче говоря, того, что может произойти только в Америке. Мы преподнесем вам цилиндр Дяди Сэма со звездами и полосами.
Оракул отозвался на эту лесть легким смешком. Кристиан улыбнулся ему и допил бокал бренди, чтобы поддержать хорошее расположение духа.
— А что от этого будет иметь твой друг Кеннеди? — поинтересовался Оракул.
— Фрэнсис Кеннеди станет олицетворять будущее Америки, — ответил Кристиан. — Американский народ начнет жить в условиях более прочного общественного договора, люди будут крепче связаны между собой. То, что вы посеяли, Кеннеди взрастит до подлинного величия.
Глаза Оракула сверкнули в полумраке библиотеки.
— Кристиан, какого дьявола ты пытаешься заморочить мне голову после всех лет нашей дружбы? Заткни свои символы себе в задницу. Какой Общественный договор? С чем его кушают? Слушай меня. Есть только те, кто управляет, и те, кем управляют. Вот и весь твой Общественный договор. А все остальное только купля-продажа.
— Я поговорю с Дэйзи и вице-президентом, — засмеялся Кристиан. — Кеннеди сделает все, что надо. Он знает, что в долгу перед вами.
— Старикам никто ничего не должен, — проворчал Оракул. — А теперь давай поговорим о тебе. Ты завяз в трясине, мой мальчик.
— Что верно, то верно, — согласился Кристиан. — Но меня это не трогает.
— Тебе еще нет и пятидесяти, — задумчиво произнес Оракул, — и тебя это уже не трогает? Очень плохой признак. Обычно только невежественную молодежь ничего не трогает. Мне вот уже сто лет, а если бы я сказал, что меня ничего не трогает, это было бы слишком смело. Но ты, Кристиан, в слишком опасном возрасте, чтобы тебя ничего не трогало.
Он выглядел по-настоящему рассерженным и наклонился вперед, чтобы выхватить сигару из руки Кристиана. А тот ощутил в этот момент такой прилив нежности к старику, что чуть не прослезился.
— Это все Фрэнсис, — сказал он. — Я думаю, он хитрит со мной всю жизнь.
— Ага, — вымолвил Оракул, — это испытание детектором лжи, которое он прошел. Как они ее называют? Машина химического исследования мозга. Человек, придумавший такое название, просто гений.
— Я не могу понять, как он прошел это испытание, — признался Кристиан.
Оракул ответил ему с презрением, едва различимым, учитывая его возраст, умственные и физические возможности:
— Выходит, теперь наша цивилизация располагает безотказным научным способом определять, говорит ли человек правду, и они думают, что смогут разгадать самую сложную загадку — виновен он или нет. Смех, да и только. Мужчины и женщины постоянно обманывают друг друга. Мне уже сто лет исполнилось, а я все еще не знаю, была ли моя жизнь правдой или ложью. Я действительно не знаю.
Кристиан забрал свою сигару у Оракула и раскурил ее, в этом слабом кружке света лицо Оракула казалось музейной маской.
— Я допустил взрыв атомной бомбы, — отозвался Кристиан, — и несу за это ответственность. А когда я стану проходить испытание, я буду знать правду, и ее будет знать экзаменатор. Но я думал, что понимаю Кеннеди лучше, чем кто-либо другой. Я ясно прочел его мысль, чтобы я не допрашивал Грессе и Тиббота, и чтобы взрыв прошел. Так как же он прошел это испытание?
— Мы имеем дело с хитростью вашего доктора Аннакконе — вот ответ на твой вопрос. Мозг Кеннеди отказался принять его вину, поэтому и компьютер объявил его невиновным. И он всегда будет невиновным даже в собственной душе. А теперь, раз ты планируешь на следующей неделе подвергнуться испытанию, позволь спросить: ты тоже сможешь обмануть машину? В конце концов, это только грех умолчания.
— Нет, — сказал Кристиан, — в отличие от Кеннеди я навсегда останусь виноватым.
— Не унывай, — возразил Оракул. — Ты убил только десять или двадцать тысяч человек. Твоя единственная надежда отказаться от испытаний.
— Я обещал Фрэнсису, — отозвался Кристиан, — и кроме того, если я откажусь, средства массовой информации уничтожат меня.
— Тогда какого черта ты согласился на испытание? — задал вопрос Оракул.
— Я думал, Фрэнсис блефует, — ответил Кристиан. — Я надеялся, что он не допустит испытания и отступит, поэтому и настаивал, чтобы он подвергся испытанию первым.
Оракул выразил свое нетерпение тем, что включил моторчик кресла-каталки.
— Взгромоздись на статую свободы, — посоветовал он. — Ссылайся на права личности и свое человеческое достоинство. Только так ты можешь избежать испытания. Никто не хочет, чтобы эта дьявольская наука превратилась в правовой инструмент.
— Конечно, — согласился Кристиан. — Мне придется так поступить, но Фрэнсис будет знать, что я виновен.
— Кристиан, — спросил его Оракул, — если при испытании тебя спросят, злодей ли ты, что ты ответишь со всей искренностью?

Предыдущая страница 31 Следующая страница


Четвертый Кеннеди 32

Кристиан рассмеялся от всей души.
— Я отвечу — нет, я не злодей, и пройду через испытание. Вот это действительно смешно. — Он благодарно дотронулся до плеча Оракула. — Я не забуду о приеме в честь вашего дня рождения.
Когда Кристиан Кли заявил президенту Фрэнсису Кеннеди и всем собравшимся членам президентского штаба, что не станет проходить мозговое испытание, они не удивились. Кли выразил убеждение, что это является вопиющим нарушением прав человека. Он пообещал, что если будет принят закон, который объявит такое испытание легальным, но не принудительным, он вновь добровольно выразит свою готовность подвергнуться ему.
Кристиан Кли убедился, что его отказ, по всей видимости, воспринят благожелательно. Приободрившись, он спросил Юджина Дэйзи об отложенном приеме по поводу дня рождения Оракула.
— Чепуха, — буркнул Дэйзи. — Фрэнсису никогда не нравился этот старик. Может мы просто забудем о нем?
— Это будет глупо, — возразил Кристиан. — Ты и Кеннеди не любите его потому, что он член Сократова клуба. Бог мой, Юджин, неужели ты можешь злиться на человека, которому уже за сто?
— Оказывается, — улыбнулся ему Дэзи, — даже у такого крутого парня, как ты, есть уязвимое место. Когда бы ты хотел устроить этот прием?
— Время поджимает, — сухо заметил Кристиан. — Ему все-таки уже сто.
— Договорились, — сказал Дэйзи. — После инаугурации.
За два дня до своей инаугурации президент Кеннеди, выступая с еженедельным обращением к нации, ошеломил страну тремя заявлениями.
Во— первых, он объявил, что условно освобождает Ябрила. Кеннеди сообщил, что народу очень важно знать, был ли Ябрил связан с взрывом атомной бомбы и покушением на президента. Он пояснил, что по закону ни Ябрила, ни Грессе, ни Тиббота нельзя заставить пройти испытание мозговым детектором лжи. Однако Ябрил, выслушав аргументы президента, согласился на испытание с условием, что если будет доказана его непричастность к этим двум преступлениям, то после пяти лет заключения в тюрьме его освободят.
Ябрил прошел испытание. Он не был связан ни с Грессе и Тибботом, ни с попыткой убийства президента.
Во— вторых, Фрэнсис Кеннеди объявил, что после инаугурации он сделает все, что в его власти, чтобы созвать Конституционное собрание для усовершенствования конституции. Он ссылался на то, что Грессе и Тиббот после совершенного ими страшного преступления были освобождены из-за упущений в Билле о правах. Он хочет изменить конституцию таким образом, чтобы важные для общества вопросы решались не конгрессом или президентом, а референдумом.
В— третьих, он с печалью в голосе сообщил, что ради успокоения страстей по поводу того, кто несет ответственность за взрыв атомной бомбы, генеральный прокурор Кристиан Кли покинет свой правительственный пост через месяц после инаугурации. Кеннеди напомнил своим слушателям, что сам он прошел испытание мозговым детектором лжи в связи с этим кризисом и может поручиться за невиновность Кли, однако, в интересах страны, чтобы Кли ушел в отставку. Теперь, после этих мер все противоречия будут разрешены. Кеннеди обещал предать Грессе и Тиббота новому суду. Если Конституционное собрание пересмотрит Билль о правах, эти преступники подвергнутся мозговому исследованию.
Речь президента атаковали только средства массовой информации, контролируемые Сократовым клубом. Они подчеркивали слабость аргументов президента. Если Грессе и Тиббота можно принудительно заставить подвергнуться испытанию, то почему нельзя заставить Кристиана Кли? Отмечались и другие более серьезные моменты. Конституционное собрание никогда не собиралось с тех пор, как была выработана конституция, и созвать его — все равно, что открыть ящик Пандоры. Газеты и телевидение заявляли, что одна из предполагаемых поправок к конституции будет гласить, что президент может оставаться на своем посту более восьми лет.
Президенту Фрэнсису Кеннеди не так-то легко было подготовить все эти мероприятия, и уж совсем сложной задачей был созыв Конституционного собрания, но фундамент он заложил и теперь испытывал уверенность в успехе. Еще более трудным оказалось уговорить Ябрила согласиться на испытание мозга. Очень болезненным было объявить Кристиану Кли, человеку, которого он любил больше всех, что тот должен подать в отставку с поста генерального прокурора. Но самым трудным моментом для него оказалась внутренняя борьба с самим собой.
Созыв Конституционного собрания он готовил особенно тщательно. Это собрание необходимо, чтобы усилить его власть, дать ему в руки оружие, в котором он нуждался для осуществления своей мечты о будущем Америки.
Они с Кристианом так и планировали, чтобы Грессе и Тиббота освободили за недостаточностью улик. Поэтому было еще труднее убедить Кли подать в отставку. Но Кеннеди знал, что его оппоненты будут требовать, чтобы генеральный прокурор тоже прошел мозговое испытание, а если Кли перестанет быть членом правительства, Кеннеди сумеет предотвратить это.
Решение о Ябриле доставило Кеннеди больше всех неприятностей. Здесь требовалась особая хитрость. Во-первых, он должен убедить Ябрила добровольно согласиться пройти испытание, во-вторых, нужно оправдать свое решение в глазах американского общественного мнения. И наконец, надо перебороть себя и позволить Ябрилу избежать наказания. В конце концов, Фрэнсис Кеннеди нашел оправдание тем действиям, которые должен был предпринять.
Президент Фрэнсис Кеннеди пригласил Теодора Тэппи, директора Центрального разведывательного управления, для личной беседы в Желтую Овальную комнату. Он никого не допустил на эту встречу, так как не хотел, чтобы были свидетели или остались какие-нибудь записи.
С Теодором Тэппи нужно было держаться осторожно. Этот человек прошел все ступени служебной лестницы, осуществлял руководство секретными операциями, прекрасно знал подноготную любого предательства. Он долго и упорно практиковался в искусстве предательства людей во имя блага своей страны. Его патриотизм не подлежал сомнению, однако это не значило, что он готов преступить запретную черту.
Кеннеди, не тратя времени на любезности и чаепитие, сразу же обратился к Тэппи:
— Тео, я хочу поговорить о проблеме, которую понимаем только мы с вами. И только мы с вами можем решить ее.
— Я сделаю все, что в моих силах, господин президент, — отозвался Тэппи, и Кеннеди заметил, как зловеще сверкнули его глаза. Тэппи учуял запах крови.
— Все, о чем мы сейчас говорим, является в высшей степени секретным и относится к прерогативам власти, — продолжал Кеннеди. — Вы не должны никому говорить об этом, даже членам моего штаба.
Тут Тэппи понял, что предмет разговора исключительно деликатный, поскольку обычно Кеннеди посвящал свой штаб во все дела.
— Речь идет о Ябриле. Я уверен, — Кеннеди улыбнулся, — что вы все уже продумали. Ябрила будут судить, что вызовет некоторое возмущение Америки. Его признают виновным и осудят на пожизненное заключение. Начнутся террористические акты с захватом важных персон заложниками, и единственным требованием будет освобождение Ябрила. К тому времени я уже не буду президентом, так что Ябрил выйдет на свободу. Выйдет достаточно опасным человеком.
Кеннеди уловил скептицизм в глазах Тэппи, слишком искушенного в обмане. Его лицо утратило всякое выражение, взгляд стал безжизненным, а губы словно потеряли свою форму. Никаких мыслей на этом лице прочитать было нельзя.
И вдруг Тэппи улыбнулся:
— Вы должны увидеть служебную записку, которую представил мне начальник контрразведки. Он пишет абсолютно то же самое, что вы сказали.
— Как же нам предотвратить это? — спросил Кеннеди. Однако вопрос был риторический, и Тэппи на него не стал отвечать. — Мы не можем разрешить один вопрос. Связан ли Ябрил с Грессе и Тибботом? И представляет ли еще эта связь атомную угрозу? Я буду с вами откровенен. Мы знаем, что они не связаны, и должны заставить всех поверить в это.
— Я вас не понял, господин президент, — прервал его Тэппи.
Кеннеди решил, что подходящий момент настал.
— Я уговорю Ябрила согласиться пройти испытание. Он знает, что если предстанет перед судом, то наверняка будет осужден. Я скажу ему следующее: «Соглашайтесь на исследование мозга. Если испытание покажет, что вы не связаны с Грессе и Тибботом или с покушением на убийство, вас осудят только на пять лет тюрьмы, после чего вы выйдете на свободу». Его адвокаты будут счастливы такой сделке, а Ябрил станет думать: «Я знаю, что смогу пройти испытание, так почему же не согласиться на него? Всего пять лет тюрьмы, а за это время мои друзья могут меня вызволить». Он согласится.
В первый раз за все время их совместной работы Кеннеди увидел, что Тэппи смотри на него понимающими глазами оппонента. Он знал, Тэппи заглядывает далеко вперед, но не был уверен, что в нужном направлении.
Тэппи заговорил, и его слова были не столько предложением, сколько зондированием почвы.
— Значит, Ябрил выйдет на свободу через пять лет? Это не дело. Как относится к этому Кристиан? Он всегда оказывался на высоте, когда мы вместе работали в Оперативном управлении. Он что-нибудь предпринимает?
Кеннеди слегка разочарованно вздохнул. Он надеялся, что Тэппи, заглянув чуть дальше, поможет ему. А теперь он в трудном положении, а ведь это еще только начало разговора. Он медленно произнес:
— Кристиан ничего не предпринимает, он подает в отставку. Все должны сделать вы и я, потому что только мы можем ясно оценить ситуацию. А теперь слушайте меня внимательно. Следует доказать, что нет никакой связи между теми двумя парнями и Ябрилом. Народ должен знать это, он нуждается в успокоении. Кроме того, некоторым образом это ослабит давление на Кристиана. Но так будет только в том случае, если Ябрил пройдет испытание и докажет, что не связан с взрывом бомбы. Допустим, мы это проделаем. Но останется главная проблема: когда Ябрил выйдет на свободу, он все еще будет опасен. Вот чего мы не можем допустить.
На этот раз Тэппи понял задачу и согласился с президентом. Теперь он смотрел на Кеннеди, как слуга на своего хозяина, требующего от него услугу, которая свяжет их навеки.
— Я полагаю, что не получу никаких письменных указаний, — сказал Тэппи.
— Нет, — ответил Кеннеди. — Я намерен дать вам инструкции непосредственно сейчас.
— Если так, — произнес Теодор Тэппи, — то будьте максимально точны, господин президент.
Кеннеди улыбнулся тому, как хладнокровно отреагировал Тэппи.
— Доктор Аннакконе никогда не сделает этого, — подчеркнул он. — Год назад мне самому и в голову не пришло бы сделать такое.
— Понимаю, господин президент, — отозвался Тэппи.
Кеннеди понимал, что медлить нельзя.
— После того, как Ябрил согласится на испытание, я передам его в медицинский отдел ЦРУ. Испытание будет проводить ваша медицинская команда.
В глазах Тэппи не было морального осуждения, только сомнение в возможности исполнения.
— Мы ведем речь не об убийстве, — нетерпеливо пояснил Кеннеди. — Я не так глуп и не на столько аморален. И если бы я хотел этого, то говорил бы с Кристианом.
Тэппи ждал, а Кеннеди готовился произнести роковые слова.
— Я клянусь, — заявил он, — что прошу об этом во имя защиты нашей страны. Когда Ябрил после пяти лет тюрьмы выйдет на свободу, он должен быть безвреден. Я хочу, чтобы ваша медицинская команда при проведении испытания дошла до крайней черты, когда по словам доктора Аннакконе, возникают побочные явления, например, полностью утрачивается память. А человек без памяти, без веры и убеждений безопасен и ведет мирную жизнь.
Кеннеди посмотрел на Тэппи и поймал взгляд хищника, распознавшего в животном другой породы жестокость, равную своей собственности.
— Можете ли вы собрать команду, которая сделает это? — спросил Кеннеди.
— Я объясню им ситуацию, — ответил Тэппи. — Они бы никогда не согласились, если бы не были преданы своей стране. А после пяти лет тюрьмы мы просто объявим, что мозг Ябрила разрушился. Может, мы его даже освободим досрочно.
— Конечно, — согласился Кеннеди.
Поздно вечером Кристиан Кли доставил Ябрила в квартиру Фрэнсиса Кеннеди. И опять эта встреча была короткой и деловой, без жестов гостеприимства. Кеннеди сразу заговорил по существу и изложил свое предложение.
Ябрил молчал, недоверчиво поглядывая.
— Я вижу, — сказал Кеннеди, — что у вас сомнения.
Кеннеди во что бы то ни стало хотел добиться задуманного. Он вспомнил, как Ябрил обаял его дочь Терезу, прежде чем приставить пистолет к ее шее. Подобное обаяние на Ябрила не подействует.
Кеннеди может убедить этого человека, лишь заставив его поверить, что он действует в соответствии со своей суровой моралью.
— Я иду на это ради того, чтобы вытравить страх из мозгов граждан моей страны, — сказал Кеннеди. — Это моя главная задача. Мне бы доставило удовольствие, если бы вы остались за решеткой до конца ваших дней, но я делаю это предложение, исходя из чувства долга.
— Тогда почему вы тратите столько усилий, чтобы убедить меня? — спросил Ябрил.
— Потому что не в моем характере делать что-то ради проформы, — объяснил Кеннеди. Как он заметил, Ябрил поверил, что он человек морали, и ему можно доверять в границах этой морали. Фрэнсис Кеннеди вновь вызвал в памяти образ Терезы и ее веру в доброту Ябрила, и сказал. — Вас возмутило предположение, что ваши люди устроили взрыв атомной бомбы. Теперь у вас есть возможность реабилитировать себя и своих товарищей. Почему же не использовать такой шанс? Или вы боитесь, что не выдержите испытания?
Ябрил посмотрел в глаза Кеннеди.
— Я не верю, что вы можете простить меня, — сказал он.
— А я и не прощаю вас, — вздохнул Кеннеди, — хотя понимаю мотивы ваших поступков. Вы считали, что помогаете вашей стране. Я сейчас поступаю точно так же и делаю это в пределах моей власти. Мы разные люди, я не могу делать то, что делаете вы, а вы — не обижайтесь — не можете сделать то, что делаю я сейчас. Отпустить вас на свободу.
Президент видел, что почти убедил Ябрила, и продолжал уговаривать его, используя свой ум, свое обаяние, свою внешность честного человека. Он выступал перед Ябрилом в разных обличьях, прежде чем выложился весь и понял, что добился, в конце концов, успеха, когда увидел на лице Ябрила улыбку, выражавшую жалость и презрение. Тогда он убедился, что завоевал доверие Ябрила.
Через четыре дня, после того как Ябрил прошел медицинское исследование и был переведен обратно в тюрьму ФБР, его навестили два человека. Это были Фрэнсис Кеннеди и Кристиан Кли.
Ябрил держался совершенно непринужденно и раскованно.
Все трое в течение часа мирно пили чай и ели маленькие сандвичи. Кеннеди следил за Ябрилом, выражение лица которого изменилось. Оно стало мягким, в глазах появилась грусть. Ябрил мало говорил, но внимательно разглядывал Кеннеди. Кеннеди и Кли словно пытались разгадать некую тайну.
Он выглядел умиротворенным и излучал такую чистоту души, что Кеннеди не в силах был смотреть на него и в конце концов ушел.
Решение по поводу Кристиана Кли было очень болезненным для Фрэнсиса Кеннеди, а для Кристиана оно оказалось совершенно неожиданным. Кеннеди пригласил его в Желтую комнату для частной беседы, при которой не присутствовал даже Юджин Дэйзи.
Президент начал разговор совершенно спокойно:
— Кристиан, ты всегда был самым близким мне человеком, не считая моей семьи. Я думаю, мы знаем друг друга лучше, чем кто бы то ни был. Поэтому надеюсь, ты поймешь, что я должен просить тебя подать в отставку после моей инаугурации.
Кли смотрел на его красивое лицо, озаренное легкой улыбкой. Он не мог поверить, что Кеннеди выгоняет его безо всякого объяснения и спокойно произнес:
— Я знаю, что иногда задевал за углы, но моей конечной целью всегда было уберечь тебя от любой беды.
— Ты выполнял свою работу превосходно, — сказал Кеннеди. Я никогда не выдвинул бы свою кандидатуру в президенты, если бы ты не обещал обеспечить мою безопасность. Но теперь я ничего больше не боюсь. Я помню, как корчился от страха в былые времена, а сейчас у меня нет такого чувства.
— Тогда почему ты меня увольняешь? — спросил Кристиан.
Его слегка подташнивало, он не ожидал такого удара от своего друга, от человека, которого он обожал больше чем кого либо другого на этом свете.
Кеннеди грустно улыбнулся.
— Все дело в атомной бомбе. Я понимаю, ты сделал это ради меня, но все равно не могу смириться.
— Ты хотел, чтобы я сделал это, — сказал Кристиан Кли.
Теперь пришел черед Кеннеди удивиться. Он воскликнул:
— Крис, ты знаешь меня почти тридцать лет. Когда это я был настолько аморален? Ты всегда говорил, что ценишь мою честность. Как же ты мог подумать, что я ждал от тебя такого ужасного поступка?
— И мы по-прежнему останемся друзьями? — усмехнулся Кристиан Кли.
— Конечно, — ответил Кеннеди.
Но Кристиан уже знал, что они с Кеннеди уже никогда не будут друзьями.
Оракул вызвал к себе членов Сократова клуба, и как они ни были богаты и могущественны, никто не рискнул отказаться. Кроме того, данное приглашение вселяло надежду, что старик может разрешить их проблему, касающуюся Фрэнсиса Кеннеди.
Оракул принимал их в своей огромной жилой комнате и, несмотря на возраст, был очень оживлен. Его движения казались более энергичными, кресло-каталка с моторчиком то и дело сновала между гостями, он крепко пожимал им руки, при этом глаза его блестели. Это оживление, столь неуместное для такого старика, производило впечатление на присутствующих, потому что он был самым богатым среди всех и имел свою долю в каждой из их империй.
Джордж Гринвелл завидовал столетнему старику, который был так бодр. Гринвелл, в свои восемьдесят, обладая хорошим здоровьем, гадал, сможет ли достичь такого благословенного долголетия. Сколько еще радостей в жизни, думал Гринвелл, но надо быть осторожным.
Для совещания Оракул использовал длинный стол в столовой. Слугам было запрещено входить, но здесь находился бар с напитками и блюда с сандвичами к английскому чаю.
Оракул, сидя во главе стола, приветствовал каждого из собравшихся. С Джорджем Гринвеллом он пошутил по-стариковски:
— Хорошо, что мы оба еще здесь.
Берту Оудику он сказал:
— Тебя еще не посадили? Не обращай внимания. На взлете моей карьеры они пять раз отдавали меня под суд, но я не провел в тюрьме ни дня.
Луиса Инча, Мартина Матфорда и Лоуренса Салентайна он только назвал по имени. Потом обратился ко всем и заговорил с остановками, словно состояние его мозга вызывало замедленность речи, хотя смысл слов Оракула был ясен.
— Джентльмены, — сказал он, — я выхожу из Сократова клуба. И мой долг предупредить вас, я продам все принадлежащие мне акции ваших компаний. Мы можем заработать на этом кругленькую сумму. Он засмеялся своим кашляющим смехом. — Но самое главное, я хочу предупредить вас, ссылаясь на свой долгий опыт. Вы должны защищаться. Кеннеди уничтожит вас всех.
Спустя два дня Лоуренс Салентайн имел свидание с президентом Фрэнсисом Кеннеди. Встреча была короткой и деловой. Кеннеди сообщил ему, что не будет никаких сделок с Сократовым клубом, что вся структура американского общества должна быть изменена. Однако, сказал Кеннеди, он может пойти на сделку с Салентайном и его коллегами, владеющими газетами, журналами, радио— и телестанциями в Америке. Он нуждается в поддержке, чтобы его программа была правильно освещена в средствах массовой информации.
Салентайн отметил, что их нельзя контролировать далее определенного предела. Существуют независимые журналисты и телерепортеры, отстаивающие собственную точку зрения на происходящие в стране события. Многие из них будут критиковать правовые реформы и изменения в Билле о правах, которые не являются секретом.

Предыдущая страница 32 Следующая страница


33 Марио Пьюзо

Кеннеди заверил Салентайна, что понимает его и желает только в целом поддержку владельцев средств массовой информации.
В конце концов, Салентайн, в духе свободного американского предпринимательства, согласился на сделку. Остальные пусть заботятся о себе сами.

25

Кристиан Кли начал готовиться к тому, чтобы оставить государственную службу. Одним из самых важных дел было уничтожение всяких следов нарушений закона при организации охраны президента. Предстояло ликвидировать все материалы незаконной компьютерной слежки за членами Сократова клуба.
Сидя за массивным письменным столом в своем кабинете генерального прокурора, Кристиан Кли использовал персональный компьютер, чтобы уничтожить все досье. Взявшись под конец за досье Дэвида Джатни, Кли подумал, что был прав в отношении этого парня, который наверняка является джокером в карточной колоде. Смуглое красивое лицо своей асимметричностью выдает неуравновешенность психики. Последняя информация сообщала, что он направляется в Вашингтон. Кли ощутил трепет охотника, учуявшего дичь. Этот парень может стать источником неприятностей. Потом Кли вспомнил совет Оракула, над которым давно думал, и пришел к выводу — пусть решает судьба.
Он нажал на стирающий ключ компьютера и Дэвид Джатни бесследно исчез из всех правительственных досье. Что бы ни случилось, его, Кристиана Кли, нельзя ни в чем обвинить.
За две недели до инаугурации президента Кеннеди Дэвид Джатни стал испытывать беспокойство. Ему хотелось сбежать от ослепительного солнца Калифорнии, от звучных дружеских голосов со всех сторон, от залитых лунным светом благоухающих пляжей. Он чувствовал, как утопает в коричневой, смахивающей на сироп атмосфере здешнего общества, и все же он не хотел возвращаться домой в Юту и быть ежедневно свидетелем счастья своих родителей.
Ирен переехала к нему. Она хотела сберечь деньги, уходившие на аренду квартиры, и чтобы отправиться в Индию учиться у гуру. Ее друзья откладывали свои сбережения, чтобы нанять самолет, и она хотела присоединиться к ним со своим маленьким сыном Кэмпбеллом.
Дэвид Джатни поразился, когда она рассказала ему о своих планах. Она не спрашивала, можно ли переехать к нему, она просто утверждала свое право на это. Она выложила ему свой план, как приятель приятелю, словно он один из ее калифорнийских друзей, которые то и дело переселялись друг к другу на неделю или больше. Это было вовсе не желание в будущем женить его на себе, а просто проявление товарищества. Ей и в голову не приходило, что она навязывается, что его жизнь может оказаться сломанной, когда странная женщина и странный ребенок станут частью его повседневного быта.
Ирен поражала его необыкновенной целеустремленностью в каждой грани своего бытия. В политическом плане она придерживалась левых убеждений, тратила массу времени и энергии на работу в Лиге арендаторов Санта-Моники, погружалась в восточные религии, страстно мечтала о том, чтобы поехать в Индию и заниматься там под руководством гуру. В сексе она действовала прямолинейно и властно, без всяких предисловий, а после занятий любовью хватала книгу по индийской философии и погружалась в чтение.
Более всего Дэвида Джатни приводило в ужас ее намерение взять ребенка с собой в Индию. Ирен была из тех женщин, которые абсолютно уверенны, что утвердят себя везде, что судьба благосклонна к ним, что с ними не может случиться ничего дурного. Дэвид Джатни представлял себе маленького мальчика, спящего на улицах Калькутты вместе с тысячами больных и нищих. В минуту гнева он сказал ей, что не может понять людей, верящих в религию, которая не препятствует размножению сотен миллионов людей, обреченных на нищету. А она ответила, все происходящее в этом мире несущественно, поскольку то, что совершится в следующей жизни, будет гораздо более интересным и вознаградит за все. Дэвид Джатни не видел в этом логики. Если вы перевоплощаетесь, то где гарантия, что не окажетесь в такой же жалкой жизни, как и та, которую вы покинули?
Джатни приходил в восторг от Ирен и от того, как она обращалась со своим сыном. Она частенько брала маленького Кэмпбелла на политические собрания, потому что ее мать не всегда могла прийти и посидеть с мальчиком, к тому же Ирен была слишком горда, чтобы часто обращаться к ней с такой просьбой. На этих политических или религиозных собраниях она укладывала его в маленьком спальном мешке у своих ног. Иногда, когда детский садик, который он посещал, бывал по каким-либо причинам закрыт, она даже брала мальчика к себе на работу.
То, что она преданная мать, не подлежало сомнению, но Дэвида Джатни поражало ее отношение к материнским обязанностям. Она не испытывала естественного желания оберегать своего ребенка, не волновалась, что что-то может повредить ему, а относилась к сыну, как относятся к любимому домашнему животному, собаке или кошке. Ее совершенно не беспокоило, что думает или чувствует ребенок. Она была убеждена, что материнство ни в коей мере не должно ограничивать ее жизнь и превратиться в обузу, что она должна сохранить свою свободу. Дэвид думал, что Ирен немного сумасшедшая.
Однако она была хорошенькой и когда концентрировалась на сексе, могла быть неотразимо страстной. Дэвид наслаждался близостью с ней. Она была вполне умелой в повседневных делах и не доставляла особых хлопот, так что он разрешил ей переехать к нему.
Двух последствий этого он никак не мог предвидеть: во-первых, стал импотентом, а во-вторых, полюбил маленького мальчика Кэмпбелла.
Готовясь к их приезду, он купил большой чемодан, и уложил в него свои ружья и патроны. Он не хотел, чтобы четырехлетний ребенок случайно взял в руки оружие. Так получилось, что к этому времени у Дэвида Джатни набралось достаточно орудия, чтобы снарядить супергероя-бандита: два ружья, автоматический пистолет, коллекция ручного огнестрельного оружия. Один такой маленький пистолет двадцать второго калибра он носил в кармане пиджака в кожаном футляре, больше походившем на перчатку, а по ночам обычно клал его под подушку. Когда Ирен и Кэмпбелл переехали к нему, он спрятал этот пистолет вместе с остальным оружием и повесил на чемодан прочный замок. Даже если ребенок обнаружит чемодан открытым, он никак не сможет догадаться, как зарядить оружие. Другое дело Ирен. Не то, чтобы он не доверял ей, но она была женщиной с причудами, а причуды и оружие не сочетаются.
В день их приезда Джатни купил для Кэмпбелла несколько игрушек, чтобы мальчик не чувствовал себя потерянным. Укладываясь спать в этот первый вечер, Ирен постелила сыну на диване, раздела его в ванной комнате и надела пижамку. Джатни заметил, как мальчик смотрит на него. В этом взгляде была настороженность, страх и едва заметное смущение. Джатни словно осенило — он узнал в этом взгляде себя. Маленьким мальчиком он понимал, что его отец и мать покинут его, чтобы заняться любовью в своей спальне.
— Послушай, — обратился он к Ирен, — я буду спать здесь на диване, а малыш может спать с тобой.
— Глупости, — отозвалась Ирен. Он совсем не против спать один. Правда Кэмпбелл?
Мальчик молча кивнул. Он вообще редко разговаривал.
Ирен с гордостью продолжала:
— Он у меня храбрый мальчик. Не так ли, Кэмпбелл?
В эту минуту Дэвид Джатни ощутил острую ненависть к ней. Подавив в себе это чувство, он сказал:
— Мне нужно кое-что написать, я лягу поздно. Думаю, будет лучше, если первые несколько ночей он поспит с тобой.
— Если тебе нужно поработать, ладно, — весело согласилась Ирен.
Она протянула руку к Кэмпбеллу, мальчик спрыгнул с дивана и, прибежав в ее объятия, спрятал голову у нее на груди.
— Ты ведь собираешься пожелать доброй ночи дяде Джату? — обратилась она к мальчику и ослепительно улыбнулась Дэвиду. Улыбка сделала ее лицо прекрасным.
Как он понял, ее личная маленькая шутка, своеобразный способ сообщить ему, как она обращалась к мальчику, когда жила с другими любовниками, и дать ему почувствовать свою благодарность за то, что он не разрушает ее веру в людей.
Мальчик все еще стоял, прижавшись лицом к ее груди, а Дэвид нежно потрепал его по плечу и сказал:
— Спокойной ночи, Кэмпбелл.
Мальчик поднял голову и посмотрел Джатни в глаза. Это был особенный вопрошающий взгляд ребенка с любопытством взирающий на совершенно новый объект в его маленьком мирке, словно он мог представлять собой опасность.
Дэвид Джатни был поражен этим взглядом. Он заметил, что у мальчика необычайно утонченное лицо, редко встречающееся у таких маленьких детей, — высокий лоб, блестящие серые глаза, четко очерченный решительный рот.
Кэмпбелл улыбнулся Джатни, и это волшебным образом преобразило лицо мальчика, которое осветилось доверием. Он протянул руку и коснулся лица Дэвида, а потом Ирен увела сына в спальню.
Через несколько минут она вернулась и поцеловала Джатни.
— Спасибо тебе за твою заботу, — сказала она. — Мы можем по-быстрому перепихнуться, прежде, чем я вернусь туда.
Она произнесла эти слова, не сопровождая их никакими зазывными телодвижениями. Это было просто дружеское предложение.
Дэвид Джатни подумал о маленьком мальчике, который за дверью спальни ждет свою маму, и произнес:
— Нет.
— Ладно, — весело ответила она и отправилась в спальню.
Последующие несколько недель Ирен была чрезвычайно занята, взяв дополнительную работу, которая плохо оплачивалась и отнимала много времени. Она участвовала в кампании за переизбрание Кеннеди, чьей страстной поклонницей была, без конца говорила о социальных программах, которые он отстаивает, о его борьбе с богачами, о битве за реформу правовой системы. Дэвид думал, что она просто очарована внешностью Кеннеди, его магическим голосом и трудится в местном штабе за переизбрание Кеннеди, понуждаемая скорее страстью, нежели политическими убеждениями.
Через три дня после ее переезда к нему он зашел в штаб избирательной кампании в Санта-Монике и застал Ирен за компьютером. Маленький Кэмпбелл лежал у ее ног в спальном мешке, но не спал, и Дэвид увидел его раскрытые глаза.
— Я заберу его домой и уложу в постель, — предложил Дэвид.
— Он здесь в полном порядке, — возразила Ирен. — Я не хочу злоупотреблять твоим хорошим отношением.
Джатни вытащил Кэмпбелла из спального мешка, где мальчик лежал полностью одетый, только разутый, взял его за руку и ощутил теплую мягкую кожу. В этот момент он был счастлив.
— В первую очередь угощу его пиццей и мороженым, — сказал Джатни Ирен. — Можно?
Она была очень занята за своим компьютером.
— Не испорти его. После твоего ухода он съел йогурт.
Она улыбнулась Дэвиду и чмокнула Кэмпбелла.
— Мне ждать тебя? — поинтересовался Джатни.
— Зачем? — быстро спросила она, и потом добавила. — Я приду поздно.
Джатни вышел, ведя мальчика за руку. Проехав до Монтана-авеню, он остановился у маленькой пиццерии. Там он сделал заказ и стал смотреть, как ест Кэмпбелл. Мальчик больше с интересом ковырялся в пицце, чем ел, но Дэвиду доставляло удовольствие наблюдать за ним.
Мороженое Кэмпбелл почти вылизал, а уходя Джатни прихватил с собой остаток пиццы.
Дома он сунул пиццу в холодильник и отметил, что пакетик с йогуртом покрыт ледяной коркой. Он уложил Кэмпбелла в постель, разрешив ему самому умыться и надеть пижаму. Себе он постелил на диване и тихо включил телевизор.
В программе новостей было много политики и всевозможных интервью. Фрэнсис Кеннеди, похоже, выступал по всем каналам. Джатни должен был признать, что этот человек на телевизионном экране покорял всех. Джатни мечтал стать таким же героем-победителем, как Кеннеди, любимым американским народом и обладающим властью. На заднем плане он разглядел агентов Службы безопасности с их каменными лицами. Как его оберегают, как он богат, любим всеми! Дэвид Джатни часто воображал себя Фрэнсисом Кеннеди и представлял, как любила бы его тогда Розмари. Думал он о Хоке и Джибсоне Грейндже. Все они будут обедать у него в Белом доме, а Розмари будет болтать с ним в своей экзальтированной манере и, трогая его колено, рассказывать о своих сокровенных чувствах.
Он думал об Ирен и о том, какие чувства он испытывает к ней. И понял, что скорее заинтересован ею, нежели очарован. Ему казалось, что она действительно близка ему, но он никогда по-настоящему ее не любил. Он думал о Кэмпбелле, о том, насколько открыт и простодушен этот мальчик, с его невинным выражением лица.
Дэвид Джатни не испытывал, как многие взрослые, потребности заигрывать с маленькими детьми. Но ему нравилось возить мальчика по каньонам Малибу, когда они молча сидят в машине, и Кэмпбелл иногда показывает на воющего вдали койота, глядит по сторонам и мечтает как все дети. Это было гораздо приятнее, чем общение с Ирен, которая говорила настолько безостановочно, что он с трудом сдерживался, чтобы не задушить ее. Ему нравилось заезжать в маленькие кафе и угощать там ребенка. Он ставил перед мальчиком гамбургер, жареную картошку и стакан молока, и тот ел, что ему хотелось, а остальное расковыривал.
Иногда Дэвид Джатни брал Кэмпбелла за руку и отправлялся с ним гулять вдоль общественных пляжей Малибу. Они поднимались к проволочному забору, отгораживающему поселок Малибу, где живут богатые и могущественные, от остального населения, и разглядывали сквозь забор этих счастливчиков. Там жила Розмари. Он всегда напряженно высматривал ее на пляже и однажды ему показалось, что он видит ее вдалеке.
Через несколько дней Кэмпбелл стал называть его дядей Джатом и вкладывать свою ручонку в его руку. Джатни нравилось, как мальчик нежно прикасался к нему, чего никогда не делала Ирен. В течение двух недель его поддерживало растущее чувство к другому человеческому существу.
В постели с Ирен Дэвид Джатни стал импотентом. Теперь он всегда спал на диване, а Кэмпбелл и Ирен ложились в спальне. В своей непрерывной болтовне на пляже она подчеркнула, что его импотенция — буржуазный предрассудок, что ее вины здесь нет, просто это результат совместной жизни с ребенком. Возможно, это и правда, думал он, хотя причиной может быть и недостаток у нее нежности к нему. Он бросил бы ее, но его беспокоила судьба Кэмпбелла, ему не хватало бы мальчика.
А потом он потерял работу на студии и оказался бы в тяжелом положении, если бы не дядя Хок. После увольнения Дэвид получил записку с предложением зайти в офис Хока и, решив, что Кэмпбеллу понравится на киностудии, взял его с собой. Мальчик был поражен и пришел в восторг от игры на съемочных площадках, от кинокамер, громких команд, актеров и актрис, участвующих в разных эпизодах. Но Джатни заметил, что чувство реальности у мальчика смещено, и он не отличает игру актеров от обычного поведения людей. В конце концов, он взял мальчика за руку и пошел с ним в офис Хока.
Когда Хок приветствовал его, Дэвид Джатни ощутил переполнявшую его любовь к этому человеку. Хок немедленно послал одного из своих секретарей купить малышу мороженое, потом показал Кэмпбеллу кое-какой реквизит, приготовленный для снимающегося фильма.
Кэмпбелл был в восторге, а Джатни почувствовал укол ревности, когда увидел, как Хок очарован ребенком. Потом он понял, что Хок проделал все это специально, чтобы устранить препятствие, мешающее их разговору. Пока Кэмпбелл играл с реквизитом, Хок сказал Джатни:
— Мне очень жаль, что тебя уволили. Они сокращают ваш отдел, а остальные работают там дольше тебя. Но ты поддерживай со мной связь, я что-нибудь для тебя подберу.
— Я буду в порядке, — заверил Дэвид Джатни.
Хок внимательно посмотрел на него.
— Ты очень похудел, Дэвид. Может, тебе поехать домой и пожить там немного. Чистый воздух Юты и спокойная жизнь мормонов помогут тебе. Этот ребенок — сын твоей любовницы?
— Да, — ответил Джатни. — Она не совсем моя любовница, а скорее друг. Мы живем вместе, потому что она хочет сэкономить деньги на плате за квартиру и поехать в Индию.
Хок на мгновение нахмурился, собираясь что-то сказать, и Джатни впервые увидел раздражение на его лице.
— Если ты будешь финансировать каждую девушку в Калифорнии, которая хочет поехать в Индию, то пропадешь, — сказал Хок, а потом весело добавил. — У них у всех, похоже, есть дети.
Он присел к письменному столу, вытащил из ящика толстую чековую книжку, что-то в ней написал и, вырвав листок, вручил его Джатни.
— Это вместо всех подарков на дни рождения и по случаю окончания учебы, послать которые у меня никогда не хватало времени.
Он улыбнулся Дэвиду. Джатни глянул на чек и поразился, увидев, что он на пять тысяч долларов.
— О, Хок, я не могу принять этого! — воскликнул он.
Дэвид почувствовал на глазах слезы благодарности, унижения и ненависти.
— Можешь, можешь, — сказал Хок. — Я хочу, чтобы ты немного отдохнул и развлекся. Вероятно надо купить этой девушке билет до Индии, чтобы она получила желаемое, а ты станешь делать что хочешь. Беда с девушками-друзьями в том, что ты имеешь все неприятности любовника и никаких преимуществ друга. Есть еще, конечно, этот симпатичный малыш. Быть может, я в будущем что-нибудь для него сделаю, если решусь снять детскую картину.
Джатни понял все, что сказал Хок, и сунул чек в карман.
— Да, — согласился он, — Кэмпбелл хорошенький мальчик.
— Дело не только в этом, — возразил Хок. — Обрати внимание, какое у него тонкое лицо, словно созданное для трагедии. Ты смотришь на него и чувствуешь, что сейчас заплачешь.
И Джатни подумал, как умен его друг Хок, который выразил словами то, что чувствовал Джатни. Тонкость — подходящее слово, хотя и необычное для определения типа лица Кэмпбелла. Ирен была стихийной силой, которая создавала будущую трагедию.
Хок обнял его и сказал:
— Дэвид, держи со мной связь. Я это говорю всерьез. И вообще не падай духом. Когда ты молод, у тебя все впереди.
Он подарил Кэмпбеллу модель великолепного самолета будущего, мальчик прижал ее к груди и спросил:
— Дядя Джат, я могу это взять?
Джатни увидел улыбку на лице Хока и сказал:
— Передайте от меня привет Розмари.
Он хотел произнести эти слова в течение всей встречи.
Хок кинул на него удивленный взгляд.
— Передам, — пообещал он. — Я, Джибсон и Розмари приглашены на инаугурацию Кеннеди в январе. Тогда и передам.
Дэвид Джатни вдруг ощутил, что его выкинули из этого мира. Люди, которых он знает — он обедал с ними, спал с Розмари, а правильнее сказать, трахнул ее — теперь собираются взойти на самый верх без него. Он взял Кэмпбелла за руку, и прикосновение шелковистой кожи придало ему уверенность.
— Спасибо за все, Хок. — Я буду держать вас в курсе моих дел. Может я поеду в Юту на несколько недель. Например, к Рождеству.
— Это будет замечательно, — тепло сказал Хок. — Ты должен чаще навещать родителей. Дети не знают, как тоскуют без них матери и отцы.
Но когда Хок провожал их до дверей своего кабинета, продолжая похлопывать Дэвида Джатни по спине, Джатни с неожиданной яростью подумал, откуда он, черт возьми, может это знать? У него никогда не было детей.
Лежа на диване в ожидании возвращения Ирен, и глядя, как дымка рассвета просачивается сквозь окно гостиной, Джатни думал о Розмари Белэйр. О том, как она повернулась к нему в постели и вся растаяла в его теле. Он помнил запах ее духов, странную тяжесть ее тела, вызванную, вероятно, действием снотворного, ее вид утром в спортивном костюме и то высокомерие, с каким она отослала его прочь. Он вновь переживал тот момент, когда она предложила ему деньги, чтобы он мог дать на чай шоферу, и как он отказался взять их. Зачем только он оскорбил ее, зачем сказал, что ей лучше знать, сколько следует заплатить шоферу, будто ее тоже отправляли домой таким манером и при таких же обстоятельствах?
Джатни думал о своих родителях в Юте, которые забыли его, поглощенные собственным счастьем, об их лицемерном «ангельском исподнем», которое они вывешивали напоказ, в то время как радостно и непрерывно предавались чувственным наслаждениям. Его приезд может помешать им.
Дэвид Джатни грезил, как он встретит Розмари Белэйр и поведает ей о своей любви. Послушай, скажет он, представь, что у тебя рак, и я возьму твою болезнь в свое тело. Если какая-нибудь огромная звезда упадет с неба, я прикрою тебя. Если кто-то попытается убить тебя, я остановлю лезвие, подставив свое сердце, пулю встречу своим телом. А если бы я обладал одной-единственой каплей из родника молодости, которая сохранила бы меня навеки молодым, я отдал бы тебе эту каплю, чтобы ты никогда не состарилась.
Вероятно, он понимал, что его память о Розмари освещена ореолом ее славы, что он молит Бога превратить его в нечто большее, нежели обычный кусок плоти. Он молит о власти, о безмерном богатстве, о красоте, о всех достоинствах, чтобы соотечественники заметили его присутствие на земле, и он не затерялся в толпе.
Он показал чек Хока Ирен, чтобы произвести на нее впечатление, продемонстрировать ей, что есть люди, настолько заботящиеся о нем, что дарят ему такую большую сумму денег. Она не была потрясена, считая обычным делом, когда друзья делятся друг с другом, и даже заметила, что человек с таким огромным состоянием, как Хок, мог бы без труда дать и побольше. Когда Дэвид Джатни предложил ей половину этой суммы, чтобы она могла сразу же поехать в Индию, она отказалась.

Предыдущая страница 33 Следующая страница


Четвертый Кеннеди 34

— Я всегда трачу только свои деньги, — подчеркнула она. — Я работаю, чтобы жить. А если я возьму сколько-нибудь у тебя, ты возомнишь, что имеешь на меня права. Кроме того, ты хочешь сделать это ради Кэмпбелла, а не ради меня.
Джатни был ошарашен ее отказом и намеком на его интерес к Кэмпбеллу. Он просто хотел избавиться от них обоих и вновь стать свободным, чтобы жить мечтами о будущем.
Потом Ирен спросила, что он будет делать, если она возьмет у него половину денег и уедет в Индию, как он распорядится оставшейся половиной. Дэвид отметил, что она не предлагает ему отправиться вместе в Индию, а также, что она сказала «оставшейся половиной», словно в глубине души согласилась на его предложение.
Вот тогда он совершил ошибку, рассказав ей, что бы стал делать со своими двумя с половиной тысячами долларов.
— Я хочу посмотреть страну и увидеть Инаугурацию Кеннеди, — сказал он. — Думаю, это будет забавно. Понимаешь, просто сесть в машину и проехать через всю страну. Я даже мечтаю увидеть снег и лед, и испытать настоящий мороз.
Похоже, Ирен на мгновение задумалась, потом принялась быстро ходить по комнате.
— Это прекрасная идея, — сказала она наконец. — Я тоже хочу лично увидеть Кеннеди, а иначе я никогда не буду иметь возможность узнать про его карму. Я возьму отпуск, они должны мне целую кучу дней. И Кэмпбеллу будет интересно посетить разные штаты. Мы возьмем мой фургончик и сэкономим на мотелях.
У Ирен был маленький автофургончик, в котором она пристроила полки для книг и койку для Кэмпбелла. Этот фургончик представлял для нее большую ценность, ведь даже когда Кэмпбелл был совсем маленьким, она объездила вдоль и поперек всю Калифорнию, посещая политические собрания и семинары по восточным религиям.
Когда они отправились в путешествие, Дэвид Джатни ощутил себя в ловушке. Вела машину Ирен, она любила сидеть за рулем. Кэмпбелл сидел между ними, держа свою ручонку в руке Дэвида. Джатни положил в банк на счет Ирен половину суммы по чеку Хока для ее поездки в Индию, и теперь на его две с половиной тысячи они должны были жить втроем. Единственной вещью, вселявшей в него уверенность был пистолет двадцать второго калибра, покоящийся в кожаном футлярчике в кармане пиджака. В восточной части США было полно жулья, а он должен защищать Ирен и Кэмпбелла.
К удивлению Джатни первые четыре дня их неторопливого путешествия оказались прекрасными. Кэмпбелл и Ирен спали в фургончике, а он на открытом воздухе. Когда в Арканзасе их застала холодная погода, они свернули южнее, чтобы как можно дольше избегать мороза. Потом пару ночей они останавливались в мотелях, попадавшихся на пути. В Кентукки они впервые оказались в неприятной ситуации.
Становилось все холоднее и, переночевав в мотеле, на следующее утро они заехали в город, чтобы позавтракать в кафе, где продавались и газеты.
Продавец, примерно одного возраста с Джатни, работал поразительно проворно. Верная своим калифорнийским демократическим привычкам, Ирен вступила с ним в разговор. На нее произвела впечатление его расторопность. Она часто говорила, как приятно видеть, когда человек — специалист в своем деле, пусть этот труд будет даже самым низким. Она утверждала, что это признак хорошей кармы. Джатни никогда по-настоящему не понимал слово «карма».
А продавец понимал. Он тоже оказался приверженцем восточных религий, и между ним и Ирен завязалась долгая и интересная дискуссия. Кэмпбеллу надоело ждать и Джатни, заплатив по счету, вывел мальчика на улицу. Прошло добрых пятнадцать минут, прежде, чем вышла Ирен.
— Он замечательный парень, — сообщила она. — Его имя Кристофер, но он называет себя Криш.
Джатни был раздражен долгим ожиданием, но ничего не сказал. По дороге обратно в мотель Ирен произнесла:
— Я думаю, нам стоит здесь задержаться на денек. Кэмпбеллу надо отдохнуть, да и городишко выглядит приятно, здесь можно купить рождественские подарки. В Вашингтоне у нас не будет времени на покупки.
— Хорошо, — ответил Джатни.
Их путешествие было отмечено тем, что все города, которые они проезжали, были украшены к Рождеству, гирлянды разноцветных лампочек тянулись через каждую главную улицу. Это была цепь, пересекавшая всю Америку.
Остаток дня они провели, делая покупки, хотя Ирен приобрела совсем немного. Ужинали они довольно рано в китайском ресторанчике и решили пораньше лечь спать, чтобы выехать до рассвета.
Они успели провести в комнате мотеля всего несколько часов, когда Ирен, слишком неспокойная для игры с сыном в шашки, вдруг заявила, что съездит ненадолго в город и, может быть, привезет что-нибудь поесть. Она уехала, а Дэвид Джатни уселся играть с Кэмпбеллом в шашки, причем, малыш обыгрывал его беспрерывно. Мальчик замечательно играл в шашки, Ирен научила его этой игре, когда ему было только два года. В какой-то момент Кэмпбелл поднял свое тонкое личико с широкими бровями и спросил:
— Дядя Джат, ты не любишь играть в шашки?
Ирен вернулась незадолго до полуночи. Джатни и Кэмпбелл смотрели в окно, когда на стоянку въехал знакомый фургончик, а следом за ним еще одна машина. Джатни удивился, что Ирен не за рулем, поскольку она всегда настаивала на том, чтобы самой вести машину. С места водителя вылез молодой продавец по имени Криш и отдал ей ключи от машины. Она в ответ подарила ему сестринский поцелуй. Из второй машины вышли еще двое молодых людей, и она их тоже по-дружески чмокнула. Ирен шагнула к дверям мотеля, а трое молодых людей обняли друг друга за плечи и запели ей вслед серенаду:
— Спокойной ночи, Ирен. Спокойной ночи, Ирен.
Войдя в комнату, она ослепительно улыбнулась Дэвиду.
— С ними было так интересно разговаривать, что я забыла про время, — сказала она и подошла к окну, чтобы помахать им рукой.
— Пожалуй, я выйду и скажу им, чтобы они прекратили петь, — произнес Джатни. В его мозгу вспыхнула картина, как он стреляет в них из пистолета, лежащего у него в кармане. Ему уже виделось, как пули разносят им головы. — Эти парни гораздо менее интересны, когда поют.
— О, ты их не остановишь, — заявила Ирен. Она взяла Кэмпбелла на руки и кивнула молодым людям в знак признательности. Пение немедленно прекратилось, после чего Дэвид Джатни услышал шум отъезжающей машины.
Ирен никогда не пила алкогольных напитков, но иногда употребляла успокаивающие таблетки. Джатни всегда замечал это, потому что после них ее улыбка становилась невыносимо прекрасной. Вот так она улыбалась однажды, когда он ждал ее в Санта-Монике, а сейчас, в сумеречном свете, он обвинил ее в том, что она переспала с кем-то. Она спокойно ответила:
— Кто-то же должен трахать меня. Ты ведь этого не делаешь.
И он вынужден был признать справедливость этой реплики.
В канун Рождества они все еще были в дороге и остановились переночевать в очередном мотеле. Было уже холодно. Они не отмечали Рождество, так как Ирен назвала это фальшью по отношению к истинному духу религии. Дэвид Джатни не хотел возрождать воспоминания о давней, более невинной жизни. Однако, несмотря на возражения Ирен, он купил Кэмпбеллу хрустальный шар с пляшущими снежинками внутри. Ранним рождественским утром он встал с постели и смотрел, как они спят. Он потрогал пальцами мягкую кожу футляра с пистолетом. Как легко и милосердно было бы убить сейчас их обоих, подумал он.
Через три дня они уже были в столице. Оставалось совсем немного времени до инаугурации. Дэвид Джатни составил перечень всего, что он желает увидеть, потом начертил план прохождения праздничного парада. Они втроем отправятся смотреть, как Фрэнсис Кеннеди будет приносить клятву, вступая в должность президента Соединенных Штатов.

26

В день инаугурации Джефферсон разбудил президента Соединенных Штатов Фрэнсиса Ксавье Кеннеди на рассвете, чтобы успеть подготовить его и одеть. Начался снегопад, большие белые хлопья засыпали Вашингтон, и через пуленепробиваемые окна своей комнаты Фрэнсис Кеннеди ощущал себя в плену этой снежной вьюги, словно он был заключен в стеклянный шар. Он спросил Джефферсона:
— Вы будете на параде?
— Нет, господин президент, — ответил Джефферсон, — я буду держать оборону здесь, в Белом доме. — Он поправил на Кеннеди галстук. — Все ждут вас внизу в Красной комнате.
Когда Кеннеди был готов, он пожал руку Джефферсону.
— Пожелайте мне успеха, — сказал он.
Джефферсон проследовал за ним до лифта. Двое агентов Службы безопасности сопровождали президента до первого этажа.
В Красной комнате его ожидали. Вице-президент Элен Дю Пре выглядела просто царственно в белом атласном платье, Ланетта Карр смотрелась очаровательно в нежно-розовом. Члены президентского штаба были одеты так же, как и президент — в белоснежных рубашках и черных смокингах, так выделяющихся на фоне стен и диванов Красной комнаты. Артур Викс, Оддблад Грей, Юджин Дэйзи и Кристиан Kли, молчаливые и напряженные от значительности этого дня, образовывали свой маленький особый кружок, Кеннеди улыбнулся им. Эти женщины и четверо мужчин составляли его семью. Его удивляло то, что он влюблен, и у него в Белом доме будет жена. Ланетта Карр согласилась выйти за него замуж.
После того первого обеда с Ланеттой Карр, который он так тщательно приготовил, Фрэнсис Кеннеди впал в депрессию. Эта женщина явно не хотела принимать его ухаживания, решительно отвергая любые намеки на возможные любовные отношения. Он приглашал ее на разные обеды в Белом доме, чтобы ей не казалось, что он пытается установить с ней какие-то личные отношения.
Прекрасно понимая ее чувства, осознавая, что ей мешает ореол его власти, он пытался уменьшить ее боязнь и, отправляясь к ней на квартиру, одевался нарочито небрежно, а готовя обед, накидывал на себя фартук. Но смягчилась она только после того, как увидела взрыв президентского лимузина. В тот вечер она позвонила Юджину Дэйзи и спросила, когда она могла бы увидеть президента. На следующее утро Дэйзи сообщил Кеннеди о ее звонке. Президент до сих пор помнил улыбку на его лице. Это была улыбка старшего брата, обрадованного тем, что его младший брат в конце концов начал ухаживать за женщиной. Фрэнсис Кеннеди немедленно позвонил Ланетте Карр.
Разговор оказался неуклюжим и высокопарным. Кеннеди пригласил ее на обед в Белом доме, на котором они будут только вдвоем. Он объяснил, что не может выехать из Белого дома, что появляться на людях ему запрещено. А она ответила, что приедет в Белый дом, когда только он захочет ее видеть. Он попросил ее приехать в тот же вечер.
Они обедали в президентской квартире на четвертом этаже, и Джефферсон прислуживал им. Во время обеда оба чувствовали себя очень скованно, но вдруг, когда они выходили из столовой, Ланетта взяла его за руку, и его поразило тепло, исходившее от ее тела. Потеряв рассудок от долгого воздержания, от вынужденной закрепощенности своего ума, он ощупывал ее пальцы и глянцевитые ногти, потом дотронулся до ее плеча, шеи, почувствовав биение пульса, и, как слепой, коснулся ее шелковистых волос. Он целовал ее в щеку, в уголки глаз, ощущая теплую плоть под удивительной кожей. Осознав, что с ним происходит некая метаморфоза, наступает освобождение разума и тела, он целовал ее незащищенный рот.
И только когда она ответила на его поцелуй, он рискнул посмотреть ей в лицо. У него защемило сердце от изумления, радости и грусти. Она была так прекрасна, глаза выражали всю ее любовь и желание сделать его счастливым. В ее взгляде было доверие, вера в его человечность вопреки оковам власти. Он вновь поцеловал ее в губы и понял, что сдается безоговорочно. Потом, почти как в волшебном сне, словно ему никогда не доводилось открывать столь странный мир, он коснулся ее грудей, наэлектризованных тайников ее тела под платьем. В приливе нежности и любви он отдал ей свой разум и тело, и все эти долгие годы горя и ужаса будто смыло.
Они стали любовниками, и теперь у Фрэнсиса Кеннеди появился компаньон, когда он ранним утром, будучи не в силах заснуть, бродил по Белому дому. Постепенно он стал спать ночами, погружаясь в сны, дарованные любовью. Подобно всем подлинным любовникам, он сочинял разнообразные способы, чтобы сделать свою любимую счастливой, а заодно придумывал средства, как осчастливить и весь народ Америки. Он думал о том, насколько ему повезло, что он один из немногих людей на земле, которому могут сниться такие сны.
За два дня до инаугурации Фрэнсис Кеннеди и Ланетта Карр решили вступить в брак. Свадьбу запланировали на апрель, когда город Вашингтон радуется весне.
Наконец настал день инаугурации. Фрэнсис Кеннеди и его близкие вышли из Белого дома в город, выглядевший необычно красивым, — покрывший все вокруг снег отливал золотом под лучами холодного зимнего солнца.
Кристиан Кли наблюдал за Ланеттой Карр и Фрэнсисом Кеннеди и видел, как любовь озаряет их лица. Кристиан думал о том, что в любви нет ощущения величия человека, как в политике нет места понятию чести, что те, кто борется за власть над миром, не знают милосердия. А что в конечном итоге милосердие, как не психологическая гарантия против полного поражения? Слабое утешение. Он оглядел других мужчин, которых близко знал в течение многих лет, — Юджин Дэйзи, Оддблад Грей и Артур Викс. Все они сражались за своего друга Кеннеди, потому что таков их долг.
Присутствовал здесь и Теодор Тэппи, имеющий дело со злом и играющий по своим правилам. Обман в ответ на обман, предательство в ответ на предательство. Это тоже лояльность, но попроще.
Доктор Зед Аннакконе отличался от остальных. Звезда, которой он следовал, ярко сияла на небесах. Этой звездой была окончательная непоколебимая научная истина, единственная надежда человека. Он с презрением отшвыривал зло, не торговался с ним, никогда никого не принуждал, никого не предавал, он связан только безупречной концепцией науки. Что ж, успеха ему. У него есть своя голова, свои мозги и все остальное.
Вот такие мысли приходили в голову Кристиану Кли, когда президентская команда готовилась выйти из Белого дома, чтобы Кеннеди принес присягу, а потом принять участие в параде по случаю инаугурации.
Когда президент Фрэнсис Кеннеди шагнул за порог Белого дома, то был поражен, увидев на главной магистрали огромное море людей, заслонивших собой все величественные здания, телевизионные автобусы и бесчисленных корреспондентов всех средств массовой информации, толпящихся за специальными канатными ограничителями на размеченных участках. Он никогда на видел подобного и спросил у Юджина Дэйзи:
— Сколько здесь собралось людей?
— Гораздо больше, чем мы предполагали, — ответил Дэйзи. — Может, придется вызвать батальон морской пехоты, чтобы они помогли нам контролировать движение по улицам.
— Не надо, — сказал президент.
Его удивило, что Дэйзи воспринял его вопрос так, словно большое скопление людей представляет опасность. А он считал это триумфом, подтверждающим правильность всего, что он сделал со дня трагедии Пасхального воскресенья.
Никогда раньше Фрэнсис Кеннеди не был так уверен в себе. Он предвидел все, что могло случиться, все победы и поражения, принял правильные решения и выиграл бой, разгромив своих врагов. Кеннеди смотрел на этот океан людей и испытывал всепоглощающую любовь к американскому народу. Он оградит их от страданий, принесет им радость. Сейчас он был почти счастлив.
Фрэнсису Кеннеди казалось, что он покорил судьбу, перенеся самые тяжелые ее удары, и благодаря своей стойкости и разуму сделал возможным сегодняшнее славное будущее. Он шагнул в падающий снег, чтобы принести присягу, а потом возглавить торжественный парад через весь Вашингтон и начать свой путь к славе.
Дэвид Джатни зарегистрировал себя, Ирен и Кэмпбелла в мотеле, расположенном в двадцати с небольшим милях от Вашингтона. Сама столица была переполнена. Накануне дня инаугурации они съездили в Вашингтон посмотреть Белый дом, мемориал Линкольна и другие примечательности столицы. Кроме того, Дэвид Джатни разузнал маршрут парада, чтобы выбрать на завтра лучшее место.
В великий день они встали на рассвете и позавтракали в придорожном ресторанчике, потом вернулись в мотель, чтобы одеться понаряднее. Ирен, что было для нее совершенно не характерно, тщательно расчесала волосы и уложила их в прическу. Она натянула на себя свои лучшие джинсы, красную блузку, а поверх нее зеленый пуловер, который Дэвид Джатни никогда раньше не видел. Он гадал, прятала она его или купила здесь, в Вашингтоне, ведь Ирен, бывало, пропадала несколько часов, оставив Кэмпбелла с Джатни.
После ночного снегопада все вокруг было белым, и крупные хлопья снега лениво падали на землю. В Калифорнии необходимости в зимней одежде не было, но по дороге на восток они купили ветровки: Кэмпбеллу ярко-красную, потому что Ирен утверждала, что так ей легче его найти, если он потеряется, Дэвиду ярко-синюю, А Ирен бледно-кремовую, в которой она выглядела очень хорошенькой. Кроме того, она надела белый вязаный берет, Кэмпбеллу натянула ярко-красную шапочку с кисточкой. Джатни шел с непокрытой головой, он ненавидел всякие головные уборы.
Утром у них еще оставалось время, и они вышли на поле позади мотеля, чтобы слепить там Кэмпбеллу снеговика. Ирен вся светилась от счастья и стала забрасывать Кэмпбелла и Джатни снежками. Они храбро встречали ее снаряды, но в ответ не бросали. Джатни дивился — откуда такой прилив счастья? Неужели он вызван ожиданием того, что она увидит Кеннеди на предстоящем параде? Или причина в снеге, таком необычном и волшебном для калифорнийки?
Кэмпбелла снег совершенно очаровал. Он пропускал его между пальцев, глядя, как он тает на солнце, потом стал тщательно разрушать своими ручонками снеговика, проделывать в нем дырки, даже смахивать с него голову. Джатни и Ирен стояли чуть поодаль и наблюдали. Ирен взяла Джатни за руку — необычное проявление физической близости с ее стороны.
— Я должна тебе кое-что сказать, — произнесла она. — Я здесь, в Вашингтоне, виделась с некоторыми людьми, которых мне посоветовали разыскать мои калифорнийские друзья. Эти люди отправляются в Индию, и мы едем с ними. Я и Кэмпбелл. Я продам свой фургончик и дам тебе часть вырученных за него денег, чтобы ты мог улететь обратно в Лос-Анджелес.
Дэвид Джатни отодвинулся от нее и сунул свои руки в карманы куртки. Его правая рука коснулась кожаного футляра, в котором лежал пистолет двадцать второго калибра, и Дэвид на мгновение представил себе Ирен, лежащую на снегу, который впитывает ее кровь.
Нахлынувшая на него злость удивила его самого. В конце концов, он ведь хотел поехать в Вашингтон в слабой надежде увидеть Розмари, Хока и Джибсона Грейнджа. Все последние дни он мечтал, что они пригласят его на обед. Тогда его жизнь может измениться, он просунет ногу в дверь, за которой открывается путь к власти и славе. Так почему же нельзя считать естественным желание Ирен уехать в Индию, чтобы приоткрыть дверь в мир, по которому она тоскует, чтобы добиться чего-то большего, чем быть просто рядовой женщиной с ребенком, обреченной на работу, которая ничего не обещает ей в будущем? Пусть она уходит, подумал он.
— Не сходи с ума, — посоветовала Ирен. — Я ведь тебе больше не нравлюсь. Ты бы давно выгнал меня, если бы не Кэмпбелл.
Она чуть насмешливо улыбнулась, но в ее голосе чувствовалась горечь.
— Правильно, — буркнул Дэвид Джатни. — Ты не должна тащить ребенка туда, куда тебя черт несет. Ты и здесь-то едва смотришь за ним.
Эти слова рассердили ее.
— Кэмпбелл — мой ребенок, — воскликнула она. — Я буду растить его так, как считаю нужным. Если мне захочется, я увезу его хоть на Северный полюс. — Помолчав, она добавила. — Ты ничего в этом не понимаешь. И я думаю, что ты отчасти начинаешь испытывать к Кэмпбеллу сексуальное влечение.
Вновь ему представилось, как ее кровь обагряет снег. Но он сохранил самообладание и спросил:
— Что именно ты имеешь ввиду?
— В тебе ведь есть что-то странное, ты сам знаешь, — сказала Ирен. — Поэтому ты вначале понравился мне. Но я не знаю, в чем может проявиться твоя странность, и иногда я боюсь оставлять с тобой Кэмпбелла.
— Думая так, ты тем не менее оставляла его со мной, — заметил Джатни.
— О, я знала, ты не причинишь ему вреда, — отозвалась Ирен. — Но решила, что мы с Кэмпбеллом должны расстаться с тобой и уехать в Индию.
— Хорошо, — ответил Джатни.
Они предоставили Кэмпбеллу окончательно разрушить снеговика, потом пошли к фургончику и отправились в двадцатимильный путь в Вашингтон. Когда они пересекали границу округа Колумбия, то поразились, обнаружив, что все пространство вокруг было забито машинами и автобусами. Им удалось втиснуться в поток машин, но ушло четыре часа, прежде чем бесконечная, чудовищная стальная гусеница доползла до столицы.
Парад в честь инаугурации проходил по широким авеню Вашингтона, возглавляемый вереницей президентских лимузинов. Процессия двигалась медленно, огромные толпы то и дело опрокидывали полицейские кордоны и задерживали движение. Миллионы людей нажимали на оцепление из полицейских в форме и прорывали его.
Три машины с агентами Службы безопасности ехали впереди лимузина Кеннеди с пуленепробиваемыми стеклами. Кеннеди находился внутри этой стеклянной клетки, так что, проезжая по Вашингтону, он мог видеть невиданное скопление народа. Мелкие людские волны подкатывались к самому лимузину, и тогда их оттесняло внутреннее кольцо сотрудников Службы безопасности. Однако с каждым разом волна фанатичных поклонников президента, казалось, подбиралась все ближе и ближе, и агентов Службы безопасности все теснее прижимали к президентскому лимузину.
В машине, следовавшей за лимузином, сидели агенты, вооруженные автоматами, далее ехали Кристиан Кли, Оддблад Грей, Артур Викс и Юджин Дэйзи. С ними вместе находился преподобный Бакстер Фоксуорт, которому эта честь была оказана по настоянию Оддблада Грея. Он аргументировал свою просьбу тем, что Фоксуорт обеспечил Кеннеди голоса черных избирателей. К тому же, более половины жителей Вашингтона негры и они, как предполагалось, составят значительную часть толпы, глазеющей на парад. Присутствие Фоксуорта продемонстрирует, что новая администрация Кеннеди уважительно относится к движению чернокожих. Оддблад Грей также беспокоился, что преподобный Бакстер Фоксуорт начнет сражение против создания рабочих лагерей на Аляске, а оказанная ему честь может остановить его.
Преподобный Фоксуорт прекрасно понимал все это и в глубине души радовался, что завтра же начнет широкую кампанию протеста против рабочих лагерей. Он отметил, что в толпе очень много негров, но еще больше людей, приехавших со всех концов Соединенных Штатов приветствовать Фрэнсиса Кеннеди. Фоксуорт все замечал, но поскольку процессия двигалась медленно, он использовал время, поддразнивая советника по национальной безопасности Артура Викса.
— Я познакомился с историей, — говорил он, — и выяснил, что вы первый еврей, возглавляющий вооруженные силы Америки. Вы понимаете, что это означает? Наконец-то евреи перестанут ощущать себя национальным меньшинством и находиться вне структуры политической власти. Вы подаете нам, чернокожим, некоторую надежду.
Артур Викс не счел замечание преподобного Фоксуорта забавным и холодно заметил:
— Советник по национальной безопасности не контролирует вооруженные силы.
— Но вы ведь знаете, — дружелюбно сказал преподобный Фоксуорт, — что ваше назначение имело символическое значение. Может, теперь президент Кеннеди поставит чернокожего директором ФБР, когда генеральный прокурор Кли снимет обе свои шляпы.
Он лукаво взглянул на Кли.
Кристиан Кли всегда втайне восхищался преподобным Фоксуортом, кроме того, он знал, что целится тот не в него.
— Надеюсь на это, преподобный, — улыбнулся он. — Как вы заметили, это было бы великое символическое назначение. Я подам идею президенту.
Юджин Дэйзи взял с собой в машину кейс с бумагами, прикованный к его запястью стальной цепочкой. Он поднял глаза от бумаг и сказал:
— Когда Кристиан уйдет в отставку, Питер Клут вернется на свою должность. Скорее всего, ФБР отойдет к нему.
Все замолчали. Кристиан Кли лишился дара речи от восхищения хитростью Фрэнсиса Кеннеди. Такое назначение заткнет Клуту рот насчет взрыва атомной бомбы, и тогда Кеннеди сможет замести весь мусор под коврик.
Лимузин еле двигался, широкая авеню была забита толпой, мешающей движению.
Преподобный Фоксуорт вновь обратился к Виксу:
— Вы знаете, Израиль может использовать ваши таланты. Но я подозреваю, что вы и сейчас весьма плодотворно сотрудничаете с ними.
Он получил удовольствие, увидев, как покраснел Викс.

Предыдущая страница 34 Следующая страница


35 Марио Пьюзо

Артур Викс клюнул на наживку, но более хладнокровно, чем хотелось бы Фоксуорту.
— Мой послужной список, — заявил Викс, — говорит, что я в меньшей степени, чем любой другой советник по национальной безопасности, позволял Израилю влиять на нашу внешнюю политику. Но я понимаю ваш намек, вы интересуетесь, почему я не уезжаю на историческую родину? Это вечный вопрос, адресованный национальным меньшинствам. Ответ таков — я вышел из Америки. А как вы ответите, если кто-нибудь задаст вам этот вопрос?
Преподобный Фоксуорт расхохотался и сказал:
— Я скажу так — вы привезли меня из Африки, вы и решайте, куда я должен возвращаться. Но я не хотел ссориться, в конце концов, мы с вами представляем два самых влиятельных национальных меньшинства в этой стране. — После небольшой паузы он продолжил. — Конечно, к вашему народу в этой стране больше не относятся с предубеждением. Но мы надеемся когда-нибудь добиться того же.
На какое-то мгновение Викс глянул на Фоксуорта с полным презрением, и преподобный заметил, что это было не презрение белого человека к черному, а презрение цивилизованного человека к дикому.
В эту минуту машина остановилась, и Оддблад Грей выглянул в окно.
— Черт возьми! Президент вылез из лимузина и идет пешком, — вырвалось у него.
Юджин Дэйзи сунул бумаги в кейс и защелкнул замок. Потом отстегнул цепочку от своего запястья и передал кейс агенту Службы безопасности, сидевшему рядом с шофером.
— Если он идет пешком, мы должны идти вместе с ним, — произнес он.
Оддблад Грей посмотрел на Кристиана Кли и сказал:
— Крис, ты должен остановить его. Используй свое право вето.
— У меня его больше нет, — отозвался Кристиан Кли.
— Я думаю, — вмешался Артур Викс, — будет лучше, если вы вызовете сюда побольше людей из Службы безопасности.
Они вышли из машины и, образовав шеренгу, пошли следом за президентом.
Президент Фрэнсис Кеннеди решил пройти последние пятьдесят ярдов до трибуны пешком. В первый раз ему захотелось физически прикоснуться к людям, которые любят его и стоят под снегом много часов, чтобы увидеть его в движущейся пуленепробиваемой стеклянной будке. Впервые он поверил, что ему нечего бояться их. И он решил в этот великий день показать людям, что доверяет им.
Большие снежные хлопья все еще кружились в воздухе, но Кеннеди не замечал их. Он шел по авеню и пожимал руки людям, которые прорывались сквозь полицейские кордоны. Потом вокруг него сомкнулось кольцо из агентов Службы безопасности. Тем не менее отдельные людские волны, подталкиваемые тысячами зрителей, напиравших сзади, подкатывались к нему. Они прорывались через цепь охранников, пытавшихся образовать более широкое кольцо вокруг президента. Фрэнсис Кеннеди на ходу пожимал руки этим мужчинам и женщинам, видя впереди специально выстроенный помост, где его ждала Ланетта. Он чувствовал, как его волосы становятся влажными от снега, однако холодный воздух возбуждал его так же, как и приветственные крики толпы. Президент не ощущал усталости, хотя его правая рука немного онемела от частых и крепких рукопожатий. Охранники буквально отрывали от президента прорвавшихся поклонников. Молодая хорошенькая женщина в кремовой куртке пыталась задержать его руку в своей, и ему пришлось выдернуть руку силой.
Дэвид Джатни вывернулся из толпы, которая готова была поглотить его и Ирен, державшую сына на руках. Людская масса колыхалась взад и вперед, как океанская волна, и Кэмпбелла могли просто затоптать.
На расстоянии в четыреста ярдов от зрительских мест показался президентский лимузин, за которым следовали правительственные машины с высокопоставленными участниками церемонии. Дальше виднелась бесконечная толпа, которая должна была потом пройти мимо зрителей во время парада. Дэвид Джатни прикинул, что расстояние между ним и президентом равно длине футбольного поля. Потом он заметил, как из толпы, выстроившейся вдоль авеню, вырвались на середину улицы отдельные группы и заставили кортеж остановиться.
— Он вылезает из машины! — взвизгнула Ирен. — Он идет пешком! О, Боже, я должна дотронуться до него!
Швырнув Кэмпбелла на руки Дэвиду, она попыталась подлезть под канат, но один из стоявших в ряду полицейских остановил ее. Она побежала вдоль оцепления и проскочила между полицейскими, но ее задержали охранники, образовавшие внутреннее оцепление. Дэвид Джатни смотрел на Ирен и думал, что будь она поумнее, она оставила бы Кэмпбелла у себя на руках. Люди из Службы безопасности поняли бы, что она не представляет собой угрозы, и она могла бы проскользнуть там, где задерживают других. Он видел, как Ирен отбросили к канату, а потом новая людская волна вновь повлекла ее вперед, и она оказалась одной из немногих, кто прорвался, видел, как она схватила президента за руку и поцеловала его в щеку раньше, чем ее грубо отшвырнули прочь.
Дэвид Джатни понял, что она уже не сможет пробраться к нему и Кэмпбеллу. Она оказалась крошечным комочком в этой массе людей, угрожавшей сейчас полностью затопить улицу. Все больше и больше людей напирали на внешнее оцепление полицейских, и все росло число тех, кто добегал до внутреннего кольца, образованного из агентов Службы безопасности. В обеих линиях оцепления появились разрывы. Кэмпбелл начал плакать, и Джатни полез в карман куртки за конфетами, которые он всегда имел для мальчика. Пальцы его наткнулись на кожаный футляр и ощутили внутри него холодную сталь пистолета двадцать второго калибра.
И тут Джатни почувствовал, как теплая волна окатила его тело. Он подумал о последних днях, проведенных в Вашингтоне, о множестве зданий, возведенных здесь как утверждение власти государства. Мраморные колонны мемориалов, величие фасадов, все построено на века. Он представил роскошный офис Хока, охраняемый секретарями, вспомнил мормонскую церковь в Юте с ее храмами. И все это создано для того, чтобы некоторые люди могли возвыситься над остальными и держать простого человека, вроде него, на положенном ему месте. Президенты, гуру, мормонские старейшины создают свои доктрины, чтобы отделить себя стеной от остальных людей и, хорошо зная существующую в мире зависть, оградить себя от ненависти. Джатни припомнил свою славную победу во время «охоты» в университете, когда он единственный раз в жизни был героем. Он легонько похлопывал Кэмпбелла по спине, чтобы тот успокоился и перестал плакать. В кармане куртки, под пистолетом, он нащупал пакетик с конфетами и отдал его мальчику. Затем, все еще держа мальчика на руках, он шагнул с тротуара и нырнул под канат ограждения.
Преподобному Бакстеру Фоксуорту на самом деле совершенно не нравилось идти пешком позади президента Кеннеди. Это было утомительно, несмотря на приветствовавшую их толпу. Его раздражал мокрый снег, от которого костюм стал влажным и мятым. Но когда толпа начала прорываться сквозь два кольца оцепления, Фоксуорт ускорил шаги и оказался рядом с президентом. Сделал он это по двум причинам. Во-первых, он хотел попасть в объектив телекамер, а во-вторых, он беспокоился за Кеннеди, понимая, что складывается опасная ситуация. Черт с ней, он будет идти поблизости от Кеннеди, пожимать руки, отвечать на приветствия своих черных братьев, которые узнают его. Он все более воодушевлялся и, вдруг увидев бегущего навстречу человека с маленьким мальчиком на руках, шагнул вперед, чтобы пожать ему руку.
Дэвида Джатни переполнял дикий восторг, он был уверен, что все удастся. Толпа смяла внешнее оцепление полицейских, и многие люди просочились сквозь внутреннее кольцо агентов Службы безопасности, чтобы пожить руку президенту. Оба барьера были разрушены, прорвавшиеся люди шли бок о бок с Кеннеди, махая руками в знак любви. Джатни приближался к президенту, волна зевак, опрокинувшая ограждения, несла его. Сейчас он оказался рядом с внутренним кольцом из людей Службы безопасности, старавшихся не допустить народ вплотную к Кеннеди, но их сил для этого было недостаточно. Джатни с чувством ликования понял, что они его недооценивают. Перекинув Кэмпбелла на левую руку, он сунул правую в карман куртки, нащупал кожаный футляр и коснулся пальцами спускового крючка. В этот момент внутреннее кольцо разорвалось, и Джатни оказался внутри. Футах в десяти от себя он увидел президента, пожимающего руку какому-то юноше с исступленным взором. Кеннеди выглядел очень стройным, высоким, но не таким молодым, как на телевизионном экране. По-прежнему держа на руке Кэмпбелла, Джатни шагнул навстречу Кеннеди.
Вдруг между ними возник красивый негр, идущий с протянутой рукой. Дэвид с ужасом подумал, что тот увидел пистолет у него в кармане и требует отдать его. Потом сообразил, что у этого человека знакомое лицо и что он просто собирается пожать ему руку. Какое-то время они смотрели друг на друга, потом Джатни глянул на протянутую руку, черное лицо улыбалось ему. Тут он заметил, что в глазах этого человека мелькнуло подозрение, и его рука неожиданно отдернулась. Джатни бросил Кэмпбелла в чернокожего и выхватил пистолет из кармана куртки.
В тот момент, когда Джатни смотрел ему прямо в лицо, преподобный Бакстер Фоксуорт понял, что произойдет что-то ужасное. Он дал мальчику упасть на землю и затем, быстро повернувшись на каблуках, заслонил своим телом приближающегося Кеннеди. Он увидел появившийся в руке Джатни пистолет.
Кристиан Кли, который шел чуть позади Кеннеди, в это время вызывал по радиотелефону подмогу, чтобы очистить от толпы путь для президента. Он заметил, как мужчина с ребенком на руках приближается к команде, охраняющей Кеннеди и на какое-то мгновение четко увидел лицо этого человека.
Это был некий смутный ночной кошмар, не имеющий отношения к действительности. Лицо, которое он за последние девять месяцев не раз вызывал на экране своего компьютера, биография этого человека, выясненная с помощью компьютера и слежки, вдруг превратились из мифа в реальность. Он поразился, как такое красивое лицо оказалось столь уродливым, словно он смотрел на него сквозь искажающее стекло.
Кристиан Кли уже рванулся навстречу Джатни, все еще не веря своим глазам и пытаясь проверить свой ночной кошмар, когда преподобный Фоксуорт протянул тому руку. Кристиан ощутил огромное облегчение. Этот человек не мог быть Джатни, это просто мужчина с ребенком на руках, пытающийся прикоснуться к истории.
Но потом он увидел, как взлетел на воздух мальчик в красной куртке и вязаной шапочке, как мелькнул пистолет в руке Джатни и как упал Фоксуорт.
Он понял, что сам так распорядился судьбой, стерев досье Дэвида Джатни из компьютерной памяти и сняв наблюдение за ним. И в тот же момент сообразил, что это он, а не Фрэнсис должен стать жертвой. Кристиан Кли в ужасе от своего преступления бросился навстречу Джатни, и вторая пуля угодила ему в лицо. Пуля прошла через небо, заставив Кристиана почувствовать вкус крови, затем он ощутил слепящую боль в левом глазу. Он был еще в сознании, когда падал, и успел испытать чувство утраты и бессилия. В его расколотом мозгу вспыхнула мысль о Фрэнсисе Кеннеди, он хотел предупредить его об опасности, просить прощения. Мозги Кристиана Кли вытекли, и его голова с пустой глазницей успокоилась на подушке из снега.
В этот самый момент Кеннеди повернулся лицом к Дэвиду Джатни и услышал звук выстрела. Он увидел, как упали Фоксуорт и Кли. И вот тут все его ночные кошмары, воспоминания о разных убийствах, весь ужас перед насильственной смертью превратились в удивление и отречение. Вдруг он услышал чудовищное сотрясение мира и в какую-то долю секунды ощутил, как взорвался его мозг. Он упал.
Дэвид Джатни не мог поверить в случившееся. Чернокожий лежал там, где упал. Рядом распласталось тело белого. Президент Соединенных Штатов на его глазах согнулся, ноги подкосились, а руки взмахнули в воздухе, когда колени ударились о землю. Дэвид Джатни продолжал стрелять. Чьи-то руки хватали его и вырывали у него пистолет. Он пытался бежать и, рванувшись, увидел, как толпа захлестнула его огромной волной и бесчисленные руки потянулись к нему. Лицо его покрылось кровью, он почувствовал, как ему оторвали ухо и увидел его в чьих-то руках. Вдруг что-то случилось с его глазами и он перестал видеть. На одно-единственное мгновение он испытал боль и потом уже ничего не чувствовал.
Оператор телевидения со своей всевидящей камерой на плече заснял происходившее для зрителей всего мира. Увидев пистолет, он отступил назад, чтобы все попали в кадр. Он запечатлел, как Джатни поднимает пистолет, как преподобный Бакстер Фоксуорт выпрыгнул впереди президента и рухнул, как Кли получил пулю в лицо и упал. Оператор уловил момент, когда Фрэнсис Кеннеди повернулся лицом к убийце, тот выстрелил, и пуля отбросила назад голову Кеннеди. Он зафиксировал на пленке выражение решимости на лице Джатни, во время падения президента и полное бездействие в этот трагический момент агентов Службы безопасности, оцепеневших от шока. Потом оператор заснял, как пытался бежать Джатни и как его накрыла толпа. Ему только не удалось запечатлеть последнюю сцену, о чем он будет жалеть до конца своих дней. Толпа разорвала Дэвида Джатни на клочки.
По всему городу, захватив мраморные здания и монументы власти, прокатилась волна плача миллионов поклонников, утративших свою мечту.

27

В вербное воскресенье, через три месяца после смерти Фрэнсиса Кеннеди, президент Элен Дю Пре устраивала в Белом доме прием в честь столетнего юбилея Оракула.
Одетая строго, она стояла в Розовом саду и наблюдала за гостями, среди которых были бывшие сотрудники администрации Кеннеди. Юджин Дэйзи болтал с Элизабет Стоун и Патси Тройка.
Юджин Дэйзи уже был предупрежден, что его отставка вступит в силу в следующем месяце. Элен Дю Пре он никогда не нравился. И это отнюдь не было вызвано тем, что у Юджина Дэйзи была молодая любовница, а сейчас он изо всех сил старался очаровать Элизабет Стоун.
Президент Элен Дю Пре назначила Элизабет Стоун в свой штаб, Патси Тройка шел как приложение. А вот Элизабет была ей действительно необходима. Женщина исключительной энергии, блестящий администратор, феминистка, понимающая политические реалии. Да и Патси Тройка был не так уж плох, с его знанием всех жульнических махинаций в конгрессе, с его хитростью, которая иногда оказывалась столь ценной для таких тонких интеллектуалов, как Элизабет Стоун и, конечно, сама Элен Дю Пре.
После того как Элен Дю Пре заняла пост президента, члены штаба Кеннеди и другие ответственные люди в его администрации ввели ее в курс всех дел. Она изучила все намеченные законодательные акты, которые должен был рассмотреть конгресс, а также приказала представить ей все секретные материалы и планы, включая считающиеся теперь постыдными планы создания рабочих лагерей на Аляске.
После месяца работы ей стало ясно, что Фрэнсис Кеннеди, движимый самыми чистыми побуждениями улучшить жизнь своего народа, стал бы первым диктатором в истории США.
С того места в Розовом саду, где она стояла и где деревья еще не совсем зазеленели, президент Элен Дю Пре могла видеть вдалеке мемориал Линкольна и белую арку монумента Вашингтону, напоминающие, что этот город из массивного камня и мрамора является столицей Соединенных Штатов. Здесь в саду по ее приглашению собрались представители всех кругов Америки. Она заключала мир с врагами администрации Кеннеди.
Присутствовали Луис Инч, человек, которого она презирала, но в чьей помощи нуждалась, Джордж Гринвелл, Мартин Матфорд, Берт Оудик и Лоуренс Салентайн — весь пользующийся дурной славой Сократов клуб. Она должна найти с ними общий язык, поэтому и пригласила их в Белый дом на прием в честь дня рождения Оракула. По крайней мере, она предоставит им возможность помочь в строительстве новой Америки, чего не хотел Кеннеди.
Эта женщина понимала, что Америку нельзя преобразовать без участия всех сторон. Знала она и то, что через несколько лет будет избран более консервативный конгресс, и не могла рассчитывать, что ей удастся убедить страну в своей правоте так, как это удавалось Кеннеди с его обаянием и романтической биографией.
Она заметила доктора Зеда Аннакконе, сидящего рядом с креслом-каталкой Оракула. Вероятно, ученый пытается уговорить старика завещать свой мозг для научных исследований. Да, доктор Зед Аннакконе представлял собой еще одну проблему. Его методика исследований мозга уже была опубликована в различных научных журналах. Элен Дю Пре видела достоинства этого открытия и его опасности, она чувствовала, что это проблема, которая должна быть тщательно рассмотрена в течение длительного времени. Правительство, располагающее возможностью доискаться до непреложной истины, может стать весьма опасным. Конечно, такое испытание поможет ликвидировать преступления, коррупцию политиков, может изменить всю правовую структуру общества. Но бывают ведь сложные правды, и разве не случалось, что в некоторые моменты истории правда могла остановить определенные эволюционные процессы. А что произойдет с психикой людей, которые будут знать, что вся правда о них может быть выставлена на показ?
Она посмотрела в тот угол Розового сада, где в плетеных креслах сидели и оживленно разговаривали Оддблад Грей и Фоксуорт. Шея преподобного была закутана ярким шарфом, который должен был напоминать всем о его чудесном спасении после пули, пробившей ему горло.
Преподобный Бакстер Фоксуорт, разговаривая, хрипел, но был по-прежнему бодр, полон жизненного энтузиазма и честолюбивых замыслов. Элен Дю Пре хорошо слышала его голос.
— Отто, — говорил он, — какого дьявола я поступил так? Я, не задумываясь, подставил себя под пулю, предназначенную белому человеку. Я бросил свою знаменитую задницу, чтобы прикрыть Кеннеди, а он даже не был мне братом. Почему, ответь мне, почему?
Оддблад Грей, который теперь ежедневно ходил к психиатру, чтобы избавиться от депрессии, произнес:
— Потому что ты, Вертлявая задница, прирожденный герой.
Психиатр заявил Грею, что после всех событий прошлого года его депрессивное состояние совершенно естественно. Так какого черта он ходит к психиатру?
Фоксуорт прокручивал в уме слова о своем геройстве.
— Все дело в том, — сказал он, — что у меня в крови чувство соперничества. А теперь, когда я собираюсь баллотироваться в сенат, эти хилые белые ниггеры называют меня последним Дядей Томом. Они говорят, что только черный Дядя Том мог подставить себя под пулю, предназначенную белому человеку. Как тебе нравится это дерьмо?
— О чем ты беспокоишься? — спросил Оддблад Грей. — Ты будешь первым черным сенатором от штата Нью-Йорк и сможешь выгнать их всех из города.
— Это я-то последний Дядя Том, — повторил преподобный Фоксуорт. — Да я двадцать лет крушил яйца белых людей, пока они делали себе прически в африканском стиле. — Он улыбнулся. — Ну а как твои дела, Отто? Президент предложила тебе подать в отставку?
— Нет, — ответил Оддблад Грей. — Я буду министром здравоохранения, образования и социального обеспечения. Мы с тобой еще будем вершить дела.
— Это хорошо, — заметил преподобный Фоксуорт. — Знаешь, Отто, то, что у нас теперь президент женщина, создает прецедент. Появляется шанс и для чернокожего стать Человеком Номер Один. Будь я на твоем месте, я перестал бы ходить к психиатру. Зачем тебе иметь это в своем досье, если когда-нибудь придется выдвигать свою кандидатуру на самый высокий пост в стране. Ты не можешь быть сразу и чернокожим, и сумасшедшим, да еще надеяться, что тебя изберут президентом Соединенных Штатов.
Здесь, в Розовом саду, Оракул был в центре внимания. Ему преподнесли по случаю дня рождения торт, такой огромный, что он занял весь стол. Верх торта украшал выложенный красным, белым и синим кремом звездно-полосатый флаг. Телевизионные камеры придвинулись поближе, чтобы показать всей стране, как Оракул задувает сто свечек на торте. Ему помогали в этом президент Элен Дю Пре, Оддблад Грей, Юджин Дэйзи, Артур Викс и члены Сократова клуба.
Оракул попробовал кусочек торта, а затем разрешил взять у себя интервью Кассандре Чатт, которая добилась такой высокой чести с помощью Лоуренса Салентайна. Кассандра успела сказать несколько вступительных слов, пока задували свечи, а теперь задала Оракулу вопрос:
— Как вы чувствуете себя в сто лет?
Оракул недоброжелательно посмотрел на нее. Он выглядел в тот момент страшно рассерженным, и Кассандра Чатт обрадовалась, что у нее будет время монтировать эту пленку. Старик казался уродливым — вся голова в пятнах, кожа напоминает сплошной шрам, рта почти не видно. На какое-то мгновение она испугалась, что он оглох или выжил из ума, и повторила вопрос:
— Как вы чувствуете себя в сто лет?
Оракул улыбнулся, лицо его покрылось бесчисленными морщинками.
— Кто эта чертова идиотка? — спросил он.
Увидев свое лицо на одном из телевизионных мониторов, он ужаснулся и вдруг возненавидел этот прием по поводу своего дня рождения. Он посмотрел прямо в камеру и сказал:
— Где Кристиан?
Президент Элен Дю Пре сидела около кресла-каталки Оракула и держала его за руку. Оракул дремал, это был тихий сон старца, ожидающего смерть. Прием в Розовом саду продолжался без него.
Элен Дю Пре помнила себя молодой женщиной, одной из протеже Оракула. Она так его обожала. Он обладал интеллектуальным изяществом, остроумием, живостью и жизнелюбием, всем тем, что она хотела бы иметь. И, если уж говорить честно, она мечтала не оказаться за бортом, добиться такого же положения, как он.
Разве имело значение то, что он всегда старался вступить с женщинами в сексуальную связь? Вспомнив, как ее в те давние годы травмировало, что их дружеские отношения переросли в разврат, она погладила пальцами чешуйчатую кожу его сухой руки. Она избрала своей судьбой власть, а большинство женщин избирают любовь, как бедная Ланетта Карр, вернувшаяся в свою родную Луизиану. Были ли любовные победы слаще?
Элен Дю Пре думала о своей судьбе и о судьбе Америки. Она до сих пор удивлялась, что после всех ужасных событий прошлого года страна так быстро успокоилась. По правде говоря, это была отчасти ее заслуга — ее умение и ум потушили пожар в стране.
Она плакала, когда погиб Кеннеди, ведь она отчасти любила его. Ей нравились печать трагизма на его красивом лице, его идеализм, личная независимость, чистота и бескорыстие, отсутствие материальной заинтересованности. И несмотря на все это, она пришла к заключению, что это был человек опасный.
Элен Дю Пре осознавала, что должна остерегаться веры в собственную правоту, и считала, что в мире, полном опасностей, человечество может решить свои проблемы не путем борьбы, а бесконечным терпением. Она приложит все силы и постарается не держать в своем сердце ненависти к врагам.
В этот момент Оракул открыл глаза и улыбнулся. Пожав ей руку, он заговорил таким слабым голосом, что ей пришлось наклонить голову к его иссохшему рту.
— Не беспокойся, — произнес Оракул. — Ты будешь великим президентом.
Элен Дю Пре на мгновение испытала желание заплакать, как бывает у детей, когда их хвалят. Она оглядела Розовый сад, где с ней рядом находились самые могущественные мужчины и женщины Америки. Большинство будет помогать ей, а некоторых она должна остерегаться.
Она вновь вспомнила о Фрэнсисе Кеннеди. Он лежал теперь рядом со своими двумя знаменитыми дядями, столь же любимый, как и они. Ладно, подумала Элен Дю Пре, я возьму лучшее, что было в нем, и сделаю лучшее из того, что он мечтал совершить. Крепко сжав руку Оракула, она стала размышлять о простоте зла и об опасных и извилистых путях добра.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
    • 3 (Страница 4)
  • КНИГА ВТОРАЯ (Страница 5)
    • 4 (Страница 5)
    • 5 (Страница 6)
    • 6 (Страница 7)
    • 7 (Страница 7)
  • КНИГА ТРЕТЬЯ (Страница 9)
    • 8 (Страница 9)
    • 9 (Страница 10)
    • 10 (Страница 11)
    • 11 (Страница 12)
    • 12 (Страница 14)
    • 13 (Страница 16)
  • КНИГА ЧЕТВЕРТАЯ (Страница 18)
    • 14 (Страница 18)
    • 15 (Страница 19)
    • 16 (Страница 21)
    • 17 (Страница 24)
    • 18 (Страница 24)
    • 19 (Страница 25)
    • 20 (Страница 26)
  • КНИГА ПЯТАЯ (Страница 27)
    • 21 (Страница 27)
    • 22 (Страница 29)
  • КНИГА ШЕСТАЯ (Страница 30)
    • 23 (Страница 30)
    • 24 (Страница 31)
    • 25 (Страница 33)
    • 26 (Страница 34)
    • 27 (Страница 35)


Марио Пьюзо

Четвертый Кеннеди

 Читать книгу

Аннотация

Добро или зло возносит человека на вершину власти? Бог или дьявол ведут его по дороге славы и признания? И что случается с тем, кто, мечтая осчастливить человечество, вдруг срывается в бездну отчаяния и увлекает за собой весь мир? Марио Пьюзо знает ответы на эти вопросы. И поэтому «Четвертый К» — это прививка от властолюбия для тех, кто имеет власть, и лекарство от доверчивости для тех, кого имеет она.

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Марио Пьюзо - Биография

Марио Пьюзо

На основную страницу

Биография

Известный американский писатель Марио Пьюзо родился 15 октября 1920 года в Нью-Йорке. Учился в Нью-Йоркской Новой школе социальных исследований и в Колумбийском университете.

Во время Второй мировой войны Марио Пьюзо служил в частях ВВС США, воевал в Восточной Азии и в Германии. Затем он около двадцати лет работал в правительственных учреждениях в Нью-Йорке и за границей.

Первая книга писателя, «Темная арена», увидела свет в 1955 году, а с 1963 года он начал работать внештатным журналистом и вскоре всерьез занялся писательским делом.

Как писатель Пьюзо прославился во всем мире вышедшим в 1969 году романом «Крестный отец», в котором рассказывалось о корнях итальянской мафии, о коррупции, насилии и законах чести. Книга в 1970-е годы долгое время занимала первые места в списке бестселлеров. Главное действующее лицо романа - Дон Корлеоне демонстрирует борьбу за власть среди заправил преступного мира. В центре внимания писателя оказалось то, как передаются из поколения в поколение семейные ценности, изменяясь под влиянием общества.

В 1972 году выдающийся режиссер Фрэнсис Форд Коппола перенес бестселлер Марио Пьюзо на экран, а затем продолжил кинематографическую историю семьи Корлеоне во второй части «Крестного отца». Эти две части гангстерской трилогии были удостоены нескольких премий «Оскар», в том числе за лучший фильм и за лучший сценарий - созданныйв сотрудничестве Пьюзо и Копполой.

Хотя лента «Крестный отец III», вышедшая на экраны в 1990 году, уже не основывалась на литературном первоисточнике, сценарий к ней также был написан Марио Пьюзо вместе с режиссеромфильма Копполой. В трилогии снимались Марлон Брандо, Аль Пачино, Роберт Де Ниро, Энди Гарсия.

Перу писателя принадлежат романы «Пусть умирают дураки», повествующий об игорном бизнесе, «Сицилиец», в котором Пьюзо вернулся к теме итальянской мафии, «Последний Дон», «Четвертое К». В 1987 году «Сицилийца» экранизировал Майкл Чимино, а в 1997 году на телевидении появился сериал «Последний Дон».

Скончался Марио Пьюзо 2 июля 1999 года в своем доме на Лонг-Айленде, в Нью-Йорке. Его последний роман, «Омерта» был закончен незадолго до смерти.