Марина Юденич - Сент-Женевьев-Де-Буа

1 Марина Юденич

Светлой памяти моей бабушки Н. Д. Ю. посвящаю

ЧАСТЬ ПЕРВАЯ
СОБЫТИЯ

Лето в Париже - милая и уютная пора Его не портят частые дожди и очень жаркие дни, когда плавится асфальт и душно даже под зонтиками уличных кафе Сегодняшний день выдался жарким Прочувствовать этого он еще не успел - кондиционер в гостиничном номере работал на полную мощность и он ощущал себя скорее озябшим, нежели разморенным теплом летнего утра Окна его спальни выходили практически во двор американского посольства и отодвинув тяжелую вышитую гардину он некоторое время наблюдал за темнокожими рабочими, грузившими контейнеры с дипломатическим мусором в маленький грузовичок Им-то точно уже было жарко-с высоты шестого этажа хорошо различимы были взмокшие фирменные рубашки и даже струйки пота, бегущие по шоколадной коже лиц Да, жарким было уже и раннее утро Размышляя об этом, он с удовольствием принял прохладный душ и как раз вовремя, мелодичный звонок в дверь, оповестил о том, что доставлен заказанный с вечера завтрак Закутавшись в белый махровый халат украшенный гербом графа Де Крийон, бывшего хозяина знаменитого парижского дворца, ныне превращенного в не менее знаменитый отель, и на ходу растирая полотенцем влажные волосы он поспешил отворить дверь служащему отеля, вкатившему столик с завтраком. Они обменялись несколькими дежурными фразами, причем француз не преминул принести ему свои извинения по поводу несносной жары - он легко отмахнулся - в его машине хорошо, как и в номере работает кондиционер, француз почти искренне обрадовался и, получив приличные чаевые, почтительно удалился За завтраком он бегло просмотрел парижские утренние газеты, но больше внимания уделил телевизору, настроив его на российскую программу, впрочем ничего нового из нее не почерпнул - в Москве все было по-прежнему: падал рубль, ругались депутаты, кого-то взорвали в своем автомобиле - имя несчастного было ему незнакомым, и то, слава Богу! А вот горячие круассоны в Де Крийоне бы как всегда отменными - он с удовольствием воздал им должное, щедро сдабривая маслом и медом, и испытал даже некоторое сожаление, когда с завтраком было покончено Он любил завтракать в отелях Даже еще в ту пору своей советской молодости, когда о роскошных пятизвездочных отелях, сродни тому, который принимал его сейчас, ему не приходило в голову даже мечтать, он любил скромные многолюдные завтраки в небольших европейских гостиницах с неизменными горячими булочками, ароматным кофе, набором конфитюров и меда на столах и всевозможными копчеными, вареными и прочими необыкновенно вкусными закусками на " шведском столе", сочными баварскими сардельками и английской глазуньей с бэконом Тогда он обязательно позволял себе еще и бутылочку-другую холодного восхитительного пива, и это было верхом блаженства Теперь, допивая ледяной свежевыжатый грейпфрутовый сок, он только улыбнулся далеким " совковым" воспоминаниям и даже немного взгрустнул: прошлой первобытной радости теперь уже не ощутить, чтобы приятного не случилось в жизни. " За что боролись... ", - философски подумал он и снова перешел в спальню - нужно было одеваться, машина, видимо уже ждала его у подъезда отеля Грядущий день был практически свободен - вчерашним ужином он поставил точку в деловой части визита, а возвращаться решил завтрашним утренним рейсом "Эр-Франс" Посему сегодня праздно оставался один на один с Парижем - и сознание этого настраивало его на легкий и беззаботный лад Впрочем вчера, возможно под воздействием двух рюмок настоящего разлитого по бутылкам в далеком 1923 году "Кальвадоса" в баре отеля, куда он заглянул уже глубокой ночью, он принял довольно неожиданное для себя решение "Кальвадос", конечно же был не причем: он был вовсе не пьян, скорее все дело было в музыке Пианист в баре оказался русским и, угадав соотечественника, среди нескольких горланящих сверх меры, подвыпивших американских пар и двух мрачных арабов, не сводящих с ярких американок круглых масляных глаз, вдруг заиграл Вертинского " Вы ангорская кошечка, статуэтка японская, вы капризная девочка с синевой у очей, вы такая вся хрупкая, как игрушка саксонская... ".
Слова вспомнились ему сразу и дивно сплелись с мелодией, он готов был поспорить, что может допеть до конца, ни разу не сбившись. Это было удивительно-с той поры, когда он слышал этот мотив, прошло очень много лет.
Правда слушал он его в ту далекую пору очень часто - почти каждый день Бабушка,. на воспитание которой был он отдан лет в пять, а может и раньше, в кампании тогдашних своих подруг музицировала ежедневно и "черные веера", " ангорские кошечки" и " лиловые негры в притонах Сан-Франциско" были ему известны куда лучше, чем Золушки и гадкие утята Он выпил еще одну, возможно уже и лишнюю рюмку "Кальвадоса", выкурил "Монте-Кристо" и покидая бар, оставил на рояле стодолларовую купюру Музыкант благодарно улыбнулся ему грустной немного улыбкой и заиграл "Подмосковные вечера" " Вот это уже напрасно, - рассеянно подумал он, поднимаясь в лифте на свой шестой этаж и вдруг решил, что завтра поедет на русское кладбище в предместье Парижа - Сент Женевьев Решение это действительно пришло вдруг Никогда ранее не был он на этом прославленном кладбище и ничего не связывало его с ним, кроме разве что того обстоятельства, что там нашли последний свой земной приют люди, творившие в той или иной степени историю его страны Но он не был сентиментален Однако, поднявшись к себе в номер и уже отходя ко сну он еще некоторое время размышлял о завтрашней поездке и еще более утвердился в решении ехать.

***

Утром вечерние фантазии, особенно пришедшие на не очень трезвую голову, как правило, не вызывают вчерашнего энтузиазма., если не представляются вовсе нелепыми и абсурдными. Такое - часто случалось и с ним. Но сегодня это было не так Он налил себе еще одну чашку уже остывшего кофе и с удовольствием прихлебывая ароматный напиток, задумался На кладбище ехать ему по-прежнему хотелось - это было вполне определенное ясное желание. Хотя до вчерашнего вечера он предполагал провести последний свободный день в Париже совсем иначе - как делал это обычно - пробежаться по хорошо знакомым магазинам, пополнив свой гардероб и приобретя необходимые подарки, потом, если погода будет тому соответствовать, безмятежно пошляться по улицам, оставив машину где-нибудь в тени деревьев, но неподалеку от маршрута прогулки, чтобы устав, можно было быстро вернуться в ее прохладный уютный салон, потом долго и со вкусом отобедать в " Гранд - Каскаде" - знаменитом парижском ресторане, который он любил с истовостью снобствующего туриста.
Варианты проведения вечера были различны - на этот случай в дальнем углу портмоне, чтобы не мельтешить перед глазами и не попасться под руку в неподобающий момент, хранилась визитка мерзкого весьма типа - Пети Бестермана, берущего на себя труд организации досуга состоятельных русскоговорящих господ в ночном Париже Впрочем, иногда он пускался и в свободное плавание и всякий раз приключения были легки и необременительны Все это можно было легко организовать еще и сейчас, но допивая кофе он остался верен принятому ночью решению Это было странно.
Водителя-серба, носящего французское имя Манэ - с ним он всегда работал, приезжая в Париж, решение патрона, пожалуй тоже слегка удивило, но разумеется, вида он не подал. Лишь коротко взглянул в зеркальце на пассажира чуть внимательнее и острее, нежели обычно. Однако, минута канула в вечность, и солидный " Мерседес" уже катил по запруженным машинами парижским магистралям, побиваясь к окраине столицы Бабушка его любила романсы Вертинского, но это было, пожалуй, самое достойное из ее песенного репертуара, далее следовали всевозможные "Танго сильнее смерти" и " Шумит ночной Марсель в притоне "Трех бродяг" Под эту музыку и прошли его ранние детские годы Еще бабушка тайком от родителей читала ему дневники Вырубовой, зачем-то изданные в первые годы советской власти, стихи Надсона и Зинаиды Гиппиус, и еще каких-то авторов, имена которых он сейчас вспомнить не мог. Часто повторяла бабушка, что человек только тот, кто комильфо, подчеркивая, что цитата принадлежит раннему Тостому, из чего следовало, видимо, что более поздние убеждения графа она не разделяла При этом бабушка запросто назвала великого писателя - графом Львом Николаевичем, а императрицу Александру Федоровну, если речь вдруг заходила о доме Романовых - несчастной Алекс Из всего этого можно было сделать вывод. что бабушка его если и не принадлежала к царствующей династии, то уж непременно провела молодость свою в высшем Петербургском свете, будучи представленной ко двору, и накоротке знавшей его обитателей Все это было категорически не так - она родилась в маленьком провинциальном южнорусском городишке и никогда до замужества, а оно состоялось уже в ту пору, когда ни Романовых, ни их двора, ни Петербургского высшего общества, ни самого Санкт-Петербурга не было и в помине, его не покидала Правда, родилась она в семье местной технической интеллигенции, впрочем такое обозначение социального положения тогда было неизвестно.
Говорили проще - бабушкина семья принадлежала к мещанскому сословию - ее отец был инженером-путейцем Семья жила, видимо, неплохо. И бабушка, и все пять ее сестер, окончили местную гимназию и смиренно ожидали замужества, которое их к всеобщему удовольствию не миновало. Что же касаемо бабушкиных замашек и претензий на великосветскость, то причиной их была директриса местной гимназии, дама в действительности некогда принадлежавшая к высшему обществу и даже настоящая княгиня, но избравшая для себя модный во времена ее молодости путь хождения в народ и начавшая карьеру простой учительницей, завершая ее в преклонном возрасте в должности директрисы небольшой женской гимназии в маленьком провинциальном городке Народнические идеи видимо с годами выветрились из ее души и не владели более разумом, а вот воспоминания о прекрасной сказочной почти, особенно на фоне пыльной провинциальной скуки, петербургской юности, напротив, проступили ярко и теперь она щедро делилась ими с воспитанницами, порождая в их неокрепших душах сонм девичьих волнений и мечтаний, облеченных в весьма конкретные образы и сцены, красочно живописуемые престарелой наставницей Настал февраль, а затем и октябрь семнадцатого, но в жизни скромной семьи инженера путейца мало что изменилось - поезда ходили и при большевиках и во время коротких налетов добровольческой армий, и все шло своим чередом, включая замужества дочерей и рождение внуков. Той, которой суждено было стать его бабушкой, повезло впрочем более других в семье - ею увлекся молодой чекист со смешной крохотной фигуркой мальчика подростка и столь же смешной фамилией Тишкин, увлекся серьезно, вскоре просил ее руки и получил согласие Смешными у его деда-чекиста, были только рост и фамилия - во всем прочем это был человек крайне серьезный и последовательный В двадцать семь лет он уже возглавлял ЧК того самого маленького городка, в тридцать семь - был крупным чином НКВД и жил с семьей в Москве в огромной по тем временам квартире в доме на проспекте Мира. К пятидесяти маленький чекист Тишкин стал генералом госбезопасности и уже до самой своей смерти в шестьдесят седьмом году бессменно возглавлял одно из управлений на Лубянке, снискавшее себе едва ли не самую мрачную славу Позже, изучая новейшую отечественную историю в школе, а затем и в институте, он тщетно силился понять, как умудрился дед пережить и даже благополучно весьма пересидеть все многочисленные лубянские чистки Складывалось впечатление, что каждая новая сокрушительная для большинства его коллег волна разоблачений и массовых их репрессий, его, напротив, подбрасывала вверх к новым должностям, званиям и кабинетам, с каждым разом все более и более величественным, поражавшим посетителей прежде всего своими размерами - маленький Тишкин, видимо, исподволь все же компенсировал свои комплексы и таким способом Про другие - ходили особо мрачные слухи Однако спросить об этом деда он не посмел бы никогда, будь тот хоть бы даже жив к моменту, когда подобные вопросы стали приходить в голову внука. Впрочем, надо сказать откровенно, особо они его никогда не занимали Дед умер, когда ему исполнилось восемь лет и маленькому Диме показалось тогда, что в этот момент вся семья дружно опустилась с цыпочек, на которых передвигалась в стенах отчего дома все предыдущее время, впервые став на полную стопу. Впрочем, пока был жив дед, это похоже никого особенно не тяготило. По крайней мере, он по малолетству этого не замечал Бабушка умудрялась украшать суровый большевистский быт, диктуемый мужем, при помощи правда прислуги - горничной и кухарки - заливной осетриной и запеченным боком барана, мебелью из карельской березы, вывезенной в сорок пятом из оккупированной Германии, где дед работал несколько послевоенных лет, кружевным постельным бельем и скатертями того же происхождения вкупе с картинами известных, как выяснилось много позже авторов и прочей домашней утварью отлитой преимущественно из благородных металлов В отсутствие деда, а бывал он дома крайне редко, последние годы предпочитая поводить даже короткие часы отдыха на большой даче в Валентиновке, бабуля не оставляла и своих музыкальных и литературных пристрастий, охотно посвящая оставленного на ее попечение внука в тайны петербургского высшего света, которые поведала ей в далекую пору юности русская княгиня - народница, расстрелянная, к слову, в двадцатом, и скорее всего не без ведома чекиста Тишкина за связь с бело офицерским подпольем Но об этом бабушка вспоминать не любила - Все дело в бабушке, именно в ней, - так решил он рассеянно обозревая окрестности Парижа мелькавшие за окнами машины. - все эти графья, князья, были ее неутоленной страстью, ничего удивительного, что ее же любимый Вертинский навеял мне кладбищенские мотивы, удивительно другое - как это все ее аристократические заморочки не стоили деду карьеры, а то и головы Но с дедом вообще много чего удивительного - Кладбище, - сказал Манэ, сделав ударение на втором слоге Прозвучало торжественно и немного таинственно Манэ уже аккуратно парковал машину возле неброских кладбищенских ворот, осененных тенью пышных крон. - Там внутри есть русская церковь, - бесстрастно сообщил Манэ и вежливо поинтересовался - Вас проводить? - видно было, впрочем, что ему совсем не хочется бродить по кладбищу, пусть и овеянному славой упокоенных там людей К тому же на улице было жарко - Нет, спасибо Я поброжу недолго, оставайтесь здесь - ему действительно не нужны были провожатые и он был абсолютно уверен, что прогулка не займет у него много времени В конце концов, это был всего лишь каприз, навеянный минутными воспоминаниями детства Размышляя подобным образом, он покинул машину Стояло лето одна тысяча девятьсот девяносто восьмого года Его звали Дмитрием Поляковым, от роду было ему тридцать девять лет В недалеком прошлом был он женат, но теперь состоял в разводе, успешно весьма занимался бизнесом и жил постоянно в Москве.

***

Двадцатый, страшный век пришел на планету и шквал немыслимых испытаний обрушился на головы людей Словно кто-то, впуская в дом новое тысячелетие, неплотно притворил после дверь и в оставленную щель сначала тонкой струйкой, а уж потом, полноводным потоком, вовсе сорвав ее с петель, хлынули страдания и беды Еще не прогремел выстрел в Сараево, и жив был несчастный эрцгерцог Фердинанд, и еще не грянули залпы на подступах к Зимнему дворцу, морозным январским днем 1905. Еще не свистели в воздухе нагайки казаков, а вздыбленные их кони не казались ожившими враз творениями Аненнкова, но уже в холодном и сыром, " чахоточном" воздухе Питера, под серым его небом, низко лежащим на крышах домов, была разлита тревога и ожидание грядущих страшных перемен Лихорадочное сумасшедшее, замешанное на крови и разврате веселье бушевало в городе В сияющих хрусталем и бронзой люстр, бриллиантами обнаженных женских плеч и рук великосветских салонах, пронизанных кокаиновым туманом, сотрясаемых сумасшедшими спорами и безумными виршами богемных сборищах, грязных вонючих трактирах темных рабочих окраин - всюду веселились одинаково, поправ все правила, нормы, мораль, так, словно нынешняя ночь, окаянная и последняя не только в жизни, но и на всей планете, а далее - темень, хаос и небытие окутают мир и в нем ничего, ни вечной жизни, ни расплаты, ни Страшного Суда и нет над ними более Великого Судии и ничего нет, коме темных холодных, пронизанных страхом и пороком ночей. Смутные, страшные, одни отвратительнее другого слухи, грязными тяжелыми волнами несла по городу молва, как безразличная ко всему темная холодная река катила свои волны в гранитных коридорах набережных. Но и они уже не потрясали умы и не заставляли трепетать сердца, ибо нечеловеческое, сродни дьявольскому шабашу веселье прочно поселилось в городе рука об руку с мрачной тупой апатией приговоренного к скорой смерти узника Так и жили с начала века. А слякотной и промозглой декабрьской ночью встречали год 1917 Был уже четвертый час пополуночи Сильно шумела молодежь в гостиной. громче других слышался пьяный голос Стивы - ее младшего сына Степушки, звавшего всех ехать в какой-то кабак на Васильевском Он спешил побыстрее покинуть дом, чтобы там без родительских глаз разгуляться уж так, как привык последние годы Пускай едет - ей и вправду было все равно-сын давно стал далеким, чужим молодым мужчиной, из той породы,. что всегда не вызывала в ней ничего кроме гадливости и отторжения. Но теперь с этим ничего поделать было нельзя и в душе она желала, чтобы он поскорее покинул дом, женившись или поступив на военную службу Плохо было то, что они непременно утащат с собой Ирину - семнадцатилетнюю красавицу - младшую последнюю дочь, но и с этим даже бороться не было у нее сил К тому же страшное подозрение вот уже несколько месяцев снедало ее душу - глаза Ирины и без того огромные, последнее время казались ей неестественно расширенными, словно безумными, блестящими фарфорово, как у дорогой искусно исполненной куклы, речи были туманны и невнятны. Она бывала лихорадочно активна, все порывалась что-то делать - писать стихи, сочинять музыку, немедленно ехать в госпиталь и там ухаживать за самыми тяжелыми ранеными, потом вдруг начинала бранить государя и правительство доказывала неизбежность и необходимость срочных революционных перемен, а потом надолго впадала в апатию, более напоминающую транс и часами сидела, не меняя позы и не отводя невидящих глаз от какой-то одной случайно избранной ею точки на стене или в оконном проеме Она все более утверждалась в мысли. что дочь сражена порочным недугом наркомании и не знала способов и путей с этим бороться Все чаще ей становилась известно, что Ирина сопровождает брата во всех его похождениях и теперь они оба возвращались домой под утро, почти не таясь и лишь слегка приглушая голоса, проходя мимо ее комнаты, а после до самых сумерек оставались в постелях. выходя к чаю, когда уже зажигались под окнами особняка газовые фонари, измотанные и помятые будто и не спали вовсе весь минувший день Она почти не говорила с ними, если не считать обыденных фраз, без которых просто невозможно обойтись, живя под одной крышей и совершенно не имела представления, как будут жить они дальше В будущем мерещилось ей что-то ужасное настолько, что она даже не могла себе представить этого в более ли менее определенных картинах, и от этого сердце в груди почти переставало биться, замирало предчувствуя словно скорую страшную кончину Ужасным было и то, что ей не кому было рассказать о постигших ее бедах и страданиях Несколько лет назад она овдовела и кроме двоих детей рядом теперь не было ни одной близкой души Делиться же подобным с приятельницами не принято было в их кругу, да хотя бы и в память о покойном муже, она никогда не посмела бы вынести такой позор из величественных стен своего прославленного дома В молодости очень близка душевно была она со своей сестрой - Ольгой, но та каким-то совершенно непостижимым образом - потому что и увлечения, и круг чтения, и верования и представления о жизни у них, как казалось ей, были безумно схожи, вдруг решительно отреклась от мирской жизни, со страшным скандалом покинула родительский дом и приняла постриг в одном из небольших монастырей на юге России Они переписывались изредка, но все реже и реже, потому что каждой из них жизнь другой казалась далекой и неинтересной - писать, стало быть, было не о чем. Сейчас ей было лишь известно, что сестра жива и по-прежнему монашествует далеко на юге. Но мысли написать ей о своей теперешней боли не приходило в голову - Ольга стала совершенно чужим ей человеком, даже облик ее в памяти бы размыт и переменчив, иногда сестра вспоминалась ей одной, а иногда в совершенно иначе, и, перебирая иногда, в минуты особой тоски старые семейные фотографии она с удивлением смотрела на молодую девушку с глубокими, тогда уже строгими, задумчивыми глазами и тяжелой темной косой, переброшенной через плечо Громко хлопнула дверь парадной - дети покинули дом, ей не хотелось даже думать о том, куда они направятся теперь Стараясь не шуметь, прислуга убирала посуду в гостиной, боясь потревожить сон хозяйки Была половина четвертого утра.
Наступил год одна тысяча девятьсот семнадцатый В девичестве ее звали княжной Ниной Долгорукой, теперь же ей шел пятьдесят третий год и она звалась баронессой фон Паллен.

***

День и впрямь выдался жарким - он ощутил это сполна, едва покинув прохладный салон автомобиля и ступив на раскаленный асфальт улицы. Однако уже через несколько минут зной перестал быть нестерпимым и даже просто раздражать его - он шагнул за кладбищенские ворота, а там под сенью деревьев в тиши и покое аллей и дорожек, посыпанных мелким шуршащим гравием, дышалось совсем иначе. Воздух был пропитан ароматом цветущих кустарников, молодой травы и свежей земли, особенно сильным в жарком мареве дня, но именно это и скрадывало жару, делая ее не столь ощутимой. Чем-то еще был насыщен этот воздух, и он не знал тому названия, но именно так всегда пахнет на кладбищах, причем именно на юге Много лет назад, когда живы были еще родственники бабушки в маленьком южном городке,. она наносила им визиты каждое лето и иногда брала его с собой. Там они обязательно ходили на кладбище, посещая многочисленные могилы умершей бабушкиной родни. На это уходил как правило целый день и он очень хорошо помнил маленькое ухоженное кладбище с аккуратными дорожками также посыпанными гравием и строгими скорбными пирамидальными тополями, обрамляющими главную аллею и даже название его помнил до сих пор - кладбище называлось " Госпитальным" Сейчас знаменитое на весь мир русское кладбище в предместье французской столицы чудным образом напомнило ему то, далекое маленькое, теперь возможно уже и стертое с лица земли какими-нибудь новостройками кладбище. Как он помнил, оно находилось едва ли не в центре города, и такой исход был наиболее вероятен. Еще он вспомнил, что однажды спросил бабушку, почему кладбище называется госпитальным, и она объяснила ему, что сначала здесь хоронили солдат скончавшихся от ран в госпитале во время войны - Какой войны? С фашистами? - тут же полюбопытствовал он, будучи, как любой мальчик в его возрасте, увлечен войнами и их историей - Господи, конечно же нет, глупенький, - ответила бабушка, - Гражданской войны, с белыми. Пойдем, я покажу тебе монумент красным солдатам Они довольно долго пробирались в дальний конец кладбища, к самой ограде, здесь дорожки были слегка запущены, кустарники и высокая трава отвоевывали себе их пространство. Но бабушка была женщиной целенаправленной - в конце концов они выбрались на маленький пятачок, в центре которого высился небольшой обелиск из белого камня увенчанный красной звездой "
Героическим бойцам красной гвардии, павшим в борьбе с белогвардейскими мятежниками Октябрь! 921 года" - такие слова были высечены на обелиске, а три белые мраморные плиты под ним были испещрены именами похороненных здесь солдат революции Бронза на тиснение букв кое-где облупилась, и слова читались с трудом, но дежурные венки, правда, тоже слегка пожелтевшие, и с выцветшими лентами подпирали обелиск со всех сторон, подчеркивая, что память красных бойцов местные власти все-таки чтили. Бабушка, однако, осталась недовольна, и осуждающе покачивая кружевным старорежимным зонтиком, под которым скрывалась от палящих лучей южного солнца, грустно заметила - А ведь здесь похоронены и дедушкины товарищи чекисты, убитые мятежниками Он бабушкину реплику почти не расслышал, потому что внимание его привлекли какие-то странные бугорки, прилепившиеся к щербатой кирпичной стене, опоясывающей кладбище, густо поросшие высоким бурьяном под которым проглядывалась прошлогодняя пожухлая и местами гниющая листва - Там что, мусор складывают? - спросил он бабушку, указывая туда пальцем. Проблема мусора взволновала его не случайно, бабушка его была великой аккуратисткой и засохшие цветы и черепки кем-то разбитой вазочки, собранные ею с могилы родственников, не выбросила за ограду, а педантично сложила в пластиковый пакетик, которые поручила ему донести до помойки возле кладбищенских ворот Пакетик сильно его обременял и сейчас он обрадовался возможности от него избавится, но ошибся. Более того, бабушка от чего-то рассердилась - Нет, не мусор Что ты везде суешь свой нос! Там зарыты преступники, - она схватила его за руку и почти поволокла назад, но он не обратил на это внимания, так был потрясен услышанным - Как зарыты? Без гробов? - почему-то он именно так представил себе значение слова " зарыты" В другом случае, бабушка, наверное бы сказала - похоронены - Господи, Боже мой! Что ты несешь? Откуда я знаю, как они зарыты? - они почти бежали по заросшей тропинке, пробираясь к центральной аллее, но он не унимался - Какие преступники, бандиты?
- Белогвардейцы, мятежники Они убили дедушкиных друзей, я же говорила тебе, ты ничего не слушаешь, - бабушка почти плакала, так расстроил он ее своей любознательностью, но в него словно вселился бес - А кто их зарыл?
- Да замолчи ты, прости Господи душу мою грешную! Это не ребенок, а наказание Господне! Откуда я знаю, кто их зарыл? Солдаты, наверное или заключенные... Все, немедленно закрой свой рот и чтобы я тебя больше не слышала Мне сейчас будет плохо с сердцем!
Этого он боялся Когда бабушке становилось плохо с сердцем, пугался даже дедушка Говорили, что у нее стенокардия или грудная жаба, от одного этого названия ему хотелось плакать Теперь он немедленно замолчал, и тема был навсегда закрыта А потом он просто все это забыл, чтобы тридцать с лишним лет спустя вдруг вспомнить отчетливо и ярко, ступив на тенистые аллеи русского кладбища Сент - Женевьев де Буа под Парижем Странная все же штука, наша память, - подумал он, но долго предаваться размышлениям и воспоминаниям ему не пришлось, внимание очень скоро оказалось приковано к могильным плитам и надписям на них. Он медленно читал их, шагая вдоль безлюдных аллей, и ему иногда начинало казаться, что тихо шелестят страница истории, или вдруг оживали в памяти поэтические строчки, отзываясь на имя, высеченное на мраморе или граните. Душа же пребывала в состоянии удивительно покоя и умиротворения, которое редко испытывал он в своей суетной жизни. И не было не печали, ни тоски. Не скорбью веяло от старых плит, а тихой светлой грустью И это редкое состояние души его вместе с удивительным ни на что не похожим ароматом растворенном в горячем, но не душном воздухе было так приятно и восхитительно даже, ( хотя в обыденной жизни он был чужд какому бы то ни было пафосу и уж тем более, чувствительной восторженности), что хотелось чтобы это длилось вечно Он не замечал времени и все шел и шел вдоль величавых гробниц, не чувствуя усталости и не намереваясь возвращаться в машину по крайней мере в ближайшие часы Был рабочий день, и аллеи кладбища были совершенно безлюдны, поэтому он сразу обратил внимание на женщину, неподвижно стоящую возле одной из могил в самой старой части кладбища Он как раз направлялся туда и сейчас несколько замедлил шаг, размышляя прилично ли будет пройти мимо нее. Очевидно было, что она не праздная, как он посетительница знаменитого кладбища, а пришла поклониться какой-то могиле, однако путь его лежал как раз по этой аллее и он все-таки решился пройти рядом, постаравшись, впрочем, не потревожить ее своим присутствием Надо сказать, что в обычно своей жизни он не был столь щепетилен, напротив,. кое-кто из знавших его людей возможно и справедливо, упрекал его как раз в отсутствии деликатности, а то и откровенном хамстве - Таковы впрочем были нравы его круга Сейчас же, по сенью старого кладбища, с ним творилось действительно нечто не совсем обычное, по крайней мере состояние которое он испытывал, было ему настолько непривычно и наполняло душу таким трепетным незнакомым ему чувством, что он действительно и совершенно искренне при том боялся потревожить незнакомую женщину у чужой неизвестной могилы и потому старался ступать как можно аккуратнее но, отвлекшись от надгробных плит, исподволь все-таки разглядывал хрупкую женскую фигуру, к которой медленно приближался.
Он сразу про себя назвал ее хрупкой и первое впечатление было как нельзя более верным - женщина был небольшого роста и очень тоненькой Держалась она очень прямо, так, что чем-то напомнила ему балерин, видимо этому способствовали еще и руки по балетному скрещенные на груди Лица ее он не видел, но хорошо разглядел тяжелые черные волосы, низко собранные на затылке в большой пучок, который казалось тянул ее маленькую голову назад, от чего она держала ее тоже очень прямо, высоко подняв подбородок Это, пожалуй, добавляло ей сходства с балериной, застывшей перед началом очередного па.
Было в ее облике что-то ужасно несовременное, хотя строгий черный костюм в который она была одета был вполне современного покроя и узкая юбка высоко открывала стройные ноги, обутые в черные лодочки на очень высоком каблуке К тому же он абсолютно был уверен, что женщина молода, хотя внешность француженок и вообще европейских женщина даже при самом ближайшем рассмотрении зачастую оказывается очень и очень обманчивой и такой фигурой вполне могла обладать его ровесница, а то и дама постарше Но эта был молодой - лет двадцати - двадцати двух, не более, он готов был спорить на что угодно Он двигался по аллее как зачарованный, не смея отвести от незнакомки глаз, и это было еще одной странностью его сегодняшнего поведения и состояния Дело в том. что женщина была совершенно не в его стиле - ему никогда не нравились субтильные мелкие брюнетки - в своих пристрастиях он был более прост и традиционен.
Он поравнялся с ней, ступая едва ли не на цыпочках и боясь перевести дух, но обостренное как и все его чувства сейчас, обоняние ощутило едва различимый тонкий запах духов, ему конечно же совершенно незнакомый и тоже какой-то несовременный, терпкий и слегка горьковатый запах влажной листвы какого-то экзотического растения, а глаза через плечо незнакомки, стремительно и словно воровато читали в этот момент надпись на скромном, черного гранита памятнике " Барон Степан Аркадьевич фон Паллен 1896 - 1959 Упокой Господи душу раба твоего"
- Фон Паллен, - повторил он про себя, не замечая того, что настолько замедлил свой шаг,. что почти остановился за спиной незнакомки. Это имя ничего не говорило ему Но подумать об этом он не успел. Женщина медленно повернулась к нему и первое, что он увидел почему-то была шляпка, соломенная черная шляпка с широкими довольно полями, отороченными едва различимой паутинкой вуали - именно поэтому она так необычно держала руки на груди - ими она прижимала к себе шляпу Потом он взглянул ей в лицо и был совершенно поражен, хотя нельзя было назвать его безупречно красивым Поражали глаза - огромные, совершенно немыслимого и не виданного им никогда фиалкового цвета, они казались особенно яркими под густыми черными ресницами и гордыми красиво очерченными бровями, к тому же она была довольно смуглой и это еще более подчеркивало фантастический эффект глаз - Вы русский? - обратилась она к нему низким хрипловатым голосом Говорила она без малейшего акцента, но то как произнесла эти два слова, было также необычно, как ее глаза.

***

Ехать они решили на авто, которое недавно приобрел себе Стива, хотя это было и неразумно, и рискованно Во-первых, их было много - и трудно было себе представить, что все они смогут поместиться в совсем небольшой салон машины, а во-вторых, Стива еще очень плохо управлялся со своей новой игрушкой и дважды уже чуть не задавил пешеходов на мостовой и чуть-чуть не столкнулся с извозчиком, к тому же был он сейчас очень сильно пьян и даже идти мог с трудом Но в этом-то как раз и было все дело-пьяны в той или иной степени были все и всем, как раз, хотелось неразумного и рискованного Каким-то невероятным образом они поместились на обитых блестящей малиновой кожей сидениях автомобиля, Стива взгромоздился за руль и они помчались по темным промозглым сырым улицам - даже и намека не было этой ночью на новогодний мороз, зима стороной обходила столицу империи, словно боясь замарать свои здесь свои белые одежды. Они поехали в " Самарканд ", к цыганам, намереваясь по-настоящему начать праздновать там. Дома было невыносимо скучно, и невыносимо жаль maman, с ее грустными, как у лошади, глазами и попыткой сохранить хорошую мину при плохой игре Их гости были ей ужасны, но она через силу улыбалась им и старалась быть любезной. Пьяный Стива пугал ее, и она смотрела на него с ужасом уездной гимназистки, но с любовью и таким страданием, что у Ирэн сжималось сердце. О себе ей думать и вовсе не хотелось, maman конечно же обо всем давно догадалась, но заговорить об этом с ней не смела, именно не смела, словно это она была младшей дочерью Ирэн, а не наоборот Вообще отношение к maman у Ирэн было крайне противоречивым - она и любила, и жалела ее, рано увядшую, одинокую, безнадежно отставшую от жизни, но эти чувства терзали ее душу причем иногда до слез только, когда maman не было рядом Стоило же ей взглянуть в большие слегка навыкате, добрые и безмерно глупые глаза maman, услышать ее тихий глуховатый голос, которым она сбивчиво, непонятно и всегда совершенно некстати что-то говорила, как в груди Ирэн немедленно поднималась волна холодного бешенства и она если и не грубила откровенно, то демонстративно делала все именно таким образом, чтобы побольнее задеть maman. Конечно, она могла быть куда более изобретательной и сделать так, что maman никогда не догадалась бы о ее модном кокаиновом пороке, но она именно хотела, чтобы maman узнала об этом и видя ее отчаяние испытывала нечто похожее на мстительную радость. При всем этом Ирэн не была ни жестоким, ни даже просто злым существом. Напротив, она казалась себе иногда излишне даже сентиментальной, и могла ночь напролет рыдать, представив какую-нибудь душещипательную историю со своим участием, например трагический роман со скоротечной чахоткой в итоге или героическое подвижничество где-нибудь на самом кровавом участке фронта, или свой уход в революцию с неизбежной виселицей в финале - она обладала богатой фантазией, что было видимо все-таки следствием воспитания maman, и могла часами придумывать все новые и новые истории про себя, проживая их как если бы они происходили в реальной жизни В этих фантастических историях она всегда была отважна и благородна, часто знаменита даже и обязательно кем-нибудь безумно любима В реальной жизни все было скучно, пошло, и уже к восемнадцати годам изрядно ей надоело Баронесса Ирина фон Паллен была девушкой ослепительно красивой, хотя черты ее лица мало соответствовали представлениям об абсолютной красоте. Она была смугла, скуласта, нос ее был несколько крупноват, хотя и отмечен красивой горбинкой, к тому же с подростковых лет сохранила она какую-то болезненную даже худобу и некоторую истерическую порывистость движений Однако все недостатки меркли, когда распахивала она свои нечеловечески красивые глаза - огромные, густого фиолетового цвета, какой в природе встречается только у некоторых редких сортов цветов, их иногда называли фиалковыми, но ошибались - листья фиалок уступали ее глазам по насыщенности цветом Кроме того, глаза ее как бы переливались под густыми темными бровями, то сияя ярко, словно подсвеченные изнутри, то наливаясь чернотой и тогда фиолет только угадывался в них, как в черных сапфирах лишь угадывается яркая синева их собратьев.
К тому же Ирэн фон Паллен была девушкой баснословно богатой. Ее отец - барон фон Паллен, удачливый фабрикант и банкир, наследовавший в ранней молодости финансовую империю европейского масштаба, фамильное состояние умножил многократно и к моменту своей скоропостижной смерти оставил огромные богатства, заключенные в акциях множества процветающих предприятий, золотых приисков, крупных банков, недвижимости и земельных владений в России и серьезных банковских вложениях за ее пределами. О нескольких доходных домах в Санкт-Петербурге, собственном особняке на Литейном, имении в Крыму, конном заводе на Кубани и огромной коллекции живописи и драгоценностей говорить уже не приходилось Наследовали все эти несметные богатства трое - вдова фон Паллена - баронесса Нина Дмитриевна, урожденная княжна Долгорукая и двое их детей сын - Степан Аркадьевич и дочь Ирина Аркадьевна фон Паллены Надо ли говорить, что при подобном стечении счастливых обстоятельств судьбы Ирина Аркадьевна с раннего девичества отбоя от поклонников не знала и по крайней мере десятком из них была искренне и преданно любима, а один юнкер, принадлежащий к древнему аристократическому роду стрелялся из-за ее холодности, к счастью - не до смерти Однако все это было Ирине Аркадьевне скучно и не имело ничего общего с теми фантазиями, которыми грезила она по ночам В то же время о скверном характере молодой баронессы в столице империи ходили легенды Она была и взбалмошна, и капризна сверх меры, к тому же истерична - и часто утраивала совершенно непотребные публичные сцены, либо надолго впадала в черную меланхолию и часами молчала, не реагируя на обращенные к ней слова и вдруг начинала бурно рыдать, или говорила что-то странное, невнятное, напоминающее мистический бред медиумов, глядя перед собой огромными невидящими глазами Единственный человек, не вызывающий в ней причем в первые уже минуты знакомства смертельной скуки и желания беспрестанно дерзить и говорить холодные унизительные гадости, был старший брат Стива, репутация которого в свете была, к слову, многим хуже нежели ее собственной. В ранней юности, едва начав осознавать себя женщиной, а это случилось с ней рано - на тринадцатом году жизни, она отчаянно влюбилась в него и подкарауливая его, пьяного, когда под утро, таясь живого тогда еще папеньки, побирался он к себе, с упоением первой страсти подглядывала за ним везде, куда могла незаметно пробраться Однажды он поймал ее за этим занятием и после этого происходило между ними много такого, что наверняка свело бы добродетельную маменьку в могилу, узнай она об этом ненароком Однако Стива был изрядным трусом и не позволил им зайти слишком далеко, хотя с детским еще восторгом предаваясь новым для себя ощущениям, она все время требовала большего Однако он изрядно просветил ее в искусстве плотской любви и сумел разбудить в юном детском теле женщину Почувствовав, наконец, его страх - она более не искала его ласк, а со свойственной ей с детства решительностью отдалась по сути первому встречному - учителю латыни, приглашенному в крымское имение на лето, дабы сочетать отдых с полезными занятиями К тому времени ей едва исполнилось четырнадцать лет С той поры братом как мужчиной более она увлечена не была, находя себе все новых и новых партнеров и потрясая их неожиданным своим темпераментом и отменным владением приемами сексуального наслаждения, при полном отсутствии каких-либо чувств и яростном нежелании вести разговоры о любви Она занималась любовью с упоением и более не желал ничего об этом знать и думать Брата же она теперь любила истинно сестринской любовью, прощая ему все многочисленные его пороки, грубость и подлость зачастую по отношения к ней самой Ей всегда были интересны его затеи, как бы дурны они не были, и, надо сказать, что будучи личностью весьма ограниченной и исключительно самовлюбленной, он честно признавал - лучшего советчика и сообщника во всех без исключения его начинаниях, чем сестра, не посылала ему судьба В ресторане было шумно, пьяно, весело и страшно накурено - хрустальные люстры, как драгоценные боа дамские плечи, окутывали сизые клубы дыма, а плечи и декольте дам, напротив, были открыты сверх меры и сверх меры облиты потоками бриллиантов, сапфиров, жемчуга и иных бесценных каменьев, сияющих ярче хрустальных подвесок люстр и бра.
Уже мало кто слушал надрывные перепевы цыган, все громко говорили, почти кричали, стараясь быть услышанными в сплошном гуле человеческих голосов, музыки, звона бокалов и посуды. Было много знакомых лиц - кто-то так же как они приехал только что, встретив новый год дома, кто-то провел всю праздничную ночь в ресторане - все были пьяны, лихорадочно как и все последние месяцы веселы и жаждали продолжения, острых ощущений и еще чего-то, что сгустившись висело в прокуренном, напоенном ароматом вин, еды и разгоряченных человеческих тел воздухе Возможно, имя всему этому было - порок, но сейчас никто об этом не думал.
Они не задержались в ресторане долго, а соединившись с еще одной компанией решили ехать на Васильевский, в гости к кому-нибудь из признанных кумиров богемы, там в большинстве и проживающих.
- К Ворону! - пьяно закричал кто-то и тут же осекся словно сам испугавшись своей дерзости, но было поздно - призыв был услышан К Ворону! Сердце Ирэн дрогнуло и сжалось, такое случалось с ней редко - не смотря на все свои истерики и меланхолию она был весьма смелой и даже отчаянной женщиной Сейчас она испугалась, но это было не мудрено Под псевдонимом Ворон скрывался ставший вдруг очень модным, странный весьма поэта, стихи которого были дурны, но дышали мрачной злобой и унынием, в них ничего нельзя было понять, но тогда многие модные поэты писали именно так.
Однако между строк у этого жили какие-то особенно пугающие тени, призраки и видения, его неловкие рифмы были как-то особенно жутки, и часто, откладывая книжку журнала с его новыми творениями, она ощущала приступ беспричинного ужаса, холодным туманом, вдруг наплывающего из всех темных углов комнаты и таящегося в глубоких складках тяжелых бархатных гардин Слухи о нем ходили еще более зловещие, одни говорили, к примеру, что поэзия лишь мимолетный каприз страшного человека, то ли бандита, то ли боевика-революционера руки которого изрядно обагрены человеческой кровью, другие утверждали, что псевдоним скрывает уже очень пожилого человека, посвятившего себя изучению оккультных наук и немало в том занятии преуспевшего, говорили - он долго скитался по свету, достигнув самых отдаленных и загадочных мест - был с экспедицией на Тибете и в африканских джунглях, где обучился кровавым магически ритуалам Словом говорили много разного, но непременно туманного и пугающего, как и сами стихи Ворона, но имперская столица в ту тревожную пору была переполнена всевозможными слухами и бурлила, переполнясь ими, как чаша, исполненная до краев раскаленным кипящим напитком, пьянящим и обманчивым Слухов было много и верить им в большинстве конечно же было нельзя,. однако имя Ворона все же было пугающим, хотя и манящим.

***

- К Ворону! - с энтузиазмом поддержал предложение и Стива, - поедем, mon ange, честью клянусь, ты не пожалеешь - Разве вы знакомы? - спросила она брата, зябко переступая ногами, обутыми в тонкие атласные туфельки, расшитые бисером по грязной снежной кашице - с неба беспрестанно сыпала мелкая ледяная изморозь-нечто среднее между дождем и снегом и тротуар покрылся мокрой холодной грязью - О-о-о! Знакомы ли мы! Да мы приятели! Нет, что это я вру - он друг мне! Вот так именно - друг И близкий! Удивительно даже, что ты ничего не знала об этом, mon ange Право странно слышать от тебя этот вопрос Ха!
Знакомы ли мы! - пьяный Стива говорил громко и возбужденно. Но она слишком хорошо знала брата, чтобы поверить ему Совершенно определено - Стива врал Возможно, когда-нибудь, мельком, он и видел таинственного поэта, но уж точно не был с ним приятелем и тем более другом Однако от того, что Стива так просто и в обычной своей развязной манере говорил об этом человеке, несколько успокоило ее, волнение улеглось и ей теперь было всего лишь любопытно взглянуть на того, о ком говорил последнее время так много и так странно. Сейчас она не была пьяна - опьянение выпитым в большом количестве шампанским прошло вместе с лихорадочным радостным возбуждением, теперь ее охватывала вязкая сонливость, голова все более тяжелела и готова была вот-вот разболеться всерьез и она хорошо знала, что выйти из этого состояния сможет только одним способом - вдохнув солидную порцию кокаина - тогда прояснится сознание, ее посетят самые фантастические идеи, все как одна радужные и воздушные как чистый снег летящий из прозрачной синевы морозом схваченных небес, тело станет легким, гибким, звонким и потребует неистовых ласк, которые она наверняка обретет этой сумасшедшей пьяной новогодней ночью Но за этим, точно надо было ехать на Васильевский - мысли о Вороне отступили у нее на второй план Авто, отчаянно сигналя звонким фальшивым клаксоном и рискованно виляя корпусом на поворотах, неслось по ночному городу, безмолвному и, казалось безразличному ко всему, что происходило нынешней ночью в его каменных лабиринтах.

***

- Что, говоришь, здесь было?
- Сначала психушка, а до нее - монастырь, а потом опять хотели монастырь, но денег не нашли Теперь - пустует, уже года два, может и побольше Хорошее место, Мага, дело говорю - Повтори еще раз, но так, чтобы понятно было всем Кто из нас не русский, я что-то не пойму, ты, Граф, или - я? Ты что-нибудь понял, Аха?
- Был монастырь, из-за горы и нынче видит пешеход столпы обрушенных ворот...
- Это что такое?
- Это не что, Мага, а кто Это Лермонтов, великий русский поэт Ты в школе учился?
- Учился, не умничай, литератор Так что здесь было? Кто-нибудь из вас будет говорить?
- Только не бей, Мага, только не бей, я все скажу, - тот кого назвали Графом изобразил крайний испуг, замахал даже руками и сам тут же громко засмеялся своей шутке Однако шутки его оба спутника не оценили. Тот кого звали Магой, высокий широкоплечий чеченец, смуглый с яркими зелеными глазами был красив, какой-то свирепой красотой то ли истинного сына гор из какой-нибудь исторической драмы, то ли героя второго плана из современного боевика Он не был старшим среди них ни по возрасту ни по рангу, но привычка принимать ответственные решения в необходимый момент, выработанная и отшлифованная всей прошлой его биографией давала себя знать и он невольно переходил на командный тон, не встречая, впрочем, особого противления со стороны компаньонов Тот кого назвал он Графом возражать бы просто не посмел На самом деле, он был мелким довольно бандитом, каковым, впрочем, считал и объявлял себя сам. Вероятнее всего, истинные бандиты считали его не более чем средней руки жуликом, всегда готовым подсобить в их преступном труде, если помощь не была сопряжена с большой опасностью или серьезным сроком Он имел за плечами несколько лет проведенных в заключении за разные не очень серьезные преступления и сейчас промышлял тем же Разумеется, не был он и графом, кличка прилипла к нему, как водится, из - за фамилии и относительно недавно Звали его Василием Орловым и представляясь как-то приехавшему что-то покупать или продавать в те места довольно крупному столичному предпринимателю, он вдруг совершенно не похоже на себя, с достоинством коротко произнес - Орлов Предприниматель был к тому моменту в сильном подпитии, но отреагировал адекватно и моментально: "Граф? " Принимающая сторона, имеющая в инвестициях предпринимателя сильную нужду с готовностью разразилась дружным хохотом Впрочем, шутка, похоже, действительно удалась, потому что и после отъезда гостя никто Ваську-Орленка иначе, чем Графом не называл Он был доволен Третий был в их компании действительно старшим, принятие решений было в его компетенцией, но он был человеком творческим В прошлой, довоенной своей жизни, действительно писал стихи и философские эссе, образование получил в престижном московском институте Война сильно изменила его, но и теперь он мог позволить себе роскошь не следить за соблюдением формальностей и легко уступив видимую часть руководства операцией отстранено цитировать Лермонтова, которого на самом деле любил Никто из двоих чеченцев не засмеялся шутке Графа, хотя причина тому была у каждого своя. Для Маги это была несмешная шутка - потому что он был убежден и имел многократную возможность проверить это убеждение на деле - бить человека дело вполне серьезное, чему же тут смеяться? Ахмет Графа просто предпочитал не замечать, тот был отвратителен ему своей трусостью, которая постоянно и очевидно для всех боролась с жадностью, и наоборот Но он был местным - обоим до поры приходилось его терпеть Впрочем требовалось от него да и от них на сей раз немного - необходимо было найти подходящее место для промежуточной базы основного отряда в непосредственной близости с границей Ичкерии, но на территории России Готовилась крупная и очень серьезная операция с прорывом на российскую территорию, проведением мощных террористических актов и захватом в плен целого ряда известных весьма персон Джип Графа Орлова был настолько приметен и известен в области каждому бандиту и милиционеру, что лучшей машины для передвижения было не найти, кроме того он родился в этих краях, именно этих, ныне приграничных и знал их отменно. Сейчас он привез их к непонятному строению, вернее целой системе ветхих построек обнесенных сильно разрушенной, просто не существующей в некоторых местах стеной, совершенно одиноким в раскаленной пыльной, раскинувшейся от края до края, так по меньшей мере казалось, стоило отъехать от околицы ближайшей станицы, степи Причем, когда это самое " от края до края" возникало в голове, то имелось в виду, ни много, ни мало, а именно от края до края мира Мысль эта, естественно, посетила Ахмета, более на такие философские осмысления никто из троих способен не был Он же степь не любил, она рождала в нем глухую, как ноющая зубная боль, тоску и ощущение собственной мизерности в огромном чужом, не приемлющем его мире Он начинал казаться себе сухой травинкой, выдернутой с корнем из земли или того меньше - крохотной частицей раскаленной почвы, которую горячие порывы ветра гонят прочь, как чуждое инородное этой земле тело То же ощущение захлестывало его и в больших городах, особенно в Москве, куда приехал он семнадцатилетним мальчиком, любимцем своей семьи, своего рода и своего маленького горного селения Там он был самым умным, всем на удивление образованным и романтичным, но никто не смеялся над ним из-за этого. В нем, как-то сразу, и все, начиная от патриархов рода и заканчивая сверстниками, превыше всего вообще-то почитающими физическую силу и жесткость в умении постоять за себя, признали талант художника, которым вскоре будут все они гордиться непременно С тем и приехал он в Москву, чтобы впервые отхлебнуть из горькой чаши неприятия, непонимания и безразличия к человеку буквально на уровне жизни или смерти Он был уверен, случилось ему вдруг распластаться на рельсах метро под колесами рвущегося в бесконечную бездну тоннеля поезда, вечная толпа на платформе лишь всколыхнется на несколько минут - ровно на столько, сколько потребуется сноровистым рабочим или милиционерам, чтобы убрать растерзанное тело с ее глаз, и снова увлеченно уткнется в свое неизменное чтиво, причем в ту пору это мог быть и Борхес, и Кастанеда Тогда - то и почувствовал он себя впервые мелкой частицей чего-то недостойного даже внимания людского, что гонит ветер по серому, часто мокрому и всегда грязному асфальту московских улиц Но там было еще и другое, более страшное и унизительное для него - все дело было в том, что Москву-то он любил, любил безумно, и это был настоящая неразделенная любовь со всеми полагающимися ей муками - страстью, ревностью, желанием владеть безраздельно, жгучим стремлением сломить, поставить на колени и одновременно вознести до небес Эта рана не заживала никогда Здесь было легче - степь не вызывала в нем никаких чувств, кроме одного - тупой тяжелой тоски Итак, это был заброшенный монастырь Графу Орлову пришлось объяснять все еще раз, пока не понял Мага - монастырь, причем женский существовал в этом месте до революции Впрочем, тогда это были отнюдь не развалины, вокруг на изрядном правда расстоянии, но не для привыкших к степным просторам казачьих коней, располагались богатые казачьи станицы - монахини ни в чем не знали нужды, правда и сами трудились не покладая рук, во многих домах до сих пор берегут сплетенные монахинями удивительной красоты тончайшие кружевные скатерти, салфетки и покрывала, искусно вышитые шелком занавески и сорочки, уникальной ручной работы украшения, крохотные сумочки, кисеты для табака и целые картины-панно из бисера - все творения рук монашеских С приходом большевиков все это закончилось разом. Причем именно этот монастырь разоряли комиссары как-то особенно жестоко и кроваво. Не многим сестрам удалось унести ноги после страшного большевистского погрома, многие нашли свою смерть тут же на монастырском дворе, порубанные лихими буденовцами и чекистами, некоторые как гласит молва сгорели заживо, потому что закончив свое кровавое дело, красные воины монастырские строения подожгли и адский воистину огонь долго бушевал в них, раздуваемый горячими степными ветрами, пока не выжег все дотла, оставив только обугленные кирпичные стены, да ненужную теперь каменную ограду.

1 Следующая страница


Сент-Женевьев-Де-Буа 2

Долгое время после этих страшных дел к сожженному монастырю никто не смел даже приблизится и обугленные руины одиноко чернели в степи, пугая редких проезжих Жутким стало некогда святое место Однако после войны кто-то из тогдашних хозяев края решил восстановить монастырские строения, чтобы разместить в них психиатрическую лечебницу, нужда в которой в ту пору была большая Старинная, царской еще постройки областная психбольница была совсем мала, требовала серьезного ремонта, и располагалось, что было главным ее неудобством едва ли не в самом центре города рядом с новеньким зданием областного комитета партии Ситуация складывалась не только неловкая, но и почти политическая, поскольку выходило так, что отлитый в бронзе и вознесенный на монумент у здания обкома, вождь трудового народа, как и полагалось ему по тогдашним традициям простирал вперед руку, увлекая народ в светлое будущее коммунизма Но каким-то загадочным образом получалось так, что указующая длань вождя была направлена как раз на скромное покосившееся крыльцо городской психушки Терпеть такое безобразие под окнами собственных кабинетов тогдашние партийные начальники не хотели, да и не могли - решение отселить городских сумасшедших куда подальше было принято незамедлительно И тут кому-то вспомнился степной монастырь Собственно, в этом была и некоторая логика и даже некоторый гуманизм, размещать на том окаянном месте нормальных людей, значило бы в скором времени обречь их на умопомешательство, пациентам психушки это, по крайней мере, уже не грозило, что же до медперсонала, то он в ту пору состоял из людей преимущественно с крепкими нервами Дело было довольно скоро сделано - тогда еще все строили быстро и без проволочек, и областная психиатрическая больница поселилась в глухой продуваемой шальными ветрами степи на долгие годы Правда пользовалась она очень дурной славой и даже самые жестокосердные люди не спешили отдавать в нее своих душевнобольных родственников, как обременительно бы не было их содержание. В силу может быть этого, а может и какого другого обстоятельства в больнице одно время оставалось довольно много свободных коек и тогда рачительное медицинское начальство стало направлять туда лишившихся рассудка заключенных, бродяг, одиноких душевнобольных людей, заботливой родней не отягощенных. Скоро таковых стали вести сюда со всех концов огромной некогда империи, и скромная степная больница приобрела статус едва ли не всесоюзной.
Позже, уже в зрелые брежневские времена, когда последние ростки хрущевской оттепели были прочно закованы ледяным панцирем новых веяний, а разволновавшаяся было передовая интеллигенция окончательно загнана на свои грязные малогабаритные кухни и в большинстве своем сочла, что лучше " стучать, чем перестукиваться", степную больницу полюбили спецслужбы, которые на анатомический лад именовались тогда органами. В ее мрачных стенах стали появляться совсем уж странные пациенты Появляться и часто исчезать, незамеченными неучтенными даже очень убогой скупой бухгалтерией "желтого дома". Совсем черным стало это место. И случись проезжать здесь, да еще и ночью, казаку из местных, хоть верхом, хоть за рулем юркого УАЗика или тяжелого ГАЗа, завидев в непроглядной степной темени тусклые редкие огни над больничной оградой, не было такого, кто не сплюнул бы через плечо и не помянул бы Господа, хоть в те времена мало верующими, все больше, были люди в тех краях.
Пришли иные времена и снедаемые той же неугасаемой страстью разрушать все до основания, что и их лютые идеологические противники и предшественники, младо - демократы проклятую больницу немедленно закрыли Причем торжественного освобождения из стен коммунистической неволи узников совести не получилось, в силу того обстоятельства, что последние лет пять, а то и больше таковых здесь просто не было, громить апологетов карающей советской психиатрии тоже было не с руки, поскольку к моменту торжественного закрытия больницы в ее штате числилось всего два врача, оба пребывали в глубоком пенсионном возрасте и откровенно говоря на первый взгляд очень походили на своих несчастных пациентов, пять медицинских сестер и столько же нянечек, все вышеперечисленные в случае необходимости дружно навалившись выполняли и роль санитаров. Впрочем больные в большинстве своем, люди были тихие и безобидные После торжественного закрытия лечебницы, которое все же состоялось, они как-то, незаметно разбрелись по миру и странная степная обитель вновь, во в торой уже раз опустела и медленно разрушалась под проливными степными ливнями весной и по осени, лютыми февральскими буранами, палящим летним солнцем и неизменными во все времена года своенравными, нередко буйными ветрами.
Теперь у ее стен стояли трое Стояли не таясь - со всех четырех сторон света их окружала только горячая безлюдная степь и лишь солнце одно все видело сверху, опрокидывая на их головы потоки жары - Что ж, место подходящее по всем параметрам - произнес Ахмет, в конце - концов, старшим-то был он и решение в итоге было за ним, - посмотрим, что там, - и он первым шагнул в пустой, распахнутый как беззубая пасть какого-то гигантского зверя проем ворот.

***

Таких женщин он определенно не любил. Логично было бы предположить. что он их боялся - такие женщины, как правило, бывают очень колючими, а случается - и очень жестоким. И можно было предположить, что нарвавшись когда-нибудь пусть и в далеком прошлом на такую вот, с острыми, опасно ранящими углами, он, даже и начисто забыв про нее, реальную, потом другую, просто похожую внешне, близко к себе не подпустит, а то и попытается, походя, пнуть побольнее. Сознание человеческое не склонно к мазохизму - воспоминания о пережитой боли пытается как правило вытеснить за свои пределы, если конечно сам человек отчаянно не сопротивляется этому, засушивая розы последнего букета, обильно орошенного слезами. С ним, однако, ничего подобного никогда не происходило Просто он не любил ничего эдакого, " с подвыпендретом ", как говорила его бабушка и он с детства без разъяснений очень хорошо понимал, что означает это странное трудно выговариваемое слово Он любил и принимал то, что было понятно и открывалось ему если не в первые же минуты, то по крайней мере довольно скоро без особых умственных или душевных затрат и это касалось абсолютно всего, с чем он так или иначе имел дело - партнеров по бизнесу, финансовых проектов, литературных произведений, музыки, поэзии, живописи, художественных фильмов и театральных постановок, просто знакомых людей и добрых приятелей, фасонов одежды, которую он носил, мебели в его квартире и офисе, отелей, в которых он останавливался, парфюмов, которыми он пользовался, часов на его запястье и, конечно же, женщин, на которых он обращал свое внимание При этом он был и снобом, и сибаритом, поскольку мог себе это позволить, он обожал комфорт и роскошь и имел собственные, а не навязанные мнением других или просто модой представления о том, что есть прекрасно, а что просто хорошо. Однако главным критерием всегда была и оставалась для него доступность того или иного явления, вещи или живого существа его уму и сердцу Таких женщин он никогда не понимал, в сложных и возможно красивых - он всегда следовал традиции не спорить о вкусах, изломах их душ и тел таилось столько всякого непонятного неожиданного и пугающего даже, что он просто никогда не обращал на них внимания, как на картины абстракционистов и книги Карлоса Кастанеды Она был именно такой женщиной, но ее неожиданным вопросом, он не только был остановлен как вкопанный и даже виноватый будто, застигнутый ею за каким-то постыдным занятием, но и на какие-то доли минуты ощутил абсолютную, неожиданно восторженную растерянность, как если бы лично и персонально к истошному фанату, вдруг обратился со сцены его кумир. Такие вот странные шутки начало вдруг выкидывать с его сознанием тихое и безмолвное, напоенное теплом и смесью дивных ароматов, смиренное кладбище - Русский Простите, я потревожил Вас, - он не узнал своего голоса и тех интонаций, с которыми он произнес короткий свой ответ Впрочем и он дался ему с величайшим трудом, ибо в горле и во рту внезапно и неизвестно откуда возникла страшная сухость, и шершавый язык двигался теперь крайне тяжело - Пустое Я уже собиралась идти отсюда, - она, не таясь и нисколько не смущаясь этим разглядывала его в упор своими неземными фиолетовыми глазами, и, несмотря на сказанное уходить похоже не собиралась. По крайней мере неподвижно и так же прямо, по-балетному, как подумалось ему сначала стояла.
Стояла, теперь правда спиной к могиле и лицом к нему и также обеими руками придерживала на груди черную соломенную шляпу с вуалью Произнеся это своим низким хрипловатым голосом с тем же странным то ли акцентом, то ли просто выговором, она замолчала Но молчание это был каким-то требовательным - она молчала так, будто приказывала ему отвечать немедленно, продолжая их странную беседу и он подчинился - Могу я задать вам вопрос?
- Чья это могила? Разумеется, вопрос естественный. Степан Аркадьевич фон Паллен мой... дедушка, - она замялась буквально на секунду. Словно подыскивая слово " Странно, - подумал он почему-то, - так хорошо говорит по-русски и забыл такое простое и совсем не редкое слово" Она же, словно прочитав его мысли повторила еще раз Да, именно дедушка Я знаете вдруг усомнилась так ли это звучит по-русски Дома мы, разумеется, всегда говорим по-русски, но дедушка умер так давно, maman еще на была и замужем - В 1959 году. Я как раз родился - О! Ну для мужчины возраст имеет мало значения, вы согласны?
- Не знаю, я никогда особенно не задумывался над этим - Так именно и значит, что я права - вы не задумывались над этим Любая женщина подумала бы уже тысячу раз, нет много больше - сколько дней в ваших сорока годах? - столько раз бы и подумала А вы и родились в России?
- Да, и родился, и вырос, и сейчас живу, и умереть надеюсь в России - О! Ну почему такая меланхолия - вам еще не годится умирать, слишком рано А что, вы и вправду так любите вашу Россию?
- Очень люблю, - он постепенно обретал привычный свой тон и манеру держаться, но нельзя было утверждать, что окончательно рассеялось уже наваждение этого странного знакомства Они по-прежнему стояли возле чужой ему могилы, но она не двигалась с места и он словно привороженный к этому места не делал и шага от него, и не пытался даже увлечь ее прочь Словно говорить они могли только здесь у могильной плиты неведомого ему барона фон Паллена, покинувшего этот мир в год, когда он, Дмитрий Поляков, в нем появился - Так много пишут теперь о ней, все словно сошли с ума и что же вы - новый русский?
- Видимо, да Но что вы понимаете под - новым русским?
- О, я ровно ничего в этом не понимаю Так просто, забавные такие слова - новый русский Однако, как долго мы стоим здесь Едемте куда-нибудь Уже наверное время обедать Который теперь час? - она выговорила все это не то чтобы быстро, она вообще говорила медленно, даже слишком порой растягивая слова (возможно от этого была так непривычна ему ее в принципе правильная даже какая-то-то ли академическая, то ли хрестоматийная русская речь - он не силен был в подобных определениях, но то, как она говорила резало его слух ) Так вот, она произнесла всю свою тираду, по-прежнему, медленно растягивая слова, но как-то на одном дыхании и от того даже слегка задохнулась Но не это было главным Его почти потрясло ее умение преподносить свои соображения собеседнику, как дело уже совершенно решенное и подлежащее не обсуждению, а немедленному и неукоснительному, причем, исполнению. Ему знакома была эта манера, свойственная обычно женщинам очень красивым, избалованным и от того капризным, но она владела ею в совершенстве.
Вообще-то эта манера всегда сильно раздражала его и порой приводила в тихое холодное бешенство. С женщинами такого сорта дел он как правило не имел, поскольку терпеть их не мог. Но если вдруг случалось, после такой тирады несчастной приходилось не сладко - он откровенно хамил, причем делал это совершенно сознательно, стараясь при этом сказать что-нибудь уж совсем обидное. Как правило, этот прием ему удавался - нахальное самоуверенное существо пусть и ненадолго вдруг оказывалось скользкой неуклюжей и трусливой к тому же улиткой, которую вдруг взяли, да вытряхнули из красивого и безопасного переливчатого домика Потом ему никогда не было ни жалко, ни стыдно - он действительно терпеть не мог женщин такого сорта - ему всегда нравились девочки милые, тихие, домашние, если и кокетливые, то как-то наивно и трогательно, едва ли не по-детски - таких он не обижал никогда, какие бы ситуации не складывались в жизни, напротив ему казалось даже, что расправляясь любезным его сердцу образом с холодными расчетливыми и капризными хищницами, он защищает этих милых красавиц, подчеркивая и возвеличивая их легкую светлую прелесть Сейчас однако все было по-другому, нет глаза его отнюдь не были застланы никакой пеленой, и слух не обманывал, и мозг работал четко и ясно - и все вместе дружно и громко они вынесли свой вердикт - она была из тех, из хищных, причем она была очень яркой их представительницей, она могла бы служить яркой иллюстрацией к характеристике этих человеческих особей. Но он лишь послушно взглянул на часы:
- Половина первого - " Константин Варшеронн", - как бы про себя заметила она марку его часов, - вы богатый человек, господин..?. Бог мой, да вы до сих пор не представились, фи, как скверно - Простите, - он, вернее одна его часть и вправду готова была согласиться, что он поступил ужасно скверно, другая же искренне возмутилась:
" Какого черта, голубушка, ты не британская королева... ", но первое "я" оказалось проворнее, - Дмитрий Поляков, русский, как вы уже знаете, предприниматель, он даже изобрази что-то вроде легкого полупоклона, но руки не протянул - первое "я" делать это запретило - Прекрасно, господин Поляков Я - баронесса фон Паллен, но вам пожалуй позволю называть меня Ирэн или Ириною, по-русски, как вам будет угодно Что ж будем считать, теперь мы знакомы и вы можете отвезти меня куда-нибудь пообедать Машина ждет вас, полагаю?
- Конечно, - он сделал шаг назад, давая ей отойти от ограды и почему-то приготовился ждать. Но на могилу, возле которой похоже долго и довольно скорбно, по крайней мере так казалось со стороны, она стояла, Ирэн фон Паллен не бросила даже прощального взгляда Медленно вскинув руки к голове она отточенным жестом водрузила на нее широкополую черную шляпу, опоясанную узкой полоской черной вуали, не спеша достала из маленькой черной сумочки на длинной золотистой цепочке, переброшенной через плечо большие темные очки и также не воспользовавшись зеркалом надела их, спрятав от мира свои немыслимые глаза и, приблизившись к нему почти вплотную, резким жестом взяла его под руку и повлекла за собой вдаль по тенистой аллее, ведущей к кладбищенским воротам Рука ее была неожиданно сильной, походка стремительной - он не сразу приноровился к ритму ее шагов Поля шляпы касались теперь его щеки и все яркие сочные ароматы так поразившие его вначале, чудесным образом заглушил еле ощутимый терпкий и одновременно горьковатый запах ее духов, запах мокрой листвы какого-то экзотического растения - Я неплохо знаю Париж, но думаю, будет лучше, если вы сами скажите где бы хотели пообедать, - откровенно заискивающе поинтересовалась его новое совершенно неожиданное для него " я " Второе - привычное, с которым в ладу и согласии прожил он все свои без малого сорок лет угрюмо молчало, могло показаться даже, что оно просто покинуло его, решив вдруг навеки поселиться в тенистых аллеях старинного кладбища - Сен-Женевьев-де Буа, русского кладбища в предместье великой французской столицы.

***

Дом на Васильевском был мрачным, серым и очень большим Они долго и шумно поднимались по лестнице, вспоминая на каком же этаже квартира знаменитого поэта Путались, и дважды звонили а какие-то не те, чужие двери им никто не открыл, возможно хозяева где-то встречали новый год, а прислуга была отпущена по поводу праздника, возможно обитатели квартиры просто не стали открывать дверь, заслышав снаружи чужие пьяные голоса - время было неспокойное. Возможно, квартиры вообще пустовали - сейчас это было отнюдь не редкость, многие съезжали из столицы Наконец они добрались до шестого, а быть может и седьмого этажа - это был последний этаж и поскольку искать более было негде начали долго и настойчиво звонить и барабанить в единственную на площадке массивную темную дверь, без таблички, но с явными следами от нее Ирэн к тому времени чувствовала себя совсем уж скверно - голова все-таки разболелась и болела с каждой минутой все сильнее и сильнее, угрожая обернуться тяжелым приступом мигрени, к которым была у нее склонность. Состояние ее было каким - то вялым и похожим на сонное, но она знала точно, что если прямо сейчас поедет домой и ляжет в постель - заснуть не удастся, а наступит мерзкое совершенно ощущение, что все, включая предметы мебели пол и потолок комнаты сначала медленно а потом все быстрее вращается вокруг нее, и будет страшно хотеться пить, но сколько не пить чая или холодного лимонада, жажда не утихнет и она так и будет метаться в ненавистной постели, все более до истерики раздражаясь, ненавидя себя и весь окружающий мир, желая смерти себе и всем вокруг до самого рассвета, который просочится сквозь плотно задернутые тяжелые шторы, такой же унылый больной и бессильный как и она сама Теперь, пока случайная компания бесновалась и галдела на чужой лестничной площадке, безразличная ко всему, она присела прямо на ступени, обессилено прислонясь хорошенькой головкой к холодному литью перил Ей было холодно, безнадежно промокли ноги в тонких атласных туфельках, и тонкий невесомый мех шубки совсем не грел. Однако она совершенно точно знала, что может вот так без движения и не издавая ни звука просидеть здесь под чужой дверью, как угодно долго, хоть всю жизнь, настолько все было безразлично ей теперь в этом мире, включая новый, только что наступивший одна тысяча девятьсот семнадцатый год Дверь однако открыли. Компания испустила дружный восторженный вопль, началась толкотня и шарканье ног, кто-то кого-то обнимал, поздравляя с новым годом, кто-то пытался поскорее протиснуться в квартиру, кто-то громогласно требовал шампанского и тут же раздался громкий хлопок - пробка послушно вылетела из бутылки - Вставай, Ирэн! Что ты, право, сидишь здесь как неживая, - Стива подхватил ее под руку, поднял почти насильно и потащил за собой, расталкивая каких-то людей, то ли приехавших с ними, то ли бывших уже в квартире Ворона.
Было ужасно тесно, она то и дело натыкалась лицом на чьи-то плечи, спины, груди - разгоряченные, потные, пропахшие табаком и каким-то кислым запахом какой обычно прочно устанавливается в местах где много и сильно пьют. Стива почти грубо тащил ее за собой по длинному нескончаемому коридору заполненному народом Наконец ударом ноги он распахнул высокие двери и они оказались в большой довольно комнате, просторной еще более от того что в ней почти не было мебели только большой овальной формы стол без скатерти, заставленный бутылками, грязными разномастными тарелками, фужерами и стаканами с остатками напитков и еще какой-то посудой с остатками еды. Все это стояло и лежало опрокинутое на столе в страшном беспорядке и отвратительно пахло Вокруг стола в таком же беспорядке стояли и валялись на полу стулья, тоже все какие-то разные, словно их покупали по одному в лавке у старьевщика, а то и просто собирали по знакомым Скорее всего это и было именно так Штор или даже каких-либо занавесок не было на трех высоких окнах по трем стенам комнаты и от того она казалась еще больше и пустыннее Окна вообще выглядели странно на светлых грязных и выцветших обоях - они казались чьими-то пустыми глазницами, огромными, неестественной прямоугольной формы.
Люди, сидевшие за столом, встали, приветствуя вновь пришедших и собираясь то ли уступить им место то ли потесниться принимая новую компанию, какие-то женщины, одетые ярко и вызывающе пытались собирать со стола грязную посуду, кто-то выставлял бутылки и выкладывал свертки с едой и вся эта ужасающая картина была густо окутана пеленой сизого удушливого табачного дыма. от которого Ирэн немедленно раскашлялась и никак не могла остановиться табак был крепким, дешевым и тоже, как и все запахи в этом доме, каким-то кислым Она вообще была на грани обморока и на сей раз это не было обычной ее истерикой, ей на самом деле было плохо и единственное чего хотелось более всего, чтобы все оставили ее в покое и дали сесть, лечь или даже просто стать, прислонившись к грязной стене и забыться, уснуть, да хоть бы и умереть, так тошно было сейчас ее душе и телу.

***

Но Стива решительно не желал оставлять ее в покое:
- Ирэн, голубушка, ну очнись, что с тобой такое, ты же хотела ехать Сейчас я тебя с ним познакомлю, - он встряхнул ее за плечи и внимательно и как-то не пьяно вдруг взглянул в помертвевшее лицо, - Ну, конечно, деточка, сейчас будет тебе и кока, я и позабыл совсем Он снова, но уже гораздо бережнее увлек ее за собой и они оказались в другой комнате. Она была несколько меньше первой, а быть может так только казалось из-за полумрака, который царил здесь, скрывая большую часть пространства Неяркая, но раскидистая в форме причудливого цветка настольная лампа, темно рубинового стекла чудом поместилась на небольшом письменном столе, заваленном какими-то бумагами, газетами,. книгами. Здесь же тускло поблескивали потемневшими боками несколько бронзовых статуэток, изображавших обнаженные женские фигуры и поверх газет стояла огромная мраморная пепельница, полная окурков В густом полумраке комнаты угалывались очертания еще какой-то мебели, но разглядеть что там такое было невозможно. Ноги ее ощутили сквозь тонкую промокшую насквозь кожу подметок мягкий упругий ворс ковра, а ноздри вдохнули застарелый запах табака, но не того дешевого кислого, что витал в большой комнате и прихожей - это был какой-то пряный и горький одновременно, к его аромату примешивался специфический запах пыльной бумаги Похоже, что комната эта служила кабинетом хозяину квартиры. Если таковой вообще имелся Однако Стива уверенно довольно двигался в густом полумраке и это означало, что он не один раз уже бывал здесь.
- Вот, присядь сюда, - он мягко подтолкнул ее к низкой довольно тахте-оттоманке, покрытой чем-то жестким и даже колючим. Когда она, подчиняясь ему опустилась на нее, нашарил рукой и подложил ей под спину мягкий шелковый валик, - отдохни немного, я сейчас все организую. - Он довольно быстро, не боясь оступиться или натолкнуться во тьме на какой-нибудь предмет пошел к выходу.
" Он действительно хорошо знает эту квартиру и значит не наврал про Ворона", - подумала Ирэна с удовольствием вытягивая ноги на оттоманке, покрытой как она поняла жестким коротковорсным ковром, тяжело стекающим откуда-то со стены, и мягко стелящимся далее, по полу комнаты, полностью скрывая по собой широкую и довольно мягкую тахту Обещание брата раздобыть кокаин вернуло ее к жизни она стала даже прислушиваться к громким голосам в соседней комнате, хотя никто из присутствующих там людей ее особенно не интересовал " Вот, Ворон - это другое дело Интересно, здесь ли он? Каков он внешне? "Она уже начинала жалеть, что в комнате так темно и нельзя достать из сумочки зеркальце и расческу, чтобы привести себя в порядок " Выгляжу я наверное ужасно ", - подумала она, пытаясь руками на ощупь поправить тяжелую копну волос, собранных в высокий пучок на затылке, но в этот момент узкая полоска света на темной стене стремительно расширилась - в распахнутой двери - темные на ослепительном фоне света возникли две мужские фигуры, а потом вспыхнул матовый желтоватый, но довольно яркий свет - кто-то из вошедших включил тяжелую бронзовую с плафонами из муарового стекла люстру под высоким потолком комнаты. Испуганным зверем, мягкий коварный полумрак, метнулся в самые темные углы и там до поры затаился - Ирэн, дорогая, - Стива казался не таким уж пьяным-то ли держал себя в руках, то ли протрезвел в сыром тумане питерской ночи, пока они добирались на Васильевский и искали нужную квартиру. - позволь представить тебе великого пиита и философа, дружбой с которым дорожу чрезвычайно, а ты знаешь - я на такие слова скуп. Андрей Валентинович Рысев Известен и тебе, безусловно, но под псевдонимом " Ворон". Знаю, зачитываешься, как и все мы.
Теперь изволь лицезреть Полюби его, детка, как я.
Друг мой, - теперь Стива обратился к мужчине вошедшим вместе с ним и не проронившим ни слова за время восторженного его монолога, почти полностью скрываясь за широкой спиной рослого барона, - друг мой, имею честь представить тебе - сестра моя - баронесса фон Паллен, Ирэн. Думаю, она сразу же позволит тебе без церемоний звать ее Ирэн, как все мы Друг мой, говорить мне это, быть может, и не подобает, но ты и сам теперь видишь сестра моя замечательная красавица без, всякого преувеличения первая в этом городе, черт бы его побрал со всеми нами - разве же это Новый год? - Стива вдруг разразился истерическим и совершенно глупым смехом и стало ясно, что он все-таки смертельно пьян, просто каким-то незнакомым ей ранее усилием воли, которой в нем было обычно крайне мало, на некоторое время взял себя в руки и излагал мысли более ли менее связно Однако теперь она менее всего думала о брате и о странных метаморфозах с ним происходящих. С жадным вниманием, в свойственной ей манере, не таясь, и нимало не смущаясь своего откровенного любопытства, Ирэн разглядывала вошедшего с братом мужчину Первым ее чувством было разочарование. Рысев имел внешность совершенно заурядную Был он невысок, щупл, узок в плечах, волосы стриг ни коротко ни длинно, были они к тому же даже на первый взгляд тонки и цвет имели какой-то неопределенный - скорее пепельно-русый, из тех что чаще всего встречается у обыкновенных русских мужчин Лицо его было очень худым, с ввалившимися щеками, прорезанными двумя глубокими складками-морщинами, из тех, что бывают на лицах от рождения, а не приходят со старостью, такие же две глубокие морщины очерчивали тонкий злой рот, нос был большим, может быть даже слишком большим для такого маленького худого лица, с сильно выраженной горбинкой А глаза, очень светлого серого цвета, почти белые, были изуродованы толстыми стеклами очков в тонкой металлической оправе - она казались неестественно большими и выпуклыми, как у какой-то диковинной и неприятной рыбы. К тому же он был просто и убого даже одет в кургузый сюртук неопределенного цвета и такие же сиротские брюки Все это Ирэн увидела сразу, одним долгим немигающим взглядом исследовав неподвижную фигуру модного пиита с ног до головы и ей стало невыносимо обидно, почти до злых слез, как если бы ей не дали обещанного или обманули каким-нибудь еще несносным совершенно образом Однако Рысев заговорил и голос его неожиданно оказался низок и глубок, к тому же он как будто не был смущен или раздосадован тем, как долго и пристально разглядывала его Ирэн. Напротив, молчанием и неподвижностью своей он снисходительно давал ей возможность довести начатое дело до конца - Я много слышал о вас, баронесса и теперь рад тому, что в очередной раз убедился - все слухи - вздор.
- Как прикажете понимать вас?
- Зачем же вы спрашиваете, ведь вы хорошо поняли меня, потому что в сущности я сказал пошлость - О, это что-то новенькое, продолжайте, господин Рысев или вам угодно, чтобы я звала вас господином Вороном?
- Это как вам будет угодно, мне любое мое имя так же мало ласкает слух, как имя любого другого человека - я людей не люблю и для себя исключения не делаю Кстати теперь я опять говорю пошлость, из тех что приводят в восторг экзальтированных смолянок Вы же, милостивая государыня к их числу принадлежать не изволите, посему не лукавьте, вам не идет Ничего нового я вам не сказал, потому что я сказал вам вот что: " слухи о Вашей красоте будоражат город, но слухи-вздор, потому что на самом деле вы гораздо лучше"
Так вот, эту пошлость вам очевидно говорит каждый. Кто имеет честь быть представлен вам или уж по крайней мере каждый второй Станете ли теперь утверждать, что я не прав?
- Не стану Но зачем же вы говорите пошлости?
- Не обидитесь, если скажу честно?
- Нет, обещаю - От лени Лень думать над серьезной фразой Хотя вы ее заслужили - Что такое я заслужила, господин пиит?
- Чтобы о ваше красоте говорить серьезно без пошлых дифирамбов и жалкого рифмоплетства. Вы чертовски, именно чертовски красивы Бог не стал бы творить женщину такой - слишком велик соблазн страсти, именно страсти - не любви, а страсть - грех по его, божьему разумению Признайтесь вас ведь не любит никто и вам любовь не ведома? А вот страсть к вам сжигает дьявольски огнем не одну смертную душу, увлекая ее в геенну безвозвратно, заметьте И вам страсть известна давно и в разных ее проявлениях Вы - и есть сама страсть, явленная несчастным перед страшным концом их, вот что скажу я вам, бедный пиит И это уже не пошлость Видите ли теперь разницу?
- Да вы то откуда про все то знаете, не из пошлых ли слухов обо мне?
- И снова лукавите вы, исчадие ада! Но вам и полагается быть лукавой, иначе вам и быть нельзя Разве похож я на того, кто живет пошлыми городскими слухами, тем более касаемо женщин? Зачем мне слухи, все, кто интересуют меня приходят ко мне сами и сами рассказывают все то, о чем я знать хочу А если умалчивают о чем, либо лукавят, вот как вы сейчас, то я просто вижу, то что хочу увидеть Однако полно об этом Стива сказал, что вы просили достать кокаина, я сейчас принесу Угодно ли?
Она лишь кивнула. Недолгая речь Рысева произвела на Ирэн сильнейшее впечатление Она не замечала более его унылой внешности и уродливых рыбьих глаз за толстыми стеклами очков Голос его проникал в нее и звучал там, переливаясь и вибрируя, как низкий звон тяжелого мелодичного колокола, от чего сладко сжималось сердце, холодели в предчувствии чего-то неведомого, страшного, но и влекущего одновременно руки и ноги, а все тело сводила томная властная судорога какого-то не изнутри идущего как обычно, но откуда-то извне захлестывающего ее неведомого ранее желания "Страсть - не любовь, совсем иное, не от Бога и божественного, славящего любовь, а напротив - от сатаны, из его дьявольских кипящих глубин" - сказал он и она поразилась, как точно сказал он это Еще в ранней юности, предаваясь греховным играм с братом и позже, с упоением плотской радости, отдаваясь учителю латыни и многим потом последовавшим за ним, мужчинам, она удивлялась порой, почему то, чем занято в такие минуты ее грешное( в том сомнений у нее не было никогда тело), люди называют любовью, как и божественное, ей доселе неизвестное чувство, освященное именем Христа и многих его последователей, воспетое в молитвах и на страницах божественных книг. Сейчас он удивительно точно и кратко-всего каким-то двумя-тремя фразами, сказанным вроде бы и не очень всерьез, вскользь, и как бы походя он сформулировал эти ее туманные неясные, но занимающие, и часто, трепетную ее душу сомнения Более того, едва лишь взглянув на нее, он уверенно заметил, что ей не дано любить и этим коротким замечанием тоже подтвердил давние и мучительные ее опасения. Она действительно не испытала еще не разу в своей полной плотских наслаждений жизни, той любви которая многократно воспета была и описана во множестве поэтических произведений и романах ею внимательно прочитанных Когда же, предаваясь излюбленным фантазиям своим, она пыталась представить, что подобное чувство все же настигло ее и вот любит она и испытывает к предмету все те описанные многократно сердечные порывы и влечения души, а не тела, то непременно финалом ее мечтаний всегда был акт плотской любви, причем распаленное сознание рисовало его особенно ярким и необычным, как требовало ее жадное избалованное тело И романтические фантазии блекли и отступали на второй план, словно не с них все начиналось в ее мечтания Теперь он сказал об этом просто и коротко: " Вам не дано любви" - и выходило так, что был прав.
Дверь снова ненадолго и нешироко отворилась впустив волну шума и тех же отвратительных запахов еды, вина и дешевого табака, что витали в соседней комнате, но тут же ее плотно прикрыли, как бы желая оградить ее от всего, что происходило там. Рысев, мягко ступая по ковру, приблизился к тахте. В руках он держал маленькую серебряную табакерку и небольшое круглое зеркальце в серебряной же оправе с причудливо изогнутой короткой ручкой:
- Здесь все что, вы просили, Ирина Аркадьевна. - обратился он к ней крайне почтительно. И через несколько мгновений ее дрожащие ноздри уже вдыхали ровную мастерски отмеренную белую рассыпчатую дорожку, туманя легким дыханием тускло поблескивающую поверхность маленького зеркала, которое Рысев услужливо придерживал перед нею - Благодарю Вас, - она действительно благодарна была ему и за тепло и относительный уют этой небольшой комнаты, и за кокаин, который уже через несколько минут принесет ей облегчение и наполнит больное и вялое тело свежей горячей силой, а голову шальными звонкими мыслями, и за то, что он освободил ее от общества всех этих чужих, отвратительных ей людей, что шумели и буйствовали сейчас за дверью, и даже Стивы, с его пьяным смехом Ей хотелось снова и снова слушать его потому что сейчас ей начинало казаться, что ему известно о ней и всей ее жизни, да и о жизни вообще, что так мало занимала ее и была так скучна и несносна последнее время, что-то такое, что возможно заставит ее усталое и холодное сердце забиться как-то иначе, тревожно и трепетно, в предчувствии неведомой пока радости, которая непременно должна быть, и скоро, как бывало в далеком детстве, когда едва проснувшись и не размежив еще сомкнутые сном веки, она испытывала приступ такого необъяснимого беспричинного счастья, что остатки сна отлетали стремительно вместе с отброшенным сильными маленькими ножками одеялом и звонкий смех маленькой Ирочки, заставлял старую няньку, вздрогнув и уронив вязание, мчаться в детскую, улыбаясь и радуясь тоже неведомо чему.
Она была уверена, что сейчас он будет именно говорить с ней, а потом...
Потом, когда начнет действовать наркотик, она уже совершенно точно знала что почувствует и чего немедленно захочет, и конечно же получит, как получала всегда Но предчувствие и желание того, что непременно и скоро произойдет между ними не так сильно занимало ее, как обычно Сейчас она хотела слушать его завораживающий голос и поджав под себя ноги в промокших атласных туфельках, ( снимать их самой было лень - а он не предложил этого сделать), она поудобнее прислонилась спиной к стене, действительно сплошь покрытой огромным тяжелым ковром ниспадающим едва ли не с потолка и прикрыла глаза, приготовившись внимать Однако он хранил молчание. Она слышала его легкие шаги, он аккуратно перемещался по комнате где-то рядом, что-то доставал из-за какой-то дверцы - она услышала ее слабый скрип, потом легкий перезвон, похожий на тихое позвякивание бокалов " Господи, неужели он просто предложит вина и все произойдет как всегда и как обычно Нет, я не хочу так... Он не должен вести себя как все" - капризно подумала она и открыла глаза Рысев стоял подле тахты и в руках у него действительно было нечто похожее на бокал, но скорее это был все-таки кубок Большой старинный, на массивной бронзовой, а быть может и золотой, старинного темного золота ножке. Сама же чаша кубка была выполнена из темного, почти черного необычно огранки стекла. Оно однако было прозрачным, поскольку свет, проникая через него, заставлял чашу отливать глубоким и темно - фиолетовым цветом и видно было что до половины она наполнена какой-то жидкостью Присмотревшись, она разглядела, что литая ножка кубка исполнена была как толстый витой ствол диковинного растения, ветви же его, выполненные из того же потемневшего о времени металла - то ли золота, то ли бронзы, тянулись ввысь и оплетали стеклянную чашу причудливым узором, достающим почти до ее краев, как если бы она была плодом этого диковинного растения, который скрывают извивающиеся змееобразно ветви. Вещь была завораживающе красива и Ирэн невольно залюбовалась ею, забыв даже о своим мимолетном раздражении. Рысев же, словно угадывая ее мысли и отвечая им, заговорил - Кубок этот старинный, достался мне по случаю, и уж потом я узнал, насколько древняя и ценная это вещь Возможно из него пили еще римляне и, кто знает? - возможно сама великая царица Клеопатра касалась его краев своими божественными губами Кстати заметили ли вы, стекло, из которого выполнена чаша удивительного фиолетового цвета, почти как ваши глаза Теперь мне кажется - это не просто так Но как бы ни было это и какой знак не посылала нам судьба - выпейте это Вам сразу станет много легче и вы отдохнете, это необходимо вам теперь - я вижу А позже, если будет вам угодно, мы еще поговорим Я многое имею сказать вам, поверьте - Но я не хочу спать!
- О, это будет не сон, вы просто ненадолго перестанете ощущать все, что вас так раздражает теперь Прошу вас, выпейте это Вы ведь не думаете, что я желаю вам зла?
- Зла? Нет, об этом я думала менее всего Но что это? - Ирэн, действительно, совершенно не боялась предложенного ей напитка, ей было просо любопытно и еще она испытывала некоторое раздражение от того, что все между ними происходит не так, как задумала она несколькими минутами раньше Однако он был настойчив, хотя и мягок, как прежде и безупречно вежлив и почтителен по отношению к ней В конце концов она решила что согласится попробовать его напиток Кто знает, возможно это окажется забавно и подарит новые до селе неведомые ощущения? Ирэн слыхала что-то о травах, настоями которых потчует своих посетительниц придворный " Старец", после чего те впадают в гипнотическое состояние и делаются совершенно покорны его воле Это Ирэн не пугало нисколько - Настой из разных трав, целебных в большинстве своем Он приготовлен по рецепту очень древнему почти такому же древнему как это кубок Отведайте, Ирина Аркадьевна, вы не пожалеете - И вам он тоже стал известен по случаю?
- Вы напрасно изволите насмехаться, именно так - по случаю Жизнь человеческая, Ирина Аркадьевна, вообще состоит сплошь из различных случаев приметных и не очень. Проблема человека состоит-то, как раз в том, что очень часто он проходит мимо случаев ниспосланных ему и полезных, а то и фатальных, уделяя слишком много внимания и переживаний своих совершенно зряшным.
- Что ж, будь по-вашему, давайте сюда ваш случайный напиток Но знайте, если случиться со мной что-нибудь скверное, Стива непременно убьет вас - он меня любит безумно и бывает очень несдержан, про то весь город знает, - она говорила это легко смеясь - наркотик уже подернул сознание ее радужной искрящейся дымкой и все вокруг начинало казаться ей забавным и сулящим сплошное веселое приключение Напиток, к тому же, был приятен на вкус, слегка горьковат и вроде отдавал легким запахом дыма, был освежающе прохладен и слегка вязал рот, но это тоже было в меру и довольно вкусно Она осушила кубок до дна и дурачась, опрокинула его над своим лицом, откинувшись на спину и улыбаясь Рысеву призывно как умела она, порочно и наивно, по-детски одновременно Он ласково улыбнулся ей в ответ, бережно вынул драгоценный кубок из слабеющей руки и, наклонившись, тихо дотронулся губами ее гладкого высокого как на античной камее лба - Это еще что такое? - хотела шутливо возмутиться Ирэн, но голоса своего не услышала, ей показалось, что он стал легок, неслышен и невесом, как и все ее тело. Веки же, напротив, налились свинцовой тяжестью и медленно закрыли прекрасные фиалковые глаза, уже подернутые слепой дымкой бесчувствия.

***

Монастырские, а после - больничные строения были не столь ветхи как показалось с первого взгляда - забор, хоть и зиял несколькими внушительных размеров проемами и не имел уже ворот, был тем не менее высоким и сложен в свое время добротно - в два кирпича Два одноэтажных длинных дома-барака сохранились тоже довольно неплохо-разрушены были и то лишь частично перегородки внутри, которые торопливо возводились видимо в ту пору, когда монастырские помещения требовалось спешно преобразить под больничные В целом же, лишенные внутренних архитектурных решений, оба здания теперь походили на два просторных и довольно крепких еще сарая - и это было вполне подходяще В одном из строений, где видимо ранее располагалась монастырская кухня и трапезная, а позже - блок питания психиатрической больницы сохранилась даже большая закопченная печь, которая по-старинке топилась дровами и значит, вполне могла быть использована, если потребуется и теперь Кроме этих двух, вполне подходящих для их целей, как решил, пока правда про себя Ахмет, строений, было еще два - хорошо сохранившийся небольшой домик, разделенный внутри на две половины, каждая с отдельным выходом, здесь видимо жили врачи, а ранее, какое-то монастырское начальство, название которого он так и не вспомнил, хотя и напрягал память и возможно священник, хотя Ахмет и не был уверен, что православный священник мог жить женском монастыре. Но христианство, а особенно православие представлялось ему очень терпимой и многое прощающей и разрешающей религией, в отличии от ислама и даже католичества, поэтому здесь могло быть и такое Со вторым строением все было как раз наоборот-его уже почти не существовало Когда-то это была церковь, совсем маленькая, возможно просто монастырская часовня, или, как там это называется, он тоже толком не помнил Но как бы там она не называлась, от нее практически ничего не осталось сегодня - всего лишь каменный остов фундамента и близко вокруг него разбросанные каменные же осколки разной величины. Некоторые из них удивительным образом сохранили на себе фрагменты росписи, украшавшей когда-то своды маленького храма Теперь казалось. что вокруг развалин валяются окаменевшие человеческие останки - отсеченные головы, руки с тонкими маленькими ладонями, куски тел, облаченных в странные расписные одежды Зрелище запрокинутого к небу, темного продолговатого лица, на котором различимы были лишь огромные белые глазницы, которые смотрят прямо на тебя с валяющего под ногами каменного обломка, могло любого нормального человека повергнуть если не в ужас, то уж по крайней мере в оторопь, впрочем эти трое были привычны и не к таким зрелищам Однако было любопытно. Ахмета на некоторое время занял вопрос, почему именно церковь пострадала так сильно, врятли большевики, даже беснуясь уж совсем по-варварски разрушали ее каким-то особым образом, отличным от того, каким крушили остальные монастырские строения Графа заинтересовали осколки камней, сохранившие фрагменты росписи и он сосредоточенно поддевал носком ботинка каждый не очень тяжелый обломок часовни и, пиная как футбольный мяч, вертел его во все стороны, отыскивая следы живописи " Свинья, - без особого раздражения подумал Мага, наблюдая за манипуляциями Графа, - ведь изображает из себя верующего. Все русские так - вера для них - просто мода, как шестисотый "Мерседес" или джинсы от " Версаче" Волосатую грудь Графа, выставленную напоказ в расстегнутой едва не до пояса светлой джинсовой рубашке, действительно украшал массивный золотой крест, щедро усыпанный довольно крупными бриллиантами и еще более внушительным темным сапфиром в центре, а всякий раз, проезжая мимо храма или даже маленькой деревенской часовенки, если не забывал, конечно, увлеченный беседой или забойной песней, передаваемой по радио, он истово троекратно крестился, бормоча что-то отдаленно напоминающее "Господи, помилуй"
Впрочем осмотр монастырских развалин они практически завершили и остались довольны Это было вполне подходящее место для того, чтобы сделать привал перед последним броском за русскую границу - к себе, здесь можно было даже принять короткий бой, если случится такое и продержаться некоторое время - под обоими уцелевшими зданиями сохранились просторные подвалы, и дышалось в них даже несколько легче чем наверху под палящим полуденным солнцем Проблем возникало только две - вода и электричество Последнее не подавалось сюда с момента закрытия больницы, столбы, по которым тянулись некогда электрические провода, были повалены и частично сгнили, частично исчезли вовсе, растащенные видимо на хозяйственные нужды рачительными казаками из окрестных станиц Но эту проблему легко решал маленький, но мощный переносной генератор, из тех, которыми пользовались российские военные и которые с удовольствием продавали за бесценок, а то и просто бросали в ходе боевых действий, посему эти нехитрые, но весьма практичные в случае чего устройства, стояли сейчас едва ли не в каждом чеченском дворе.
С водой было сложнее. Водопровод здесь тоже когда-то был, и ржавые обломки труб торчали в некоторых местах, погнутые, занесенные песком и заросшие колючим и пыльным степным бурьяном. Извлечь из них воду было совершенно невозможно, да и небезопасно. С собой же необходимого количества воды тоже было не привезти, а то, что она потребуется здесь и в изобилии было ясно - Воды пойдет много - все будут пить, и если еще будут раненые..., и в жару - хорошо облиться - так легче, - все понимали это без слов, просто Мага делился вслух своим богатым боевым опытом - еще до их войны, он воевал и в Карабахе, и в Абхазии - там везде было жарко и он знал, что такое вода - Да, вода фактор еще и психологический, люди легче смиряются с отсутствием еды, тем более в жару, но сознание того, что вода ограничена может породить любые всплески эмоций и даже панику - Ахмет не сказал этого вслух, мысль была слишком сложной для восприятия его спутниками, он хорошо знал, что таковые лучше оставлять при себе - солдаты не любят умников, даже если уважают их за личную доблесть или в силу каких других обстоятельств, он просто кивнул, соглашаясь с Магой - Ну, граф Орлов, - не находя решения и начиная от этого заводиться, Мага переключился на Графа, зная, что тому ничего не остается, как сносить все, - какие будут ваши предложения? А то смотри, придется работать водовозом, - Мага даже засмеялся, представив как придется вертеться графу, если его и впрямь заставят доставлять воду через оцепление местного ОМОНа или какой-нибудь " Альфы ", которую возможно пригонят из Москвы, засевшему в монастыре отряду боевиков - У монахинь источник был, или колодец - вода там, говорили святая, - мрачно и не очень уверенно ответил Граф. Он-то хорошо понимал, что Мага почти не шутит Крутой нрав полевого командира Магомеда Хапсирокова, известного более как Мага Дербентский, потому что он родом был из этого прикаспийского городка, был широко известен Он не понимал слово "нет" ни на каком из известных ему языков, а их кроме русского, знал еще несколько, из числа языков и наречий народов Северного Кавказа Воевал он отчаянно, но как поговаривали крови при это пролил раза в три больше, чем требовали того боевые задачи, просто он не терпел, когда кто-либо перечил ему, а способ наказать виновного знал только один, как и аргумент в любом споре - так получалось. Теперь перспектива оказаться единственным виноватым в глазах Маги Графа почти парализовала Рафинированный интеллигент, эстет и философ, Ахмет, которого за глаза авторитетные полевые командиры, не очень обидно, правда, звали Хайямом, имея ввиду великого поэта, вряд ли сможет, да и захочет вступиться за него если Мага осатанеет всерьез, как это иногда с ним случалось Хайяма никто не посмел бы упрекнуть в трусости - он воевал честно и рисковал жизнью наравне с другими. К тому же с именем его, а точнее с его изощренным умом и изобретательностью молва связывала знаменитые операции на российском финансовом рынке, которые принесли Ичкерии необходимые перед войной миллионы, а говорят - и миллиарды долларов И все же то положение, которое он занимал теперь определено было не этим - Хайям был ближайшим другом и братом( говорили, что обряд братания они совершили едва ли ни в детстве ) одного из самых серьезных и влиятельных молодых чеченских генералов, который собственно и разрабатывал сейчас ту самую операцию, ради которой они находились теперь в мрачных стенах старого монастыря, и которая вдруг оказалась под угрозой срыва, потому что вода в этих руинах вряд ли отыщется скоро И это могло стоить ему, графу Орлову, жизни ( мелкий бандит Васька Орленок так полюбил ниспосланную ему буквально как дар божий новую кличку, что и про себя называл не иначе).

***

- Колодец был или источник, бабка точно говорила, - более уверенно повторил он и ленивая обычно память сейчас, испуганно встрепенувшись, действительно явила ему очень живо образ давно уж помершей бабки Веры, которая что-то и впрямь рассказывала про святой колодец, из которого монахини продавали ее матери, а может и бабке целебную воду - И где же он? - ехидно поинтересовался Мага. Россказням Графа он верить был не склонен, скорее был уверен что тот теперь будет врать безбожно, чтобы если не спасти себя, то хоть как-то отсрочить возмездие А наказать нахального русского прощелыгу он был настроен определенно Должен же хоть кто-то ответить за три бесцельно потраченные дня и не выполненное ими задание.
- Ну подумай сам, Мага, откуда же я могу это знать? Ведь это когда было? Ведь не моя даже бабка, оттуда воду брала, а ее мать Искать надо, может найдем - Колодец действительно должен быть - неожиданно подал голос Ахмет, - монастырь старый, водопровода тогда еще не было и в помине - где-то же они брали воду? Насчет того, что святой, сказки конечно, но какой-то источник должен быть - И как мы его будем искать, копать здесь все подряд? - Мага начинал злиться всерьез Ахмет, конечно был старшим, но и он не смел заставить его как раба, рыть эту иссушенную твердую как камень землю под раскаленным солнцем - Сначала надо внимательно осмотреть всю территорию Над колодцем, если он был, должно быть возвышение, лучше бы конечно каменное, тогда больше вероятности, что оно сохранилось, но и от деревянного может что-то осталось Надо искать - Ахмет говорил без раздражения, спокойно, не стремясь подчеркнуть, что последнее слово будет за ним и это несколько успокоил Магу, в конце - концов лучшего места им не найти. В этом он был уверен. Может и имеет смысл поискать этот чертов колодец Они разошлись в разные концы территории и медленно шаг за шагом начали заново осматривать ее, отыскивая следы мифического колодца Солнце нещадно пекло их, каждое движение давалось с трудом - даже тренированные тела не были абсолютно послушны в таких условиях, они старались пить как можно меньше, хотя холодной минеральной воды в холодильнике джипа было достаточножидкость тут же испарялась из организма, покрывая кожу противной липкой пленкой горячего пота.

Предыдущая страница 2 Следующая страница


3 Марина Юденич

Было еще только около трех часов пополудни и одному Аллаху было известно, сколько еще времени займут эти изнурительные поиски и завершаться ли они успехом Все произошло, однако, достаточно быстро - с момента начала поисков не прошло и часа, как радостный возглас Графа нарушил напоенное зноем безмолвие Возможно, его подстегивал вполне обоснованный страх за свою жизнь и он усердствовал более других, возможно ему просто повезло, но остов заброшенного колодца нашел именно он Причем надо было обладать немалой долей воображения или, что более вероятно, уж очень желать разглядеть искомое, чтобы под грудой каменных обломков, образовавших некое подобие невысокой пирамиды, занесенных к тому же сухой горячей землей вперемешку с песком и заросшей уже поверх них густым колючим бурьяном, разглядеть то, что много лет назад было каменным ограждением монастырского колодца. Вооружившись двумя саперными лопатами, они довольно быстро разворошили заросли бурьяна, раскидали слой земли под ним и некоторые не очень крупные камни, отдельные кирпичи и целые куски кирпичной кладки намертво сцепленные добротным старинным раствором, но далее работ на пошла Под верхним слоем шло плотное нагромождение огромных камней-валунов, что встречаются часто в степи неведомо когда и кем занесенные в их вольное лишенное и намека на горные массивы пространство и уж, видимо, только под ним скрывалась глубь колодца, хранящая, как на то надеялись они живительную подземную влагу - Идиоты были эти большевики, - заметил Мага, тяжело опускаясь на землю и с отвращением сдирая с себя абсолютно мокрую от пота футболку Пот ручьями струился и по его загорелому лицу, скатываясь с красиво очерченных густых бровей, соленой едкой влагой заливал глаза, отчего Мага досадливо щурился и часто моргал, - Чем им так помешал этот колодец? Ну подумаешь, святая вода Объявили бы всем, под страхом расстрела - все, с сегодняшнего дня - не святая Но пить можно И все Зачем было камни-то ворочать?
- Слушайте, а может они там клад зарыли - золотишко, там камешки, прочее такое у монашек вполне может, что и водилось, а? - идея эта внезапно озарила Графа и он тоже прекратил работу, присел на корточки рядом с развороченной пирамидкой и забыв про усталость и даже страх, оживленно завертел головой, переводя круглые маслянистые глаза с одного из своих опасных спутников на другого Ахмет хранил молчание, но и он отложил в сторону лопату и тяжело опустился на землю, прислонившись спиной к горячим камням Непривычное к физической работе тело уже начинало предательски ныть и он знал что через несколько часов даже малейшее движение будет даваться ему с трудом, но более всего подводило дыхание - так бывало всегда, когда сразу и многократно увеличивалась физическая нагрузка - будь то длительный пеший переход, особенно в горах, или, как сейчас, тяжелая физическая работа. Но разумеется не это занимало его сейчас главным образом Он думал над вопросом, который в сердцах задал, словно выплюнул вместе с забивающимся везде, куда только возможно, песком, Мага Собственно, он задумался над ним много раньше, едва лишь увидел поросший бурьяном, странного весьма вида холм, отдаленно напоминающий могилу Совершенно очевидно было что колодец, если конечно, то, что уже более часа пытались они откапать, было колодцем, ранее кто-то старательно весьма, заваливал тяжелыми камнями, собрав их предварительно в округе и притащив к колодцу - времени и сил эта операция, надо полагать, потребовала очень много И совершенно непонятно было во имя чего все это было сделано? Версия корыстолюбивого даже в глупых фантазиях своих Графа, не выдерживала критики Если в монастыре и были какие ценности, то их наверняка сразу же и изъяли победители в интересах молодой советской республики, трудового народа, диктатуры пролетариата или своих личных, это уж как вышло - теперь не узнать никогда, да и незачем Забавно было, но вполне мог оказаться прав Мага - кто-то из комиссаров оказался настолько фанатичен, что велел уничтожить колодец только за то, что воду в нем почитали святой Что ж, в те времена вполне могло быть и такое - фанатиков у красных хватало с избытком - историю этой страны он знал неплохо Но что-то мешало ему, в который раз удивившись и усмехнувшись темному хаосу русской души, который интеллигентные иностранцы и сами русские предпочитают красиво называть загадочностью, принять примитивную, но по сути единственную эту версию и двигаться дальше, решая как же теперь все-таки добраться до воды, будь она хоть трижды святой - не важно Что-то - то ли смутная тревога, порождая которую его хорошо развитая интуиция, довольно часто предупреждала его об опасности, причем пару раз - смертельной То ли ускользающая догадка мелькающая где-то в подсознании, но не дающая себя прочитать, туманным неясным воспоминанием о какой-то давней то ли истории, то ли легенде, связанной с колодцем им когда-то прочитанной или услышанной где-то Он мучительно напрягал память и пытался воспользоваться ассоциативным мышлением - степь, песок, колодец... Что? Все было тщетно Он не вспомнил ничего И только тень тревоги и расплывчатое предостережение бередили душу. Но этого было недостаточно, что отказаться от их затеи, тем более, что решение задачи не представлялось ему слишком сложным - Кто же разберет, что бродило в их атеистических мозгах, - сказал он, отвечая Маге и оставляя без ответа меркантильную гипотезу Графа, - понятно, что сами мы этот курган не осилим Поэтому сделаем так, ты Граф, сейчас сгоняешь на станцию и привезешь сюда бомжей, они там постоянно околачиваются Сколько будет, столько и привезешь, лимузин у тебя вместительный Купи им водки и еды, но пить не давай И пообещай, что хорошо заплатим Кто мы, не говори Скажешь, археологи из Москвы Понятно? Все, действуй - и быстро Я до темноты хочу увидеть воду или не увидеть ее - Но, послушай, Ахмет, они же потом трепаться начнут - какие вы к черту, археологи, особенно Мага?
- Не начнут, граф Орлов И потом - это уже не твоя проблема - Да-а? Побойся Бога, Ахмет, проблема - не моя, а джип мой И вся станция будет видеть, как я набиваю полный салон бомжей, а потом...
- А что потом? Ими что кто-то очень интересоваться будет? А если и будет... Скажешь, попросили какие-то люди из Москвы, вроде археологи или еще геологи, ты в этом разбираться не обязан и документы поверять ни у кого не обязан. Так вот попросили помочь найти рабочую силу для раскопок Все. Больше ты никого из них не видел - Ой, Ахмет, но это же явная туфта. Сейчас все злые, все только про ваших рабов и говорят, меня ж порвут, когда узнают....
- Так это, когда узнают, - вмешался в разговор Мага, доселе хранивший непривычное молчание Ему было интересно, как справится с заупрямившимся Графом, опасения которого бесспорно имели веские основания, главный человек здесь - Хайям Он был уверен, что не справиться и получив тому подтверждение, счел себя вполне удовлетворенным и даже обязанным немедленно вступиться и сломить жалкое сопротивление Графа, - Это когда они еще узнают... А я вот знаю уже сейчас, что ты начинаешь юлить, как паршивая собака, совсем не по-графски И мне это очень не нравиться Ты понимаешь, что это значит, а Граф?
- Ой, ну вот только не надо, пугать меня не надо, мы же в одной команде Ахмет, я же не против, просто нужно легенду, хорошую легенду, что бы не было сомнений потом...
- Лучшей легенды, чем я предложил тебе быть просто не может Ты знаешь как меня называют друзья, Граф? Не знаешь Ну тебе я скажу по дружбе Меня называют Хайям Ты знаешь, кто такой бы Хайям? Он был великий поэт, мыслитель и философ и никто лучше него не слагал легенды Поэтому езжай и гордись - твоя легенда от самого Хайяма И хватит разговоров - пока мы с тобой рассуждаем о возвышенно поэзии, презренные бомжи могут расползтись по свои норам - наступает время послеобеденного отдыха, священное, между прочим время Или у вас не так?
Граф Орлов искренне хотел бы ответить на вопрос Ахмета, сейчас этот немногословный интеллигент казался ему в сто крат опаснее воинственного Маги, но он понятия не имел, что нужно отвечать, поэтому, решив не испытывать далее судьбу, повернулся и быстро пошел к своей машине, чисто механически отмечая про себя, что внутри салона сейчас настоящая сауна - градусов девяносто не меньше Так и оказалось. Включив двигатель, он первым делом выставил кондиционер на максимальную отметку холода и только после этого со злостью вдавил в пол педаль газа Подняв столб раскаленной пыли джип сорвался с места, и скоро только маленькая черная точка стремительно перемещаясь к горизонту, нарушала покой и безмолвие горячей степи.

***

- Вызови мне такси!
Он молча поднялся и пошел к телефону в гостиной, хотя на тумбочке перед кроватью в спальне тоже был аппарат. Встать ему было сейчас необходимо.
Встать, сделать несколько шагов, открыть дверь, поднять трубку телефона, услышать человеческий, пусть и говорящий на чужом, плохо понятном ему языке, голос. Что-то сказать тому человеку и быть услышанным - все это было для него сейчас крайне важно А совсем уж верно определить его теперешнее состояние можно было так - ему важно было понять, что он существует.
Существует, как и прежде, самостоятельно и независимо от нее. Причем сделать это следовало немедленно. Иначе... Он сам не знал, что может произойти - иначе, вернее не мог вот так сходу это сформулировать Он вообще очень плохо сейчас соображал и только чувствовал И чувствовал он, причем очень остро, к чему за всю свою предыдущую жизнь совершенно не привык, что в течение последних нескольких часов он совершенно перестал быть самим собой и утратив напрочь собственное я, причем в смысле отнюдь не материальном - он вроде бы полностью растворился, растаял, как кубик льда, небрежно брошенный в янтарный, тягучий, отдающий обычным самогоном любимый его напиток - шотландское виски, в другом, совершенно чужом, постороннем и неприятном даже ему человеке, - в ней. Как и когда произошло это он понять не мог, но это произошло И сейчас какой-то звериный инстинкт самосохранения гнал его прочь от нее, пусть всего лишь на несколько шагов, за неплотно прикрытую дверь, пусть, подчиняясь ее же приказу, но - прочь Конечно, если бы кто стал сейчас рассуждать здраво, то счел бы это глупым и смешным, ибо чувствовал же он - столь неприятное, а скорее ненавистное уже ему проникновение, и растворение, и потеря себя, привычного происходит на уровне нематериальном Так при чем же здесь была прикрытая дверь, и гостиная за тонкой перегородкой Но кому же сейчас было рассуждать здраво? Его гнал инстинкт, и он, не раздумывая, подчинялся Консьерж, если он правильно его понял, сказал что вызывать такси нет никакой необходимости - машины дежурят у входа в отель постоянно и надо просто спуститься в холл Возможно так сказал консьреж, а возможно он просто очень этого хотел и так услышал и понял, но сейчас это было не важно, сейчас важно было оторваться от нее Он не стал возвращаться в спальню, сама мысль об этом приводила его в ужас и бешенство одновременно. Сидя возле телефона в гостиной, он крикнул ей, что такси ждет внизу и замер, ожидая ответа она могла заявить что угодно - потребовать сначала ужин, шампанское, еще любви, сказать что передумала ехать и остается до утра, да что там до утра - до конца его жизни Она могла выдумать все что угодно и он бы подчинился любому ее решению Собственно в этом был весь трагизм ситуации и вроде бы совершенная ее оторванность от реальности Такой ситуации с ним, да и вообще с каким-либо нормальным человеком быть не могло, потому что не могло быть никогда. Но она была! И заключалась в следующем Эта женщина по-прежнему так же не нравилась ему, как и в первые минуты их знакомства на пустынной аллее старого кладбища, его по-прежнему и еще более даже чем раньше раздражало, пугало, а то и бесило в ней все - яркая необычная внешность, медленная со странным каким-то то ли произношением, то ли акцентом речь, резкие перепады настроения - то она вдруг начинала говорить долго и туманно, касаясь тем ему мало понятных - философия, религия, мистика; то вдруг приступ безудержного веселья - и тогда острые на грани пошлости и вообще публично дозволенного шутки, гримасы и телодвижения; потом-и практически беспричинно следовал едва ли не приступ меланхолии - она замолкала, не слыша и не видя ничего вокруг, и глаза наполнялись влагой, готовых вот-вот выплеснуться слез; потом - вдруг совершенно незаслуженная и не прошенная им в общем-то нежность-и тогда темный холодный фиолет неземных ее глаз вдруг начинал медленно таять, оплавляясь как воск горящей свечи, теплел и мерцал такой бездонной и бескрайней жертвенной любовью, что и ему вдруг тоже хотелось плакать и стоять на коленях. Была еще отвратительная манера держать себя так, словно, все, что только еще собирается пожелать она - для окружающих дело решенное и первостепенное И еще было ее тело, такое податливое и властное одновременно, что не воспринималось телом собственно человеческим И даже в те минуты, когда он испытывал наслаждение, никогда неизведанное им, сорокалетним здоровым, красивым и богатым мужчиной ранее, даже тогда, какая-то малая частица его сознания или души, (теперь он уже не понимал толком, что он осознает, а что чувствует) кричала, что не может подарить такое просто женщина. А если может, то что же должна она сама прожить и пережить ранее?
Но эта была только одна часть проблемы Другая заключалась в том, что с первых минут их странного уже собственно местом, в котором оно состоялось, их знакомства он ощутил над собой полную и абсолютную власть ее, а спустя еще некоторое время то самое мучительно и страшно пугающее его чувство полного, без остатка, растворения в ней. Так тают снежники теплой зимой, слетая с небес в лужицы талого снега - стремительно, покорно и бесследно Были еще два обстоятельства, четко осознаваемые им и ввергающие его в какой-то животный ужас Первым был фактор времени - все то, что пережил, прочувствовал и осознал или по крайней мере попытался осознать он подле нее, при том эмоциональном ритме, к которому он привык и в котором жили все близкие ему и почитаемые им нормальными люди, должно было растянуться на месяцы, а то и на годы, если не десятилетия Сегодня все это уложилось у него в несколько часов-время их знакомства, хотя каждый из этих часов совершенно реально для него и вопреки всем законам природы, заключал в себе не минуты, числом как известно, шестьдесят, а целые годы, а возможно и десятки лет, похищая их из будущей, отмеренной ему на этой земле, жизни.
Вторым - было то удивительное, что творилось внутри его сознания, причем открытое ему совершенно и данное в острых ощущениях и переживаниях Там поселилось два человека. Вернее два его " я", первому из которых она была абсолютно нетерпима и отвратительна даже, но оно, это "я" было абсолютно лишено возможности каким-либо образом воздействовать на его поступки и собственно на всю его волю Второе же "я", напротив, было полностью подчинено ей, растворено в ней, оно было как бы даже уже и не его, а ее "я" Ему воля его и тело починялись безоговорочно Еще более удивительным было то, что второе "я" с первым было полностью согласно, но действовало, тем не менее с точностью, до наоборот Все это было так сложно и запутано, что он прежний никогда не смог бы подобной коллизии не то, что понять, но и повторить даже за кем-либо, доведись вдруг дослушать подобный бред до конца Теперь же, как умная, но не породистая собака, дворняга, - он чудным образом понимал все это удивительно точно и в во всех странных и умопомрачительных деталях, хотя ни сформулировать словесно, как подобает человеку, ни выразить даже взглядом, как умеют породистые псы, не смог бы От него прошлого, осталась в нем и теперь от всего этого хаоса и полного душевного и умственного безобразия, бурлила, закипая рваной белой пеной, только отчаянная бешенная ярость, но второе "я" прочно держало ее в узде. Так горячего жеребца, держит уверенной рукой опытный всадник, который хорошо знает, стоит лишь слегка ослабить повод и отпустить шенкель - сильное, много сильнее его, человека, животное, не задумываясь ни на минуту, вышвырнет его из седла и еще невзначай припечатает тяжелыми копытом, разбивая в кровавые клочья хрупкую человеческую плоть.
Она не отозвалась никак и она остался сидеть в неудобной позе, на самом кончике глубокого и мягкого кресла, обитого, как и вся мебель и стены гостиной нежным золотистым шелком Раньше он любил этот двухкомнатный люкс в бывшем графском замке, и эту золотистую гостиную с огромным зеркалом в вычурной бронзовой раме над большим белого мрамора камином, и похожую на музейную, но и удобную, дворцовую мебель с продуманной небрежностью расставленную на дорогом ковре Но теперь ему было не до интерьерных изысков отеля "Де Крийон", он напряженно прислушивался к тому. что происходит в спальне с большой, как и полагается в таком номере кроватью и множеством белых зеркальных шкафов вокруг нее. Размещая его впервые в этом номере, служащий отеля поинтересовался у его парижского секретаря и переводчика не кажется ли господину Полякову спальня, с ее обилием зеркал, белой с позолотой мебелью, маленьким круглым столиком с двумя легкими креслами, пристроенными практически в ногах кровати, слишком дамской? Быть может, он хочет посмотреть другой, более строгий номер? Но ему понравился именно этот, хотя недостатком мужественности он никогда не страдал и никто никогда не усмотрел бы в нем и намека на женственность, однако спальня ему почему-то понравилась Мог ли он знать тогда, сообщая довольному служащему отеля, что номером своим он вполне удовлетворен и лучшего не желает, что спустя несколько лет и после стольких ночей, поведенных в этой бело-зеркальной спальне, он будет напряженно прислушиваться к каждому звуку, раздающемуся в ней и мучительно желать только одного - остаться, наконец, одному Сейчас ему казалось, что с ее уходом разрушиться и та странная власть, которую приобрела она над ним за эти несколько часов, и он сможет наконец спокойно разобравшись во всем ( а ранее. что бы ни случалось в жизни ему всегда удавалось это - спокойно разобраться во всем), лечь спать и заснуть, а утром... О, утром, он было почти уверен, наваждение рассеется окончательно!
И он будет пить крепкий кофе с горячим круассоном, которые непременно предложит на завтрак пассажирам своего утреннего рейса авиакомпания "Эр-Франс", с недоумением и легкой досадой вспоминая вчерашний странный и малоприятный, несмотря на остроту ощущений, вечер Сейчас он и верил, и не верил в это, но очень хотел, чтобы случилось именно так Дверь в спальню отворилась - и он готов был вознести молитву всем известным ему богам, поскольку желание его, похоже, начало немедленно исполняться. Она вышла в гостиную, аккуратно причесанная, одетая в обливающий ее стройную худощавую фигуру, словно плотный поток матово поблескивающей, густой и вязкой на вид неведомой жидкости черного цвета, костюм, обутая в свои классические лодочки на очень высоком и очень тонком каблуке - такая, как если бы ничего не происходило с ними в эти несколько часов, да и не было никаких часов, а только что и, разумеется не надолго, прямо с тенистой аллеи старинного кладбища, она заглянула к нему в номер, с тем, чтобы немедленно покинуть его, вероятнее всего - навсегда И только шляпку теперь держала она иначе, чем тогда - не трепетно, двумя руками придерживая на груди, а небрежно - в опущенной левой руке, слегка помахивая ею, как если бы это была большая легкая сумка, с которой отправляется она на приятную ее сердце прогулку - вот на что было это похоже - Не провожай меня и пожалуйста не приближайся, я привела себя в порядок, а ты что-нибудь сомнешь непременно, - сейчас она прибывала в веселом игривом даже настроении, но не кокетничала вовсе, а действительно не хотела его прикосновений - его уже не было рядом с ней, она так настроилась и не желала ничего другого Он неуклюже как-то и торопливо поднялся из своего кресла и остановленный ее репликой топтался сейчас на месте, ощущая себя совершенно неловко от того, что был одет в халат, довольно короткий для него. Босые ноги казались ему сейчас как-то особенно неприлично голыми, перед ней - чужой и изысканной, совсем не той, что только что была с ним. - Я ведь, кажется, говорил тебе, что собирался лететь завтра утром, но если ты хочешь... - если бы под рукой у него сейчас был бы пистолет, первое "я", наверное героическим усилием прорвалось бы наружу и приказало бы ему застрелиться, или застрелить ее, что с точки зрения второго "я" было почти одно и то же, но первое было упрятано прочно, а второе продолжало мямлить, жалко пытаясь изобразить при этом эдакую небрежность тона - мы могли бы провести еще несколько дней здесь, или поедем куда-нибудь Может, в Ниццу?
Или Довиль? В Нормандии сейчас прилично - тепло и не жарко, по-моему - Завтра? Ну завтра ведь и будет завтра, - она снова кокетливо помахала шляпкой на уровне худой щиколотки своей левой ноги, - завтра, это еще очень не скоро Хорошо, я позвоню тебе завтра и тогда поговорим Вообще, не люблю Ниццу, особенно летом А Довиль?.. Я подумаю. Завтра. А теперь отвори мне дверь, но не смей меня трогать Помнишь, что я сказала, да? Ну, прощай - Но ведь уже завтра, - он послушно сделал шаг в сторону двери и даже взялся рукой за витую тяжелую ручку, но остановился, загораживая собой дверь, а другой рукой одергивая полы халата, - осталось несколько часов - и рассветет Самолет у меня утром, это конечно не проблема, но...
- Отвори мне дверь, - повторила она более монотонно, чем сказала это прежде и он понял, что игривое настроение ее сейчас сменит холодная тупая апатия - Конечно, иди, если хочешь, но по крайней мере дай мне знать до отлета или оставь какие-нибудь свои координаты, чтобы я мог..
- Какое смешное слово - координаты, - медленно произнесла она без тени улыбки, и повторила по слогам, - ко-ор-ди-на-ты Я позвоню тебе завтра, прощай Она прошла мимо него так невесомо, что он не ощутил даже легкого колебания воздуха на своем лице, хотя она едва не коснулась его, ступая за порог, и только запах ее духов едва уловил он и, вдохнув глубоко-глубоко, удержал подле себя на долю секунды - терпкий запах мокрой листвы какого-то экзотического растения " Цветы у него должно быть огромными и непременно темно фиолетовыми" - мелькнула в голове его странная и неожиданная мысль и почти незамеченная им растворилась. Некоторое время он постоял у распахнутой двери своего номера, а потом медленно затворил ее и, словно не узнавая привычных предметов, с некоторым удивлением даже оглядел опустевшую наконец гостиную.

***

Похоже было, что этой ночью, вернее в последние предрассветные часы первой ночи нового одна тысяча девятьсот семнадцатого года Ирэн фон Паллен приходила в себя дважды Напиток, предложенный Рысевым оказал на нее действие немедленное и удивительное - она стремительно провалилась в совершенное забытье, которое не было сном, потому что спала она всегда очень чутко, посыпаясь от малейшего не то что бы шума, а простого колебания воздуха, вызванного, к примеру, легко порхнувшей у раскрытого окна тончайшей кисейной занавеской Теперь же она оказалась отгороженной от внешнего мира, наполненного все усиливающимся шумом за дверью: громкими криками и смехом, звоном посуды и шумом падающих предметов, такой плотной и непроницаемой пеленой забвения, что казалось он перестал существовать для нее вовсе. Но и внутренний ее мир, оживающий более обычного как раз в часы ее тревожного сна, теперь был безмолвен и темен, скованный вязкой паутиной странного зелья. Она не видела снов, душа ее не ощущала каких-то неведомых призывов и не парила над миром, покинув холодное тело, как это часто бывало с ней, особенно если засыпала после долгих часов лихорадочного бодрствования под действием наркотика.
Очнувшись от этого забвения первый раз, словно вынырнув из холодных глубин темного лесного омута, она не сразу ощутила себя собою, и некоторое в время лежа в кромешной прохладной тьме приходила в себя, ощущая сначала свое тело и медленно возвращая себе умение им управлять, а уж потом осознав и вспомнив, правда сквозь какую-то странную пелену, кто она, что такое, зачем и почему окружает ее Она обнаружила себя совершенно нагою, лежащей в широкой прохладной постели, убранной мягким приятно обтекающим тело скользящим шелком Комната, в которой она находилась скрывалась во тьме, не было даже ночника у кровати, но почему-то она показалась ей велика, не в пример той предыдущей, где приняла она из рук Рысева старинный кубок со странным питьем. Где-то здесь к тому же непременно было открыто окно, оттого воздух был свеж и наполнен сырой прохладой петербургской ночи Ирэн осторожно пошевелила руками и ногами, отчего прохладные шелка тут же пришли в движение и обласкали, легко скользя, ее тело Оно послушно подчинилось ей, но было, в то же время, каким-то чужим, пустым, остывшим и безумно усталым, словно возвращенным ей только что кем-то, кто долго и настойчиво пользовал его на свой лад " Он овладел мною конечно, но зачем же так? - вяло, без возмущения и даже обиды, подумала Ирэн Она была скорее раздосадована, потому что к близости с Рысевым была готова и ожидала от нее чего-то столь же необычного и потрясающего для нее как то, что было в его словах, обращенных к ней накануне Однако и досада ее была такой же вялой и апатичной, как и все прочие чувства и ощущения Она пыталась встать и отыскать какой ни будь светильник, чтобы оглядеться, но почему-то не сделала этого. Потом хотела поразмыслить о случившемся и попытаться что-нибудь вспомнить, но и на это не нашла в себе сил Легкая дымка, которой все это время был подернуто ее сознание сгустилась, и Ирэн снова, и не заметно для себя погрузилась, как в теплую, расслабляющую, до краев наполненную благоухающей водой огромную ванну, в глубокое вязкое забытье На этот раз однако оно не было столь темным и безмолвным как сначала.
Ей снился сон, а быть может был это и не сон вовсе, а то, чему свидетелем стала душа ее, которая освободясь на время от телесной оболочки понеслась по ей одной известным дорогами и лабиринтам, и там оказалась в самой гуще ярких фантастических событий Ей виделась битва, в которой сошлись сотни и тысячи разгоряченных всадников, одетых в странные, но прекрасные одежды, окрашенные в пурпурный цвет - у одних воинов, и кипенно белые - у других Сражение это разворачивалось в долине, пролегающей между двумя полукружьями горных хребтов, зеленых и голубых у основания, с вершинами, увенчанными блистающими снежными покровами Солнце уже клонилось к закату и лучи его, наполненные ярким багрянцем насквозь пронизывали долину, от чего белые одежды всадников казались алыми, а красные, наливаясь пурпуром, становились темными почти черными, как самые темные редчайшие рубины, виденные ею в старинной прабабушкиной диадеме, хранящейся ныне в их доме вместе с другими уникальными украшениями, многие поколения переходящими по наследству и теперь ждущие ее в тяжелой серебряной шкатулке-ларце. Слышался звон скрещенных сабель, боевые призывы воинов, конское ржание, крики и стоны умирающих Их было уже великое множество, поверженных на землю, залитых кровью, сочащейся из страшных ран, от чего нельзя было понять, кто из них принадлежит к какому воинству - одежда раненых и убитых была одинаково красной от крови Однако оставшиеся в живых не оставляли своего ратного дела: битва продолжалась с неиссякаемой яростью и лица воинов были почти безумны, искаженные гримасами ненависти и смертельного азарта Она тоже была среди них, облаченная в белое, но забрызганное кровью и от того почти алое платье, верхом на горячей сильной лошади с мечом в одной руке и легким золотым щитом-в другой Волосы ее были распущены и их украшала почему-то та самая знаменитая диадема из тяжелых темных рубинов, сейчас более напоминающая корону Впрочем теперь, она и была короной, потому что Ирэн в этой битве была не просто отважной воительницей, валькирией, как назвал ее вдруг какой-то неведомый голос, но и королевой, которой было послушно белое воинство и которое именно она вела за собой, ввергая в пучину битвы.
Во второй раз она пробудилась стремительно и вдруг, как будто чья-то невидимая, но могучая и властная рука выдернула ее из самого пекла кровавой битвы, вырвав из рук меч и сорвав с тела одежды, пропитанные кровью поверженных ею врагов Она резко села на кровати, отшвырнув одеяло ногами, напряженными, сведенными судорогой, словно все еще была нужда железной хваткой сжимать ими взмыленные бока лошади, несущей ее сквозь бушующее пламя битвы В комнате стояла, как показалась ей сначала звенящая тишина, но в голове все еще звенел, скрещиваясь в смертельных ударах, булат клинков, гремел шум сражения Некоторое время она сидела неподвижно, тяжело дыша, готовая в любую минуту снова вступить в борьбу. Но ощущая только прохладный покой темной своей опочивальни, успокоилась и постепенно приходя в себя начала осознавать, что это был всего лишь сон Однако, что-то все равно было не так-покой и тишина казались ей обманчивыми и пугающими - битва лишь отступила, затаилась, принимая в эти минуты какие-то другие неведомые ей пока формы, но она продолжается и она не Ирэн фон Паллен, проводящая первую ночь наступившего года в случайной постели, случайно знаменитого поэта и странного весьма господина, а все та же валькирия и королева могучего воинства, которой еще надлежит совершить свой великий подвиг Какой? Думать об этом сейчас было нельзя, потому что нельзя было отвлекаться от того, что происходило вокруг - битва могла в любой момент возобновиться Вот что чувствовала сейчас Ирэн и эти ощущения были для нее абсолютной реальностью Она даже подняла руки к голове, чтобы поправить рубиновую диадему-корону, но ее не оказалось и она поняла, что пока так надо, однако корона все же должна увенчать ее голову и ради этого что-то произойдет, но несколько позже Она стала напряженно прислушиваться, потому что различила какие-то голоса неподалеку, и бесшумно соскользнув с постели, ловко, как грациозное хищной животное, в кромешной тьме, крадучись, двинулась на звук этих голосов, удивительным образом минуя оказавшиеся на пути предметы, не задевая их и не производя ни малейшего шума Вскоре достигла она холодных и тяжелых больших дверей, ведущих в соседнюю комнату и приникнув к ним, вся обратилась в слух Разговаривали трое. Один голос ею был узнан стразу - это был голос Стивы фон Паллена, ее брата То странное состояние, в котором прибывала сейчас Ирэн не мешало ей, как ни удивительно это было, правильно оценивать и реальную ситуацию. Она хорошо понимала, кто такой Стива и почему он сейчас находится в соседней комнате - они ведь приехали сюда вместе Он, как раз, говорил теперь и голос его был не пьян, но звучал как-то не совсем обычно, впрочем она довольно быстро поняла - Стива говорит так странно и сбивчиво от того, что чем-то сильно напуган - Нет, это совершенно невозможно, и вовсе не от того, что мне жаль ее или я испытываю какие-то сентиментальные чувства Эта женщина давно чужда мне и безмерно далека Да, собственно и никогда не было иначе Это, знаете ли физиологическое родство, людьми высшего порядка никогда и не принимается всерьез Но... Но это не возможно, именно теперь невозможно... И опасно, поверьте мне, опасно не только для меня, но и для всех нас...
- Да отчего же, друг мой?
Она и второй зазвучавший голос узнала сразу и без колебаний Глубокий и низкий, он был из той редкой породы голосов уже самим тембром своим задевающих какие-то неведомые глубоко сокрытые и молчащие обычно душевные струны, заставляя их звучать и наполнять душу совершенно необъясним сильнейшим трепетом, восторгом или ужасом, в зависимости от того, что именно они изрекают. Это был голос Ворона - которого она про себя и в лицо осмелилась было называть небрежно Рысевым, но только до поры Теперь, едва он заговорил она испытала снова сильнейшее душевное волнение, как и тогда, когда внимала ему сидя на тахте То что произошло между ними( в том же, что это произошло, уверена она была абсолютно) не привнесло в ее отношение к нему ни малейшего изменения, это она поняла теперь, затаившись у двери и не вникнув еще в смысл их разговора, но уже трепеща от одного только звука его чудного голоса - Отчего же вы думаете именно так, когда все обстоит, как раз, наоборот, - продолжал он между тем мягко, но властно, - Вы замечательно сформулировали это, по физиологическое родство, право, лучше и не скажешь и стало быть, вас ничто не должно остановить в вашем решении Что же до опасности, то она конечно есть, но именно сегодня степень ее сведена к нулю Я никогда не ошибаюсь в своих расчетах. Действовать нужно именно сегодня и довольно об этом Споры нам сейчас ни к чему Время торопит, скоро рассвет - бархат его голоса вдруг словно был отдернут как тяжелая мягкая портьера, за ней же оказался кованая дверь и, ударившись в нее, голос Ворона наполнился металлом - Господи, о чем это они? - еще не успев испугаться, а лишь удивленно подумала Ирэн События, происходящие в реальном мире на некоторое время так увлекли ее, что заслонили тревожное ожидание продолжения грандиозной битвы и ожидающего ее, валькирию и королеву, неведомого пока подвига, - Что такое собираются совершить? И о какой женщине говорит Стива? Ведь это наверное обо мне? Физиологическое родство... Фу, какие гадкие слова! Но это ведь про нас с ним Что же, они собираются убить меня, что ли? Но за что? И почему ему нужна моя смерть? - испуг постепенно овладевал ею, а вместе с ним, возвращалась туманнаяпелена, окутывая сознание и оживала валькирия-королева, - Так вот, как продолжится битва! Что же нужно ему? Моя жизнь или моя корона? Впрочем, разве это не одно и то же для меня и для него?
Разговор между тем продолжился и раздался третий голос, который был ей не знаком:
- Прислуга ведь отпущена на сегодня, я правильно понял вас господин барон?
- Да... То есть я так думаю... То есть я не знаю наверное Господи, да не думаете же вы, господа, что я командую прислугой. Откуда мне знать в конце концов...
- Конечно, не ваше это дело, поэтому я и проверил - прислугу матушка ваша изволила отпустить Другого такого раза долго теперь не представится - Нет, господа. Не сегодня В конце концов, я решительно против и все тут!
- А вот эдак вы изволите выражаться совершенно напрасно, друг мой, - голос Ворона сейчас снова был мягок, но по-прежнему властен, - Вам было предоставлено достаточно времени решить вопрос каким угодно другим образом И вы сами определил себе этот срок Итак, располагаете ли вы по его истечению суммой, которую вы задолжали мне и моим друзьям?
- Господи, да зачем же вы спрашиваете? Вам же прекрасно известно, что нет! И я же не против исполнить ваш план, господа! Но не сегодня, Бога ради!....
- Не стоит упоминать всуе Иисуса из Назарета, он, как мне помнится этого делать не велит. Да и что такое за день сегодня, что вы так противитесь?..
- День, как нельзя, более подходящий и упрямство ваше, господин барон, я понимаю как трусость, но с этим никуда не денешься в любой день - Не смейте! Кто дал вам право обвинять меня в трусости?! Я должен вам, да, должен, но не смейте забываться! Я - барон фон Паллен!
- Сие обстоятельство нам известно И если других объяснений вашему нежеланию сделать все дело сегодня, кроме тех, что так и не прозвучали, у вас, господин барон фон Паллен, нет, то извольте прекратить истерику и начинайте немедленно действовать, как мы договорились - Но Ирэн! Она же не может оставаться здесь одна. Она проснется, наконец, и потом все поймет - Ваша сестра и не останется здесь одна, потому что она теперь же поедет с нами - Нет! - голос Стива и без того срывающийся во время всего разговора на безобразный тонкий, женский какой-то крик, сейчас более всего казался визгом, - Нет! Вы не смеете посвящать ее в это! Она не может...
- Она посвящена и ко всему готова, куда более вас, друг мой - Это невозможно... Я вам не верю... Ирэн, она не может с этим согласится Никогда! Никогда!
- Мы теряем время и это жаль Но извольте подождать еще минуту.
- Зачем это, Ворон? Зачем нам нужна эта истеричка там?
- Я так хочу И в этом есть часть моего плана. Сейчас я приведу ее Тело Ирэн, замершее у двери и сжатое, как пружина, стремительно распрямилось и безошибочно рванулось в направлении к постели, которую она покидала почти в бреду и в кромешной тьме - в ней снова ожил инстинкт грациозного и сильного хищника Она метнулась сквозь прохладную темень, как и прежде не задев ни одного предмета и почти бесшумно Когда тяжелые створки двери начали медленно отворяться, рассекая темноту пространства тонкой полоской яркого света, она уже лежала, закутавшись в холодный шелк покрывала, затаив дыхание, от чего ей казалось-и сердце остановилось в груди, чтобы не выдать ее тому, кто мягко ступал сейчас в полумраке, уверенно и неотвратимо приближаясь Она слышала весь их жуткий разговор, но смысл его так и не стал ей до конца понятен, потому что мысли ужасно, хаотично, стремительно кружились в ее голове и конечно же, страшно путались Она, то воспринимала реальную нить беседы и понимала тогда, что речь идет не о ней, а о ее матушке, в отношении которой затевается чудовищное, чего так боится, но не смеет противится Стива То, снова ощущая себя валькирией и королевой, принимала все на свой счет и готовилась к новому кровавому сражению и непременно предстоящему ей подвигу Ей, впрочем, начинало казаться, что в за дверью совещаются не враги ее, а соратники и ей предстоит возглавить их и повести за собой Сейчас, пережив животный ужас во время своего стремительного бегства, она и вовсе лишилась способности что-либо соображать и, как загнанный зверь боялась только обнаружить свое присутствие Сдерживать дыхание, однако, более не было сил и замершее было сердце, гулко и, как казалось ей, с ужасающим грохотом билось в скованной ужасом груди - она глубоко вздохнула и открыла глаза Скрываться более не имело смысла, сказал кто-то внутри ее Теперь. когда дверь в соседнюю комнату была открыта, в этой царил густой полумрак, но в нем хорошо был различима щуплая фигура Рысева, застывшая у ее кровати. В руках у него снова был давешний кубок и он протянул его ей, заговорив мягко и как и прошлый раз очень почтительно - Выпейте это, Ирина Аркадьевна Это освежит и взбодрит вас, теперь вы уже вполне отдохнули и наверное пожелаете встать и присоединиться к нам Она послушно приняла протянутый кубок, наполненный каким-то напитком, действительно отличающимся от того, что был прошлый раз. Этот напоминал лимонад, была кисловат и вроде игрист, наподобие шампанского, но вкус был также приятен Она с удовольствием осушила кубок до дна, ощутив вдруг сильную до сухости во рту жажду. Напиток начал действовать на нее мгновенно. Ирэн еще жадно допивала последние капли, скатившиеся со дна кубка, а мысли ее, ужасно сбивчивые и путанные всего несколько минут назад удивительным образом прояснились - Хорошо ли вы чувствуете себя теперь, ваше величество? - из прохладного полумрака обратился к ней почтительный голос одного из ее воинов - Вполне, - отвечала она ему ровно и дружелюбно, как и подобает королеве - Готовы ли вы действовать?
- Готова Но все ли готово у вас?
- Разумеется, иначе, разве посмел бы я нарушить ваш покой?
- Что ж, тогда не станем более терять время - Вы, как всегда правы, ваше величество, время не ждет.

***

Движимый животным почти страхом, вполне впрочем обоснованным, Граф обернулся с поездкой на станцию и обратно в рекордные сроки. Надо полагать, он гнал свою новенькую, любовно украшенную всеми модными в этом сезоне автомобильными изысками машину по пыльной степной дороге, не разбирая пути и нимало не щадя автомобиля, как некогда загоняли насмерть в бешеном галопе лошадей его далекие предки, спасаясь от погони, спеша по своим неотложным казачьим делам или просто в пьяном кураже, затуманив сознание хмельной отравой ядреного местного самогона Ухоженная и дорогая машина оскорблена сегодня была еще и тем, что комфортабельный охлажденный кондиционером салон ее заполнили на обратной дороге пассажиры, ни одни из которых при других обстоятельствах не посмел бы к ней даже приблизиться, во избежании немедленных и крупных неприятностей Но сегодня обстоятельства сложились иначе На железнодорожной станции Графу удалось обнаружить четырех бродяг, скрывающихся от жары в тени пустующего и наполовину разрушенного здания паровозного депо Они просто валялись на земле, подстелив под свои грязные, потные, изнывающие от жары, голода и вечного похмелья тела какое-то ветхое полусгнившее тряпье и пребывали в тупом полуобморочном состоянии, не пытаясь даже раздобыть какое-нибудь пропитание - жара был слишком изнуряющей Появление Графа было равно для них манне небесной. Они даже не выслушали толком невнятно весьма сформулированного им предложения, а если и слушали - вряд ли понимали суть сказанного. Понятно было лишь то, что сегодня будет какая-то работа, а потом выпивка и еда. По поводу обещанных денег никто особых иллюзий не питал, денег им давно не платили, кто и сколько бы не обещал Они поехали бы куда угодно, с кем угодно, и согласны были на любую работу просто за еду, но Граф на их глазах загрузил в багажник джипа еще и несколько бутылок водки, купив их в грязной, но пестрой от всевозможных рекламных плакатов торговой палатке прямо на перроне станции - и это было самой надежной гарантией Монастырские развалины не произвели на бродяг никакого впечатления, по крайней мере эмоции по поводу предстоящей работы никем проявлены не были Возможно, все они недавно кочевали и в этих краях и слухи о страшном пошлом этого места им были неведомы, а может быть они пребывали уже в том психическом состоянии, которое с большой натяжкой можно отнести к категории разумного - им было просто все равно, что и где копать Скорее всего это было именно так, поскольку их не смутил и тот факт, что "археологи из Москвы" обладали ярко выраженной восточной внешностью, а слухи о постоянных угонах людей в Чечню, давно будоражили приграничные с ней южно-русские губернии Но похоже этих четверых не страшила и перспектива рабства Они молча внимательно, но без малейшего интереса выслушали указания Графа, объяснившего им в чем заключается их работа и так же бесстрастно принялись за нее, вооружившись инструментом, который удалось Графу раздобыть у станционных рабочих за бутылку водки, купленную все в той же грязной палатке на перроне - тяжелой, старинной киркой, ржавым погнутым ломом и двумя саперными лопатами, которые предусмотрительный Граф захватил с собой из дома еще утром - оказалось, что не напрасно Было четыре часа пополудни Однако солнце, хотя и сползало из зенита, медленно и неохотно весьма, дело свое вершило по-прежнему справно - пекло яростно и беспощадно, отчего пустынное степное пространство казалось огромной раскаленной сковородой, которую растяпа-хозяйка попросту забыла на пылающей печи.

***

Сказать, что Дмитрий Поляков был сломлен, раздавлен, повергнут в пучину самых противоречивых и ни разу не изведанных им доселе чувств, значило не сказать ничего о том состоянии, в котором прибывал он теперь.
Пошло уже изрядное количество времени с той минуты, как за ней закрылись створки высоких белых с позолотой дверей его номера в парижском отеле " Де Криойон", любимого им и знакомого, едва ли не как собственный дом, вплоть до каждого гобелена в холле и китайской вазы на каминной полке в гостиной его люкса, а он по-прежнему оставался в состоянии полного смятения и растерянности, до сих пор плохо соображая где находится теперь и что такое произошло с ним в последние несколько часов его жизни Возможно на какого другого человека события приключившиеся с ним и не произвели бы столь сильного впечатления, в конце концов это была конечно необычная весьма и пикантная безусловно до остроты, но всего лишь авантюра, из числа тех, которые случаются в жизни. Но у Дмитрия Николаевича Полякова, сорокалетнего преуспевающего российского предпринимателя, человека абсолютно душевно и физически здорового, неглупого и по-своему образованного был одна не слишком приметная, но существенная весьма особенность Если бы судьбе было угодно распорядиться так, что Дмитрий Поляков жил бы скажем в восемнадцатом или каком другом минувшем веке, и принадлежал бы к дворянскому сословию, то на фамильном гербе его в качестве девиза было бы начертано одно лишь короткое слово - " простота"
Однако помещенный на постоянное жительство в век двадцатый и посему лишенный возможности иметь фамильный греб и делать на нем какие-либо любезные сердцу и уму надписи, он просто почитал простоту и ясность главными факторами, определяющими успешность и благополучие существования в этом мире До сего дня судьба была милостива к нему в этом смысле - все и всегда в жизни его было просто и ясно, а потому, как полагал он и вполне успешно По крайне мере, жизнью своей и тем чего достиг в ней он был доволен Так было с раннего детства Просто и ясно все было в его семье, где сначала единственным и непререкаемым главой был дед, потому что он же был источником номенклатурных благ, которые пользовала вся семья Бабушка была единственной похоже в этом мире слабостью деда, которой он, а значит и вся семья прощала постоянный сумбур мыслей и поступков, до глубокой старости - девическое кокетство, детскую обидчивость и почти младенческие порой капризы Посему он с детства любил находится подле бабушки, обретая тем самым права на некоторую часть ее семейных привилегий Мама была дочерью сурового чекиста и вела себя в этой связи подобающе - была женщиной строгой и собранной, носила короткую стрижку и тяжелые дорогие костюмы, которые почему-то назвали "английскими", хотя шились они, все на одни лад, похожие как две капли воды в специальном ателье для высшего руководства КГБ, услуги которого входили в номенклатурный статус деда Бабушка услугами этого ателье не пользовалась - она упрямо шила свои яркие, нарядные со множеством оборочек, рюшечек, воланчиков и еще каких-то немыслимых украшений платья у модной частной портнихи, это было не очень принято, но бабушке прощалось Мать с золотой медалью закончила школу и с "красным" дипломом исторический факультет МГУ, однако по профессии не проработала и дня - ей определена был комсомольская, а затем партийная карьера В детстве он очень редко видел ее дома - номенклатурным работникам в ту пору должно было подолгу задерживаться на работе и самой яркой деталью в туманном образе матери, отложившимся в его детских воспоминаниях, был маленький алый значок с золотым профилем Ленина на темном лацкане строгого похожего на мужской пиджак жакета. Говорили, что в юности она занималась стендовой стрельбой и добилась на этом поприще каких-то спортивных званий, но дед не счел спортивную карьеру достойной его дочери и в порядке компенсации лишь брал ее собой на охоту, которую любил и устраивал для себя частенько Отец был просто маминым мужем, которому посчастливилось стать зятем прославленного чекиста, потому что его дочери, как нормальной здоровой и относительно привлекательной девушке надлежало в определенное время выйти замуж Большего сказать о нем было почти невозможно Он так же как и мать закончил исторический факультет и добросовестно трудился над созданием новейшей партийной истории и творческим переосмыслением предыдущей в одном из научно-исследовательских институтов, имеющих высокую честь принадлежать к системе Центрального Комитета партии, а посему считавшемся очень и очень элитарным Та ступень, которую занимал дед на иерархической лестнице имперского общества позволила ему определить зятя на службу в этот храм партийной науки, но особо стремительной карьеры не обеспечивала - отец скромно пребывал кандидатом наук и старшим научным сотрудником, не вправе рассчитывать на большее, но премного благодарный судьбе и за то, что досталось. В семье любили, с молчаливого одобрения деда, которому эта история похоже нравилась, рассказывать, как будучи совсем маленьким Дима отвечал на вопрос кто есть кто в их семье Деда он назвал дедушкой, бабушку - бабулей, маму - мамой, а на вопрос об отце ответил - " зять" Отец всегда смеялся над этим фамильным анекдотом громче других Со смертью деда ясности в семье не убавилось Главной теперь была мама она к ому времени секретартвовала в одном из столичных райкомов партии, заведуя идеологией, и стала теперь главным источником более скромных, конечно, но вполне приличных по тем временам номенклатурных благ Ни дня в своей жизни не проработавшая ни на какой государственной службе, бабушка, к тому же, стала теперь гордо именоваться " персональной пенсионеркой союзного значения", получив это почетное определение вместо умершего мужа, таков был тогдашний порядок - и ей тоже кое-что полагалось из номенклатурной имперской кормушки Оставшегося семейного влияния, вкупе, очевидно, с памятью о державных заслугах деда хватило для того чтобы после окончания школы он смог стать студентом самого престижного ВУЗа страны - института международных отношений, который благополучно закончил и без особых проблем переместился со студенческой скамьи в некое внешнеторговое по названию, но военно-разведывательное по сути своей деятельности объединение, скромно занимающееся торговлей весьма популярным и знаменитым даже во всем мире товаром - советским оружием и военной техникой. Тут семьей были, безусловно, и видимо в последний уже раз, задействованы связи покойного деда, которого в некоторых влиятельных инстанциях, к счастью, еще не успели забыть Далее Дмитрию предстояло автономное плавание, в котором он не рассчитывал на серьезные стратегические успехи и готов был довольствоваться некоторыми тактическими радостями. Но уже дули с запада свежие ветры перемен.
Далее все тоже произошло просто и ясно Рухнувшая империя, конечно, погребла под своими обломками остатки номенклатурного благополучия семьи Однако его скромная и малоизвестная в имперские времена контора теперь открыто заявила теперь о своем существовании Из скромного и чиновничьего кабинета Дмитрий Поляков стремительно переместился в лабиринты едва ли не самого опасного, но и прибыльного мирового бизнеса - торговлю оружием И тут оказалось вдруг, что он не только совсем неглуп и неплохо образован, последнее подразумевало и хорошее знание нескольких иностранных языков, но и весьма инициативен, смел, порой дерзок и склонен к рискованным, однако хорошо продуманных действиям Это оценили по достоинству И когда несколько энергичных и дальновидных людей, из числа высшего руководства компании, имевших возможность в общей тогдашней неразберихе, отщипнуть кусочек от общего пирога и распорядиться им уже в своих личных интересах, организовали собственное дело, его позвали в команду И снова все сложилось просто и ясно Теперь главным в семье был он, и все приняли это с пониманием и готовностью К тому же блага, которыми отныне он обеспечивал членов семьи, никому из них ранее, даже в годы самых стремительных карьерных взлетов деда, даже не снились Как ни странно быстрее всех и как-то совершено органично в новый образ жизни вписалась бабушка, которой теперь было уже девяносто шесть лет, но удивительным образом она сохраняла не только относительную физическую бодрость, но и абсолютную ясность ума. С прислугой, которая снова появилась в доме, водителями нескольких машин и охраной она управлялась так легко и просто, словно и не было перерыва в несколько десятков лет, когда семья вынуждена была обходилась без таковой.

Предыдущая страница 3 Следующая страница


Сент-Женевьев-Де-Буа 4

Матери и отцу перемены дались не так легко - они стали тише незаметнее, в глазах у обоих поселились какая-то собачья преданность и одновременно страх перед ним - хозяином К тому же они не верили, что все происходящее с ними теперь надолго и жили как бы взаймы, ожидая скорого и трагического момента взимания долгов Мать, как докладывала ему его служба безопасности, ко всему прочему тайком бегала на разные коммунистические митинги, правда активно сотрудничать с левыми не решалась, но он предпочел делать вид, что ничего об этом не знает - в конце концов это была ее жизнь Еще в далекие советские времена, закончив институт он, как требовалось тогда человеку, потенциально могущему отправиться на работу за границу, да и вообще состоящему в штате столь серьезного учреждения, женился на внучке их старинного соседа по даче в Валентиновке, ученого-атомщика из старой Королевской когорты, с которой несколько лет подряд еще в ранней юности целовался летними ночами в густых зарослях сирени Позже они встретились на очередном семейном торжестве и все сложилось как-то удивительно быстро, при активном участии матерей и бабушек с обеих сторон и, собственно, под их чутким руководством Жена его оказалась однако женщиной удивительно скверной, жадной до умопомрачения, скандальной, ревнивой и ко всему - отвратительной хозяйкой. Рубашки его вечно были плохо выглажены, пуговицы болтались на одной нитке, а еду, которую она пыталась готовить, он просто не мог есть, посему все то время, пока жил с семьей отдельно от родителей, в купленной солидарно родственниками молодых кооперативной квартире в модном тогда новом микрорайоне Строгино, ужинать заезжал к бабушке на проспект Мира. Она же заодно приводила в порядок и его одежду. Жена при этом была абсолютно уверена в том, что эти часы он проводит у очередной любовницы и время от времени закатывала ему по этому поводу истерики, впрочем довольно тихие Она родила ему дочь, внешне точную свою копию, отчего с той самой поры, как сходство это стало очевидным, он начал испытывать к собственному ребенку устойчивую неприязнь, которой в душе стыдился, но ничего не мог с ней поделать Он действительно часто изменял жене, женщины всегда были к нему благосклонны - он был недурен собою, обаятелен, приятен и легок в общении, щедр Романы его складывались опять же легко и как и все в жизни просто, так же и завершались, потому что он никогда не обманывал своих женщин, обещая им то, чего не мог и не собирался делать Как только рухнули номенклатурные оковы и развод перестал относиться для некоторых особо ответственных чиновников к категории едва ли не государственных преступлений, он тихо, без скандала и сильных эмоциональных всплесков развелся с женой, обустроив их с дочерью жизнь таким образом, что она в итоге осталась даже довольна и благодарна ему Да, семейная жизнь, оказалась едва ли, не единственным в жизни, что ему не удалось, по крайне мере с первого раза, ( о втором он пока не задумывался - все в этом отношении было и так замечательно и вполне его устраивало) Но и эта неудача была простой и ясной Было еще нечто, чем счастливо одарила его судьба Вся благополучная весьма и счастливая даже жизнь его складывалась так, что ни разу ему не пришлось совершить ни одного сколь-ни - будь серьезного неблаговидного или попросту постыдного поступка ради достижения каких-либо своих целей. Ну, не складывалось в его жизни таких ситуаций, и все тут! Не вставал у него на пути в критическую минуту лучший друг или даже просто приятель, не требовали обстоятельства от Дмитрия Полякова ни предательства, ни даже крупной лжи, не приходилось подсиживать коллег для продвижения по служебной лестнице и ни разу не закручивалась комбинация в его сложном бизнесе таким образом, что непременно нужно было " кинуть" кого-либо из партнеров Что тут скажешь?
Везло. И везло фантастически Выходило так, что не предпринимая никаких особенных усилий, не томясь муками выбора между нужным и должным, не ломая через колено собственно "я" с его постыдными порой желаниями и устремлениями, Дмитрий Николаевич Поляков имел полное право считать себя человеком безупречно порядочным И никто, ни одна живая душа на этой грешной земле не имела ни единого более или менее серьезного основания утверждать обратное И в этой связи, странно, удивительно и совершенно непонятно было за что и кем ниспослана ему эта кара - дикая, ломаная какая-то, страшно запутанная и болезненная психологическая, к восприятию, а тем паче, преодолению которой душа его была совершенно не готова

"Опускается вечер, притаясь, караулит ночь Гаснут окна дворца, слуги чистят бесценный паркет По притихшим проспектам, как птицы, летят злые кони Запряженные в золото царских карет..."

Что это были за стихи? Ну конечно же, это были его стихи, странного и загадочного поэта-Ворона, крохотный томик которого она с упоением читала глубокими ночами Ворон.... Какое колдовское чарующее и пугающее имя!
Ворон... Но ведь теперь он вовсе и не так уж окутан тайной Теперь они знакомы и даже близки Где же он? И от чего это вдруг она вспомнила его строки? Ворон... Какие смешные глупости! Поэт Рысев, вот что это такое.
Маленький, щуплый господин, услужливый и почтительный как приказчик в галантерейной лавке Вот действительно похоже - приказчик из галантерейной лавки! И что это там было такое про валькирию и воительницу-царицу? Как чудно мчалась она вроде бы на коне с мечом в руках и золотым щитом, и волосы развивались так красиво Жаль, никто не сможет нарисовать этого - получилась бы замечательная вещь! Ее портрет в образе валькирии И корона была на голове Нет, это была вовсе не корона, но что - то такое очень на корону похожее Господи, что же это было? Как хочется вспомнить! Обязательно надобно вспомнить, и непременно рассказать Стиву и maman Особенно maman - она обожает все мистическое, непременно найдет всему толкование и еще обнаружит какой-ни - будь тайный знак в этом видении Нет, пожалуй maman рассказывать не стоит Который, интересно, теперь час? - Ирэн наконец медленно разомкнула тяжелые, и без зеркала чувствовала, что отекшие сильно веки В комнате стоял полумрак, но это был полумрак такого сорта, что сразу становилось ясно - на улице день и просто плотно задернуты тяжелые шторы на окнах. Да и день обычный, по - петербургски бледный и чахлый, не знающий упоения солнечным светом и яркого лазурного купола сияющих небес.
- Очнулись, Господи помилуй, очнулись барышня! - взволнованно зазвенел в полумраке незнакомый женский голос, мягко упал на толстый ворсистый ковер опрокинутый стул, прошелестела, всколыхнувшись под чьими-то стремительными шагами пышная - судя по звуку - юбка, и легкое колебание воздуха скользнуло по лицу Ирэн. Большего она не успела разглядеть и не увидела вскрикнувшей женщины - та уже скрылась за дверью Однако сразу же дверь отворилась снова, прошелестели по ковру чьи-то легкие шаги и в комнате вдруг запахло как в церкви - запах ладана мешался с запахом еще чего-то, названия чему Ирэн не знала, но это был устойчивый церковный запах и еще так пахло в прихожей, когда maman велела пустить в дом странствующих монашек Запах был настолько силен или, быстрее всего настолько ей непривычен, что она очнулась окончательно и широко открыла глаза Чья-то рука отвела полог у ее кровати, и она увидела склоненное над собою женское лицо - Господи, что такое случилось с maman? - мелькнула в сознании Ирэн короткая быстрая мысль, - когда же это она успела так исхудать и осунуться И глаза... Нет, это, не maman И платье... Что это такое одето на ней, вроде бы монашеское?
Женщина стоящая теперь подле ее постели действительно было удивительно похожа на ее мать баронессу фон Паллен, однако и лицо, и фигура ее были сухощавы и даже слишком худы, в отличии от дородной статной баронессы.
Похожими были и глаза - холодные, светло - синие - как вода в северных лесных озерах. Но на сухом загорелом лице они казались огромными, много больше, чем у баронессы, и смотрели совсем иначе - пристально и сурово - маменька никогда не смогла бы взглянуть так.
- Кто вы? - спросила Ирэн, сама удивившись слабости своего голоса, а более той непривычной робости, которая вдруг охватила от этого пронизывающего холодного синего взгляда И еще было что-то, смутное и не прочувствованное пока, но шевельнувшееся в душе, от чего она болезненно сжалась, словно готовясь к страшному - Мать Софья. Твоей несчастной матери - родная сестра и твоя, стало быть, родная тетка - Я знаю о вас, вас ведь зовут Ольгой?
- Звали, когда - то давно, в миру, теперь, и уж который год зовут матерью Софьей - А где maman? Почему вы сказали - "несчастной"? И почему вы здесь?
Разве случилось что?
- Что же ты, вправду ничего не помнишь? - словно кто-то добавил льда в синие омуты глаз матери Софьи, холодные и доселе теперь стали они колючими и царапнули лицо Ирэн почти физически ощутимо, как если бы кто-то с размаху приложил к ее щекам пригоршню искристых и острых снежинок - Да что же случилось, Господи? И зачем вы глядите на меня так страшно?
- Несчастную матушку твою призвал к себе Господь, ее более нет с нами - Но как?.. Господи, и когда... Нет, это не может быть правда!... Боже мой, maman! А Стива? Где Стива? Что же вы не говорите мне ничего?
Монахиня, так похожая на ее maman и такая чужая одновременно действительно молчала, не отводя от лица племянницы своих пронзительных холодных глаз, словно раздумывая отвечать ли ей Ирэн вдруг ясно почувствовала, что именно теперь эта чужая пугающая женщина решает про себя, отвечала ли она, Ирэн, правду или солгала в чем-то, еще непонятном ей, но совершенно очевидно, что ужасном, что непременно и самым страшным образом, причем с этой самой минуты, перевернет ее жизнь безвозвратно От этой мысли ее немедленно захлестнула черная беспросветная тоска и како-то животный страх Она заплакала, сначала тихо и бесшумно, но потом рыдания ее стали все сильнее, она уже не могла совладать с ними - все ее тело сотрясали сильные конвульсии и она почти кричала в голос, выкрикивая что-то обрывочное и бессвязное.
Дверь в спальню снова отворилась и порог ее торопливо переступили два человека - одни был семейный доктор фон Палленов, профессор медицины Бузин, другой господин - моложавый, с аккуратно подстриженной темной бородой Ирэн, был незнаком Однако сейчас, сотрясаемая жесточайшей истерикой, она не заметила их появления и не узнала никого из вошедших Господин с темной бородой был между тем известный петербургский психиатр, приглашенный для консультации и уже довольно долго совещавшийся в гостиной со своим коллегой профессором Бузиным, матерью Софьей, в миру княжной Ольгой Долгорукой, родной сестрой баронессы фон Паллен и четвертым человеком неприметной наружности, деликатно и даже робко, расположившемся за круглым столом, с тяжелой черного мрамора столешницей, на которой он аккуратно и тоже как бы смущаясь своего вторжения и в эту парадную гостиную и за этот солидный, украшенный дорогим бронзовым литьем стол, разложил свои бумаги Этого человека звали Валентном Тимофеевичем Хныковым и был он судебным следователем.
В спальне Ирэн, которая по-прежнему продолжала истерически рыдать, конвульсии, сотрясающие ее тело становились все сильнее и сильнее, оба доктора перекинувшись несколькими фразами, пришли, очевидно, к единому решению. Тот из них, кто был психиатром, выглянул за дверь, пригласив ожидающую в коридоре сиделку и сделал ей какие-то распоряжения Через несколько минут, она возвратилась неся в руках блестящий металлический футляр, в котором кипятила шприцы, и стала готовить все для инъекции Доктор склонился над Ирэн, но она не увидела его и лишь почувствовала легкую боль в руке, когда тонкая игла аккуратно и быстро вонзилась ей в кожу, а потом ее снова поглотило небытие Они вышли в гостиную и на немой вопрос Хныкова, оторвавшегося от своих бумаг, в которых он что-то мелко и скоро писал, доктор Бузин ответил вежливо, но с некоторым раздражением в голосе, которое относилось Бог весть к кому - к присутствию ли в доме Хныкова, к тому что происходило с Ирэн, к тому ли, наконец, что ему самому, светиле медицинской науки и человеку, принятому в самом высшем столичном обществе, приходится теперь участвовать в столь щекотливом деле - Как мы и предполагали с коллегой, состояние молодой баронессы крайне критическое Сейчас ей впрыснут морфин и некоторое, весьма продолжительно время, полагаю, часов десять - двенадцать она будет в забытьи Почтительно слушая профессора, Хныков несколько раз согласно кивнул и когда тот закончил, с еще более виноватым видом, чем прежде молчал, тихо заговорил:
- Но есть ли надежда, что когда ее сиятельство проснется, с ней можно будет побеседовать?
В ответ Бузин только развел руками и выразительно посмотрел на своего более молодого и менее еще знаменитого коллегу. Тот немедленно и с готовностью вступил в беседу:
- Ответить на этот вопрос, милостивый государь, сейчас не возьмется, никто, кроме, разумеется Господа Бога, но его не призовешь во свидетели Состояние баронессы, как вам уже сообщил досточтимый коллега, критическое Очевидно, что психика ее испытала сильнейшее потрясение и как отзовется она на него сейчас даже предположить невозможно - Уместно ли будет сделать прискорбное предположение, что рассудок ее сиятельства помутился? - казалось Хныков готов был провалиться под землю, от неловкости, которую испытывал досаждая столь достойным и занятым без всякого сомнения людям, но таков был его долг - Я не стал бы исключать такого прискорбного предположения, - сдержанно ответил психиатр - Но можно ли будет рассчитывать, разумеется позже, когда ее сиятельство придет в себя, на то, чтобы определить, когда произошло это прискорбное событие?
- То есть вы имеете в виду, когда именно, баронесса перестала отдавать себе отчет в своих действиях?
- Именно, так-с - Совсем не уверен в этом Но, повторяю, милостивый государь, это станет ясно лишь после того, как прекратится действие инъекции - Благодарю вас, господа за уделенное мне внимание и прошу извинить мою дотошность - такова служба, - Хныков спешно поднялся из-за стола и торопливо, но весьма аккуратно и тщательно при этом сложил свои бумаги в портфель, - Могу ли я обратиться с нижайшей просьбой к вашему сиятельству, - впервые за все время он посмел взглянуть на мать Софью, безмолвно стоящую у высокого окна и, казалось, мало занятую содержанием беседы - Извольте, - она отозвалась низким хрипловатым голосом, мало подходящим ее внешнему виду и сану - Не соблаговолите ли вы известить меня о состоянии ее сиятельства, молодой баронессы, когда наступит некоторая определенность в нем?
- Разумеется. Можете не беспокоиться, я пошлю за вами С почтительным полупоклоном Хныков покинул гостиную Руки ему никто не предложил, да он этого и не ожидал Все, по его разумению, складывалось, крайне скверно И от того, что расследование чрезвычайного и уже взбудоражившего весь город преступления, связанного с известнейшей и богатейшей, не то что Санкт-Петербурга, но и все Российской империи, семьей, было поручено ему, последствий для себя ждал самых отвратительных.
В ночь на первое января одна тысяча девятьсот семнадцатого года, в роскошном особняке барона фон Паллена на Литейном произошло следующее.

***

Истекали уже последние предрассветные часы, когда четверо, припозднившихся, как могло показаться гостей, вошли в парадные двери особняка на Литейном В их числе были и молодые хозяева дома - Ирина Аркадьевна и Степан Аркадьевич фон Паллены Прислугою хозяйка дома - Нина Владимировна фон Паллен накануне распорядилась так, что прибравшись после ночного застолья и приготовив все необходимое к завтраку, горничные и повар до обеда были отпущены отдыхать - теперь дом был почти пуст и тих Хозяйка давно спала и возвращения домой обоих своих детей с их гостями не слышала.
Оно вполне могло бы так и остаться ею незамеченным, как происходило это уже не раз и не два ранее, если бы этой ночью в их планы не входило иное.
Вернувшаяся в господский дом около полудня прислуга, обнаружила в стенах старинного, прославленного и весьма высоко чтимого в имперской столице дома, ужасную, не укладывающуюся в сознание обычного человека картину Тело Нины Дмитриевны фон Паллен, покрытое множеством страшных ран, лежало на полу ее будуара в огромной луже крови, которой было столько, что ее не смог впитать даже пушистый и толстый китайский ковер, покрывающий пол комнаты. Мертвое тело баронессы почти плавало в вязкой бурой луже, источающей ни с чем не сравнимый тошнотворный запах Кровью были забрызганы стены, мебель, тяжелые гардины на окнах и даже сами оконные стекла Прибывший на место страшного преступления вместе с полицией судебный медик пришел к заключению, позже подтвержденному вскрытием тела, что несчастную женщину убивали долго и медленно Скорее всего ее пытали, стремясь получить знаменитую коллекцию драгоценностей семьи фон Паллен, которая оказалась похищенной Очевидно было, что не выдержав пытки женщина указала место в стене своего будуара, где в нише, сокрытой одной из многочисленных картин, украшающих стены комнаты был замурован тяжелый, сложной весьма конструкции сейф и отдала ключи от него Сейф был пуст, а хранящийся, в нем старинный серебряный ларец, наполненный до краев, (как показал позже поверенный в делах семьи известный столичный адвокат), ювелирными украшениями баснословной стоимости и уникальной художественной и исторической ценности, опустошенный преступниками, валялся рядом с трупом на полу будуара баронессы Но и это было еще не все В гостиной особняка обнаружен был еще один труп - это было тело Степана Аркадьевича, Стивы, как звал его весь великосветский Петербург, барона фон Паллена Молодого человека миновала страшная участь матери - он был просто застрелен выстрелом из револьвера в грудь Стреляли в молодого барона практически в упор и смерть его, судя по всему, была мгновенной Однако, главное и самое пожалуй загадочное и страшное обстоятельство этой трагедии заключалось в том, что убит молодой барон вероятнее всего был своей сестрой - совсем юной еще, но знаменитой уже светской красавицей Ириной Аркадьевной фон Паллен. Ирэн, как звали ее в свете. Ирэн фонПаллен обнаружили здесь же, в гостиной, без чувств, она полулежала в одном из кресел и тонкая прекрасная рука ее крепко, не смотря на беспамятство, сжимала покрытую перламутром рукоятку маленького дамского револьвера Из этого револьвера, что быстро и без труда установило следствие и был застрелен ее брат, мертвое тело которого раскинулось на ковре, почти касаясь маленьких ножек Ирэн, обутых в шелковые расшитые бисером вечерние туфельки Картина преступления, таким образом, была и ясна и страшно запутана одновременно Очевидно было, что преступниками оказались те двое, что вошли в дом несчастной семьи в роковые для нее предрассветные часы Собственно, это было единственное, что известно было достоверно и подтверждено показаниями случайных свидетелей, наблюдавших эту сцену Но главным, занимавшим всех чрезвычайно и безусловно решающим в итоге многое, если не все был вопрос о роли молодых фон Палленов в развернувшейся в их доме трагедии Этот вопрос уже несколько дней будоражил весь Петербург, не говоря уже о полицейских и прокурорских чинах города, журналистах, исписавших не одну газетную полосу, собственными версиями, одна диковинней и фантастичней другой, судебном следователе Хныкове, который имел несчастье возглавить расследование этого страшного убийства, адвокатах, поверенных в делах семейства фон Палленов, многочисленных служащих принадлежащих им предприятий и банков, и едва ли ни еще более многочисленной их прислуге Однако более всего этот вопрос занимал сейчас тех троих, что с момента почтительного удаления из комнаты судебного следователя Хныкова, продолжали хранить молчание, не тяготясь впрочем им и даже не замечая того, занятые каждый своими мыслями Мать Софья, игуменья затерянного в степях маленького монастыря, в далеком прошлом - княжна Ольга Долгорукая, едва успевшая прибыть из своего захолустья к похоронам сестры и племянника, теперь была здесь главною и решение предстояло принять именно ей Как и оба врача, а также главный поверенный в делах семьи - адвокат, который сейчас отсутствовал, она хорошо понимала, что более беспамятство Ирэн длится не может С минуты на минуту она придет в себя и тогда вынуждена будет рассказать все, что произошло в ту страшную ночь в их доме, чему свидетельницей и участницей она стала Либо ей, в юности отринувшей от себя все мирское и посвятившей себя служению Всевышнему, придется, с молчаливого согласия преданных семье докторов и адвоката, объявить свою юную племянницу лишившейся рассудка ( могло вполне статься, что это и на самом деле окажется так ) и принять на себя всю ответственность за ее дальнейшую судьбу, вместе с наследованием огромного состояния фон Палленов - Она впервые пришла в себя, но некоторое время я могу еще поддерживать ее в беспамятстве, небольшими дозами морфина Однако это может стать небезопасным, - нарушил молчание психиатр, которого в первые же дни привел в дом, поручившись за него, профессор Бузин - Однако следует, быть может, нам побеседовать с ней и в зависимости от того, что она расскажет, объявить диагноз... - старый врач был совсем не склонен к тому решению, которое сейчас предлагал, ибо понимал какой скользкий и опасный путь ожидает их всех в случае, если Ирэн только им признается в чем-то страшном, что, собственно и подсказывала ему неплохая профессиональная и отменно тренированная, к тому же, годами практики интуиция Голос его потому утратил свою мягкую и столь ценимую пациентами спокойную убаюкивающую уверенность Вдруг стало заметно, что профессор Бузин уже очень стар и сам, наверное, не вполне здоров, к тому же сейчас сильно, что наверное уже непозволительно в его возрасте, взволнован - Нет господа, полагаю ждать и надеяться более не на что Прошу вас взять на себя труд объявить публично, что племянница моя Ирина, не выдержав страшных испытаний, ниспосланных ей провидением, лишилась рассудка Можете объявить также, что в ближайшие уже дни мы с ней покинем Петербург Это все.
Благодарю вас за вашу доброту и участие в делах моей несчастной семьи Я позову вас проститься, а сейчас не смею более задерживать - Голос матери Софьи был низким и хрипловатым, говорила она сейчас очень тихо, но царственно властно, и каждое слово дышало непоколебимой волей и решимостью исполнить принятое ею решение Оба доктора подчинились ей молча и поклонившись отступили к двери, аккуратно прикрыв за собой ее тяжелые створки Уже в коридоре, взглянув на свое изображение в огромном резном трюмо, висевшем на этом самом месте с тех незапамятных времен, когда еще совсем молодым доктором он начал ездить в этот знаменитый уже тогда дом, профессор Бузин неожиданно поймал себя на мысли, что высокую худую, сильно постаревшую женщину, оставленную им сейчас один на один с принятым ею тяжелым и страшным наверное решением, он про себя по-прежнему называет княжной Долгорукой И это, на самом деле, видимо было не так уж далеко от истины.

***

Утренний рейс авиакомпании " Эр-Фрнас" в Москву вылетал из парижского аэропорта " Де Голль" в девять с минутами, и, значит, спать ему оставалось три с половиной часа с учетом времени необходимого на то, чтобы собраться и рассчитаться за постой Оставшись один, он несколько пришел в себя, но был все еще настолько разбит и опустошен, что вряд ли смог бы проснуться сам и вероятнее всего не услышал бы будильника, поэтому Дмитрий Поляков, набрав номер службы, ведающей пробуждением - указанный в роскошном буклете для постояльцев отеля, попросил разбудить его шесть тридцать утра и обессиленный растянулся на изящном диване в гостиной, накрывшись с головой легким пушистым пледом Даже мысль о том, чтобы вернуться в спальню и провести остаток ночи в постели, еще хранящей в изгибах смятого белья очертания ее тела и аромат ее диковенных духов, была ему невыносима Заснул он мгновенно, словно провалился в черный бездонный колодец, однако какая-то малая толика его сознания, видимо, бдительно бодрствовала, ожидая телефонного звонка, поэтому при первом же мелодичном сигнале, он легко сорвался с дивана и схватил телефонную трубку, ожидая услышать дежурно вежливый голос оператора, однако его ожидало совсем иное - Алло, - он услышал ее низкий хрипловатый голос, в странной манере растягивающий слова и вдруг почувствовал, что знает его уже очень много лет, боится и ненавидит, но и жить не может без того, чтобы слышать снова и снова. А она, между тем, продолжала, - ты уже не спишь? А я сплю. И говорю с тобой во сне Слу-у-шай, я решила, что поеду с тобой в Довиль Вот. Ну все, теперь я буду спать дальше, а ты закажи нам номер в " Рояле", но непременно, чтобы окна выходили на набережную, к морю Да, и билеты закажи, но только на вечерний поезд, самый поздний, из всех что есть - я теперь спать буду долго, а после позвоню тебе - будь у себя Она положила трубку, не прощаясь и не дождавшись его ответа, в обычной своей манере уверенная в том, что желание ее будет исполнено в точности И не ошиблась - Какого черта, - яростно сказал он себе, сжав телефонную трубку в руке так, что побелели костяшки пальцев, - какого черта?! Я лечу домой, в Москву, немедленно!
Непослушными пальцами разом ставших холодными и отвратительно потными рук, он набрал номер рецепции отеля и услышав в трубке бесстрастный в своей любезности голос, торопливо и сбивчиво попросил продлить срок своего пребывания в отеле - Как долго предполагает задержаться у нас мсье Поляков? - вежливо поинтересовался служащий в рецепции, успев за то время пока он формулировал свою просьбу сверится с компьютером и уточнить имя звонящего постояльца - Я не знаю этого пока, неделю, может быть дольше Есть проблемы?
- О, нет, мсье Поляков, никаких проблем Вы наш постоянный и уважаемый клиент, - дежурная любезность в голосе служащего сменилась почти искренней симпатией - И еще, я хочу сегодня на несколько дней посетить Довиль - Да, разумеется Могу я порекомендовать вам отель или вы уже сделали выбор?
- Отель " Рояль" Мне нужны апартаменты люкс с видом на набережную - Прекрасный выбор, мсье Поляков Я немедленно свяжусь с Довилем Не думаю, что возникнут какие-нибудь проблемы, хотя сейчас и разгар сезона Что ни будь еще?
- Билеты первого класса на самый последний поезд сегодня - Прошу прощения, сколько билетов?
- Два - Прекрасно, мсье Поляков Я сообщу вам о результатах через несколько минут.

***

В приграничных с мятежной Чечней, требующей, впрочем, чтобы теперь ее именовали на новый лад - Ичкерией, южных губерниях России давно привыкли к серьезным, порой страшным и кровавым массовым убийствам, совершаемым хорошо вооруженными и почти неуловимыми бандами, стремительно налетающими из-за ее границ. Сотворив свое страшное дело, захватив с собой машины, скот и людей, бандиты столь же стремительно и бесследно растворялись в горных ущельях и отлогах, недоступных порой и властям самой Ичкерии Сладу с этой напастью не было никакого, и с ней почти смирились, бесстрастно ведя кровавую статистику человеческих жертв и привычно ругая немощные федеральные власти Однако то, что обнаружил ранним утром в пустынных степных просторах среди развалин старого монастыря, запойный и по утрам вечно страдающий похмельем пастух, нанятый на лето казаками ближайшей к монастырю станицы, взбудоражило всю огромную, даже и по российским масштабам, губернию Вереница сановных лимузинов потянулась к монастырским руинам уже ближе к полудню по разбитой степной дороге, поднимая клубы пыли и тревожа привыкших к комфорту пассажиров частыми встрясками на ухабах и рытвинах К месту таинственного и страшного происшествия спешили и вице-губернатор, отвечающий за правоохранительных органов и губернский прокурор и начальник управления внутренних дел, начальство рангом пониже и оперативная группа прибыли на место несколькими часами раньше, и практически сразу за ними примчались и машины с дотошной прессой - тогда же страшная весть разнеслась по губернии, заставив высокое начальство покинуть кабинеты и поспешить в степь, уже раскаленную сверх всякой меры - столбик термометра достигал на солнце сорока с лишним градусов по Цельсию Удивляться тут было нечему - стоял июль Однако и в июле бывают в этих жарких степных краях дивные мгновенья, хранящие еще прохладу короткой ночи, когда лежит на степной глади, словно забытая ветреной девчонкой после ночного свидания газовая косынка, легкая туманная дымка, извиваясь и клубясь в косых лучах только-только появившегося из-за горизонта раннего солнца, мягкого еще, не набравшего всей силы раскаленного своего сияния. Сладко дышит степь в эти короткие мгновенья и дыхание ее наполнено оно пьянящим ароматом напоенных ее свежестью ночи трав и цветов И нет в такие минуты места на земле, прекраснее, чем эта бескрайняя благоухающая равнина, пронизанная солнечным сиянием и овеянная теплыми душистыми ветрами Случилось так, что именно в эти благословенные часы, в жизни Савелия Шкавро, непутевого станичника, тихого беззлобного алкоголика, которому из жалости только к его многочисленной бедствующей семье доверили пасти большое стадо ухоженных породистых коров, произошло событие, едва не стоившее ему жизни и отнявшее впоследствии немалую долю его и без того незавидного здоровья С рассветом Савелий неспешно выгнал стадо в степь и погнал его привычным маршрутом к старым развалинам, которые все местные жители привычно звали, монастырскими, хотя большинство из них народилось на свет и прожило жизнь в ту пору, когда в этих стенах размещалась мрачная лечебница.
Они довольно быстро добрались до места и Савелий уже предвкушал, как удобно разместившись на заросшем бурьяном и чертополохом монастырском дворе, выпьет вожделенную бутылку пива, бережно упрятанную на дне его холщовой сумки под круглым караваем черного хлеба, пучком душистого зеленого лука и несколькими свежими, только что с грядки, огурцами В Бога он никогда особо не верил, но минуя широкий проем в полуразрушенной стене, на месте которого были некогда монастырские ворота, привычно осенил себя крестным знамением - рука его при этом двигалась словно сама, подчиняясь какой-то генетической памяти и исполняя то, что многие десятки а то и сотни лет кряду делало на этом месте не одно поколение его предков.
Он вступил на монастырский двор, но далее не смог сделать ни шагу.
Картина, открывшаяся ему здесь, на несколько секунд, а может и минут, парализовала его сознание и волю. И даже вопль, исполненный животного ужаса испустил несчастный пастух несколько позже, в первые же мгновенья горло его, как и все тело сковал спазм ужаса.
Сначала ему показалось что пустынный обычно, уютный и почти обжитой им с начала сезонной работы монастырский двор буквально усыпан человеческими телами, как поле битвы, виденное на какой-то картинке в школьном учебнике истории, которая почему-то именно сейчас всплыла в памяти В следующую минуту, он решил, что ошибся и люди, которые не подавая признаков жизни лежали на земле, просто крепко свят, не реагируя ни на яркие лучи утреннего солнца, ни на шум производимый за стеной рогатыми питомцами Савелия. Но сразу же эта мысль была им отвергнута, потому что позы людей разбросанных, а именно это слово приходило на ум даже при беглом взгляде на их тела, по монастырскому двору подтверждали первое, страшное его предположение - они были мертвы Теперь он разглядел и даже сосчитал число покойников - семеро их было Семь трупов - в этом он уже нисколько не сомневался, хотя ни крови, ни каких-либо заметных издали ран на телах видно не было Когда через час с небольшим, обливаясь потом и задыхаясь от стремительного бега, Савелий ворвался в станицу, люди решили сначала, что запойного пастуха настигла-таки белая горячка. Он почти не мог говорить, а только дико вращал белыми от ужаса глазами и выкрикивал единственную, странную и страшную фразу: " Мертвецы! Мертвецы там! Мертвецы! " Одно только это зрелище бросало людей в оторопь На самом деле, все оказалось еще страшнее и непонятнее На монастырском дворе обнаружено было семь человеческих тел без признаков жизни, но и без видимых следов насилия Очевидно смерть настигла их всех внезапно и одновременно, на тех местах, где находились они в роковую минуту в тех позах и за теми занятиями, которым предавались Выходило так, что четверо из них, в последние минуты, а скорее и часы своей жизни были заняты тем, что откапывали зачем-то старый монастырский колодец В них рабочие местной железнодорожной станции опознали впоследствии четырех бомжей, спрыгнувших накануне с открытой платформы одного из редких теперь товарных составов и несколько дней околачивавшихся на станции в ожидании каких-нибудь заработков С последней в своей жизни работой бродяги, похоже, справились, хотя далось им это скорее всего нелегко - много лет назад кто-то очень сильно старался, чтобы шахта глубокого монастырского колодца, навеки вечные стала недоступной для представителей рода человеческого Ее наглухо заколотили толстыми просмоленными досками, для верности уложив их в несколько рядов, но и этого показалось тогда недостаточным - дощатый настил тщательно завалили сверху большими тяжелыми камнями-валунами, которых не так уж и много было разбросано, Бог весть с каких доисторических времен, по степи. Собрать такое количество камней и доставить их на монастырский двор было делом наверняка очень и очень хлопотным, но тот кто так истово пытался стереть с лица земли как будто и память саму о старом колодце, сил и времени не жалел Однако - напрасно И ста лет не прошло, как кому-то вздумалось положить тоже немало времени и сил, чтобы добиться обратного - вернуть древний источник влаги в его первозданное состояние И это удалось. Освобожденный из-под рукотворного завала колодец - зиял теперь глубоким черным провалом, в глубине которого гулко плескалась вода Трупы бродяг обнаружены были рядом с ним, в руках одного из них все еще была зажата маленькая саперная лопатка Складывалось впечатление, что они были отброшены от расчищенного провала каким-то мощным ударом, наподобие взрывной волны, неожиданно и стремительно вырвавшейся из земных недр. Что-то такое заключалось в этой неведомой и необъяснимой волне, что несчастные тут же на мете лишились жизни, хотя и при ближайшем рассмотрении и даже после вскрытия тел судебными медиками никаких повреждений ни внешних, ни внутренних органов их обнаружено не было Не приходилось говорить и о каком-либо отравлении - это эксперты утверждали категорически Трое других погибших, по всей видимости были теми, кто нанял бодяг для раскопок колодца Очевидно, что все время пока те, растаскивали валуны и разбивали дощатый настил, они наблюдали за их работой, комфортно устроившись в тени одной из уцелевших построек. Из обнаруженного здесь же автомобиля, были извлечены кожаные сидения, на которых те трое и расположилась, потягивая ледяную минеральную воду, предусмотрительно запасенную в холодильнике, установленном в багажнике джипа Когда работа была завершена и последняя доска отлетела в сторону, освобождая глубокий темный створ шахты колодца, заказчики, похоже, поднялись со своих мест, чтобы поближе рассмотреть его глубины. Однако сделать этого не успели Та же неведомая сила, что повергла на землю и лишила жизни нанятых ими бродяг, навзничь опрокинула и их тела. Создавалось то же ощущение стремительного и страшного удара, отшвырнувшего людей от черного провала и мгновенно лишившего их жизни Лица всех погибших выражали лишь одно - безмерное, граничащее с потрясением изумление Никто из них не успел испугаться Очевидно, что все произошло слишком быстро.
Время их загадочной и от того еще более страшной смерти экспертиза называла более или менее точно - около полуночи Поэтому, не тронутые разящими солнечными лучами, тела сохранились достаточно хорошо, неизбежное тление не успело еще овладеть ими окончательно и безраздельно.
Было еще одно обстоятельство, установленное следствием практически мгновенно - почти всеми прибывшими на место оперативниками без труда был опознан один из погибших - мелкий бандит из местных - Васька Орлов, гордо носивший с недавних пор красивую и громкую, явно не по чину, кличку Граф Это было все, из того, что стало доподлинно известно об этой жуткой истории. И не было ни малейшего основания полагать что следствию, кто бы и с какими полномочиями его не возглавил, удастся выяснить еще что-нибудь существенное Эта мысль в той или иной форме посетила пожалуй всех, кто по долгу службы побывал этим днем на месте трагедии и каждый решил про себя, что с этим придется смириться Но был некто, кто думал совершенно иначе.

***

Оставшись одна княжна Ольга, совершенно без сил опустилась в одно из глубоких кресел, коими огромная парадная гостиная дома фон Палленов была заставлена во множестве Из нее будто враз вынули некий прямой и прочный стержень, который держал ее всю и физически, и душевно, помогая спине оставаться прямой, а лицу, как и подобало сану, бесстрастным Теперь она заплакала, наконец, горько и как-то по-детски, не вытирая слез и не закрывая лица Слезы просто обильно ручьями, катились из глаз и она только тихо всхлипывала, втягивая в себя воздух для поддержания дыхания, руки же безвольно распластались на ручках кресла и пошевелить даже кончиками пальцев не было сил Надо сказать, что возвращение после стольких лет разлуки в стены этого дома, сотворило с ней разительную и не сказать чтобы очень обрадовавшую ее перемену Она вдруг, словно и не было тридцати лет монастырского затворничества, снова ощутила себя княжной Ольгой Долгорукой.
И то, что прислуга, из старых, помнящих ее в мирской жизни, и доктор Бузин, и один из старинных семейных адвокатов, и несколько подруг несчастной сестры, обращались к ней именно так ни сколько не резало ей слух, более того про себя она и сама начала называть себя мирским именем Сейчас для нее это было плохо и совершенно не ко времени, потому что вместе с именем матери Софьи, отошли куда-то в сторону и почти оставили ее суровая воля и непоколебимая, почти истовая вера, коими знаменита была игуменья, к которой все без исключения, знавшие ее люди, совершенно разные: принадлежавшие к разным сословиям, независимо от степени богатства или, напротив, бедности, облаченные многими знаниями и высокообразованные и, наоборот, не знающие грамоты вовсе испытывали глубокое почтение и нечто, близкое к чувству благоговейного страха.
Нельзя было сказать, что вера ее в Господа, глубоко осознанная и искренняя, подкрепленная тридцатью с лишним годами монашества, оказалась теперь пошатнувшеюся или затуманили ясную душу и рассудок матери Софьи какие-либо, даже смутные, в этой части сомнения. Напротив, обрушившееся на нее внезапно столь страшное несчастие, восприняла она с истинно христианским смирением, не ропща и не усомнившись в том, что такова было воля Господа и ее необходимо принять, как бы тяжко и страшно не было Но выбор, предоставленный провидением оказался мучительным. Вот здесь-то и возобладала в ней княжна Ольга, мягко, но решительно весьма отстранив от принятия решения игуменью Софью. Та же, без сомнения, бы поступила бы совершенно иначе Дело в том, что мать Софья почти уверена была в совершенно осознанной вине племянницы, ни секунды не разделяя версии о ее помешательстве Более того, в том, что произошло в доме сестры она усматривала, а скорее всего чувствовала некую подоплеку, необъяснимую и невыразимую словами, но еще более ужасную, нежели то что было явлено в действительности Это тревожило ее душу, привыкшую в степной глуши к простой ясности окружающего мира и покою Она пыталась молиться, не мысли постоянно переключались на мирское и обращенные к Господу, привычные слова не отзывались, как должно, в душе Было еще нечто, что лишало мать Софью светлого и тихого покоя, которым в ту пору уже наградил ее душу Господь. Воспоминания. Казалось прошлое, отдаленное тридцатью годами смиренного монашества должно было безвозвратно раствориться в вечности, с тем чтобы никогда уже не напоминать о себе даже мимолетными воспоминаниями, но это оказалось не так. Теперь переживала она как бы две трагедии сразу. И ту, сегодняшнюю, что разыгралась в доме сестры.
И еще одну - давнишнюю, памятную теперь похоже только ей одной, да еще старому доктору Бузину, который впрочем вида не подавал, а может и впрямь забыл обо всем по старости собственных лет и в силу давности произошедшего Дело было в том, что внезапное и необъяснимое для всех решение юной, но имевшей уже все основания в скором времени войти в число первых красавиц северной столицы, княжны Долгорукой, принять постриг, на самом деле имело основание серьезное и даже трагическое Будучи от рождения, в отличие от тихой, пугливой и, если уж откровенно - недалекой сестры своей Нины, девицей весьма образованной, решительной и даже отчаянной, княжна Ольга, в ранней совсем юности увлеклась витавшими в ту пору в воздухе политическими идеями, чрезвычайно популярными в разночинной среде, но совершенно недопустимыми для девицы, принадлежащей к одной из самых блестящих и знатных семей империи Тайно от всех, пускаясь на всяческие хитрости и уловки, она стала находить время и возможности для посещения некоего политического, дискуссионного впрочем всего лишь, кружка, где находила своим идеям и подтверждение, и единомышленников Все это могло кончиться весьма безобидно. Живой как ртуть, деятельно княжне Ольге не могли в скором времени не наскучить бесконечные пустые словопрения и она постепенно остыла бы и к своим политическим увлечениям и к самому кружку, либо подоспело бы неизбежное в ее годы, при ее внешности, положении и состоянии замужество, и ей стало бы просто не до философских рассуждений События могли принять и другой, менее безобидный оборот - идеи овладели бы княжной безраздельно и, следуя примеру прочих своих единомышленников, она отправилась бы " в народ" - учительствовать, врачевать или благодетельствовать его, каким другим доступные ей способом Но все сложилась куда хуже. Княжна влюбилась. Избранником юной блистательной аристократки оказался человек совершенно неприметный и даже неприятной наружности - был он чрезвычайно мал ростом, узок в плечах и щупл, так, что издали казался мальчиком-подростком, лицо имел совершенно обыкновенное, невыразительное, покрытое к тому же глубокими, не по летам, морщинами Единственное, что могло запомнится в его внешности - были глаза, но и они привлекали не красотой, а скорее неестественным своим цветом - были серыми, но такого светлого оттенка, что чаще казались пугающе белыми Человек это был однако популярен и даже знаменит в среде сторонников новых политических идей смелостью, а порой и дерзостью своих мыслей. Отличался он, к тому же, блестящими ораторскими способностями, голос имел удивительно несообразный со внешностью - густой и завораживающе глубокий Ходили слухи об участии его в каких-то тайных и рискованных революционных акциях, о которых никто, разумеется, толком ничего не знал, но все говорили шепотом и крайне почтительно Княжна влюбилась в него со всею отчаянной страстностью своей пылкой натуры. Далее все произошло стремительно и последствия имело самые трагические - княжна оказалась беременною К тому же сложилось так, что именно тогда, когда обстоятельство это стало очевидным, предмет ее страсти и отец будущего ребенка вынужден был скрыться от преследований полиции за границу и более о нем она никогда не получала никаких известий Скандал попытались замять и это почти удалось - княжна была спешно отправлена в одно из отдаленных имений, причину чего знали только родители, да молодой тогда семейный доктор. Даже сестре Нине ничего было неизвестно Там, в старинном родовом поместье ей предстояло перенести тяжелые мучительные роды и произвести на свет мертвого младенца - девочку Когда здоровье ее чуть-чуть поправилось, решено было вернуть княжну в Петербург и немедленно выдать замуж, благо подходящая партия найдена была без труда Однако именно тут снова дал себя знать своевольный нрав юной женщины Ни помогли ни слезы и обмороки княгини-матери, ни гнев и угрозы отца - восемнадцатилетняя княжна Ольга решительно и бесповоротно отвергла мирскую жизнь и спешно приняла послушание, а затем и постриг в отдаленной степной обители. С той поры минуло более тридцати лет, но оказалось она помнит все до мельчайших подробностей и каждая из них также мучительна и невыносима ей, как и прежде.
Короткие и унылые петербургские сумерки бесшумно вползли в комнату сине-лиловым сумраком и горничная, тихо приоткрыв дверь, оторвала ее от воспоминаний вопросом, не зажечь ли свет и не подать ли чаю - было как раз время. От чая она отказалась и тяжело поднявшись из кресла, направилась в комнату Ирэн проведать ее, хотя, по заверению врачей, спать она теперь должна была как минимум до утра Так и было - племянница пребывала в состоянии глубокого сна, не переменив даже позы, в которой они оставили ее несколько часов назад В комнате было совсем уже темно - лиловые сумерки стремительно перетекали в холодный и сырой вечер, к тому же плотно задернуты были тяжелые шторы на высоких окнах и мать Софья необходимым сочла зажечь маленький ночник в форме цветка лотоса у изголовья кровати Ирэн по прежнему оставалась неподвижна и дышала легко и тихо, так, что тетка должна была близко склониться к ее лицу, чтобы поймать это легкое дыхание Племянница вызывала в ней странное чувство С одной стороны, посвященная старым доктором, для которого похоже не было тайн в семье фон Палленов, как и ранее в семье князей Долгоруких, в подробности ее бурной греховной жизни, пагубной наркотической привязанности, в те жуткие истории, которые рассказывали о ней в свете, мать Софья не могла испытывать ничего, кроме омерзения, стыда и тяжелой скорби от того, что единственная оставшаяся в живых близкая ее родственница столь глубоко порочна Возможно все это и питало ее абсолютную уверенность в том, что Ирэн единственно виновна в смерти брата, павшего именно от ее руки В то же время, от одного только взгляда на хрупкую, почти детскую фигурку племянницы, ее нежное, прозрачное фарфоровое будто лицо, от беспомощного, полного животного ужаса выражения ее необычных фиалковых глаз, сердце игуменьи сжималось, охваченное великой жалостью и такой огромной любовью, что она с трудом сдерживала слезы, коих не ведала уже многие годы, живя в покое и ясном душевном равновесии. Кто-то из прислуги осмелился произнести это вслух, но даже если бы этого утверждения и не прозвучало, мать Софья и без того, с первого взгляда на находящуюся тогда в беспамятстве Ирэн поняла, что та удивительно похожа на нее в молодости Разумеется, некое сходство было в молодые годы у них с сестрой Ниной - матерью Ирэн, но разметавшаяся на постели девушка была точной копией именно юной княжны Ольги. Как и та в свое время, она была не просто очень хороша, но и совершенно необычна в своей красоте Когда же, ненадолго придя в себя, Ирэн заговорила, мать Софья, поражена была еще более - у племянницы был ее голос - низкий и слегка хрипловатый, такого не было ни у кого в их семье и отец шутил иногда по поводу проезжего цыгана, вызывая бурное негодование княгини - матери. Разными у них были лишь глаза Когда-то, юная Ольга, поражала воображение своих многочисленных поклонников прозрачной ледяной синевой своих огромных глаз Глядя в них, казалось, что хрупкое морозное зимнее небо погожим солнечным днем вдруг раскололось, словно оброненное молодицей зеркальце, на мелкие частицы и осколки его мерцают теперь под густыми темными ресницами княжны Ольги Создавая образ Ирэн, природа пошла еще дальше, наделив ее глазами совершенно небывалого у людей - яркого фиолетового цвета, от чего красота юной баронессы фон Паллен казалась и вовсе уж неземной.
Мягкий, желтоватый, словно топленое молоко свет ночника, разбавил сумрак комнаты и мать Софья огляделась вокруг, словно пытаясь лучше понять душу племянницы, разглядев как следует предметы, ее окружающие Поверх китайской ширмы, скрывающей за собой большой зеркальный туалет, уставленный множеством безделушек, склянок и флаконов, наброшено было, снятое с Ирэн в тот роковое утро, да так и не убранное прислугой вечернее платье, в котором встречала она новый год, Здесь же валялись атласные в тон платью вечерние туфельки расшитые бисером На туалетном столе лежали драгоценности, бывшие на ней в ту ночь и почему-то не тронутые грабителями Мать Софья задумчиво разглядывала их, беря в руки поочередно и испытывая при этом какую-то смутную, необъяснимую еще тревогу Блистательную красу Ирэн в новогоднюю ночь подчеркнуть призван был роскошный бриллиантовый гарнитур, состоящий из тяжелого струящегося гирляндой драгоценных камней колье, таких же серег, браслета и кольца Еще два кольца не относились к гарнитуру, но вполне гармонировали с ним И только диадема, темного старинного золота, напоминающая формой маленькую корону, сплошь усыпанную крупными и необычайно темными рубинами, в тщательно продуманный и безупречный, с точки зрения стиля, наряд Ирэн явно не вписывалась Тридцать с лишним лет мать Софья не носила ничего, кроме строгого одеяния монахини, но прежде, она, как и племянница, была блестящей светской красавицей, обладающей безупречным, отточенным поколениями вкусом Одного взгляда на вечерний наряд Ирэн и те драгоценности, которые подобраны были к нему, княжне Ольге было достаточно, чтобы безоговорочно решить - старинную диадему она сама никогда не надела бы в комплекте с ними Но столь же абсолютно была уверена она в том, что этого не сделала бы и ее племянница, молодая баронесса фон Паллен В мягком приглушенном свете ночника рубины в диадеме казались совсем черными и лишь когда, мать Софья, повернула украшение в руках так, что на него упал слабый луч света, они вдруг наполнились им и вспыхнули густым темно - красным мерцанием, словно ожили в них и затрепетали крупные капли запекшейся крови Дверь в комнату бесшумно отворилась, но и этого слабого звука достаточно было, чтобы мать Софья испуганно вздрогнула и едва не уронила диадему на ковер Боясь потревожить спящую, горничная знаками попросила ее выйти и в коридоре полушепотом испуганно сообщила:

Предыдущая страница 4 Следующая страница


5 Марина Юденич

- Они опять прибыли и настоятельно просят ваше сиятельство принять - Кто прибыл, говори толком?
- Господин Хныков, сказывают, судебный следователь Те, что были давече, утром - Господи, я же обещала, что пошлю за ним... Что же он? Ну, впрочем, проси Хныков снова, как и утром, возник на пороге гостиной с выражением крайней вины своей за новое не прошенное вторжение, но мать Софья, к которой с появлением постороннего человека снова вернулось холодное спокойствие и невозмутимость, сухо довольно прервала его извинения и попросила быстрее изложить дело - Дело, собственно, заключается в следующем Следствие имеет теперь основания полагать, что за несколько часов до прибытия домой, их сиятельства находились в доме некоего господина Рысева, известного некоторым образом сочинителя Имеется также предположение, что господин Рысев, и был один из тех двоих, что сопровождали их сиятельства по возвращении домой Так вот теперь, мы располагаем фотографическим портретом этого господина и нижайшая просьба моя заключается в том, чтобы когда ее сиятельство баронесса фон Паллен, придет окончательно в себя...
- Хорошо, господин Хныков, просьба ваша мне понятна вполне Давайте сюда портрет, я покажу его племяннице, если доктора не будут возражать Хныков, согнувшись в почтительном полупоклоне и мелко перебирая ногами приблизился к матери Софье и бережно вложил в протянутую ею руку небольшой квадрат плотного картона Она взглянула на фотографию, и Хныков вынужден был на несколько мгновений оставить свою вкрадчивую почтительность, для того чтобы решительно подхватить пошатнувшуюся и едва не рухнувшую на пол женщину Сознание однако не покинуло мать Софью и едва Хныков усадил ее в кресло, она слабым голосом, но решительно весьма поблагодарила его и велела оставить ее одну Когда дверь за смешавшимся окончательно следователем затворилась, она еще раз поднесла к лицу фотографию, которую, даже теряя сознание не выпустила из рук Молодой человек, запечатленный на ней, конечно, не мог быть ей знаком, но сходство его с тем, кто тридцать лет назад вторгся в жизнь княжны Ольги Долгорукой, перевернув ее столь неожиданно и карддинально, было потрясающим Разжав, наконец, сведенный судорогой пальцы и выронив портрет на пол, мать Софья сползла с низкого кресла и здесь же подле него встала на колени, причем и это движение далось ей с трудом, тело казалось чужим и словно отказывалось подчиняться сознанию Она начла молиться взволнованно и страстно, с горячностью, какой давно уже не обращалась к Господу и ей удалось наконец, впервые с той поры как переступила она порог этого дома, предавшись молитве, отрешиться от всех навалившихся на нее теперь мирских проблем Спустя несколько дней, наскоро собравшись и поручив распорядиться огромным состоянием племянницы адвокатам, поверенным в дела семьи, мать Софья покинула Петербург, увозя с собой, молодую баронессу фон Паллен, душевное состояние которой оправдало худшие ожидания врачей - она совершенно помутилась рассудком.

***

Последний поезд из Парижа подошел к перрону маленькой железнодорожной станции около девяти часов вечера, но сумерки были не по вечернему теплы и прозрачны Здесь все было совсем иное, чем в Париже и совершенно такое же как во всех маленьких приморских городах - и теплый влажный воздух, пропитанный дыханием океана - запахом морской воды и рыбы, и мерцающие огни яхт и маленьких рыбачьих суденышек у причала, и маленькие рыбные ресторанчики, столики которых, занятые шумными компаниями были выставлены едва ни не проезжую часть, так, что из окна машины легко можно было разглядеть горы креветок, устриц, мидий и прочей морской живности, выложенные на огромные блюда заполненные мелко крошеным льдом, глубокие тарелки с крупными черными неочищенными мидиями, напоминающими огромных майских жуков, плавающих в густом ароматном соусе, огромных нежно-розовых омаров Вся эта закуска в сумасшедшем количестве поглощалась посетителями ресторанчиков под холодное кисловатое белое вино, произведенное здесь же на виноградниках Нормандии Такси, присланное из отеля "Рояль", одного из двух самых респектабельных отелей аристократического Довиля, неспешно прокатило их по улицам сразу двух, разделенных лишь нешироким мостом, приморских городков - Довиля и Трувиля и очень скоро, торжественно, а именно так требовалось въезжать сюда - выкатилось на главную набережную курортного Довиля, вдоль которой тянулась череда роскошных старинной постройки вилл, отделенных от берега океана узкой полоской пляжа и лентой шоссе, разделенной на две встречные полосы широким зеленым газоном Она и должна была согласиться ехать именно в Довиль Эта мысль посетила Дмитрия Полякова столь же неожиданно и вроде бы взявшись из ниоткуда, как и большинство мыслей, которые совершенно хаотически роились его голове все последнее время, мало напоминая стройные ряды подчиненных железной логике образов и понятий, коими заполнено было его сознание ранее, на протяжении едва ли не всех сорока лет минувшей жизни Впрочем последние пару часов, в поезде и сейчас в такси она молчала, впав по обыкновению в меланхолическую апатию, и он имел возможность поразмышлять над каким-нибудь из посетивших вдруг его сознание образов, поймав его, словно аквариумную рыбку за хвост и выдернув из общего сонма Довиль нравился ему своей аристократической обветшалостью - здесь все было слегка запущено как в старинном родовом поместье, чуть-чуть тронуто паутиной времени - и архитектура роскошных некогда вилл, и имена их владельцев, титулы и многочисленные "де" предшествующие фамилиям, которые едва умещались на стандартного размера визитных карточках и казалось списаны были со страниц романов Дюма, и потертый слегка пурпурный бархат диванов и кресел в отеле " Рояль", и розовый "Ролс-Ройс" - кабриолет образца 1963 года на у входа в знаменитое казино Здесь словно не желали замечать модных нововведений Киберона и Биоритца, и упрямо не пускали американцев с их "Хилтонами" и " Мак-Дональдсами", здесь не очень-то жаловали нуворишей и похоже предпочитали благородную старость крикливой суетной молодости Конечно, во всех этих его ощущениях было некоторое преувеличение. Но он был снобом, ему хотелось, чтобы это было так и ему нравилось, что это так или почти так в действительности Это было в нем от бабушки, тут все было понятно Но почему Довиль так подходил ей? Он попытался анализировать, но ответ снова, как и давешнее неожиданное решение ехать на знаменитое кладбище, подсказала бабушка, словно дотянувшись неведомым и необъясним образом до него сегодняшнего из своего небытия Это снова была строчка из романса, который она пела часто, там что - то такое было про Мэри Пикфорд знаменитую в пору бабушкиной молодости американскую актрису Он вспомнил строки: " Ты ведь не из жизни, звонкой и кипящей... " И это было как нельзя более точное подходило к Ирэн. Странная женщина, вдруг так властно поработившая его, парализовав практически твердую, как всегда полагал он, волю, была и вправду вроде бы не из жизни, ей не было места на кипящих потоками энергии людей и механизмов улицах Парижа И ей конечно же подходил дряхлеющий, слегка тронутый уже тленом разрушения и забвения Довиль Да, она могла согласиться ехать только в Довиль А он? Радовался ли он этому согласию? Как представлял себе время, которое они проведут здесь вместе? И сколько собственно отмерено этого времени? И кем? Вопросы эти оставались без ответа, да он и не задавался ими даже про себя Решения теперь принимал не он. Он подчинялся. И когда она была рядом, его это почти устраивало. Протест, бунт, ярость, отчаяние от собственного бессилия захлестывали его как только они расставались, пусть и на считанные минуты, когда в вагоне она выходила в туалет Тогда он готов был трусливо бежать, сорвать стоп-кран, спрыгнуть на ходу, спрятаться в багажном отделении соседнего вагона - словом, совершить что угодно, только бы остаться одному Но она возвращалась - и он искренне удивлялся только что посетившим его мыслям и странным весьма своим намерениям В роскошном, величественном, и наверняка оставшимся неизменным с той поры как его задумал и создал основатель целой сети знаменитых теперь на весь мир отелей и казино на побережье Франции - старик Люсьен Барье, отец нынешней владелицы отеля, их встретили как и должны были встретить здесь - будто именно им принадлежал весь этот внушительных размеров особняк и не отель вовсе, а старинный фамильный замок, под отчий кров которого после долгих лет отсутствия возвращаются они - законные и почитаемые наследники.
Именно так.
Все то время, пока они размещались в своих апартаментах, как и хотела она с видом на набережную, и он определялся с местом ужина и прочей вечерней программой, Ирэн продолжала пребывать в настроении меланхолическом, к чему, впрочем, примешивалась изрядная доля агрессии, настолько явной, что служащих отеля она попросту не желала замечать, ему же либо откровенно дерзила, либо отвечала вяло и односложно, оставляя вроде бы за ним право выбора, а потом этим выбором возмущалась и отвергала его в самом резком тоне Однако ближе к ночи все изменилось разительным образом Она провела довольно много времени, одеваясь к ужину, но когда наконец появилась в огромной, обставленной настоящей антикварной мебелью гостиной, он был в очередной раз потрясен не только сиянием ее красоты, которую чрезвычайно выгодно оттенял подчеркнуто простой наряд, но и восторженным сиянием ее неземных глаз и тем выражением светлой радости и ожидания праздника какое было теперь на ее лице Такими видел он раньше только лица детей На ней было легкое почти невесомое и очень простое платье, без рукавов и прямое, в чем тоже было что-то трогательное и детское И только тяжелые аметистовые серьги в ушах, обрамленные крупными старинной огранки бриллиантами, чудным образом подхватывали и продолжали фиалковое сияние глаз и не оставляли сомнения, что юная женщина одета к позднему и торжественному ужину. Она стремительно, словно в волшебном полете, пересекла гостиную и остановившись подле него, терпеливо и кротко ждала пока она поспешно и оттого еще более неуклюже поднимался навстречу ей из большого и очень глубокого, похожего на маленький грот вольтеровского кресла. Когда же наконец это ему удалось, быстрым едва уловимым движением оплела тонкими смуглыми руками его шею и коснувшись губами виска, шепнула с капризной нежностью - Ужасно есть хочу, а потом - тебя Пойдем скорей ужинать, а шампанское будем пить здесь. Да? - она слегка потерлась лицом об его щеку, но тут же отпрянула, выскользнула из его рук, и так же стремительно пошла-полетела к двери, возле которой только остановилась и оглянулась, призывно улыбаясь и маня за собой Ресторан отеля не был полон. Многие постояльцы предпочитали ужинать в маленьких рыбачьих тавернах на берегу океана, лакомясь свежими едва ли не у них на глазах извлеченными из глубин его многочисленными и разнообразными дарами, но те кто привержен был традициям ужинали в отеле, отдавая дань тонкой изысканной кухне Тускло поблескивало тяжелое столовое серебро на кипенно белых крахмальных скатертях, торжественно искрился хрусталь и дрожали золотистые огни свечей в тяжелых серебряных подсвечниках Официанты были одновременно сноровисты и неспешны, как умеют это только в очень хороших и дорогих ресторанах, и виночерпий крайне сосредоточенно размышлял минут пять, прежде чем предложил им вина ко всем переменам блюд.
Она болтала, легко и непринужденно, втягивая его в какой-то порхающий разговор ни о чем, и лишь изредка и как бы невзначай подбрасывая один-два вопроса о его прошлом, родителях, детстве, бабушке с дедушкой, более даже далеких предках, которых он, как выяснилось не знает вовсе. "Зачем ей это? "
- так же мельком подумал он и сразу же забыл свой вопрос в плену ее светлого очарования Болтая, она внимательно, но весьма искусно то есть практически незаметно для окружающих, оглядывала огромный зал ресторана и посетителей за соседними столами Впрочем так поступают многие женщины, оценивая публику, а более - то внимание которое вызывает или не вызывает у окружающих их собственная персона Что-то, а скорее кто-то за дальним от них и почти скрытом в мягком полумраке столом, привлек ее внимание и она несколько раз бросала в туда короткие быстрые взгляды, упуская при этом тонкую нить беседы Наконец, почувствовав легкую тревогу и даже некое смутное предчувствие, что чудный вечер будет испорчен, он решился спросить ее - Ты кого-то знаешь здесь?
- Ты тоже, - легко и слегка таинственно сообщила она, нисколько не раздосадованная вопросом, к чему он внутренне был готов - посмотри, за тем столиком, ну дальним... Видишь? С блондинкой. Ну же! Ты должен его знать, он ведь очень знаменит теперь! Видишь?
Ему пришлось неловко весьма развернуться едва ли не всем корпусом, но он разглядел того, на кого так настойчиво указывала Ирэн и конечно же узнал его Это был действительно очень известный голливудский актер, без участия которого не обходился вот уже несколько лет кряду ни один нашумевший боевик - Послушай, - ее глаза лихорадочно заблестели, яркий румянец проступил на скулах сквозь смуглую кожу, и вся она была сейчас - сгусток кипучей лихорадочной энергии, - давай пригласим его к нам Это же будет ужасно забавно! Ну что ты сидишь? Зови метрдотеля и отправь его к нему! Ну же!
- Ирэн, я не думаю, что это будет удобно... И потом, он наверняка не согласиться В конце концов, он звезда - мировой величины и...
- Вот именно. Он звезда мировой величины, и поэтому я хочу, чтобы сегодня он ужинал с нами Зачем бы иначе он нужен был здесь, как ты думаешь?
- Но с чего ты взяла, что он примет наше предложение? - он был настолько обескуражен ее самоуверенностью, что осмелился даже возражать Бесспорно, власть его над ним была абсолютной, но тот - кинозвезда и герой светских хроник, он - то почему станет исполнять капризы безвестной, пусть и очень красивой женщины?
Она вдруг замолчала и долго смотрела на него, не выражая никаких эмоций, а как бы размышляя Взгляд был недобрым и слегка насмешливым, словно ей было известно нечто такое, что никак не мог понять он, и тем самым смешил и раздражал ее одновременно Потом она заговорила, вопреки его ожиданиям без раздражения и злости, напротив очень спокойно и в своей манере странно растягивать слова, выговаривая их на какой-то особый лад - А это, друг мой, уже не твоя печаль. Изволь делать то, что я тебе говорю и немедленно Он жестом подозвал метрдотеля и тот, весьма обескураженный и вероятнее всего недовольный странной просьбой отправился тем не менее к дальнему столику, сохраняя невозмутимость и торжественность Он сохранил их и в дальнейшем, хотя в глубине души - и в том Поляков был абсолютно уверен - был так же как он сметен и потрясен, тем, что произошло далее Актер не просто предложение принял, но прежде довольно беспардонно избавился от блондинки, коротавшей с ним вечер Он проводил ее до выхода из ресторана, откровенно весьма преодолевая сопротивление женщины, которая все то время пока они шли, а точнее будет сказать - он теснил ее к огромным стеклянным дверям, пыталась остановиться и эмоционально весьма разобраться в ситуации, в которой явно ничего не понимала, но была ею шокирована и возмущена Когда с блондинкой было покончено, звездный ковбой, прямиком направился к их столику, сияя улыбкой, растиражированной многократно не только его фильмами, но и не менее знаменитыми рекламными кампаниями с его участием Впечатление было такое, что весь вечер он только и ждал этого момента, да и в Довиль, собственно, приехал исключительно ради него Не иначе. Через полчаса они были уже на ты и обсуждали, где будут обедать и ужинать по меньшей мере в ближайшие несколько дней Полякову мировая звезда откровенно не понравился Причем неприязнь эта имела основание совершенно объективное - актер был беспросветно глуп и потрясающе самоуверен В последнем, он мог бы составить серьезную конкуренцию самой Ирэн. Сейчас, однако, она была - само почитание, восторг и обожание в одном флаконе Причем, по мнению Полякова, иногда, впрочем вероятнее всего - сознательно она переигрывала и тогда лесть и восхищение становились откровенно издевательскими, но кумир миллионов этого не замечал - ему Ирэн нравилась все больше и больше Причем, красоту ее он вряд ли в состоянии был оценить - вкусы его формировались явно по голливудским стандартам, а скорее всего по стандартам популярных за океаном комиксов - внешность недавней его спутницы была тому подтверждением и свидетельством. Но зато Ирэн умела восхищаться О, как она, оказывается, умела восхищаться! Звезда плавилась на глазах, словно восковая ее копия, елочная, с фитильком внутри, который запалили изрядное уже время тому назад Ирэн как-то сразу так повела беседу, словно они с американцем знакомы были до этого лет сто, не меньше и просто случайно и счастливо для обоих вдруг встретились в добром старом Довиле. Полякова она представила следующим образом: " Господин Поляков из России Он как раз тот самый "новый русский", о которых так много пишут теперь здесь, в Европе У вас в Америке, наверное тоже, Джон? ", отмежевавшись одной фразой и от России, и от Полякова, и разумеется от " новых русских", популяции для большинства европейцев забавной, но скорее пугающей, чем располагающей к близким неделовым контактам Джон оживился, разговор на эту тему он мог некоторым образом поддержать - О, разумеется Я слышал, в России, про "новых русских" рассказывают какие-то специальные анекдоты Это правда, господин Поляков? Расскажите! Я люблю анекдоты Без особого энтузиазма Поляков рассказал один из самых смешных, на его взгляд, анекдотов, разумеется с неизменным шестисотым " Мерседесом" в качестве главного атрибута Реакции не последовало Он рассказал еще одни, тоже довольно смешной. Американец смотрел на него без тени улыбки, скорее настороженно Поляков рассказал третий, старый, один из первых, над которым долго смеялась вся Россия Шестисотый "Мерседес" в нем тоже присутствовал Американец, наконец, заговорил - Но это совсем не смешные истории, Дмитрий - они дружески обращались друг к другу по именам, однако это не изменило отношения актера к услышанному - Почему Джон? - Поляков был искренне удивлен, в своем английском он не сомневался и то, что суть анекдотов, совершенно простых и незамысловатых. доведена им до собеседника без искажений и им схвачена, был уверен - Потому что нет ничего смешного в том, что разбиваются такие дорогие машины, - сурово отчеканил кумир и гордо добавил, - я люблю " Мерседес", у меня их три, в том числе самый последний Поляков не нашел, что на это можно было ответить Ирэн нежно улыбалась американцу, и, смеясь глазами, незаметно подмигивала Полякову Вечер продолжался Они спросили русской водки и черной икры, но потребовали, чтобы ее подали по-русски - в большой хрустальной вазе, заполнив ее до краев Вазу выбирала Ирэн Официант споро и без малейших эмоций демонстрировал ей поочередно все имеющиеся в арсенале ресторана хрустальные ( на этом она настаивала категорически) емкости - пока она не остановила выбор на одной из них - круглой, глубокой, на массивной бронзовой ножке Вообще-то это был ваза для фруктов, но Ирэн уверено и безапеляционно, как делала это всегда, утверждала, что в России икру подают именно так. Полякову было все равно, в американец приходил от всего происходящего все в больший восторг Шампанское они отправились пить в их апартаменты, американец, разумеется был взят с собою Ресторан к тому времени уже совершенно опустел, но метрдотель, бесстрастный как и прежде, но внутренне натянутый как струна, ( Поляков почему-то очень остро чувствовал состояние этого постороннего и безразличного ему человека), провожая их безупречно радушной улыбкой, про себя вздохнул с облегчением - скандал, призрак которого буквально витал в воздухе с того момента, как американец поволок свою блондинку к выходу, не случился - это было большой удачей для ресторана.
Но не для всего отеля " Рояль" Потому, что все еще было впереди.

***

Когда генералу Беслану Шахсаидову доложили о страшной необъяснимой гибели его друга и названного брата Ахмета, несколько дней назад отправленного им самим в сопредельную с Ичкериией русскую губернию для проведения летучей разведки перед серьезной акцией, которую он готовился осуществить, он отреагировал так, как должен был отреагировать мужчина - ни один мускул не дрогнул на его смуглом красивом лице, большую часть которого покрывала густая жесткая борода, и не затуманился взгляд, как не изменилось и его выражение - холодного отчужденного презрения ко всему окружающему миру Впрочем, если оказался бы в эту минуту рядом с молодым генералом человек наблюдательный, он наверняка отметил бы странную метаморфозу, происходившую с его глазами, направленными обыкновенно в одну точку и в ней как бы застывшими. Чаще всего - это были глаза собеседника, от чего большинство людей, коим доводилось беседовать с генералом, испытывали сильное неудобство и некую необъяснимую порой тревогу, и свой взгляд спешили отвести в сторону. В тот самый момент, когда сообщили Беслану скорбную весть, неподвижные зрачки его глаз начали медленно менять цвет, темнея и словно наливаясь мраком, проступающим откуда-то изнутри, из глубин души.
Близко знавшие его люди эту странную особенность знали хорошо - глаза Беслана меняли цвет в зависимости от его настроения и душевного состояния в данную минуту Обычно они были зелеными с примесью карего цвета, такие глаза часто встречаются у представителей некоторых народов Северного Кавказа Однако в минуты раздражения, злости и гнева - они темнели, причем в зависимости от силы и остроты эмоции - цвет их делался более насыщенным - случалось, они становились почти черными, зрачок сливался с радужной оболочкой. Глазницы его тогда становились бездонными омутами-провалами и судьба тех, на кого устремлен был такой взгляд была, как правило, незавидной Напротив, в минуты душевного отдохновения, радости и счастливого покоя глаза генерала светлели, наливаясь изумрудным сиянием и приобретали совершенно необычный мягкий теплый оттенок Но эта особенность известна была лишь очень близким генералу людям, а таковых теперь, со смертью Ахмета, практически не осталось на этой земле От наблюдательного человека, окажись он в ту минуту рядом с Шахсаидовым, не скрылось бы и то, что мускулы на его бесстрастном лице действительно остались неподвижны, но внутренне сильно напряглись, отчего внешне не изменившее выражения лицо, словно окаменело изнутри, превратившись в сплошную жесткую маску Однако такого человека в эти минуты не было рядом, а те кто, пришел к генералу с докладом, спешили выполнить эту тяжелую миссию как можно быстрее и избегали встречаться с ним глазами Эти люди были не робкого десятка, но сейчас они боялись и имели для этого все основания - реакция Беслана могла быть непредсказуемой Однако им повезло. Выслушав доклад и задав несколько уточняющих вопросов, он отпустил всех без комментариев и даже без указаний, что и как делать дальше Они восприняли это так, что командиру просто надо как следует подумать, прежде чем принять решение и приступить к дальнейшим действиям В том, что они незамедлительно последуют, сомнений не было ни у кого Когда за его людьми закрылась дверь, генерал не смог более сдерживать себя - удар его тяжелой, сжатой в кулак руки о гладкую поверхность стола был страшен - тяжелый золотой браслет массивного " Ролекса" рассыпался на мелкие кусочки, которые со звоном разлетелись по комнате, а сами часы тяжело стукнув об пол, отлетели в дальний угол. Он не заметил этого и не почувствовал боли. Собственно, физическая боль никогда не тревожила его всерьез - болевой порог был, видимо, очень высоким. Несколько иначе обстояло дело с болью душевной Беслану Шахсаидову шел тридцать третий год К этому возрасту он был уже очень известен, но слава его была многолика. По крайней мере, разные люди отзывались о нем совершенно по-разному, причем чаще всего это были диаметрально противоположные суждения. Его называли и национальным героем, пламенным борцом за свободу своего маленького народа, и крупным международным террористом, идеологом исламского террора в самых массовых и кровавых его формах, мужественным и бесстрашным полевым командиром, наносившим федеральным войскам самые сокрушительные удары в минувшей войне, и хитрым политиканом, любителем и знатоком подковерных интриг, и бессеребреником, аскетом, довольствующимся в своей земной жизни самым малым, и одним из самых богатых людей диаспоры, нажившим на войне сотни миллионов долларов. Все это было отчасти правдой, и, столь же отчасти-не правдой. Те же, кто постоянно был с ним рядом, давно уже не называли его иначе, как Бес, и за глаза, и обращаясь в лицо. Это имя было простым и удобным, оно вполне устраивало его. О более глубокой мистической подоплеке он никогда не задумывался Мистика была явлением, которое он не понимал и посему отрицал начисто То же было и с религией - ислам был для него лишь образом жизни, которого он, особенно последние годы, придерживался неукоснительно Потому что это был образ жизни его отца, деда, прадеда и всех предыдущих поколений предков, сколько их было на этой земле Нравственные и философские аспекты ислама никогда не занимали его, так же как и мифологические составляющие религии - их он просто не понимал и не желал брать в расчет.

***

Именно с этих позиций будет рассматривать он потом факты гибели передового отряда, посланного им на разведку в Россию Однако это произойдет несколько позже, когда к нему вернется способность спокойно рассуждать и анализировать Сейчас же Бес не испытывал ничего, кроме боли, раскаленной огнедышащей, кипящей как расплавленная лава, которую исторгает из своего чрева разбушевавшийся исполни - вулкан Она заполнила его всего изнутри, растекаясь по самым отдаленным и труднодоступным уголкам его души и сознания, испепеляя их своим раскаленным потоком Когда боль немного отступит, он хорошо знал это, ее место займет ярость - столь же нестерпимая, заполняющая собой все его существо, и ему потребуются огромные волевые усилия, чтобы удержать свое тело на месте и не дать ярости выплеснуться наружу. Тогда могло произойти страшное, как случилось это однажды, когда мучимый столь же сильным приступом ярости, он собственноручно расстрелял пятерых пленных русских солдат, которых уже собирались обменять на его бойцов, захваченных федералами. Тогда от дальнейшего безумия и позора его остановил Ахмет - больше никто не посмел встать на пути. Теперь Ахмета на стало.
Что такое был для него Ахмет? Людям он говорил просто - "брат", и всем было понятно. Они не были родными братьями, и даже родственниками не были, но еще в раннем детстве исполнили обряд братания, высокочтимый их народом - оба сделали глубокие надрезы на кистях рук и когда из ран полилась кровь, переплели руки так чтобы рана соприкоснулась с раной и кровь таким образом смешалась Поэтому, говоря " брат", он нисколько не грешил против истины Но это громкое и гордое имя, на самом деле, не отражало и сотой доли того, чем по-настоящему был для него Ахмет. Сам он никогда не смог бы объяснить этого словами. Ахмет же как-то рассказал забавную сказку, которую называл по - научному-теорией, об "андрогенах", людях разделенных Богом или какой-то еще неведомой силой на две половинки, разбросанные потом по свету и обреченные всю отмеренную жизнь искать друг друга Повезет-найдут и объединятся в счастливый союз, брачный или любовный, если это мужчина и женщина, дружеский - если половинки оказались существами однополыми. И обретут счастье Не повезет - половинка не отыщется - и всю свою жизнь человек мается, не понимая даже, что с ним происходит. В сказку эту Бес поверил сразу и безоговорочно - Ахмет конечно же был его половинкой, но людям этого не объяснить и он говорил коротко и понятно - "брат"
Впрочем, если бы и не существовало на свете красивой но малообоснованной теории об андрогенах, в отношении их двоих ее следовало бы придумать, поскольку в определенном смысле они действительно как бы являли собой две половины одного гармоничного целого. Причем то, чем в избытке наделена была одна, напрочь отсутствовало в другой - обходиться друг без друга поэтому им было крайне трудно. Возможно, в силу именно этого обстоятельства они практически никогда не расставались, но по этой же причине трудно было представить себе более непохожих людей, трогательная привязанность которых искренне удивляла многих.
Они родились в один год, в одном горном селении. Причем обоим повезло со временем рождения, поскольку они появились на свет уже после смерти вождя всех народов, когда их семьи были возвращены из холодных неприветливых степей Казахстана в родные горные ущелья Поэтому они выжили, в отличие от старших братьев и сестер рожденных в ссылке и там же похороненных. Впрочем, на этом формальное сходство между ними заканчивалось. Ахмет был единственным, оставшимся в живых ребенком немолодых сельских учителей, людей в селе очень уважаемых, к тому же принадлежащих к хорошей древней фамилии.
Несколько позже чувства односельчан разделили и местные власти - отец его постоянно заседал в каких-то комиссиях и президиумах, мать фотографировали для центральных газет. В семье был относительный достаток, но главной ценностью всегда был и оставался он - единственный сын.
Беслану судьба уготовила роль девятого и отнюдь не младшего ребенка в большой семье, принадлежащей не к самому почитаемому и богатому роду - тейпу. Сколько он помнил себя - они всегда откровенно бедствовали, и самым памятным детским ощущением осталось на всю жизнь чувство голода.
Исключительность Ахмета, к великой радости его родителей не осталась лишь формальной исключительностью единственного ребенка в семье - он рос мальчиком на удивление талантливым, очень скоро в этом убедились не только родители - на всех местных торжествах маленький Ахмет читал неплохие стихи собственного сочинения, легко мог воспроизвести и творения классиков, которые без больших усилий запоминал наизусть. Местные газеты с удовольствием и не без пользы для своих скудных весьма с литературной точки зрения страниц, публиковали его заметки, короткие рассказы, а позже - подобие философских эссе, которым он начал баловаться уже в старших классах школы, окончание которой принесло ему, разумеется, золотую медаль и направление в один из престижных московских вузов В этом смысле у Беслана все складывалось с точностью до наоборот В школу он с возрастом старался ходить как можно реже, потому что уже в младших классах его появление в школьных стенах ознаменовывалось грандиозными драками и показательными наказаниями тех, кто в его глазах запятнал себя недостойным мужчины и чеченца поведением. Он никогда не дерзил учителям откровенно - они были старшими и в соответствии с национальными традициями - это было недопустимо, но прямой немигающий взгляд его каре-зеленых глаз выводил из себя педагогов сильнее, чем самая отчаянная дерзость Смотреть таким образом - практически не мигая и не отводя глаз ни на минуту он мог на протяжении всего урока. Это выдерживали не все - с криком его выставляли за дверь Посему, со временем, когда он сократил время своего пребывания в школе до минимума - это никого особенно не огорчило Семья никогда всерьез не занималась его проблемами, если не поступало очень уж настойчивых жалоб извне, учителя же его откровенно почти ненавидели и были отсутствию в школе только рады. Исключение составляли родители Ахмета, с которым он удивительным для всех образом подружился буквально с младенческих лет и, как оказалось потом, на всю жизнь. Для них любое устремление сына было сродни воле провидения, странной дружбе столь разных детей они не препятствовали Напротив, в доме Ахмета, Беслан находил зачастую и еду, и ночлег, и некоторое даже понимание со стороны взрослых, которые, по крайней мере замечали, что он существует на свете и этот факт их не раздражал.
Справедливости ради следует заметить, что к моменту окончания школы авторитет Беслана у односельчан был вполне сопоставим с авторитетом Ахмета Однако это был авторитет совершенно иного рода Будучи чрезвычайно ловким, сильным и безрассудно смелым ребенком от рождения, Беслан, поставленный в условия, в которых ему довелось расти, к этому добавил еще изрядную долю дерзости, хитрости, жестокости и удивительное умение стремительно принимать самые невероятные, но впоследствии оказывающиеся единственно верными решения В силу этих качеств, он был рано примечен теми жителями села, чей промысел уже в ту пору был далек от идиллического мирного труда сельских тружеников Его стали привлекать к участию в разного рода преступлениях - он ни разу никого не подвел и даже не вызвал нареканий - дальнейшая его карьера угадывалась легко Однако все сложилось несколько иначе и в определенном смысле - именно Ахмет в ту пору спас друга Он уезжал в Москву, поступать в институт, Беслан неожиданно для всех и быть может для себя самого решил следовать за ним. Не случись этого, он неизбежно и скоро попался бы на угоне машин или скота, краже бензина, торговле анашой или каком другом преступном промысле, в который был активно вовлечен и быстро очутился бы, повторяя судьбу многих соотечественников, за тюремной решеткой Впрочем это был еще не самый худший исход - многие на этом пути встречали свою скорую и страшную порой смерть. Теперь же, уважая принятое им решение, его " передали" в Москву, на попечение людей занятых делами куда более серьезными, а значит и более осмотрительными, обладающими в столице уже в те времена немалыми связями и влиянием. Работа на них была менее рискованной и безусловно гораздо более перспективной Так начался их московский период. Ахмет учился в институте, читал Маркеса и Кастанеду, слушал Галича и Окуджаву, выпрашивал "лишний билетик" в "Ленком" и на "Таганку", по-прежнему писал стихи и философские эссе, которые теперь, правда, негде было печатать - московские издания в подобном творчестве дефицита не испытывали. Беслан числился рабочим АЗЛК, в действительности работал на одной из полу подпольных станций технического обслуживания автомобилей, осваивая бизнес, позже ставший едва ли национальным - в основе его лежал угон автомобилей, их документальное и техническое преобразование для продажи в союзные и братские тогда еще республики советской империи. Они снимали убогую двухкомнатную квартирку с ободранными обоями, ржавой сантехникой и целым стадом не правдоподобно огромных и наглых тараканов, на первом этаже хмурого многоэтажного дома в отдаленном районе Москвы, еще недавно бывшем просто деревенькой, примыкающей к столице и в конце концов ею поглощенной. Между одинаковых грязно-белых блочных громадин еще ютились кое-где покосившиеся деревянные избушки и зеленели чудом уцелевшие островки деревенских огородов. На большее им пока рассчитывать не приходилось - заносчивая русская столица к "лицам кавказской национальности" уже тогда особой симпатии не испытывала, а средствами достаточными чтобы их происхождение перестали замечать, они еще на располагали Однако по прошествии времени все начало меняться. Ахмет продолжал учиться, совершенствуясь интеллектуально и духовно. Беслан довольно быстро поднимался по иерархической лестнице в своей области Похоже, как и названный брат, он оказался человеком талантливым, но это был очень своеобразный талант Когда Ахмет перешел на третий курс, хозяева Беслана благословили и организовали его поступление в институт, правда не очень престижный - автодорожный и на заочное отделение, но этого было вполне достаточно В восемьдесят восьмом Ахмет защищал диплом, Беслан к тому времени тоже подбирался к окончанию учебы, правда это обходилось ему недешево, но деньги к тому моменту уже не были для него проблемой. Он давно не работал на станции технического обслуживания - таких станций в его ведении теперь было больше десятка, "под ним" числились и несколько больших современных автоцентров, а также три автосалона, торгующих машинами самых различных марок Определить точно его должность в каждой из этих разрозненных на первый взгляд структур и структурочек было весьма затруднительно, однако ответ как-то совершенно случайно сорвался у него с языка и был по сути точен.
Когда одни из преподавателей Ахмета, которому при содействии Беслана быстро и за чисто символическую плату починили попавший в аварию старенький "
Мерседес", поинтересовался кем же работает столь всемогущий и щедрый человек, Ахмет неожиданно замялся, а Беслан не думая и секунды, спокойно ответил: начальником службы безопасности В те времена это звучало внушительно и немного таинственно. Доцент одного из самых престижных институтов империи долго и с некоторой долей подобострастия жал ему руку С тех пор они оба отвечали именно так, и мало чем грешили против истины Уже вовсю дули ветры перемен и оба, каждый на своем поприще и каждый по-своему ощутили их бодрящее дыхание - решение остаться в Москве был принято солидарно и на малой родине встречено с пониманием.

***

Он очнулся, когда за окном забрезжил рассвет. Солнце еще не взошло, но небосклон уже насыщен был его невидимыми лучами - ночной сумрак уступил место темной синеве предрассветных часов, а возможно уже и минут. Все это бросилось ему в глаза сразу, потому что большое окно в гостиной вопреки обыкновению, не было задернуто тяжелой портьерой темно бордового бархата и, к тому же, широко распахнуто - по комнате гулял свежий прохладный ветер Атлантики. Возможно он и разбудил его, а возможно - Дмитрий Поляков проснулся сам. Одетым и даже в ботинках, полулежал он а глубоком вольтеровском кресле, где очевидно и заснул Голова раскалывалась, словно изнутри кто-то беспощадный и жестокий ритмично бил тяжелым молотом в область затылка, а снаружи при этом медленно и неумолимо затягивали жесткий железный обруч Все эти признаки говорили о том, что вчера он тяжело до беспамятства напился, что случалось с ним крайне редко ( пить он не любил, но умел), но все же случалось - потому симптомы были знакомы и легко узнаваемы.
В темно-синем предрассветном полумраке предметы в комнате только угадывались, но он разглядел низкий столик заставленный пустыми бокалами, пепельницами, полными окурков, грязными тарелками с остатками десерта и полупустой фруктовой вазой - теперь в ней валялась банановая кожура и огрызки каких-то фруктов.
Мысли, которые в эти минуты тяжело и медленно ворочались в его воспаленной и мучимой тяжелыми спазмами боли голове, были почти осязаемы.
Они почему-то напоминали ему толстые жирные мидии, плавающие в темном, почти черном густом маслянистом соусе-супе, который подавали в местных рыбачьих тавернах. Так же как те самые мидии - мысли его сейчас были скользкими, и ему никак не удавалось их ухватить и прочитать. Мидии также обычно не желали ложиться в ложку, соскальзывая с нее и тяжело сваливаясь в тягучую черную жидкость. Нечто похожее, как представилось вдруг ему плескалось сейчас в его голове и в этом густом тошнотворном горячем вареве медленно переворачиваясь с одного жирного бока на другой плавали, ускользая от сознания толстые и скользкие его мысли. Такая вот возникла у него аллегория. Но как бы параллельно с ней в сознании Дмитрия Полякова происходило еще нечто В рамках этого нечто кто-то невидимый и неумолимый словно прокручивал быстро-быстро обрывочные кадры любительской видео записи Причем именно любительской - камера в руках оператора подпрыгивала и качалась, от чего картинка на экране дергалась, норовила сползти куда-то в сторону, изображение то и дело прерывалось, и о содержании тех событий, которые запечатлел безвестный оператор, можно было скорее догадываться, напрягая воображение, чем знать наверняка. Полякову, однако догадываться и напрягать воображение не было никакой нужды, он был участником тех самых событий и даже обрывочных кадров, мелькающих на невидимом экране, доступном только его восприятию, было достаточно, чтобы немедленно восстановить всю картину в целом. И это была очень неприятная для него картина. Более того, созерцание ее оказалось столь невыносимо, что даже боль раскалывающая его череп изнутри, отступила на второй план. Он видел Ирэн, волосы которой были растрепаны и некрасиво болтались вокруг лица, глаза подернуты какой-то странной пеленой, которая не скрывала их и нисколько не преумаляла фиалкового сияния, но придавала взгляду какое-то странное безумное выражение. Подол тонкого платья задрался и взгляду открыты бесстыдно и безобразно, не смотря на отточенную свою красоту, разбросанные ноги Вот она сидит напротив него в низком кресле, в вызывающей позе - локти рук уперты в обнаженные круглые коленки широко разведенных ног, а сжатые в кулачки ладони подпирают острый подбородок Она пьяно болтает головой и громко говорит, почти кричит что-то вызывающее, дерзкое, грязное, от чего красивые губы ее уродливо пляшут на смуглом лице Еще один человек в кресле напротив него и рядом с Ирэн У него красивое загорелое лицо, подбородок, правда, несколько тяжеловат, а глаза, пожалуй мелки и посажены чересчур близко, но в целом, он мужчина, конечно, привлекательный. Он раскатисто смеется над тем, что говорит Ирэн, гладит ее по голове, поощряя и лаская одновременно, как маленькую девочку. Но получив его признание, она ведет себя совсем не по-детски Еще шире раскинув точеные свои ноги, она закидывает одну из них на колено мужчине, и теперь его рука неспешно поглаживает уже ее обнаженную ногу, свободно двигаясь от колена к бедру Ирэн низко сползает в своем кресле, теперь она почти лежит в нем и голова ее бессильно запрокинулась назад, спутанные волосы закрывают лицо, однако она продолжает что-то совсем уже бессвязное выкрикивать и громко вульгарно смеяться, широко раскрывая рот, в который забиваются длинные спутанные пряди волос Ее однако это нисколько не беспокоит Зрелище это Полякову невыносимо, и он пытается вмешаться Не без труда поднимаясь из своего кресла, он грубо сбрасывает ногу Ирэн с колена незнакомца, но тот реагирует жестко и стремительно. От полученного удара Поляков отлетает назад и в падении возвращается в свое глубокое кресло, благо оно оказалось на пути - в обратном случае он беспомощно растянулся бы на полу гостиной Смех Ирэн, громкий, радостный с истерическими повизгиваниями звенит в его ушах, а дальше наступает темнота, словно пленка в невидимом магнитофоне внезапно закончилась. Однако, никакая это не пленка, в своей предрассветной похмельной действительности Поляков вдруг остро ощущает боль в области левой скулы, а попытка разомкнуть запекшиеся губы и подвигать челюстью эту боль заметно усиливает Теперь он вспомнил все, что произошло накануне и это воспоминание заставило его забыть о боли физической. Он испытывал сейчас сильнейшее чувство, ранее ему неизвестное, поэтому не знал, что называется оно одним коротким и жгучим словом - ревность. И испытание это оказалось ему едва ли по силам Возможно, не страдай его телесная оболочка в эти минуты от жестокого похмелья и удара кино ковбоя, оказавшегося и в жизни крутым парнем, он бы переносил душевные муки легче. Но сейчас, лишенный способности немедленно что-то предпринять, а этого его оскорбленное " я" желало более всего, более даже немедленного возвращения Ирэн, а быть может именно в целях этого возвращения, он испытывал страдания неведомой им ранее силы и остроты Он и презирал себя, и одновременно жалел до самых натуральных и подлинных слез, которые заволакивали глаза - чего не случалось с ним с детства.
Ненавидел Ирэн, и любил ее без меры, и мучительно хотел немедленно заполучить в полное свое распоряжение Чтобы наказать? Убить? Искалечить?
Унизить? Просто избить, швырнув на пол и долго без сожаления пиная ногами?
Изнасиловать? Или заключить в объятия и, рыдая, просить прощения? Он хотел всего этого сразу. Именно так-всего одновременно И никто бы не смог его убедить в эти минуты, что так быть не может.
Прохладный ветер Атлантики и захватившие его чувства, тем не менее, сделали свое дело - он нашел в себе физические силы совладать с непослушным телом и начать действовать, потому что самым сильным и нестерпимым все же было желание немедленно вернуть все обратно. Все в данном случае для него было - Ирэн Он дотянулся до телефона и голос в трубке, ответивший практически моментально, вежливо поинтересовался, чего угодно мсье Полякову " Они все знают, что происходит" - обречено, но и зло в то же время подумал он, а вслух попросил соединить его номером американца - Сожалею, но это невозможно Он просил не беспокоить его до двенадцати часов дня по меньшей мере, - бесстрастно и неизменно любезно сообщил голос в трубке. Но к этому Поляков был готов - В каком он номере? - вопрос прозвучал излишне резко и почти грубо На том конце провода, похоже, несколько растерялись - Но я не совсем уверен, мсье Поляков, что смогу вам помочь....
- То есть вы отказываетесь сообщить мне номер его апартаментов?
- Боюсь, что я не вправе этого сделать, мсье Поляков - голос в трубке был напряжен, но по-прежнему пытался остаться бесстрастным " Гады, сволочи, проклятые лягушатники! Конечно, они все знают и за всем наблюдают исподтишка, и потешаются. Американец увел у русского бабу! Как весело! Но я вам сейчас устрою веселье! " - Нельзя даже сказать, что Поляков подумал об этом - так, промелькнула стремительно мысль в сознании, но оно-то как раз ее считать успело и то, что содержала в себе эта мыслишка, породило в нем волну холодного бешенства, которое неуклонно, с каждой секундой усиливалось, затмевая собой все остальные чувства и мысли - Отлично! Тогда я немедленно пойду по отелю и буду стучать во все номера подряд. Нет!.. Разумеется, не во все, а только в апартаменты и номера-люкс. Вы же не станете отрицать, что все номера расположенные под моим и над моим таковыми и являются? Правда? Что, русский оказался не так уж глуп? А? Так что вы скажите теперь? И что скажут ваши привилегированные постояльцы, когда я разбужу их на рассвете?
- Я убедительно прошу вас не делать этого, мсье Поляков...
- Да пошел ты... - конец фразы Поляков чисто автоматически произнес по-русски, хотя ему известны были и французские аналоги известного российского маршрута Теперь тело его было почти в порядке, то есть наверняка все в нем оставалось по-прежнему, но сознание отключило восприятие всех факторов, препятствующих достижению главной цели, он просто ничего не чувствовал - и посему действовал стремительно и на удивление слажено и ловко, словно один из героев американского друга Джона, встречи с которым, собственно, он и искал сейчас. Поляков стремительно преодолел пространство своей гостиной и довольно длинный коридор, ведущий к лифту, однако уже поднеся руку к кнопке вызова, остановился Тот, кто сейчас действовал в его оболочке, оказался парнем бывалым " У лифта они меня и встретят. Фигушки! " - почти весело подумал он и стремительно бросился к лестничному маршу, - до этого они не сразу додумаются! " Он оказался прав, на нижнем этаже его никто не встретил и он беспрепятственно миновал широкий коридор, стены которого были увешаны картинами и зеркалами в старинных золоченых рамах, а пол устлан мягким ковром, и оказавшись возле двери апартаментов, расположенных по его расчетам прямо под его собственными, (собственно, это подтвердили и номер на двери, отличающийся от его номера лишь первой цифрой, обозначающей этаж), бешено заколотил по ней кулаками и закричал почему-то по-английски: " откройте немедленно! " Это продолжалось довольно долго, явно несколько минут, может три, а может быть и пять, по крайней мере, он почти отбил себе руку, барабаня в закрытую дверь " Обидно, если там никого нет", - успел даже подумать Поляков, понимая, что до следующего этажа ему вряд ли дадут добраться, но ошибся. Далее все произошло почти одновременно, дверь отворилась и на пороге возникла взлохмаченная старушка в розовой атласной пижаме, а в конце коридора появились две крепкие мужские фигуры, которые стремительно к ним приближались - Извините, я ошибся номером, - вежливо сказал Поляков старушке, взиравшей на него с неподдельным ужасом и, повернувшись сам шагнул навстречу двум подоспевшим сотрудникам службы безопасности отеля Бывалый парень, который сейчас координировал все его действия сразу оценил соотношение сил.
Оно явно складывалось не в его пользу - оба секьюрити были крепкие ребята, едва ли не голову выше отнюдь не низкорослого Дмитрия Полякова - О кей, ребята, я - ваш, - обратился к ним бывалый парень, произнеся привычную для него, и, видимо, для них фразу. По крайней мере, он думал именно так, - и довершая цельную и знакомую миллионам поклонников жанра картину, - небрежно поднял руки При этом он посмотрел на старушку, которая продолжала молча, но с прежним выражением ужаса на лице наблюдать за всем происходящим на пороге ее апартаментов, и с запоздалым сожалением подумал: "
Надо было взять ее в заложницы "

***

Степь горела этим летом как-то особенно неистово и яростно Волны пламени метались по ее выжженным просторам, подгоняемые раскаленными порывами ветра И было непонятно: чем собственно питается прожорливый океан огня? Все, что могло гореть давно уже было испепелено им в прах, и охваченная пламенем земля лежала, распластавшись под бушующей огненной стихией черная, обугленная, лишенная и намека на что-либо живое сохранившееся не то что на поверхности, но и в недрах ее, в самых потаенных их глубинах В пламени гибли люди, скот, строения; серьезная опасность угрожала целым станицам, разбросанным по степи, и оставшимся последними островками жизни в бушующем море огня. Не видно было конца этому безумному и беспощадному разгулу стихии - уже и воздух над степью был раскален настолько, что казалось еще совсем немного и он и сам начнет воспламенять все вокруг своим дыханием, а то и вовсе случится небывалое - вспыхнет и заклубиться огнем воздушное пространство, а следом запылают небеса, сплошь затянутые серой удушливой пеленой дыма мешающегося в воздухе с тучами пепла, который раскаленный ветер выхватывал горстями из огня и швырял в вверх, злобствуя и словно дразня там кого-то.
В станицах заговорили о Судном дне и явлении на землю Антихриста Люди молились, каясь в своих нехитрых грехах, и ждали чего-то более ужасного Никто не понимал еще, что страшный степной пожар лишь бледная и слабая копия того огромного и всеобъемлющего, истинно сатанинского пожарища, что полыхало над всей Россией, испепеляя в своем адском огне все лучшее, святое и чистое, что было у нее, отставляя после себя, как и огонь в степи безразличное ко всему, мертвое, выжженное и опустошенное пространство. Это было лето года 1920 Монастырь оказался также отрезанным от внешнего мира бушующей пеленой степного пожара. Затерянный в бескрайнем и безлюдном просторе, он казался теперь особенно маленьким и беззащитным перед грозными беспощадными волнами пламени, подступающими с каждым новым порывом ветра все ближе к его стенам.

Предыдущая страница 5 Следующая страница


Сент-Женевьев-Де-Буа 6

После обедни, когда воздух наполнился жаром сверх всякой меры, вдруг, сам собой гулко зазвонил тяжелый монастырский колокол. Возможно, так отреагировал металл на невиданное повышение температуры воздуха, но низкий густой звон внезапно хлынувший с пустой колокольни был жуток Помертвевшими губами игуменья Софья прошептала: " С нами Бог, с нами Крестная сила" и только после этих простых, но обладающих воистину волшебной силой слов, заставила себя поднять глаза и взглянуть вверх, на площадку колокольни, которая конечно же была пуста, сам колокол тоже казался неподвижен, однако картина, открывшаяся ее взору была более ужасней, чем если бы на колокольне вдруг действительно оказался кто-то посторонний. Ветер гнал по серому дымному небу клубы черного пепла, которые зловеще мерцали тысячами крохотных огней. Непонятно было - то ли вместе с мертвым пеплом порывы ветра подхватили и мелкие частицы живого огня, то ли тусклая густая пелена была наделена чудным даром отражения, и в ней, как в зеркале видны были мерцающие уголья, оставшиеся на поверхности выжженной земли Зрелище однако было противоестественным и от этого еще более пугающим. Чудилось - стоит дыханию ветра стать сильнее - крохотные искры вознесенные к небу, разгорятся в такую же сплошную пелену огня, что бушует сейчас на земле На этом темном, мерцающем затаившимся огнем фоне, совершенно черный, зловещий, неузнаваемый тянулся ввысь силуэт колокольни, словно мрачный великан грозил небесам пальцем, выпростанным из недр обугленной мертвой земли.
Картина эта игуменью Софью потрясла, в ней ясно увидела она страшное знамение и в этом предчувствии своем была совершенно уверена Но даже и ей не дано было предположить, как быстро и сколь жутким образом сбудется оно в реальности.
Когда на степные просторы опустилась ночь, небеса нежданно разразились страшным громом. В сухом еще, беззвездном небе полыхнули ослепительные молнии и скоро на пылающую землю хлынули потоки воды С одной стороны, этот сильный живительный ливень нужно было бы счесть даром Божьим, ибо не было уже у людей, да и самой природы сил более терпеть безудержный разгул огня.
Однако был он каким-то уж слишком неистовым, свирепым, по силе своей сопоставимым вполне с буйством огненной стихии. Казалось - гроза эта не Создателем послана на грешную землю. И кто знает еще, что скрывает в себе и что принесет людям ненастная ночь? Ночь, однако, не принесла ничего нежданного, хотя и спокойной назвать ее было никак нельзя. Гроза бушевала долго, а когда смолкли раскаты грома и сомкнулась наконец ночная мгла, которой все не давали вступить в свои права ослепительные вспышки молний, белыми стрелами пронизывающие черный свод небес, сильный шум дождя не давал покоя. Все мерещились в нем то чьи-то гулкие тяжелые шаги, конское ржание, громкие голоса и крики о помощи, казалось - кто-то громко и требовательно стучит в монастырские ворота Когда же стих наконец нескончаемый поток, затопив собой прожорливое пламя и омыв холодной свежей водой обгоревшую землю, когда забрезжил бледно-розовый рассвет тонкой полоской проступая у кромки неба, в ворота монастыря действительно постучали. И стук этот был громким и требовательным, как чудилось ночью, и кони ржали у ворот обители, и громкие раздавались голоса всадников, которые не привыкли ждать и просить. Потому что это был один из летучих отрядов молодого командарма Михаила Тухачевского, только что назначенного командующим Кавказским фронтом. Однако фронта уже никакого и не было - Ростовская операция красных оказалась роковой для Добровольческой армии генерала Деникина, разбитые под Ростовом-на-Дону, Таганрогом и Новочеркасском разрозненные белогвардейские и бело казачьи отряды беспорядочно отходили на Северный Кавказ, в Крым и Одессу, где их настигали и добивали окрыленные победой летучие отряды красных. Один из таких отрядов стоял теперь у стен монастыря, требуя немедленно отворить монастырские ворота Монахини подчинились и небольшой отряд въехал на монастырский двор Там незваных гостей встретила игуменья Софья. Высокая и очень худая, в черном монашеском одеянии, она явилась им, строга и величава, смуглое лицо хранило спокойствие, а большие синие глаза глядели на пришельцев сурово. Но это не смутило всадников. Никто из них не спешился с коня и уж тем более не обнажил головы, приветствуя настоятельницу - Нам стало известно, что в ваших краях скрываются недобитые бело бандиты, - обратился к ней тот, кто видимо был среди них главным. Лицо его едва различимо было в предрассветной мгле, но голос был низким и звучным Говорил он резко, отрывисто, обращаясь вроде бы в пустоту, словно не замечая ни настоятельницы, ни затаившихся по двору в страхе и смятении монахинь, - есть сведения, что часть из них вы прячете у себя - Здесь обитель Христова, - отвечал ему мать Софья и голос ее звучал ровно, но заметно было что она напряженно вглядывается в полумрак, пытаясь разглядеть лицо всадника, - в этих стенах только сестры Более вы не найдете никого, в том даю вам слово - Слово ваше для нас не является гарантией истины, - отвечал ей командир отряда или тот, кто уполномочен был вести переговоры. Он не представился, не назвал себя и своих товарищей. - Поэтому мы намерены произвести обыск Извольте сопровождать моих людей и продемонстрировать им все помещения вашего заведения - Это заведение является обителью Божьей, милостивый государь, и извольте уважать, если не меня, то святость этих стен, - голос игуменьи Софьи по-прежнему звучал ровно, но обычно она говорила несколько бесцветно, практически без интонаций, сейчас же в голосе ее зазвенел металл, словно задели, натянутую струну неведомого музыкального инструмента и отзываясь на прикосновение она зазвучала слабо вибрируя и издавая только едва различимый звук. Но говорящего не смутило это и он резко оборвал ее - Про то, что это за заведение нам хорошо известно...
- Однако мне ничего не известно о вас, милостивый государь...
- Вот как? Вам ничего не известно о том, что белогвардейские мятежи подавлены по всей России и рассчитывать на Добровольческие армии, на войска Антанты, на белоказаков вам больше не приходится? Вам ничего не известно об этом, ваше сиятельство, княжна Долгорукая?
- Меня зовут мать Софья - Нам известно, как вас зовут и мы отнюдь не случайно здесь Поэтому извольте прекратить препирательства со мной и исполняйте то, что я вам сказал, во избежании самых серьезных последствий. Особенно лично для вас...
Отряд, спешится - с этими словами он сам легко спрыгнул на землю и вплотную, как-то подчеркнуто дерзко подойдя к настоятельнице, близко и прямо взглянул ей в лицо.

***

Запал исчез в нем также внезапно, как и возник Бывалый парень просто выскользнул из его оболочки и стремительно, ловко, как ему и полагалось, никем, разумеется, не замеченный покинул помещение, оставив Дмитрия Полякова один на один с теми, кто сейчас окружал его Честно говоря, это был не очень благородный поступок, поскольку Дмитрий Поляков находился в состоянии плачевном - был совершенно измотан физически и морально и практически не способен постоять за себя каким либо образом Те же, кто сейчас в прямом смысле этого слова, плотно окружали его беспомощно распластанное на диване тело, настроены были отнюдь не дружелюбно Конечно, физическая расправа ему ни в коей мере не угрожала, что же касается морального аспекта проблемы, то он был заявлен в эти минуты очень и очень остро. Возможно лучшим для Полякова было, если бы вместе с остатками физических сил и безоглядной решимостью действовать и добиться своего любой ценой, его покинуло и сознание. Тогда все разрешилось бы просто, по крайней мере на данном этапе событий Но сознание его, именно сейчас окончательно прояснилось, стряхнув с себя и остатки эмоциональной похмельной вялости, и последовавшего за ней, сообразно закону маятника всплеска бурных эмоций. Все это отступило на второй план, хотя каждое действие, из тех которые он успел совершить за минувшие полчаса запечатлены были памятью с потрясающей точностью, и, как фотографии, запечатлевшие сцены его позора и унижения, стояли перед глазами, не давая забыться или хотя бы отвлечься ни на минуту. Сейчас пространство его внутреннего мира - сознание, разум, душа и, - что там еще заключал в себе этот мир?! - было затоплено одним лишь раскаленным, обжигающим, разрывающими его изнутри чувством Этим чувством был стыд. Так стыдно ему не было никогда Даже в ранней юности, когда его застали за неким постыдным занятием. Ничего более, что хоть как-то сравнимо было с тем, что испытывал он теперь, на ум не приходило Судьба, действительно, была милостива к нему - он конечно и "попадал в просак ", и " влипал", и " вляпывался" - словом, случались в его жизни ситуации, которые порождали чувство неловкости и даже стыда, но все это даже отдаленно не напоминало тот раскаленный водоворот чувства, испепеляющего его душу теперь.
На его несчастье, а быть может, наоборот на счастье - иначе сцена выглядела бы совсем уж комичной, под рукой его не было сейчас подушки, одеяла или какого другого предмета, коим можно было бы закрыть лицо. Будь иначе - он непременно бы поступил именно так. Тело же его было настолько ослаблено физически - и это тоже было мучительно стыдно, - что он не чувствовал в себе сил пошевелить руками - иначе он спрятал бы лицо в ладонях, или, по крайней мере, перевернулся бы на живот, уткнувшись лицом в мягкую обивку дивана, или попросту убежал бы, впрочем это ему вряд ли удалось бы сделать, будь он даже и в нормальной физической форме Диван в его номере, куда его доставили секьюрити и на который он немедленно рухнул без сил, плотным кольцом окружали четверо сотрудников службы безопасности отеля.
Те двое, которым он сдался возле номера старушки и двое - присоединившиеся к ним возле лифта, они, очевидно, ловили его на верхнем этаже. Теперь все четверо стояли вокруг дивана тем же плотным кольцом, что и шли, конвоируя его восвояси, словно боясь, что он выкинет еще что-нибудь, стоит им только разомкнуть круг. Они молча, настороженно и недобро, к тому же весьма бесцеремонно разглядывали его и это было тоже стыдно, унизительно и нестерпимо, но ничего поделать он не мог Кто-то еще, невидимый им из-за широких спин охранников, нервно расхаживал по номеру, но и он был молчалив.
Похоже было, что никто из них не уполномочен принимать какие-либо решения и вообще мало представляет, как вести себя в подобной ситуации - все ждали кого-то, кто мог хоть как-то ее разрешить. Так и оказалось - послышался звук открываемой двери, чьи-то быстрые шаги, изумленный и испуганный одновременно возглас - Что происходит? Ему плохо? Он оказал сопротивление? Что они с ним делают? - взволнованный молодой голос выпалил все эти вопросы на одном дыхании. Секьюрити зашевелились, но кольца не разомкнули - Понимаете, мсье де Буасси, этот русский - мсье Поляков, он стал требовать... - голос постарше крайне сбивчиво и испуганно начал объяснять ситуацию тому, кого звали де Буасси, но был остановлен - Я знаю, что произошло Но, что сейчас? Он сопротивляется?
- Нет. Он... Он... лежит - Его, что, связали?
- О, нет, мсье де Буасси! Как можно было... Он просто лежит...
- Тогда почему здесь столько секьюрити? И зачем они так стоят? Где он?
Он может говорить?
- Но я думал, мсье де Буасси.... На всякий случай... до вашего прихода... Да, он, мсье Поляков, кажется в полном сознании Просто не очень хорошо себя чувствует, я думаю...
- Вы свободны, господа, - тот кто носил красивое имя де Буасии наконец обратился к охранниками и они немедленно разомкнули оцепление, - нет, кто-нибудь один или двое останьтесь... Но не здесь. Где ни будь рядом.
Вы меня слышите мсье Поляков? Как вы себя чувствуете? Вы говорите по-французски?
Де Буасси оказался высоким стройным довольно молодым человеком, с тонким породистым лицом, как бы подтверждающим его право на столь громкое имя. Очки в тонкой золотой оправе скрывали глаза, но большой хищный, как клюв опасной птицы, нос на загорелом холеном лице, тонкие красиво очерченные губы, высокий гладкий лоб, на который небрежно падали длинные пряди блестящих черных волос создавали классический гармоничный образ молодого аристократа, потомка старинного и славного рода, помещенного на жительство в конец века двадцатого, а посему вынужденного получить хорошее современное образование и, видимо, работать. Очевидно, он принадлежал к руководству, а быть может и к клану владельцев отеля, жил здесь же, в отеле или неподалеку на одной из старинных вилл и поднят был на ноги ни свет ни заря в виду исключительности и чрезвычайности происшествия Говорил он быстро, короткими отрывистыми предложениями, которые будто бы наскакивали друг на друга, но возможно это была его обычная манера По крайней мере, внешне, господину де Буасии удавалось хранить спокойствие Второй человек, оставшийся в гостиной, после того, как секьюрити бесшумно удалились с поля действий, заняв позиции где-то неподалеку, как велел де Буасии, был, напротив, совершенно откровенно взволнован Он был много старше патрона - лет, примерно, пятидесяти, а, может быть, и больше Его седины дышали благородством, с неким, однако, налетом театральности Возможно, этому способствовало то, что одет он был в торжественную униформу служащих отеля Вероятнее всего, это был старший ночной портье, который имел несчастье дежурить именно в эту злополучную ночь Теперь он очень боялся, что поступил как-нибудь не так, возможно, слишком сурово обойдясь с Поляковым, отдав его под конвой охраны, а, возможно, наоборот, слишком мягко, не вызвав полиции. Словом, он просто не знал, как должен был себя вести и каковы теперь будут последствия. И от этого очень волновался.
- Да, я говорю по-французски. Спасибо - Поляков сам удивился и одновременно нашел еще один повод устыдиться, от того как слабо и с трудом дались ему эти слова Последнее относилось к вопросу де Буасии о самочувствии и, похоже, тот это именно так и понял - Вы уверены, что вам не нужен врач?
- Да, уверен Пожалуйста, пусть все уйдут Если необходимы мои объяснения, я дам их вам - Разумеется. Господа, можете оставить нас - Де Буасии был действительно тем человеком, который уполномочен принимать решения и, надо отдать ему должное, умел это делать. Его распоряжение было выполнено незамедлительно, хотя пожилой портье не скрывал своей озабоченности и тревоги, оставляя патрона один на одни с сумасшедшим русским Это крупными буквами было написано у него на лбу, но возражать он не смел и спешно, насколько позволяли возраст и этикет покинул апартаменты.
Де Буасси опустился в низкое кресло, то самое в котором всего несколько часов назад сидел актер. Только теперь Поляков заметил, что остатки их бурного пиршества со стола убраны и номер приведен в обычный идеальный порядок. И лишь окно сочли необходимым оставить открытым, а занавеску - отдернутой - комнату заливали яркие лучи раннего солнца и было свежо Поляков сделал попытку подняться с дивана - беспомощно лежать перед безупречно вежливым и предупредительным де Буасси, который наверняка презирал его в душе, а то и смеялся над ним, было совсем уж унизительно Он тяжело спустил ноги на ковер и сел на диване Теперь они сидели практически напротив друг друга, глаза в глаза. Де Буасси хранил молчание, с сочувствием, по крайней мере, внешним, наблюдая за его усилиями. Когда ему показалось, что Поляков достаточно удобно устроился на диване и посторонняя помощь ему не требуется, он заговорил - Собственно, мне не нужны ваши объяснения, мсье Поляков Картина ясна и ваше поведение мне понятно Поверьте, это я говорю искренне Но традиции нашего отеля, и то положение в котором все мы теперь находимся, как вы понимаете, требуют от меня принятия решения И боюсь, оно не очень придется вам по душе, но...
- Не утруждайте себя, мсье де Буасси, - Поляков почти взял себя в руки, хотя душу его по-прежнему терзали жгучие приступы стыда Возможно, заговори с ним де Буасси, как-нибудь иначе, он не сумел бы справиться с тем, что творилось сейчас у него внутри и опять бы натворил Бог знает каких глупостей Но дружелюбный, с изрядной долей сочувствия тон француза, который возможно и был искренним, но в любом случае главной целью своей имел - подсластить очень горькую для Полякова пилюлю, неожиданно оказал на него благотворное воздействие. Поляков нашел в себе силы отвечать более ли менее достойно Суть пилюли и горечь ее для Полякова заключались в том, что ему отныне и навсегда закрыт будет доступ во все заведения этой известной и почитаемой ценителями истинной роскоши и комфорта системы, - я знаю, в чем заключается ваше решение У меня есть несколько часов, чтобы привести себя в порядок и собрать вещи?
- Ну разумеется. Расчетный час, у нас, как и везде наверное, в полдень - у вас есть еще по меньшей мере четыре часа - сейчас только девять. Но если этого не достаточно, я могу продлить ваше пребывание у нас еще на некоторое время Скажем, часов до четырех?
- В этом нет необходимости. Я успею.
- Благодарю вас, мсье Поляков И знаете что, на вашем месте я возможно поступил бы так же, но ведь и вы на моем... - Де Буасси не закончил фразы, словно испытав затруднение с подбором нужных слов, и только развел руками - Вы правы, - Поляков нашел в себе силы подняться с дивана. Он не знал, подаст ли де Буасси ему руку, поэтому и свою не протянул для рукопожатия Трудно сказать, как понял это де Буасси, он лишь сдержано кивнул и направился к двери - Один только вопрос.
- Да, мсье Поляков? - голос де Буасси впервые за всю их беседу слегка изменил ему Все это время, он все-таки волновался и только сейчас, сочтя инцидент исчерпанным, видимо, несколько расслабился. Реплика Полякова застала его врасплох - Кто была та пожилая леди, которую я разбудил?
- О! - в том как выдохнул это "о" Де Буасси сказалось все - и внезапная его тревога - чего еще потребует этот сумасшедший ревнивец? - и теперь - вот уж действительно искреннее! - облегчение, - ее высочество, герцогиня Ольденбургская, кстати, родственница ваших царей - Романовых, и близкая весьма.
- Отправьте ей букет цветов и мои извинения - Разумеется, мсье Поляков Думаю, она вас простит.

***

Итак, они остались в Москве. Шел год 1988. Пожалуй именно тогда все в их отношениях начало меняться, а быть может процесс перемен и не растягивался во времени - все произошло сразу. Беслан никогда не задумывался над этим и уж тем более не склонен был придавать этому значения. А Ахмет?
Сейчас, сидя в оцепенении в полупустой комнате небогатого горского дома, служившего ему временным убежищем, Бес впервые подумал об этом Что чувствовал тогда Ахмет? Вопрос этот теперь навсегда останется без ответа Тогда же все происходило само собой - лидером в их тандеме стал он. К нему теперь обращались с просьбами, вопросами, к нему шли за советом, защитой, помощью, он разбирал внутренние тяжбы и споры. И в этом никто не усматривал ничего удивительного В Москве не знали маленького, вечного голодного, злобного как побитая дворняжка и от отчаяния - дерзкого мальчишку из полунищей семьи, а если кто из земляков и помнил его в те времена, то теперь наверняка усомнился бы в точности своих воспоминаний. Потому что теперь он был старшим среди равных ему по возрасту и социальному происхождению членов диаспоры в силу своей деятельности и доли ответственности, которая лежала на его плечах, и равным среди старших, которые в сущности были избранными Ахмет теперь был просто братом Беслана. Настало самое трудное испытание их братства. Ахмету надлежало теперь жить, внешне, но главное для него - внутренне, признав лидерство Беслана и его право принимать решения за обоих.
Беслана же ожидала долгая цепь испытаний, звеньями которой стали постоянные промахи Ахмета в бизнесе, на какой бы участок он его не определял, его абсолютное неумение работать с людьми и работать вообще. Ахмет был вспыльчив, высокомерен, неделями мог пьянствовать и гулять по Москве, кочуя из казино в казино, разбивая дорогие машины, проигрывая и проматывая деньги на шлюх. Даже слегка выпив, он становился без меры хвастлив, раздавал направо и налево заведомо невыполнимые обещания, был агрессивен - не раз и не два только благодаря авторитету Беслана ему сходило с рук бряцание оружием и жестокие побои, которые он наносил подвернувшимся под руку и посмевшим каким-нибудь образом возразить ему, людям. Единственное, что оставалось в нем неизменным и столь же неизменно восхищало людей, заставляя прощать Ахмету многое был его блестящий интеллект и владение словом Это потрясало многих, особенно из числа образованных русских - политиков, крупных чиновников, с которыми они теперь имели общие дела, - насколько чеченец, рожденный и воспитанный в маленьком горном селении блистательно владел русским языком и как тонко и глубоко его чувствовал. Легко срывающиеся с языка Ахмета фразы становились едва ли не афоризмами и начинали гулять по Москве, часто оказываясь на страницах печати или в устах какого-нибудь модного оратора. Это он придумал летучее: "Бороться за счастье народца", с его языка сорвалось: " Кадры решают. И все", именно он первым пригрозил кому-то " ударом ниже пейджера". Однако в их окружении ценителей изящной словесности было не так уж много - жалобы на Ахмета текли рекой. Но они выстояли, и испытание это, теперь уже точно можно было сказать - самое серьезное в их жизни, выдержали с честью. В их внутренних отношениях и восприятии друг друга все осталось по-прежнему. Ахмет, переступив, видимо, через себя, отринув память о прошлом, свое блестящее образование, талант и интеллект, признал первенство Беслана Беслан же не закрывая глаз на слабости брата, закрыл дорогу в свое сердце раздражению, а порой и злости, которые закипала в груди после очередной выходки Ахмета. Ему вряд ли пришло бы в голову размышлять на эти темы и формулировать эти размышления подобным образом, но он блестяще справился с этим процессом, осуществить который в своем сознании смогли бы очень и очень немногие Он смог.
В девяносто первом Чечня объявила о своей независимости, а в девяносто втором у нее появился президент - мятежный генерал Дудаев Их позвали домой Возникла потребность в кадрах, которые " решают. И все"
В ту пору произошло событие, которое на некоторое время слегка отдалило их друг от друга. Следуя традиции Беслан женился на тихой милой девочке из очень хорошей семьи, чем сильно упрочил свое и без того блестящее положение в чеченской властной иерархии. Нельзя сказать, чтобы он любил свою жену, национальной традицией это скорее порицалось, нежели предписывалось, а женщины, которую смог бы полюбить, он не встретил - слишком занят был делами Посему чувство это было ему неведомо и ту привязанность, которую начал он со временем, особенно после рождения сына, испытывать к маленькой почти бессловесной, но ласковой и улыбчивой женщине, он считал вполне достаточной и даже непривычной для себя положительной эмоцией К ребенку он испытывал похожее чувство, но это уже не согласовывалось с национальной традицией - детей, особенно сыновей, следовало любить. Этот вопрос иногда занимал его и даже тревожил, но обсудить его он решился конечно же только с Ахметом - Ничего страшного, ты вообще эмоционально туп, - легко и с чувством некоторого превосходства отозвался тот, чем, не подозревая и конечно же не желая того, сильно обидел Беслана Его задело не только унизительное определение - " эмоционально туп" - психологией он не интересовался и с ее терминологией знаком не был, но и та легкость, с которой Ахмет отмел волнующую его проблему. Именно после этого в их отношениях настал период некоторого охлаждения, заметного, впрочем, только им двоим Но тогда судьба видимо хранила их дружбу, ставя ее превыше всего, потому что за возвращение всего на круги своя Беслану уготовано было заплатить страшную цену Уже шла война, и бомба, сброшенная федералами, угодила точно в цель, потом говорили, что это был так называемый точечный удар и русские летчики добивались именно такого результата. Беслан принял эту версию сразу, что сильно преобразило его и до того суровый нрав. Это, собственно и подвигло его на действия, которые очень скоро принесли ему мрачную славу "террориста No 1". Но как бы там ни было, на самом деле случилось страшное - бомба попала в старый маленький домишко его семьи, под крышей которого находились в это время его родители, две младшие сестры и жена с годовалым сыном Хоронить братьям Шахсаидовым было, по существу, некого - на месте дома зияла глубокая черная воронка.
С той поры они всегда были рядом, всю войну, которая даже несколько уровняла их статус: Ахмет неожиданно для многих оказался талантливым и изобретательным полевым командиром, к тому же отнюдь не трусом Для Беслана впрочем это было совершенно безразлично - Ахмет был для него единственным по-настоящему родным человеком на земле Теперь его не стало - и Беслан остался совсем один.
Он просидел еще несколько часов молча и практически неподвижно - не меняя позы и не вставая Никто не смел тревожить его. Способность холодно рассуждать и анализировать в конце - концов вернулась к нему, погасив бушующее в душе пламя Теперь он был почти прежним и только очень внимательный наблюдатель обратил бы внимание на то, что глаза Беса остались почти черными, словно утратив свою необыкновенную способность к изменению цвета, а мускулы лица так и не расслабились, сохраняя под тонким слоем загорелой кожи непроницаемый панцирь железной маски, от чего спокойное вроде лицо настораживало и даже пугало. Но внимательного наблюдателя на ту пору рядом с Бесом не случилось и когда он, наконец, вы шел во двор и крикнул, чтобы к нему позвали некоторых командиров, все решили, что Бес успокоился и вздохнули с некоторым облегчением. Конечно, всех их ожидали теперь скорбные и хлопотные мероприятия - надо было достойно похоронить погибших и кончено же Бес затеет расследование и поиск виновных в их гибели - что будет очень непросто, но все это были дела понятные и привычные - они не пугали его людей Пор существу, это была их обычная работа.

***

Три года, проведенные Ирэн в стенах степной обители мало что изменили в ней да и, вероятнее всего, остались ею попросту незамеченными В те роковые дни 1917, когда тело ее несчастной матери баронессы Нины Дмитриевны фон Паллен и ее грешного брата Степана предавали земле, мать Софья ни как не могла поверить, что племянница ее действительно помешалась рассудком и на самом деле не помнит, что произошло той страшной ночью в их доме и что заставило ее совершить смертный грех, убив родного брата. В том, что Стиву убила именно Ирэн, мать Софья также ни секунды не сомневалась То же, что мать игуменья не верила в умопомешательство Ирэн имело в основе своей отнюдь не любовь ее к юной племяннице и вытекающее из нее нежелание смириться с несчастьем. Напротив, признавая некую даже Бого противность своего чувства и искренне прося за это у Господа прощения, мать Софья племянницу не любила Все в Ирэн было ей отвратительно и вызывало возмущение - образ жизни, который та вела с младых ногтей, внешность, вызывающая красота и откровенная бесстыдная ее демонстрация всем и каждому, манера говорить медленно и как-то распутно растягивая слова, змеевидная походка, приводящая в движение все узкое хрупкое тело, заставляющая его похотливо струиться и извиваться при каждом шаге. Ей тошнотворен был запах духов, которыми без меры, как уличная девка, пользовалась племянница, от чего им пропитаны были и волосы ее, и вещи, и комната в родительском доме; и даже тонкая смуглая кожа, сколько ее не мой, все равно источала этот пряный дразнящий запах. Запах духов в доме фон Палленов мешался с запахом дорого крепкого табака, который курила Ирэн - и вместе они казались матери Софье ароматом греха и порока Да и вся Ирэн виделась ей вместилищем самых изощренных сатанинских искушений, хитростей и уловок.
Ее можно было упрекнуть, да и сама себя она упрекала, возможно во сто крат более сурово, нежели мог бы это сделать кто-то другой, в том, что племянницы она совсем не знала, а то состояние, в котором пребывала Ирэн когда довелось им наконец свидеться, никак не способствовало близкому их знакомству, поскольку исключало возможность даже самой отвлеченной беседы, не говоря уже о серьезном разговоре, позволившем бы заглянуть в душу юной баронессы Все это было безусловно так и эти, вкупе с десятком других аргументов, в числе которых была и христианская доктрина терпимости и прощения, сотни раз приводила себе мать Софья дни и ночи напролет предаваясь тяжелым размышлениям и искренне моля у Бога иных чувств к несчастной. Но не откликался на мольбы Создатель, а сама мать Софья ничего не могла с собой поделать Было еще нечто, что питало эту неприязнь, в чем мать Софья не могла сознаться даже Богу, по той простой причине, что от сознания ее эта причина была сокрыта - она уверенно разместилась в ее подсознании и оттуда диктовала смятенной монахине отнюдь не христианские чувства Дело было в том, что Ирэн удивительно похожа была на мать Софью в молодости, когда ее звали еще княжной Долгорукой Похожа, разумеется, только внешне. Единственным отличием в их внешности - были глаза, впрочем, общей была необычность их цвета, прозрачно-синие - у княжны Ольги, и фиолетовые - у Ирэн На такую внешность имела бы все права погибшая при рождении дочь княжны Ольги, но она досталась племяннице К тому же, та унаследовала только внешность. Что же касается внутреннего содержания - здесь все состояло не то что бы даже в полном противоречии с душой и разумом княжны, но было им прямым, дерзким и злым вызовом. Все это вместе вызывало у внутреннего "я" матери Софьи самый отчаянный протест Принять и полюбить племянницу, как любила большинство сестер в монастыре, казачек из окрестных станиц, странниц, нищенок-побирушек, тянувшихся отовсюду к монастырским воротам и никогда не получавших отказа в приюте и куске хлеба, она не могла. И даже жалости к ней, беспомощной и теперь совершенно очевидно, что лишившейся рассудка в душе своей не находила.
К счастью для Ирэн, ничего этого она не замечала - той страшной ночью рассудок ее был поврежден очень серьезно Она не только совершенно не помнила тех трагических событий, но и не отдавал себе отчета в том, кто она такая, что за люди окружают ее, где и почему она находится Иногда, наступало некоторое просветление и тогда она вспоминала вдруг как ее зовут, сколько ей лет, просила дать ей платье и обижалась, что приносили не ее, спрашивала, где maman и брат Стива, сердилась и никак не могла взять в толк, зачем ее привезли в это странное место В такие дни она становилась агрессивна.
Отказывалась принимать монастырскую пищу, требовала для себя каких-то изысканных блюд, шампанского, папирос, "коки", истерически плакала, смеялась, ругалась, швыряла в стену предметы, оказавшиеся под рукой Тогда мать Софья закрывалась с ней в ее комнате и обслуживала несчастную лично, не подпуская к ней никого из сестер С одной стороны, она не хотела подвергать посторонних людей опасности - мало ли что могла выкинуть безумная племянница, с другой - не оставляла надежды, что в один из таких периодов просветления Ирэн, наконец, вспомнит все. Постороннее присутствие в этом случае могло оказаться неуместным В виновности племянницы мать Софья, по-прежнему, не сомневалась, но точно знала и то, что никогда и никому не выдаст ее, что бы ни открылось. Обременить же чужую душу столь страшным грехом игуменья не посмела бы никогда. Однако ничего подобного не происходило. Напротив, минуты просветления случались у Ирэн все реже и реже Теперь большее время она находилась в состоянии полного затемнения сознания, объявляя себя то царицей, то валькирией, то невинной горлицей, которую злобно треплет когтями дьявол-искуситель, то вдруг начинала считать себя такой же монашкой, как и все сестры в монастыре, рассказывала, что в монастырь ее отдали еще в раннем детстве и никакой другой жизни она не знает. Тогда - смиренно выстаивала все службы, с удовольствием вышивала бисером, помогала на кухне и долго истово молилась у святых икон. В такие дни мать Софья молила Бога, чтобы он оставил рассудок Ирэн в этом заблуждении, и чувствовал даже ростки прощения и, если не любви, то жалости к племяннице в своей душе Но "тихие" дни проходили. Ирэн вдруг появлялась на монастырском дворе почти обнаженная со струящимися вдоль тела длинными темными волосами и гневно требовала меч и коня - следовал период, когда она мнила себя свирепой королевой-воительницей. Впрочем, в каком бы состоянии она не находилась и кем себя в данную минуту не числила, окружающий мир имел для нее очень мало значения. Ей почти все равно было что есть-она никогда сама не просила пищи и, похоже, могла долго без нее обходиться; где спать - ей ничего не стоило, свернувшись калачиком, уснуть прямо на земле посреди монастырского двора; ей безразличны были люди, окружающие ее - она никого не узнавала в лицо, не помнила имен, а если вдруг ей взбредало в голову к кому-нибудь обратиться, она подбиралась к человеку, ступая легко и почти неслышно, и хватала его рукой. При этом складывалось впечатление, что она утратила способность различать в другом человеке части тела - могла взять его за руку, за плечо, за шею, за лицо, за ногу - если в это момент лежала на земле и кто-то проходил мимо Монахини Ирэн жалели, но боялись Потому старались избегать ее присутствия и обходили несчастную стороной.
... В ту ночь Ирэн разбудила гроза Все время накануне, пока полыхал степной пожар, она совсем не выходила из своей комнаты и чувствовала себя очень скверно. Силы покидали ее буквально на глазах и хотя видимых признаков какого-либо недуга не обнаруживалось, состояние ее ухудшалось с каждой минутой. Никто не знал, чем можно ей помочь, нельзя было послать за доктором - монастырь был отрезан от мира ревущим огненным заслоном. Ирэн лежала на узкой железной койке, похожая на очень худого маленького ребенка. Казалось, что дитя это при смерти. Щеки, глазницы и рот ее ввалились, серая, ставшая очень тонкой и сухой кожа и без того тонкого лица теперь словно прилипла к костям черепа. Блестящие некогда черные волосы стали тусклыми, словно подернутыми пылью, ломкими и сильно поредели - выпадшие пряди во множестве темнели, извиваясь, на белой подушке. Глаз она почти не открывала, но когда слабое безжизненно почти веко, дрогнув, пыталось подняться и дать ей возможность взглянуть на окружающий мир, под ним не вспыхивало как раньше фиалковое сияние - глаза потемнели, были мутны и совсем безумны Она отказывалась от еды, просила пить - но сделать могла лишь несколько глотков.
Словом, все указывало на то, что конец несчастной близок Однако ночью все разительным образом переменилось. Гроза нежданно вернула ее к жизни, словно наполняя постепенно слабеющую оболочку тела своей злой яростной энергией Как бы там ни было, но каждый новый удар грома и ослепительное сияние белого росчерка молний на черном мокром небосклоне словно посылали Ирэн новый дополнительный импульс, и с каждой минутой, прошедшей с момента ее пробуждения, она оживала, как сказочная принцесса в хрустальном гробу. Уже появились у нее силы подняться в кровати и сесть, спустить затем ноги на пол, а потом, сделав несколько шагов по темной комнате, озаряемой лишь частыми вспышками молний, распахнуть окно и опуститься перед ним на грубую едва оструганную табуретку, подставив лицо брызгам дождя и целым пригоршням холодной воды, которые щедро забрасывал внутрь комнаты сильный порывистый ветер. Холодный капли текли по ее лицу, она не утирала их, напротив, прохладная влага была приятна и живительна для нее, как и свежий, пропитанный озоном воздух, который жадно вдыхала полной грудью. Она не закрывала глаз и не жмурилась, когда ослепительные вспышки молний вдруг опаляли небо заливали небосклон нестерпимо белым сиянием, словно спеша наполнить, зарядить им и без того неземной цвет своих глаз Тело ее сбросило вдруг пыльный саван апатии и оцепенения, в котором лишенное способности сопротивляться тихо угасало, как нарождающаяся бабочка сбрасывает серый, душный повиток кокона, и теперь свободное, звонкое, как натянутая тетива стремительно наполнялось новой сокрушительной силой Кто знает, к чему приложена оказалась бы эта новая грозовая сила, наполнившая внезапно хрупкое тело девушки, но именно в этот момент за дверью ее комнаты возник шум. Что-то громко и протестующее говорила мать Софья, но голос ее оборвался внезапно, словно женщину вдруг лишили возможности говорить Дверь отворилась и на пороге возник тот, кто командовал летучим отрядом красных В комнате было темно, а в коридоре кто-то держал на весу тусклую керосиновую лампу - силуэт пришельца только угадывался в слабо освещенном дверном проеме, однако Ирэн узнала его тот час - Рысев! - закричала она звонко Дрогнул свет за плечами вошедшего и качнулся его силуэт, словно отшатнулся он от громкого крика, но скорее всего вздрогнул от неожиданности тот, кто держал над головами толпившихся в коридоре лампу, - Рысев! Это вы, мерзавец! Как вы смеете появляться здесь?
- Обознались, барышня, - спокойно и даже насмешливо отозвался красный командир, словно и не удивившись тому, что его приняли за кого-то другого и назвали мерзавцем Однако первые же звуки его голоса словно сорвали несчастную Ирэн с места. Как была, в одной сорочке, стремительно, большой белой птицей, метнулась она по комнате и бросилась на маленького красного командира, застывшего на пороге. Обнаженные руки ее, тонкие и гибкие, как ветви какого-то жуткого растения, наделенного возможностью передвигаться, взметнулись и едва не сомкнули тонкие свои полукружья на плечах красного командира, то ли вознамерясь крепко обнять его за шею, то ли сомкнуть на этой шее смертельную живую петлю и здесь же, на месте, незамедлительно лишить его жизни. Но пришелец, похоже, к такому повороту событий был готов.
Быть может, в своем тяжком ратном труде часто встречался он с людьми, ставившими первейшей своей целью лишение его жизни, возможно же, такого именно исхода ждал он от этой встречи Но как бы там ни было, стремительное движение хрупкого женского тела, едва прикрытого тонкой ночной сорочкой было остановлено самым решительным и радикальным образом - раздался сухой, оглушительный в стенах маленькой комнаты, выстрел и летящая Ирэн словно ударилась с размаху о невидимую преграду - вознесенные руки ее первыми ощутили заслон, потом на него налетело легкое тело, и тут же не совладав с препятствием, начало медленно оседать вниз. Мягко подогнулись ноги, плавно набок завалились плечи, увлекая за собою гибкое туловище и только руки какое-то время продолжали тянуться вверх, словно надеясь, что спасительная опора будет ниспослана откуда-то свыше. Но там, наверху, маленькую баронессу фон Паллен, кажется, замечать более не желали.
Здесь же, на земле, маленький и щуплый красный командир, медленно убирая в кобуру тяжелый маузер, сухо подытожил:
- Значит, заговор. Здесь и сокрыт очаг восстания, факт У барышни нервишки сдали, не выдержала С остальными, думаю, придется повозиться Однако - не привыкать.
Молчание соратников его следовало понимать как выражение их полного согласия с ним, вкупе с готовностью действовать дальше.

***

Дмитрий Поляков вернулся в Париж вечерним поездом. Водитель машины, присланной из отеля, встречал его на перроне с табличкой, на которой с двумя ошибками, от руки фломастером было написано его имя. Очевидно водителя табличкой в отеле не снабдили или он ее попросту забыл и исправил свою ошибку наспех, нацарапав трудное русское имя постояльца на клочке бумаги В общем это была совершенно безобидная накладка, а в сущности, и не накладка вовсе. В другое время Поляков не обратил бы внимание на то как и на чем написано его имя - главное, что его встречают точно в указанное время В любое другое - но не теперь. Потому что теперь, что бы не происходило с Поляковым, он немедленно относил это на счет изменившегося к нему отношения Это была чушь, полный бред, но он ни чего не мог поделать с поселившейся в нем и крепнувшей час от часу уверенностью в том, что все вокруг знают о пережитом им в "Рояле" позоре и тайно потешаются над ним, а явно позволяют себе наносить всякие мелкие уколы его самолюбию, демонстрируя тем самым свою осведомленность о случившимся, и свое к нему отношение. Разумеется, ничего кроме презрения это отношение в себе заключать не могло. Промашку водителя он, конечно же, тоже отнес на этот счет, и в машину садился в состоянии крайнего раздражения и злости Самое ужасное заключалось в том, что он понимал насколько смешон и в том безумном шоу, которое утроил в "Рояле", и в этих своих трусливых и жалких подозрениях, и даже в своей злости на, уж точно, ни во что не посвященного водителя Понимал - но ничего не мог с собой поделать В таком состоянии он и прибыл на площадь Конкорд к парадному входу отеля "Де Крийон", хотя сейчас уж точно предпочел бы воспользоваться черным К счастью, в рецепции отеля в этот час скопилось много народа - заселялась большая группа безалаберных нахальных и крикливых как всегда американцев и равная им по числу, но совершенно противоположная по стилю поведения компания японцев, молчаливых, малоподвижных, но чрезвычайно дотошных и скрупулезно разбирающих каждую букву в анкетах Вместе же, все они создали в мраморном холле отеля непривычное столпотворение, что позволило Полякову процедуру своего возвращения в родные пенаты "Де Крийона" свести до минимума Он сам донес до номера спортивную сумку, с которой ездил в Довлиь, не желая оставаться один на одни со служащим отеля, который намеревался это сделать, чем наверное слегка обидел его, лишив приличных чаевых Но сейчас ему было не до эмоций служащих - свои были слишком сильны и болезненны Оставшись наконец один, Поляков первым делом отправился в ванную.
Проведя изрядное время в горячей душистой пене и опустошив две маленькие бутылочки виски " RED LEBEL", извлеченные из мини-бара, не добавляя льда и не разбавляя янтарный напиток содовой, он решил для себя, что точку в этой постыдной и сверхъестественной, если взглянуть на нее с позиций милой его сердцу формальной логики, истории, можно поставить единственным способом - а именно: на некоторое, возможно очень продолжительное время прекратить поездки во Францию Простое и возможно не самое оригинальное решение это оказалось вдруг настолько целительным для его явно заболевающего сознания, что принятие его довольно быстро вернуло мысли в привычную наезженную колею - он стал размышлять о том, на кого из коллег и подчиненных придется преложить в ближайшее время контакты с французскими партнерами по бизнесу, а что, напротив придется взять на себя - и эти нехитрые сугубо прагматические размышления заняли его сознание полностью - более он не думал ни о чем.
Таковым был Дмитрий Поляков на протяжении все сорока без малого лет своей жизни и таковым становился он опять после полутора суток пребывания в состоянии если не безумия, то очень и очень к нему близком. Двойная порция виски и горячая ванна подействовали на него, как и обычно - ему захотелось спать, и боясь, растерять это дивное состояние сонного покоя - он стремительно выскочил из ванны и едва-едва промокнув влажное тело большим махровым полотенцем, с наслаждением нырнул в прохладную аккуратно застеленную постель. Сон уже смежал его веки и почему-то он был уверен, что это будет глубокий спокойный сон - без кошмаров и вообще без сновидений Он не мог с точностью сказать конечно, откуда взялась вдруг в нем эта спокойная уверенность - ответ знало только его подсознание - и он был прост - оно намеревалось спасать его травмированное сознание и раненную душу, а для этого все прошлое должно было кануть в нем как в черном бездонном колодце, безоглядно и безвозвратно. В этом было единственное его спасение. Но кого-то, противостоять кому оно не могло и не смело, такой исход явно не устраивал.
Телефонного звонка он не слышал очень долго Мужественное подсознание сражалось до последнего, пытаясь оградить Полякова от вторжения из вне, но противостоять объективной реальности оно могло только до определенного предела. Он настал - и громкий настойчивый звонок прорвал пелену крепкого, без сновидений, как он на то и надеялся, сна - Это ты-ы? - обратился к нему откуда-то издалека, из далекого подернутого туманом забвения прошлого, почти что из небытия низкий хрипловатый голос. Прошлое то было отвратительно и ужасно. Еще не проснувшись как следует, и не вспомнив все, что пыталась укрыть от него понадежнее память, он ощутил приступ ужаса, когда все внутри вдруг становится пустым и гулким, а оборвавшееся сердце стремительно катиться по этому холодному пространству куда-то вниз, вон из несчастного скорченного спазмом страха и покрытого липкой пленкой холодного пота тела. Все это ощутил он внезапно, сжимая телефонную трубку помертвевшими пальцами. Однако в следующие уже мгновенья растормошенная память вынуждена была воспроизвести ему все картины последних полутора суток. И ужас сменила в его груди холодная ярость Похоже сознание и подсознание его решительно объединились теперь и редкий тандем этот вознамерился бороться с воздействием внешнего мира до последнего. Поляков же полагал, что таковым было его собственное решение и он намерен был ему жестко следовать. Старый Поляков, как Афродита, возродившийся из ароматной пены ванны, настоянной на парах доброго виски, не желал уступать место своему нежеланному, нелюбимому, отвратительному во всех своих проявлениях, да и незаконнорожденному, в конце концов, двойнику - Да, это я. И я не желаю с тобой говорить. И не звони, я отключу телефон - Подожди. Пожалуйста, подожди только минуту...
Он бросил трубку на рычаг телефона, а потом снова снял ее. Нет, так не годилось, эти ослы в отеле решат, что он просто плохо положил трубку, и начнут ломиться в номер Надо предупредить, чтобы его просто ни с кем не соединяли, но он не было уверен, что в номер нельзя дозвониться минуя коммутатор отеля Почему-то ему вспомнилось, что каким-то образом это сделать можно Нужно было позвонить консьержу и все выяснить. Он стал разыскивать телефонный справочник, который как назло не находился, хотя обычно в каждой комнате номера обязательно попадался под руку хоть один экземпляр За этим занятием его и застал мелодичный звонок в деверь - Ну, нет! Она намеревается взять меня измором. А вернее своей обезоруживающей наглостью! Но теперь это ей не удастся - приемчики ее, слава Богу, известны Она просто не переступит порога номера, и все тут! А может, просто, не открывать? Нет, не годится! Она поднимет на ноги весь отель, будет верещать, что мне плохо или еще что ни будь в этом роде Нет, какого черта! Я ее не боюсь! Вот именно... Я больше ее не боюсь! Надо открыть дверь и вышвырнуть ее за порог! А потом позвонить в службу охраны и попросить избавить меня от домогательств назойливой девицы! Пусть теперь она объясняется с местными секьюрити, - мысли эти вертелись у него в голове стремительно Часть их он произносил в слух, часть не успевал - они буквально проносились в сознании Столь же стремительными и даже лихорадочными были его телодвижения, он то натягивал на себя тяжелый махровый халат с вензелями отеля на карманах, то снимал его и начинал надевать брюки, то расстегивал брюки и снова тянулся к халату. Звонок повторился - Кто там? - громко и грубо закричал Поляков, и одновременно порхнула в голове трусливая мыслишка вовсе не открывать двери. Взять да послать ее куда подальше, причем по-русски, не стесняясь в выражениях, а то икру видите ли мы по-русски едим, что ж, тогда и фольклор русский извольте слушать! А дверь не открывать... Зачем? Ей и так все будет прекрасно слышно.
- Room - service, - заученно ответил из-за двери механически-вежливый мужской голос, и Поляков почувствовал себя обманутым в худших ожиданиях. От чего, видимо, слегка утратил бдительность - Какой еще, к черту, room - service? - пробормотал он ходу, запахивая полы халата, но дверь открыл.

***

За дверью предстала ему поначалу действительно привычная картина, которая ассоциируется у любого бывалого постояльца приличных отелей с словосочетанием "room- serviсe" - столик на колесиках, покрытый белой скатертью и сервированный сообразно заказу, который толкал впереди себя официант одетый столь же традиционно - в черном смокинге, белоснежной рубашке и галстуке-бабочке. Однако далее спокойное течение неукоснительного следования традициям было нарушено самым решительным образом Лицо официанта, которому в это момент строгий гостиничный протокол предписывал дежурную улыбку, выражало крайнее изумление, плавно перетекающее в откровенный страх - страх нестандартной ситуации и неизбежного, похоже, скандала. Этого в хороших отелях, и Поляков совсем недавно имел возможность лично в том убедиться, бояться больше всего. Сейчас лицо официанта из " room-service" отеля " Де Крийон" было точь-в-точь, как у ночного портье в отеле "Рояль"
Поляков еще не видел, что именно привело несчастного служителя в состояние шока, но уже хорошо знал, кто это сделал Собственно, весь вопрос заключался лишь в способе, которым на этот раз воспользовалась Ирэн, чтобы добиться своего. Еще Поляков понял, что на первом этапе он проиграл. Но только на первом.
Машинально он посторонился, пропуская официанта, толкавшего впереди себя маленький столик, и тогда-то ему открылось главное. Вслед за столиком в комнату вползла Ирэн. Именно вползла. Она стояла на коленях, совершенно прямо, так иногда стоят в церкви, обращая лицо к высоко висящей иконе.
Одновременно она медленно двигалась вслед за катящимся столиком, едва не касаясь крахмальной скатерти лицом - она ползла на коленях Ужас официанта стал окончательно понятен. Некоторое время несчастный не мог говорить, а когда заговорил слова прыгали на его устах так же как дрожали тонкие смуглые пальцы, которыми он пытался удержать узкий кожаный планшет со счетом.

Предыдущая страница 6 Следующая страница


7 Марина Юденич

- Простите меня, мсье...: Но поступил заказ на ваш номер и мадам... мадам ждала меня в коридоре Она сказала, что хочет сделать сюрприз вам и вы будете рады Тут шампанское, мсье... две бутылки " Дон Переньон" И птифуры...
И еще тарелка с фруктами И мадам... Когда я позвонил, и вы открыли... Она - вот... Я не сразу заметил, что она сделала, мсье.. Иначе, я бы... Может быть, я могу чем-нибудь помочь...
Полякову стало жаль парня У того было типичное французское лицо - смуглое, большеносое и толстогубое Обычно, он наверное улыбчив и нрав, наверняка имеет легкий и необременительный для окружающих... Да и чем он мог теперь помочь Полякову Впрочем, молодец, он не стал напрямую предлагать вызвать секьюрити, щадя то ли Полякова, то ли Ирэн, то ли предусмотрительно испугавшись ее возможной реакции. Словом, он был молодец, этот перепуганный официант, так решил Поляков И еще он решил, что справиться с этим должен сам, иначе.... Что там произойдет иначе он не знал, это очевидно предстояло вычислить его внутреннему тандему, но очевидно-"иначе" тандем не устраивало, Поляков получил прямое указание на самостоятельное решение проблемы - Все в порядке, - спокойно и даже весело сказал он официанту, - Мадам любит странные шутки. Давайте ваш счет Официант просиял своей нормальной, не протокольно улыбкой Поляков оказался прав - он был улыбчивым малым - О-о! Понимаю вас, мсье. Благодарю, - последнее относилось к двадцатифранковой купюре в качестве чаевых, которую Поляков небрежно заложил между страниц тонкого планшета со счетом. Затем последовала еще одна весьма неловкая мизансцена, входе которой официанту потребовались вся его галльская ловкость и изящество - ему предстояло выйти из комнаты, не наступив на Ирэн, которая застыла недвижимая коленопреклоненная у самого порога, как раз на его пути. Но с этим он справился, умудрившись даже не повернуться спиной к застывшей как изваяние женщине и бесшумно, но очень плотно - не приведи Бог эту дикую сцену случайно разглядит кто-нибудь из проходящих по коридору - прикрыв за собой дверь.
Они остались одни. Ирэн не двигалась, и действительно более всего сейчас напоминала изваяние - обычно смуглое лицо ее теперь было очень бледным и совершенно лишенным жизни, веки полу-прикрыты, глазницы под ними запали, и обметаны густой синевой, отчего казалось мертвыми впадинами, нос заострился, а чувственные слегка приоткрытые обычно губы сейчас плотно сжаты, образуя тонкую темную линию, также глубоко запавшую Нет, не живым было это лицо. Но в душе Полякова не нашлось и капли жалости Он спокойно выкатил столик на середину гостиной, придвинул к нему кресло и сел. Помолчав немного и не услышав ни слова от Ирэн, достал из серебряного ведерка бутылку шампанского и не спеша откупорил ее. Выпитое в ванне виски все же давали себя знать - он почувствовал жажду, а быть может, сказалось и волнение, в котором он не желал себе признаваться, но которое тем не менее присутствовало. В сущности, сейчас происходило то, о чем мучительно и страстно мечтал Поляков не далее как прошлой ночью, испепеляемый раскаленной лавой ревности и оскорбления Вот она - Ирэн, безмолвная и покорная, униженная сверх всякой меры, причем сама же организовавшая этот процесс публичного унижения Но теперь он этого совсем не хотел Теперь он не хотел ничего, что было бы хоть как-то связано с ней. При чем он не хотел этого в ее присутствии, глядя на нее, коленопреклоненную и готовую, пожелай он, обметать пыль с его ботинок своими прекрасными густыми волосами. Впрочем, ботинок не было, он было бос и в халате, одетом на голое тело, но это мало что меняло Теперь он был свободен от нее и в ее присутствии. Вот что было главное! Возможно, да и вероятнее всего это был заслуга скрытого от его понимания тандема, который перед лицом страшной опасности сложился в нем, попирая все законы и принципы науки, тандема, освященного кем-то свыше, кто счел возможным и необходимым вмешаться ибо это было уже Его дело, но и тот, кто играл по другую сторону тоже не собирался сдаваться.
Он налил себе шампанского и медленно с удовольствием выпил прохладную шипучую жидкость - Прости меня, - прошелестело от двери Она не поднимала головы, не открывала глаз и не пыталась даже подняться на ноги, хотя стоять так наверняка было неудобно и даже больно Впрочем, он готов был ко всему И вздумай она броситься сейчас на него с объятиями ли, с побоями, не раздумывая ни минуты, он скрутил бы ее гибкое и сильное тело и вышвырнул за дверь номера Именно так. Он просчитал мысленно каждый свой жест и мышцы его сейчас были напряжены и построены как солдаты в шеренге перед боем, каждая знала когда и где ей выступать и что делать. Он был готов к любым действиям, но она оставалась недвижима.
- Прости меня - еще раз так же тихо еле различимо выдохнула Ирэн, не меняя позы Он снова налил себе шампанского - Зачем тебе? Я не хочу тебя знать и это окончательное мое решение Мы никогда не увидимся больше... Что тебе от того, что прощу или не прощу тебя?
- Я все это знаю Но - прости. Я не смогу так жить...
- Ой, милая, ну вот только этого не надо Не сможешь - не живи. Это твои проблемы. Понимаешь - твои? И я знать о них ничего не желаю... Понятно тебе?
Хватит с меня вчерашнего цирка и того, что по твоей милости я не смогу ездить в отель, к которому привык Кто ты такая. чтобы из-за тебя я ломал свои привычки? А? Можешь не отвечать! Твое мнение меня не интересует А свое я оставляю при себе, тебе оно все равно хорошо известно. Так что прекращай свой спектакль, меня он больше не занимает Вставай и убирайся Ты слышишь меня?
- Слышу. Прости меня, - она отвечала ему по-прежнему тихо и не поднимая глаз Казалось, сейчас на пороге его номера на коленях стоит вовсе не Ирэн, а какая-то другая женщина, смиренная, кроткая, готовая снести любые оскорбления и желающая только одного - получить его прощение Но это конечно же была Ирэн - по комнате разливался отвратительный ему запах ее духов - запах мокрой листвы какого-то экзотического растения Это был ее голос, низкий и слегка хрипловатый. Это был она. И в раскаяние ее он не верил ни минуты, посему был готов к любой очередной выходке. И, удивительное дело!, теперь, почувствовав внутреннюю свободу от ее чар, даже получал удовольствие от их поединка. Тандем, похоже, тоже расслабился. Она вела себя тихо и кажется не собиралась делать ничего предосудительного - Да, ради Бога, если после этого ты уберешься и оставишь меня в покое Ну вот, слушай: я тебя прощаю! Все? Теперь катись. " Колбаской по Малой Спасской ", как говорила моя бабушка Он был слишком переполнен чувством упоения свободой от нее и даже властью теперь над нею, властью позволяющей ему унижать ее сколько захочет.
Не будь этого, он возможно заметил бы, что упоминание им бабушки, заставило ее вздрогнуть и впервые с момента столь странного и унизительного для нее, появления в его номере поднять глаза - Прости меня, хотя бы ради памяти о твоей бабушке или дедушке, кого из них ты чтишь больше - А вот этого не надо. Не смей произносить своими грязными губами их имен, поняла? И вообще, я же ясно сказал тебе, убирайся! Вызвать секьюрити?
Или все же сама уйдешь?
- Я уйду. Но пожалуйста, умоляю, скажи, что ты правда простил меня Мне это важно, очень важно Пожалуйста, я очень прошу тебя, - она не заплакала, хотя и к этому развитию событий он был готов Но в голосе ее звучало такое неподдельное искреннее страдание и мольба, что он не то что бы пожалел ее снова, нет, на жалость по - прежнему не было и намека в его душе, просто ему стало интересно, зачем, собственно, так добивается она его прощения и какой подвох стоит за этими мольбами - Хорошо, я же сказал уже - прощаю Ступай себе с Богом. Все?
- Да, - она неожиданно медленно, как во сне или в трансе поднялась с колен и теперь прямо смотрела ему в лицо - Поляков взгляд отвел - хотя ее лицо не выражало ничего, но именно это его, в принципе готового ко всему и испугало Это было неживое лицо - бледность его была землисто-серой, знаменитые фиолетовые глаза теперь казались подернутыми пеленой и разглядеть их было почти невозможно в глубоко запавших глазницах, скулы и нос заострились. Это был Ирэн, и, в то же время - совсем не Ирэн.
- Господи, колется она, что ли? - хмуро подумал Поляков, - И на что польстился, дурак? И как польстился! Только что, под венец не позвал, - азарт поединка растаял - бороться сейчас было не с кем Женщина, которая остановившимся безжизненным взглядом смотрела на него, уронив руки вдоль тела, казалось вот-вот лишится чувств, а то и жизни, - выпроводить ее побыстрей и желательно без шума, - подумал Поляков, а вслух сказал, заметно смягчив тон - Ну вот, и иди теперь. Прощай. Бог тебе судья, Ирэн - Да, Бог... - она повернулась и сделал шаг к двери, но покачнулась и упала бы если бы не вцепилась побелевшей рукой в спинку кресла, оказавшегося на пути - Ну, начинается, - подумал Поляков и, как всегда запутавшись в тяжелых полах халата, попытался встать из своего кресла Она слабым жестом остановила его - Не надо, я сама. Пройдет. Позволь только глоток шампанского...
Последняя реплика его взбесила " Шампанского тебе? А потом икры? В вазе для фруктов? А что потом? Американского ковбоя? Или я сгожусь на безрыбье? "
Он не произнес ничего этого вслух, но мысль была столь яростна, что похоже она прочитала ее на его лице - Не беспокойся, я не попрошу более ничего Можно выпить глоток?
- Пей! Но, вот именно, больше ничего - он был настолько зол, что демонстративно отвернулся от стола и уставился в зашторенное окно, пока она нетвердой походкой двигалась к центру гостиной, доставала бутылку из серебряного ведерка и, постукивая ею о край бокала, наливала себе шампанского Он не наблюдал за ней и не хотел видеть ее, потому что каждая секунда ее присутствия подле него была ему тягостна, он торопил минуты и ему казалось, что если он не будет наблюдать за ней, все кончится быстрее - Выпей со мной - неожиданно услышал он совсем рядом и повернувшись не смог не вздрогнуть от неожиданности. Она стояла возле его кресла, приблизившись бесшумно, верная своей кошачьей манере, так же неестественно по балетному прямо, вытянув спину и слегка откинув назад голову. В одной руке она держала наполненный искрящимся напитком бокал, а другой указывала тот, из которого только что пил он, - выпей, простимся, как люди, - она был как и прежде смертельно бледна, но с последними словами с тонких запекшихся губ ее слетела короткая едва уловимая и, с какой-то скрытой издевкой, усмешка - Как люди? - только тяжелые полы халата помешали ему рвануться из кресла и вскочить на ноги в сильном душевном волнении, а вернее величайшем возмущении чувств, но выпалив это, он осекся - дискуссия сейчас никак не входила в его планы, - Хорошо, давай, как люди, если тебе от этого станет легче.
Он поднял свой недопитый бокал и сделал жест, в ее сторону, как если бы собирался чокнуться с нею, но бокала своего до ее руки не донес, а торопливо вернул к своим губам и одним глотком осушил до дна - Теперь все?
- Теперь все, - отвечала она ему ровно, без эмоций и вообще каких либо интонаций и медленно, словно смакуя выпила содержимое своего бокала Затем аккуратно поставила его на стол и не глядя больше на Полякова повернулась и двинулась к выходу из его номера Поляков же напротив смотрел на нее теперь внимательно Более того в его взгляде отразилось вначале удивление, которое быстро сменилось потрясением, потом испугом, а потом откровенным ужасом. Сначала, когда Ирэн фон Паллен повернулась к нему спиной и медленно двинулась прочь, ему просто показалось что со спины, в черном своем строгом костюме, она удивительно похожа на его мать в молодости, когда вот так же едва взглянув на него и повернувшись спиной, она спешила на очередное свое комсомольское сборище. Потом, медленно отдаляющаяся от него женская фигура вдруг напомнила ему бабушку, жесткие линии строго костюма как бы расплылись, плавно перетекая в легкий струящийся силуэт яркого платья; аккуратный тяжелый пучок темных волос на затылке вдруг налился спелым золотом и рассыпался на множество тугих завитков - так причесывалась бабушка в той поре молодости, которую он еще застал и сохранил в воспоминаниях, походка женщины тоже изменилась - она игриво перебирала стройными ногами в коротких отороченных кружевным шитьем белых носочках.
Потом походка ее стала тяжелей, и ниже опустился подол платья, прикрывая располневшие ноги - это все еще был бабушка, но уже в старости, пред самой смертью, ей с трудом давался каждый шаг и в руке появилась массивная палка, на которую она тяжело опиралась. Бабушка была уже почти у самой двери, и он хотел крикнуть остановить ее, но понял что язык не подвластен ему, как и все тело. Он ощутил его почему-то огромным, налитым свинцовой тяжестью, и из-за этого практически неподвижным Но в этот момент бабушка сама оглянулась назад и взгляды их встретились. В ее глазах прочитал он великую скорбь и показалось ему, вину - никогда не видел он бабушку свою при жизни виноватой - незнакомым и страшным было теперь выражение ее глаз. Она тоже силилась что-то сказать ему, но как и он оказалась безгласна, и только беззвучно шевелила старческими сухими губами - Что бабушка? Что такое происходит со мной? - беззвучно закричал он, затратив при этом такое количество сил, что внутри его огромного теперь, словно налитого какой-то очень тяжелой и вязкой жидкостью тела, все гулко задрожало, запульсировало, причиняя страшную боль, но не смог исторгнуть ни звука. Однако она, похоже, поняла его и от этого страдания с еще больше силой всколыхнулись в старческих слезящихся глазах, а губы, тоже казалось превозмогая боль, еще энергичнее задвигались на изъеденном морщинами лице, но слов он не услышал Однако в те считанные доли секунды, когда бабушка уже почти скрылась за дверью, которую кто-то невидимый словно услужливо открыл с той стороны, ему почудилось, что он сумел считать слова с ее губ, как делают это глухонемые - Прости нас, - будто бы беззвучно кричала ему бабушка, - не ты виноват - А кто? - завопил он, превозмогая страшную боль, раздиравшую его гигантское тело изнутри от малейшего усилия, - Кто?
- Дед...
Свет померк в его глазах от нестерпимой боли, да и бабушка или то, что было видением ее уже скрылось за дверью. Видеть движения губ он больше не мог, не мог и слышать - оба они по-прежнему были безгласны. Но ответ каким-то образом все-таки проник в его сознание и сохранился нем настолько прочно, что первое слово, которое Дмитрий Поляков произнес, придя в себя после нескольких суток пребывания в состоянии комы и балансирования на узкой грани между мирами, было именно это слово - дед Никто, впрочем, не придал этому значения.

***

Маленький красный командир все-таки испугался странного поведения Ирэн, ее крика и ее внезапной попытки задушить его. Рука его дрогнула и, стреляя практически в упор из своего тяжелого "Маузера", оружия надежного, многократно пристрелянного и ни разу еще не подводившего его в бою, он промахнулся. Пуля, конечно же достигла цели и тяжело ранила Ирэн в живот, но она осталась жива. Такую промашку опытного бойца можно было отнести только не счет внезапно охватившего его волнения В определенном смысле ему повезло - никто из его товарищей этого не заметил. Ирэн была в глубоком забытьи, ее безжизненное тело выволокли из комнаты и, протащив через двор, швырнули на холодные плиты монастырской часовни - здесь красные оборудовали что-то вроде морга, лазарета и арестантской одновременно - словом здесь находились теперь все обитатели монастыря. Всего их было числом пятнадцать, но души пятерых уже покинули эту землю - четырех сестер и старика - сторожа застрелили за медлительность. Бойцам карательного отряда показалась, что монахини и старик сторож неспроста медлят, подбирая тяжелые ржавые ключи в пудовых связках и слишком долго отпирают кованые двери глубоких подвалов, которые обнаружились практически под всеми монастырскими строениями Подвалы оказались пусты, более того видно было что ими не пользовались с тех далеких уже времен когда монастырь был единственной Христовой обителью в окружении зажиточных казачьих станиц и подземные клети его ломились от щедрых подношений прихожан. Возможно ранее, многие сотни лет тому назад монастырские подвалы и вправду служили укрытием тем, кто его искал, но с тех пор в степных реках утекло уже много воды - темные монастырские подземелья дышали запустением, сыростью, тленом, и мало удовольствия нашел бы тот, кто вздумал провести там хоть некоторое время, если бы конечно не вынудила его к тому крайняя нужда.
Таковых не обнаружил карательный отряд красных. Но дело было сделано - пять бездыханных тел лежали теперь рядком на сухой траве посреди двора, и командир повелел убрать их куда-нибудь с глаз долой Тогда-то тела стащили в часовню Потом туда же доставили раненую мать Софью. Рана ее, к счастью, была невелика и не опасна для жизни, но болезненна и весьма мучительна Когда красноармейцы, совершая свой планомерный обыск, вознамерились войти в комнату, занимаемую умирающей баронессой фон Паллен, мать Софья решительно встала на их пути, охраняя покой безумной своей племянницы. Однако ни ее возраст, ни сан, ни самый решительный протест который игуменья выразила словами не остановили преследователей. Короткий, но сильный удар штыком, притороченным к винтовке был ей ответом - настоятельница лишилась чувств и в беспамятстве доставлена была под своды монастырской часовни. Туда же загнали потом оставшихся в живых монахинь, дабы не мешались под ногами и не мешали дальнейшему обыску и, наконец, последним, приволокли туда бездыханное и, казалось палачам, безжизненное тело Ирэн. Более на всей территории монастыря обнаружить никого не удалось, но красные мстители не оставляли надежды.
Христова обитель, с его суровой игуменьей, страной, сумасшедшей барышней, едва не задушившей командира, молчаливыми мрачными монахинями, как нельзя более подходила для тайного пристанища недобитых белогвардейцев и белоказаков Тому способствовало и расположение монастыря, затерянного в степи на многие сотни верст вдали от человеческого жилья и, следовательно, бдительного ока властей и ее эмиссаров; и замысловатое архитектурное решение его построек - с длинными петляющими коридорами-лабиринтами, маленькими кельями - клетушками, вытекающими одна из другой, словно бусинки, нанизанные на одну нить, глубокими земляными подвалами в точности повторяющими архитектурный рисунок наземных строений. Словом, при желании, здесь легко можно было скрыться большому количеству человек - и красные намерены были продолжать поиски до победного конца. Тому же, кто командовал теперь летучим отрядом - молодому уполномоченному губернского ЧК Валентину Тишкину - очаг белогвардейского подполья был просто необходим. Он был убежден в том, что таковой на территории губернии существует. Впрочем были ли он сам убежден в этом было неизвестно и не столь уж важно в конце концов, гораздо важнее было, что он убедил в этом руководство губернской Чрезвычайной комиссии и получил для ликвидации заговора, который в этом очаге просто обязан был вызревать, самые широкие полномочия и летучий отряд боевых конников генерала Тухачевского, особо отличившихся в Ростовской операции. Вернуться ни с чем в этой связи для Валентина Тишкина означало серьезно подорвать свою незапятнанную пока репутацию - молодого, но талантливого и беспощадного борца с контрреволюцией. Этого он допустить не мог.
Посему, поиски продолжались.
Ирэн очнулась внезапно от острой нестерпимой бои, которая жгла ее изнутри, словно в желудок влили какую-то кипящую жидкость. Однажды, в детстве она зачем-то забежала на кухню и там на руку ей брызнуло раскаленное масло с огромной сковороды, на которой как раз собирались что-то жарить - боль была столь сильной и столь непривычной для Ирэн, что с ней началась истерика, которую едва удалось прекратить, когда уже и обоженное место болеть почти перестало - его смазали какими-то мазями, приложили листья каких-то растений, перевязали - и боль утихла Однако Ирэн продолжала истерически рыдать, потрясенная тем ужасным ощущением боли, которое испытала впервые. Сейчас, это было то же самое ощущение, но в сто крат сильнее и мучительнее. Ирэн хотела закричать, но только громко застонала и открыла глаза Несмотря на страшную и вероятнее всего смертельную рану, она видела и ощущала все совершенно ясно, более того именно теперь она совершенно отчетливо все осознавала - полумрак и прохлада помещения, в котором она находилась сразу сказали ей, что это монастырская часовня, а когда над ней склонилось худое смуглое лицо, и холодные ярко синие глаза - без нежности, но с состраданием взглянули на нее, Ирэн тот час же узнала в ней мать Софью, настоятельницу монастыря и свою родную тетку - сестру несчастной maman - княжну Нину Долгорукую.
- О Господи, ma tante, этот человек, что стрелял в меня, он убил maman и несчастного Стиву! - боль, которую испытывала теперь Ирэн был нечеловеческой, но откуда-то находила она в себе силы, чтобы сказать то, о чем прерывисто шептала близко склонившейся к ее лицу матери Софье Это почла она самым главным, что должна была сделать, а вернее успеть сделать, пока жизнь не оставила ее В том же, что минуты ее на этой земле сочтены Ирэн тоже была неведомым образом абсолютно уверена - Ты бредишь, девочка. Это совсем другой человек Не трать сейчас силы на воспоминания, тебе нужно беречь их. Бог даст, рана твоя окажется не смертельной и ты оправишься Тогда мы поговорим с тобой обо всем Сейчас же - молись, Господь милосерд, быть может он услышит и простит тебя - Да нет, же, нет, ma tante! Говорю Вам, это тот самый человек. Фамилия его Рысев, он сочинитель и поэт и... колдун, он давал мне меч и сажал на коня... Нет, нет... теперь я и правда брежу.... Он поэт, мы приехали к нему со Стивой... А потом - к нам домой И... О, Господи, ma tantne, они пытали maman, они кричали на нее, и били, о... они били ее ногами и ножом Он, он... он бил ее потом ножом Пока maman не отдала ларец... Maman, Боже милостивый, тетушка, она так кричала и просила меня помочь... Боже милостивый, нет, мне нельзя обращаться к Богу, он никогда не простит меня И вы... вы не прикасайтесь ко мне, ma tante, вы оскверните себя... и свой сан Оставьте меня... Я великая, страшная грешница.... О, как мне больно! Я знаю, знаю, это дьявол грызет меня изнутри Муки, которые испытывала сейчас несчастная молодая женщина были ужасны.
Монахини в дальнем углу часовни не смели без разрешения приблизиться к матери настоятельнице, которая стоя на коленях пыталась удержать слабеющими руками бьющееся в конвульсиях тело юной своей племянницы. Страдания Ирэн потрясли мать Софью, но более того потрясли ее слова умирающей В их подлинности она почти не сомневалась, ибо все указывало на то, что в последние минуты земного существования Господь вернул несчастной рассудок - Но отчего же ты, Ирина, не пришла на помощь к матери? - вопрос этот почти против воли игуменьи сорвался с ее губ и прозвучал сурово и осуждающе, чего она в эти минуты искренне не хотела Однако юная женщина будто даже обрадовалась ему, спеша освободить душу от страшной тайны, единственной хранительницей которой была все эти годы - Да, да, ma tante, я не вступилась за бедную матушку и теперь дьявол грызет меня за это! Да! Да, я... О, как мне объяснить вам это, чтобы вы поняли меня Но дайте мне слово, что поверите мне! Умоляю! Поверьте мне Теперь ведь я не смогла бы лгать! Обещайте, умоляю - Говори, дитя С нами Бог, с нами крестная сила - Он, этот человек,... нет, вы совершенно не правы, что не признаете его и не верите мне - я точно знаю - это он, Рысев Он опоил меня каким-то зельем той ночью и я, понимаете, была как бы не я? Нет, вы не сможете меня понять! Господи, как же мне объяснить вам это! Я чувствовала себя другой женщиной Я была царица И был бой, и в этом бою надо было добыть корону А, maman.... Корона была у нее И она не хотела ее отдавать А это был моя корона О, как это страшно! Я не могу, не могу вам этого растолковать... Никто не поверит мне, и Господь не услышит Как страшно мне, и как больно Господи, тетушка, не оставляйте меня одну...
- Успокойся, Ириша, Господь слышит и понимает всех, кто говорит с ним Но что же было потом, кода матушка твоя отдала вам сокровища?
- Он, Рысев, он убил Стиву Он застрелил его из маленького револьвера и потом отдал его мне... И корону... Корону он тоже отдал мне Нет, тогда ведь он не обманул меня - он надел на меня корону Я стала царицей мира... Так сказал он А потом,... о как больно мне,.... потом я ничего не помню Потом ведь приехали вы, ma tante, и мы уехали сюда - Значит Степана убила не ты?
- Стиву? Нет. Нет, зачем бы мне убивать Стиву, он был без чувств Когда maman стала кричать так страшно, о тетушка, как страшно кричала maman, Стива упал в обморок и так и лежал на ковре, без чувств - Матерь Божья, Пресвятая Богородица, помилуй нас прости меня великую грешницу, и ты прости меня, Ирочка, тебя считала я убийцей родного брата - Нет, ma tante, клянусь вам, Стиву я не убивала Да не об этом теперь... Он, Рысев, здесь Понимаете здесь Он - убийца и Ворон Да, вот вспомнила я он-Ворон, посланец самого дьявола Матушка, здесь же святое место? Почему же он здесь? О, я знаю, он пришел за мной. Теперь уж за моею душою Матушка, неужто уж ничего нельзя сделать, и нет мне пощады и прощения?
Господи, как мне больно, но пусть будет эта боль, Господи, не отдавай меня Ворону в его когти, Господи! Вот же он, матушка, защитите меня, вот он - клюет мою рану!... Господи, защити меня от него!... Господи!... Господи дай мне еще хоть каплю сил! Одну только каплю! Знаю я: я, только я могу уничтожить его! Дай мне его, Господи Дай, Господи!... Дай мне...
Сил матери Софьи уже не хватало, чтобы удержать тело Ирэн, бившееся в жутких конвульсиях, приступы адской боли были таковы, что хрупкое тело молодой женщины корчилось в слабеющих руках монахини, то выгибаясь как натянутая тетива, то сплетаясь в тугой дрожащий клубок; на губах ее показалась кровавая пена Сознание, ненадолго возвращенное ей Господом, казалось снова покидает несчастную теперь уже вместе с самою жизнью. А, быть может, в эти последние минуты как раз дано ей было увидеть большее чем прочим смертным - до последнего издыхания своего, уже не способна будучи говорить, а только слабо хрипя, все жаловалась Ирэн на ворона, что клюет кровоточащую рану на теле ее и треплет железными когтями слабую отлетающую душу, словно готовясь доставить ее своему грозному повелителю.
Уже не опасаясь гнева настоятельницы и не ожидая просьбы ее, монахини, приблизились к ним и помогли матери Софьи сдержать последние страшные конвульсии Ирэн Наконец, тело ее, с неистовой какой-то силой рванулось последний раз, словно и впрямь пытаясь стряхнуть с себя терзающую его невидимую постороннему взору, птицу, обмякло, налилось вдруг свинцовой тяжестью и замерло навек Душа ее отлетела.
Монахини, беззвучно шевеля губами творили молитву, одна из них опустила ладонь на лицо новопреставленной, закрыв неземной красы ее фиалковые глаза, две другие спешили распрямить сведенные судорогой руки и сложить их молитвенно на груди, согласно христианскому обычаю Голова покойницы недвижима и безжизненна все еще лежала на коленях несчастной тетки своей, которая была так бледна, что казалась сама вот-вот лишиться чувств Красноармейски штык вонзившись в плечо матери настоятельницы, рану сотворил небольшую и неопасную для жизни, но пока вершились все страшные события в келье племянницы, мать Софья потеряла изрядное количество крови - перевязать себя она дала лишь под сводами монастырской часовни. Однако не телесным состоянием своим заняты были в эти минуты мысли игуменьи В ушах ее стоял предсмертный хриплый шепот Ирэн, который исторгала она будто из самых глубин, несчастной грешной души своей "
Ворон, - стонала несчастная, - Ворон" Имя это заставило содрогнуться и праведную душу игуменьи Софьи. Тому была причина - Вороном звали в их тайном революционном кружке погубившего ее человека, ставшего к тому же отцом мертворожденной ее дочери. Сейчас перед глазами матери Софьи стоял образ его, памятный и теперь до самой малости - тонкой морщинки у глаз Но и другое лицо видела она-то что взглянуло на нее с фотографической карточки, принесенной пугливым судебным следователем Хныковым Прямо перед собой, остановившимся и будто невидящим взглядом смотрела мать игуменья - но, напротив, видение ее было ясным и отчетливым - в холодном полумраке монастырской часовни два эти лица сливались воедино.
- Возможно ли, Господи? - мысленно обратилась она к Создателю и словно ища его ответа впервые внимательно посмотрела на мертвое лицо племянницы, чья голов по-прежнему покоилась на ее коленях Перенесенный страдания преобразили лицо Ирэн - оно осунулось, прекрасные черты заострились, заметны стали глубокие морщины прорезавшие смуглую кожу, которая приобрела уже заметный даже в полумраке часовни землистый оттенок смерти Но было еще нечто, что заставило мать Софью надолго задержать взгляд на мертвом лицеоно не обрело покоя, не было в застывших навеки чертах отрешенности, свойственной лицам навсегда покидающим этот мир Напротив, мертвая Ирэн, казалось хранит внутреннее напряжение, словно ожидает чего-то или кого-то напряженно вслушиваясь в окружающее ее теперь вечное безмолвие и готова она в любую секунду услышав ей лишь одной ведомый сигнал или призыв, разорвать пелену небытия и вырваться вновь в этот мир, дабы довершить нечто, чего не успела в этот раз, но что обязательно должна свершить Долго смотрела игуменья Софья на застывшее уже холодной маскою лицо Ирэн, а потом в ужасе отшатнулась от племянницы - Нет, Господи, не обрекай душу ее на эту муку и этот страшный грех Прости ее, Господи, хоть и великая грешница предстает перед тобой в этот миг! Ты милосерд, Создатель, освободи ее от страшной кары своей!
Странными и страшными показались монахиням тихие слова настоятельницы их, обращенные к Богу. Мало походили они на привычную молитву И лицо матери Софьи изменившимся и пугающим глянуло на них сейчас из полмрака часовни - ужас застыл в ее ясных глазах, словно открылось вдруг игуменье нечто, отнявшее у светлой души ее ясный божественный покой и тихую веру Однако более ничего не успели подумать сестры Тяжелая дверь часовни отворилась и в неширокой яркой полосе света резко обозначившейся на темной стене, возник четкий силуэт невысокой щуплой фигуры красного командира - Что ж, ваше сиятельство, настало время поговорить с вами начистоту Извольте встать и выйти ко мне.
При первых же звуках его голоса, мать Софья напряженно подалась вперед, напряженно вслушиваясь в каждое произнесенное им слов и словно пытаясь получше разглядеть говорящего Когда он закончил, она заговорила сразу же и монахини были немало удивлены спокойному и торжественному даже звучанию ее слов - Примите покойную, - обратилась она сначала к ним и когда они помогли ей уложить тело Ирэн рядом с телами других загубленных красными, игуменья поднялась, распрямив плечи и высоко подняв голову - отчего показалась она сестрам даже выше, чем была на самом деле - а была мать Софья женщиной очень высокой, - Я иду, - обратилась она затем к красному командиру и голос ее исполнен был достоинства и удивительной внутренней силы, хоть и звучал негромко. С этими словами она двинулась к выходу неспешно и величаво, и когда в дверном просвете поравнялись два их силуэта - ее - высокий, облаченный в развевающиеся черные одежды, и его - низкорослый, в плотно облегающем фигуру мундире, туго перехваченный кожаными путами портупеи - помедлив несколько секунд, он вынужден был отступить давая дорогу игуменье.
Она пошла первой, высоко подняв голову и казалось нимало не обращая внимания на своего малорослого конвоира.

ЧАСТЬ ВТОРАЯ
РАССЛЕДОВАНИЯ

Дмитрий Поляков

Конечно же французы устроили самое настоящее и скрупулезное расследование с настоящим комиссаром полиции, который разъезжал на машине с мигалкой, носил несмотря на теплую погоду легкий белый плащ свободного покроя и курил крепкие сигареты " Житан" - словом, всем своим обликом старался соответствовать образу настоящего французского комиссара полиции образца 1999 года Кроме того, самое пристальное внимание к ходу следствия видимо, негласно дополняемое собственными мероприятиями, проявила и служба безопасности отеля, для которого произошедшее было инцидентом крайне неприятным и требовало активных действий, если не для раскрытия реальной картины преступления, то, по крайней мере, для сохранения собственного реноме.
В - третьих, ситуация самым неожиданным и серьезным образом заинтересовала консульскую службу российского посольства. Оказалось, что Поляков на Родине, человек отнюдь не последний и всем твердо дано было понять, что его дальнейшая судьба находится под пристальным вниманием, а если надо, то и защитой.
В четвертых, не на шутку переполошились его французские и российские коллеги по бизнесу - помимо полицейской, официальной, видимо предусмотренной процессуальными положениями охраны, к Полякову приставлены были отдельно нанятые крутые ребята из какого-то частного и, как утверждали, весьма серьезного агентства. А спустя два дня, после случившегося, из Москвы прибыли крепкие молчаливые мальчики из его собственной службы безопасности, которые аккуратно и без лишних слов, (последнее, впрочем, скорее - в силу простого незнания языка), оттеснили от живого, но серьезно травмированного и прикованного к больничной койке в прямом смысле этого слова множеством трубочек, проводов и еще каких-то хитрых медицинских приспособлений, тела Дмитрия Полякова, своих французских коллег и привычно заняли бессрочную круговую оборону, как всегда готовые ко всему.
Дмитрий Поляков остался жив благодаря чистой случайности. Случайность же заключалась в том, что официант из " room serves" оказался человеком любопытным. Спустя полтора часа, с того момента, когда он доставил шампанское в номер Полякова и стал свидетелем такой забавной сцены, он доставлял заказ в соседний с Поляковым номер и, возвращаясь к лифту для персонала чуть внимательнее, чем в любом другом случае посмотрел на дверь номера Полякова. Так утверждал он сам. Однако вероятнее было, что проходя мимо его двери и, вспомнив обстоятельства, которые сопровождали доставку шампанского, он позволил себе, благо коридор был пуст, задержаться возле номера мсье Полякова и, мягко говоря, прислушаться к тому, что происходит за дверью, при этом, случайно ее коснувшись. Но как бы там ни было, именно эта цепь счастливых для Полякова случайностей привела к тому, что официант обнаружил дверь открытою и, встревожившись, а, быть может, опять же не совладав со своим любопытством, аккуратно в нее заглянул. Это, собственно, и спасло Полякову жизнь. Врачи утверждали в последующем, что задержись медицинская помощь хотя бы на полчаса - она была бы уже ненужной. Дмитрий Поляков был банально отравлен. Сильнодействующий и высокотоксичный яд был всыпан в бокал шампанского, которое он пил. Именно в бокал, поскольку ни в бутылке, ни в другом бокале, обнаруженном на столике, следов яда не было Пока врачи боролись за жизнь Полякова, пытаясь очистить его организм от следов смертельного яда, следствие шло полным ходом и располагало всей или практически всей информацией об Ирэн, вернее о молодой женщине, с которой мсье Поляков познакомился ( или встретился по предварительной договоренности? ) на кладбище Сент-ЖеневьевДе Буа. Об этом поведал верный Манэ, водитель арендованного им " Мерседеса". Затем - обед в "Багателе" - изысканном ресторане на окраине Булонского леса - его выбрала дама, и Манэ доставил их туда, предварительно, по телефону из машины заказав столик. Там, разумеется, вспомнили эту красивую немного странную пару " В чем же была ее странность? " - тут же попытались зацепиться те, кто проводил расследование Оказалось - собственно, ни в чем. Женщина была слишком хороша собой и необычна, но это, вероятно, из-за цвета глаз, на который обращали внимание все и несколько жеманного поведения. "Но женщины ведь тем желанней, чем странней и необычней они себя вдут, не так ли мсье? " - " Так, конечно, так.
" Зацепиться оказалось не за что. Потом они приехали в к нему в "Де Крийон" и c этим все тоже было более ли менее ясно. Потом был Довиль. Здесь картина была восстановлена в мельчайших деталях. Расследованию инцидента придавалось такое значение, что французы пошли даже на неслыханную смелость и допросили великого американца, разумеется в присутствии его адвоката, прилета которого из Вашингтона пришлось ждать целых два дня - с французскими компаньонами своего же адвокатского бюро Джон дела иметь не желал. Что ж, это было его право. Впрочем, весь этот титанический труд оказался напрасным - ничего существенно проливающего свет на дальнейшие события великий актер сообщить не смог. Он не помнил даже имени русской барышни, с которой, видимо - точнее сформулировать он затруднился, все-таки провел ночь в своих апартаментах отеля " Рояль" Утром ее уже не было. Ему что-то рассказывали, про то, что ее русский бой-фрэнд ночью устроил скандал и пытался разыскать их, но был остановлен Что ж, можно сказать, ему повезло. Если бы он попробовал ворваться к нему ночью, то... Ах, ему все-таки не повезло, и он едва остался жив? Что ж, в таком случае, Джон сожалеет. Он, этот русский, вроде был веселый парень Как выглядела она? Милашка! Но слишком худа, вроде бы Подробности? Вряд ли, он может чем-либо помочь Нет, о себе они почти ничего не рассказывала, да и собственно между собой они не разговаривали А о чем?
В свете довильских событий - сцена, свидетелем которой стал официант из "room service" казалась вполне логичной и даже несколько укрепляла пошатнувшийся авторитет Полякова Итак, женщина, из-за которой он устроил безобразный скандал в Довиле, вновь появилась на пороге его номера в парижском отеле, и переступила его не вполне традиционным способом, что позволяло сделать вывод о том, что она испытывала чувство вины перед Поляковым и пыталась образом таким получить прощение Но этот вывод никуда не годился, поскольку буквально через два часа после ее появления, Поляков был обнаружен умирающим от сильнодействующего яда, который по всей видимости она же и всыпала в его бокал с шампанским Версию о самоубийстве следствие даже и не рассматривало, а если в голове у кого-нибудь из лиц, участвующих в расследовании такая мыслишка и зарождалась, учитывая слишком нервное, мягко говоря, поведение Полякова в Довиле, то после того, как он окончательно пришел в себя и начал давать показания, она немедленно была отринута как крайне несостоятельная. Таковы были факты, достоверно известные, неоднократно проверенные и подтвержденные И это было все, чем располагали лица, в той или иной степени причастные к расследованию Далее начинались сплошные вопросы, за чередой которых совершенно не просматривалось ответов на них.
Все это довольно быстро уяснил Поляков, который располагал информацией не намного большей, чем все те, кто занимался следствием по его делу и уж точно не намерен был ею с ними делиться Тому была причина Надо сказать, что после нескольких дней опасного балансирования между двумя мирами, в это мир вернулся прежний Дмитрий Поляков, который привычно для себя прочно стоял теперь обеими ногами на его тверди. Однако именно теперь его не оставляло устойчивое ощущение, что необъяснимые и непостижимые с точки зрения формальной логики события, которые произошли с ним и которые едва не стоили ему жизни, включая и то, странное состояние, в котором пребывало его сознание все эти дни, имеют подоплеку очень далекую от реальной жизни.
Обретая ощущение реальности и в ней - привычного себя, он все более склонялся к мысли, что то, что произошло с ним законами и категориями этой самой реальности объяснено быть не может. Подобные умозаключения вряд ли были бы поняты и уж тем более приняты официальными и неофициальными лицами, добросовестно проводящими расследование.
В то же время Поляков исполнен был решимости докопаться до истины, какой бы страшной для него ( в этом почему-то он был абсолютно уверен) она ни оказалась. И дело здесь было не в простом упрямстве Дмитрия Полякова.
Напротив, всю свою жизнь он был человеком достаточно гибким, избегающим, по возможности острых углов и труднодоступных вершин. Однако теперь, испытав сильнейшее потрясение, вызванное близким созерцанием лика смерти и ощущением на себе очень отчетливо ее леденящего дыхания, интуиция его, и так не плохо развитая от природы, теперь была обострена много сильнее обычного. Это она говорила ему, что страшная история, приключившаяся с ним корнями своими уходит в пространства и категории ему неведомые, это она подсказывала-пугала страшной для него разгадкой вдруг проглянувшей откуда-то из далекого прошлого ( в этом она тоже была убеждена) тайны. Но она же настоятельно требовала докопаться до этой разгадки любой ценой, предчувствуя в обратном случае, последствия куда более ужасные. И сейчас Дмитрий Поляков склонен был своей интуиции следовать.
Главным вопросом, который не был выяснен по сей день, и выяснить который Поляков считал необходимым, было установление личности загадочной его отравительницы. Попытка полиции обнаружить в Париже и во всей Франции женщину с таки именем успехом не увенчалась. Ирэн фон Паллен, или же Ирэн Паллен нигде и никогда не значилась В полицейских картотеках не нашлось и ее отпечатков пальцев, которых в номере было оставлено, как будто специально, великое множество. Ничего на дал профессионально и, по мнению Полякова, очень похоже составленный фоторобот Не принесло успеха и обращение в иные источники, российские, и международные - женщины с такими данными ни в одной подобной картотеке обнаружено не было Ее, конечно, продолжали искать, но без особого энтузиазма - шансы были очень уж невелики Полякову еще несколько дней предстояло остаться на больничной койке. Но он уже знал, кого и как подключить к решению этой проблемы.
Несколько лет назад, когда Дмитрий Поляков только начал налаживать устойчивое партнерство с французами и стал часто посещать Францию, не как турист, судьба подарила ему встречу, которая на все последующие годы облегчила его работу во Франции и принесла массу полезных и приятных знакомств, превратив просвещенного туриста-любителя в знатока и тонкого ценителя страны и, особенно, ее столицы. В тот раз, в качестве переводчика и секретаря ему был предложен молодой русский парижанин в том смысле, что это был русский по происхождению гражданин Франции - Микаэль Куракин, потомок знаменитого русского княжеского рода, родители которого, дети русских эмигрантов первой волны, рождены и воспитаны были уже во Франции В семье однако чтили русские традиции, говорили по-русски и Микаэль заканчивал Сорбону специалистом по русской литературе и истории. Князю Куракину младшему шел в ту пору двадцать третий год и внешне он был совершенно милый тонкий мальчик, с копной вьющихся светло русых волос, небесно голубыми глазами, крупным породистым носом, пухлыми губами, смешливый, непосредственный, восторженный, но и легко краснеющий и предающийся по поводу и без оного искренней детской печали. Удивительным было то, насколько этот молодой человек рожденный в Париже в начале семидесятых годов и впервые посетивший Россию в возрасте шестнадцати лет, являет собой точную копию молодого русского аристократа, буквально сошедшего со страниц дворянского романа середины или конца века девятнадцатого. Впечатление это не умаляли даже яркие парижские костюмы, Микаэль предпочитал одеваться в стиле модной парижской богемы и молодой европейской аристократии, в кругу которой собственно и вращался. Поначалу молодой Куракин показался Полякову слишком легковесным и пригодным лишь для того, чтобы быть неплохим проводником и советчиком в домах высокой моды и в мире элитарных парижских развлечений Но вскоре он вынужден был признать, что ошибся - князь Микаэль Куракин работать умел. К работе он подходил очень по-своему, творчески и непривычно для российского бизнесмена, торгующего оружием. Но в нужный момент мсье Поляков оказывался за одним столом с нужным ему министром на приеме у княгини de Pariх, на очень закрытом просмотре новой коллекции мсье Ив Сен-Лорана он оказывался в кресле рядом с женой одного из саудовских шейхов, по странному стечению обстоятельств того самого, который занимается в правительстве короля Фатха закупкой вооружений. Словом, Микаэль Куракин был безусловно человеком из высшего общества и это было также его профессией, которой он владел в совершенстве. Кроме того, они просто подружились с Поляковым и уже за пределами их профессиональных интересов, Микаэль просто открывал ему Францию, которую тонко понимал и чувствовал, порой тоньше любого француза.
За эту науку Поляков был благодарен ему едва ли не более всего.
В это приезд ( и в этом интуиция Полякова тоже усматривала некоторую злую закономерность) Микаэль Куракин отсутствовал в Париже. Не предупрежденный Полковым заранее, он сопровождал какую-то развеселую русскую компания в "гастрономическом" туре по Бургундии. Посему Поляков не без оснований полагал, что по возвращении в Париж физическое состояние его приятеля будет не самым лучшим, но выбора у него не было Лежа на койке в своей фешенебельной палате, все еще ограниченный в движении, Дмитрий Поляков сделал первый шаг на пути собственного расследования, в котором видел не только смысл, но и настоятельную необходимость - он набрал номер мобильного телефона князя Микаэля Куракина.

Беслан Шахсаидов

Акцию, которую он планировал провести сразу же после того, как будет получена и обработана информация передового отряда, естественно теперь пришлось отложить на неопределенное время Дело было не только в отсутствии достоверной информации с места планируемой операции и той активной деятельности, которую наверняка разовьют или, по крайней мере, станут изображать тамошние русские спецслужбы в связи с жутким происшествием. В конце концов, можно было просто изменить место проведения давно запланированного им крупного и кровавого террористического акта, целью которого было напомнить о себе расслабившимся, по его мнению, с окончанием войны федералам Война не окончена. Кто угодно, и где угодно может подписывать любые соглашения, давать клятвы и говорить красивые речи Его война не окончена, и он был намерен напомнить об этом и Москве, и Грозному - там тоже, как казалось им с Ахметом, слишком уж быстро и дешево сторговались с Россией, зализали раны и кое-кто уже нагулял поверх боевых шрамов мирный чиновничий жирок. Это был не правильно.
Но акции не будет, пока не будет отомщен Ахмет - таково было его решение, и оно полностью согласовывалось с национальными традициями. Его люди поняли бы его даже без слов, однако это он им сказал Правда было еще нечто, о чем он говорить не стал - и не потому, что не доверял своим людям или хотел что-либо скрыть от них Нет, просто это была всего лишь мысль, которая жила и пульсировала в нем, но сформулировать которую ему было бы достаточно сложно Однако даже если бы он и нашел нужные слова, бойцы вряд ли поняли бы ее, эту затаенную его мысль. Ахмет бы понял. Более того, развил, дополнил теми словами, которые не смог, даже для себя, найти он. Но Ахмета теперь не было рядом. А мысль была такая. Сколько бы людей не задействовал он в своих операциях, сколь смелы и отважны ни были бы они - без него у них все равно ничего не получилось бы. И это говорила в нем отнюдь не его гордыня - просто он был стержнем, злым, жестоким и беспощадным стержнем, на который нанизывалось все - дерзость и непредсказуемость их налетов, принятие самых жестоких, но единственно верных решений, и многое еще, из чего складывалась его черная слава и что определяло успех их кровавых дел. Этот стержень был в нем самом, и в решающие моменты он становился объединяющей и скрепляющей людей силой. Теперь же он чувствовал, что стержня в нем нет Причем он даже не заметил, когда утратил его. Теперь внутри у него была зияющая черная и холодная пустота, и он знал - на какой день и в каком месте не назначил бы сейчас проведение акции - ничего у них не вышло бы. Утратила остроту свою боль, затаилась нервным, пульсирующим комком, не дающем забыть о себе, но вполне терпимым. Затухла, побледнела черная, застилающая глаза ярость - он больше не боялся за то, что натворит непростительные и недопустимые глупости, как тогда, когда бомба федералов попала в старый родительский дом. Осталась пустота - как если бы из него вынули часть того, что составляло его внутренний мир, но ведь по сути это и было так - у него отняли Ахмета Этого сказать людям Бес, разумеется не мог Но он мог, должен, обязан был с этим справится и сейчас ему казалось, нет, он был в этом абсолютно уверен - он сможет вернуть себе свою железную стойкость, на которую как выловленная в реке рыба на тугой и гибкий металлический прут, нанизывались окружающие его люди, только в одном случае - если найдет и покарает убийц Ахмета. Только так. И никак иначе.
Свое собственное расследование он начал несколько дней назад, решив для начала, досконально изучить материалы следствия, чтобы знать хотя бы то, что знали уже местные следственные органы Материалы он получил в полном объеме довольно легко и даже не очень дорого, но остался полученным крайне недоволен - из тонкой паки дела следовало, что Ахмет и те люди, которые разделили с ним его последние минуты на этой земле умерли естественной смертью после того, как произвели "демонтаж" - именно так был указано в постановлении о прекращении уголовного дела - старого колодца на территории бывшей областной психиатрической больницы. Большего абсурда придумать было невозможно, но уголовное дело тем не менее было закрыто за отсутствием события преступления и расследованием прекращено.

Предыдущая страница 7 Следующая страница


Сент-Женевьев-Де-Буа 8

Что ж, ему было не привыкать все начинать сначала. Однако нужны были люди или хотя бы один человек, который смог бы, если бы не совсем уж в открытую заняться расследованием под его, Беса, личным руководством, то по крайней мере, свободно появляться в областном, а ныне губернском центре, задавать людям вопросы, наводить справки, не вызывая при этом подозрений и не привлекая к своей персоне пристального внимания осторожных, напуганных и прошлой войной, и нынешнем безвременьем властей. Ни сам Бес, ни кто-либо из его доверенных людей такого себе позволить не могли. К сожалению, все они были людьми слишком известными, причем, благодаря журналистам, хорошо известна была и их внешность. Однако именно эти невеселые рассуждения и подсказали Бесу возможный вариант решения проблемы.
Такой человек был и был он, как раз, журналистом. Поминая эту назойливую братию, тиражирующее его изображение в тысячах изданий и сотни раз демонстрируя миру его мрачную физиономию на телеэкране, (в результате чего он и внешне стал живым символом исламского терроризма), недобрым словом, Бес вдруг поймал себя на том, что какое-то смутное воспоминание не позволяет этой неприязни быть возведенной в абсолют. Что-то мешало, и это что-то несло в себе весьма положительный заряд эмоций. Вспомнил он быстро - память его всегда была верной и надежной ему помощницей - она добросовестно хранила воспоминания о великом множестве самых казалось бы незначительных и отдаленных во времени эпизодах его богатой событиями и встречами с людьми жизни, но в нужный момент умудрялась извлечь из своих загадочных глубин как раз тот, который был необходим в эту минуту. Сейчас она только подсказал ему имя - Алексей Артемьев. А дальше - все моментально выстроилось в его сознании в целую цепочку ярких и четких картинок, в центре которых был маленький коренастый русский мужичок,скруглыми темными глазами-буравчиками, короткой черной бородой. Он много и громко говорил, много смеялся, иногда чуть-чуть больше, чем, по его, Беса, мнению следовало бы. И поначалу это несколько раздражало, и он задумался было-стоит ли иметь с ним дело, но в работе Леха Артемьев, оказался хорош. Он работал репортером на радио, подвязался на телевидении, делая для разных программ короткие, но всегда занимательные сюжеты, и поначалу его привели к Бесу, как человека который может быстро и намного дешевле официальных расценок на рекламу разместить в разных телевизионных программах и на радио серию сюжетов о его авто центрах и станциях техобслуживания. Давно это было - в Москве начинался настоящий автомобильный бум, конкуренты наступали на пятки, и Бес понимал, что только силовыми методами бороться с ними уже не годиться - в Россию тонкими, довольно грязными ручейками, но все же неуклонно просачивался цивилизованный рынок. Он решил рискнуть - и не прогадал - Леха удивительно быстро слепил изрядное количество "джинсы" - так на телевизионном сленге назвались сюжеты со скрытой рекламой, причем "джинса" получалась у него довольно симпатичной и смотрелась с интересом. Леха всегда придумывал какую-нибудь хитрую интрижку, сюжет - словом обыватель клюнул и клиенты пошли. Беслан поверил в рекламу и в Леху, к тому же тот ни разу не попытался обмануть его в части финансовых расчетов. Их сотрудничество стало постоянным. Потом оказалось, что Леха умеет еще кое-что Будучи по натуре человеком крайне авантюрным, любителем острых ощущений и сомнительных весьма приключений, он и в творчестве своем тяготел к темам криминальным, снимая много острых и кровавых криминальных сюжетов, темы которых изредка подбрасывали ему оперативники из различных спецслужб, с которыми Леха, опять же в силу своих склонностей и легкого открытого, на первый взгляд, характера, быстро заводил дружбу Ахмет первым разглядел в этом Лехином увлечении возможность решения очень серьезных проблем. Рекламная " джинса" отдана была на откуп другим, представляющим меньшую ценность для дела журналистам, а Лехе помогли закрепиться в качестве постоянного репортера в популярной весьма программе, много внимания уделяющей криминальной тематике.
Его, собственно и взяли вести именно это направление. И Леха снова не подвел, напротив, его истинные способности и открывающиеся возможности превзошли даже самые смелые предположения склонного к некоторым фантазиям Ахмета. Очень скоро Леха стал любимцем столичных сыщиков, верным и постоянным их собутыльником, со всеми вытекающими отсюда последствиями. При этом программу он делал действительно хорошую, и в этом ему совершенно искренне помогали все - и крепкие парни из московских спецслужб, и люди Беслана. Бес и сам был в некотором смысле поклонником лехиного таланта, по крайней мере, передачи его смотрел всегда, когда такая возможность была. Что же касается первоначальной неприязни, вызванной лехиной манерой общения с людьми - чересчур фамильярной, напористой; его привычкой часто, громко и невпопад смеяться, то ее как всегда небрежно, двумя вскользь брошенными фразами развеял Ахмет " Понимаешь, - мягко улыбнулся он, заметив как досадливо дернулась щека Беслана в ответ на действительно ослиное лехино ржание, - он комплексует. У него комплекс маленького мужчины и он компенсирует его своим криком - дескать, смотрите какой я смелый, решительный, нахальный, никого не боюсь, со всеми на "ты" Кстати, этот комплекс не позволяет ему многое, например он не предаст. Нас не сдаст, к примеру, если что... Это хорошо Он себе всю жизнь будет доказывать, что он мужчина. Понимаешь? " Беслан не стал особо вникать в сложную сентенцию Ахмета, но главное понял: Леха не виноват в том, что так безобразно орет - и неприязнь рассеялась сама собой.
Так продолжалось долго, почти до самой войны. Потом они на некоторое время потеряли друг друга из вида. То есть Леха постоянно мельтешил перед глазами, часто появляясь на экране - он становился все более популярным телевизионным журналистом. А потом судьба свела их вновь И снова они были полезны друг другу, и друг друга не подводили. Леха сам появился на войне и рискованно пустившись, как впрочем всегда, во все тяжкие, добрался до Беса, который к тому времени был уже заметной, а потому труднодоступной фигурой.
Результатом их новой встречи стало то, Леха получил возможность снимать там, куда другим журналистам дорога была заказана и располагал строго конфиденциальной информацией на несколько часов раньше, чем она просачивалась в другие источники. В свою очередь Бес, а в большей степени - Ахмет, который много внимания уделял идеологии, получили отличный и высокопрофессиональный рупор в самом центре федеральной пропаганды.
Потом война закончилась, и они снова расстались без особой грусти и печали - друзьями они так и не стали, партнерство же всегда складывалось удачно, к обоюдной выгоде и интересу Теперь, похоже снова настала для него подходящая пора. Бес дал команду своим людям в Москве разыскать Алексея Артемьева и просить его о встрече Именно так - просить: Леха был теперь заметной фигурой в российской журналистике, и в интересах дела, по крайней мере, внешне следовало соблюдать пиетет.

Дмитрий Поляков

Все-таки он не ошибся, когда решил однажды, что встреча с Микаэлем Куракиным была подарком судьбы. Прошло всего два дня с того момента, когда запыхавшийся и казалось готовый немедленно вместо Полякова умереть от горя и сострадания, Микаэль возник на пороге его палаты, источая ароматы заповедных подвалов Бургундии и держась за печень, и вот уже они обедают на открытой террасе страстно любимого им " Гранд-Каскада" и не потерявший и после "гастрономического тура" отменного аппетита и вкуса к хорошим винам, Микаэль с удовольствием отрезает маленький кусочек светло - зеленого побега молодой спаржи под каким-то фантастическим соусом, и отправляя его в рот, запивает большим глотком горьковатого белого " Монтраша" 1983 года. Все это, однако, не мешает ему в своей привычной манере - довольно быстро, слегка на французский манер грассируя и "глотая" окончания слов, но при том весьма толково и складно излагать информацию, которой собственно и ждал от него Поляков и которая вряд ли заинтересовала бы лиц, проводящих официальное расследование, даже попади она к ним в руки. Впрочем подобное нельзя было даже предположить, ибо это, в основном, была информация отнюдь не сегодняшнего дня.
- Итак, никаких фон Палленов в Париже ни в первой волне эмиграции, ни во второй, ни в какой либо другой волне или вообще вне каких-либо волн, на появлялось. Хотя фамилия нашим старичкам памятная. Однако, ты я полагаю, отдаешь себе отчет, что с памятью у тех, что может что-либо помнить дела обстоят не самым лучшим образом, зато с фантазиями - у них все ого-го-го!
Таких баек понаслушался - впору садиться писать историко-эротический роман.
Но это я к слову, не сочти Бога ради, что мне было за труд. Так вот, резюмирую то, что резюмированию - интересно, можно так сказать по-русски? - поддается. Семейство фон Палленов принадлежало к Петербургской знати перед самым переворотом. Прежде всего - это были люди очень и очень богатые - в России таких всегда чтили. Так вот, там были и золотые прииски, и заводы, и банки, и ценные бумаги, и недвижимость, и как это называлось? - подожди, такое забавное словосочетание - а, вспомнил, доходные дома - вот. Ну и во-вторых, конечно - кровь. В смысле - происхождение. Сам фон Паллен, судя по "фи", которое изобразила носиком моя бабуленька, а этот носик, как ты понимаешь за девяносто с лишним лет понюхал всякого, и что-то от чего-то отличает прекрасно Так вот, по мнению бабули, сам фон Паллен, был не так чтобы очень уж родовит - средний прусский баронишко. Зато богат, но это я уже говорил Так вот, а потому что богат, то и женат вполне пристойно - на княжне Долгорукой-младшей. Там была еще и старшая, но это отдельная история, хотя может и не отдельная, а очень даже наша, как посмотреть. Но - я буду излагать по порядку, а то ты запутаешься, впрочем, ты и так запутаешься. Ну да ладно. Итак, с этими самыми фон Палленами в аккурат перед переворотом случилась беда - на их особняк совершили налет какие-то бандиты, баронессу и ее сына Степана - убили. А дочь, заметь - Ирина! - от горя помешалась, и ее отдали в монастырь Вот. Но не просто в монастырь, а в тот, где настоятельницей была ее тетушка - сестра матери - та самая княжна Долгорукая - старшая. И это собственно все, что сумели вспомнить об этих твоих фон Палленах те из наших старичков, кто на это способен. Они, помнят также, что и баронессу и ее сына Степана хоронили в Питере с ужасной помпой и при большом стечении народа, и все газеты писали об этом варварском налете Что же касается сумасшедшей девицы и ее тетки-монахини, то их следы затерялись в России, вероятнее всего - они погибли уже в первые годы вашей революции, а если и спаслись тогда, то уж Сталин точно до них добрался, так, кстати считает моя бабушка. По крайней мере, в Европе они не объявлялись и никакой информации о них нет - Да, но могила?
- Вот! Переходим теперь к самому интересному в моей истории, которая, похоже, тебя сильно утомила. Теперь ты будешь вознагражден за то, что долго и терпеливо слушал мои байки. Могила! Но потерпи пожалуйста несколько минут и прости, Бога ради, мое занудство, однако скажи сначала - ты знаешь историю русского кладбища в Сент-Женевьев? Ну, почему оно возникло именно там, это ведь обычное, можно сказать провинциальное французское кладбище, французов из окрестностей, кстати, и сейчас, там хоронят? Ну так знаешь или нет?
- Нет, не знаю, и какое это имеет значение?
Микаэль Куракин умоляюще и предостерегающе одновременно поднял вверх тонкий палец своей изящной почти девичьей руки - Заклинаю тебя, дружок, прояви еще минимум терпения! Финал моей скорбной истории близок, но то что тебя теперь так раздражает, не праздный треп, это важно Итак, русское кладбище возникло в Сент - Женевьев по той простой причине, что именно в этом маленьком, ничем неприметном городке, расположенном близко от Парижа, но по-деревенски тихом, в середине двадцатых годов уже немолодая, достаточно состоятельная русская женщина - княжна Мещерская открыла приют для престарелых русских эмигрантов, которые не могли достойно содержать и обслуживать себя сами. Таковых, как ты понимаешь было немало, а со временем становилось все больше и больше И, разумеется, как это не прискорбно, они умирали. Их хоронили на ближайшем кладбище, которым и оказалось совершенно случайно кладбище предместья Сент-Женевьев де Буа. Так тихий парижский пригород прославился на весь мир. Но это случилось несколько позже А пока жива была еще княжна Мещерская, и действовал ее приют, в нем разумеется, были сотрудники, которые несчастных стариков обслуживали и врачевали их раны, чаще, как правило-душевные. В большинстве своем, это конечно же были русские, и в основном - женщины, причем многие из них работали бесплатно. Да, вот еще что немаловажно! Власти городка, к милосердной деятельности княжны относились с пониманием и даже почтением, посему процедура или как там это назвалось выделения земли для захоронения ее подопечных была как-то упрощена, решалось все довольно быстро, без проволочек - ведь, как я уже заметил, умирали они часто. Так вот среди женщин, помогавших княжне в ее благородном занятии была одна - Верочка Смиренина, именно Верочка - так все ее назвали, потому что, похоже всем своим обликом и характером она как нельзя более соответствовал своей кроткой фамилии Она была из Петербурга, дворянка, но не очень знатного рода, однако смолянка - из последнего, 1917 года, выпуска. Впрочем, Смольного института, ей-то как раз закончить не привелось - поскольку барышню почитай в канун Рождества из стен сего почтенного заведения поперли. Пардон, конечно, за низкий стиль. Нравы тогда, сам понимаешь, были не то что теперь Хотя, если послушать мою бабулю, когда она забудется и начнет щебетать о тогдашних проказах... О-о, скажу я тебе! Но, прости, прости-я отвлекся. Так вот, именно бабуля моя, к слову, эту историю мне и поведала. Она, знаешь, сделала круглые глаза и трагическим шепотом говорит: "Бедную Верочку совратил и погубил мерзавец Стива. Она была чистая девочка, сирота и из бедной семьи, ее держали на государевой стипендии, а тут такой скандал - их застали под утро, в карете, он ее привез и пытался подкупить сторожа, чтобы тот не поднимал шума. Но куда там! Наш Евдоким! Ему Государь целковый давал, когда уезжал с бала! " В общем, насколько я понимаю, Евдоким, взятки брал только с Государя, и шум поднял. Была бы девочка из высшего света, историю бы наверняка замяли, но тут - бедная стипендиантка и такая неблагодарность!
Короче, ее исключили А потом всем стало не до нее - революция, эмиграция Верочка тоже как-то оказалась в Париже и в итоге - в приюте княжны Мещерской, все ее там очень любили и про грех ее видимо предпочитали не вспоминать Ну все, вижу - терпению твоему пришел предел, так ведь и моей истории - тоже. Осталось сообщить тебе самую малость и странно, что ты сам до сих пор не догадался Стива, тот самый который бедную Верочку совратил и погубил бессовестно, был не кто иной, как Степан Аркадьевич фон Паллен. Бог его, видно за бедную сироту покарал: не прошло и недели несчастного убили в собственном особняке. Вот такая тебе история. Что скажешь теперь?
- Честно говоря, я все равно не очень понимаю, хотя конечно странно - и связь, наверняка есть...
- Да что там, наверняка... Сто процентов! Двести! Миллион процентов за то, что с могилой что-то не так, и к этому руку приложила несчастная Верочка!
- Но каким образом, и как теперь это узнать Она-то ведь умерла, наверное?
- Да, она, к сожалению, отошла в мир иной, причем очень уже давно. И похоронена, кстати там же, на Сент-Женевьев. Понимаешь, как тебе это, быть может и неприятно, но туда надо ехать, бабуля моя, когда я сказал ей, что приятель мой видел и на настаивает на том, могила Степана фон Паллена на Сент - Женевьев, знаешь что сказала? Очень как-то не по-дворянски, сказала, замечу я тебе, как говорил Александр Сергеевич " и не к лицу, и не по летам... "
- Да не тяни, Господи боже ты мой! Что сказала бабуля?
- Бабуля сказала: " Это Верка! Провалиться мне на этом месте! Это веркины дела - она помешана была на нем до самой смерти! " Но ты о бабуле моей не думай плохо, она старушенция несколько эксцентричная, но прозорливая и ясность ума сохранившая - нам с тобой позавидовать Так вот, на кладбище нам надо ехать потому, что там в церковном магазинчике до сих пор работает, когда правда позволяет ей здоровье и хватает сил, бабулина приятельница, которая покойной Верке была близкой подругой и вместе с ней работала в приюте княжны Мещерской, а когда приют свое существование прекратил, осталась жить в Сент-Женевьев и работать при тамошней русской, в смысле - православной церкви. Ее бедолгау, недавно разбил инсульт, но она, знаешь, она каким-то чудом выкарабкалась и даже продолжает помогать в церкви, правда, бабуля говорит, с речью у нее не все в порядке, но понять можно при желании. Так что времени нам терять нельзя, сам понимаешь, всякое может со старушкой случиться. Одни раз пронесло...
Поляков взглядом уже искал официанта, но тот как всегда оказался радом.
Мсье Поляков и молодой князь Куракин в этот свой визит покидали ресторан "Гранд-Каскад" по мнению хорошо знавшего этих господ метрдотеля несколько поспешно Впрочем, рассудил он, у них были для этого очевидно достаточно веские причины, ибо они спросили счет, отказавшись от десерта и не выпив даже обязательную рюмку "Кальвадоса" 1923 года.

Беслан Шахсаидов

Леха Артемьев и на этот раз его не подвел. Причем именно в этот раз, пожалуй, он бы наиболее искренен в своей готовности немедленно подключиться к расследованию и сделать все от него зависящее, чтобы докопаться до истины.
Беслану показалось, а он не привык сомневаться в своих ощущениях, что главными факторами, определившими незамедлительное лехино согласие на этот раз были не деньги, хотя определена и названа сразу была немалая сумма, и не отчетливое понимание ( а Леха был человеком отнюдь не глупым), что в контексте их прошлых отношений любая смиренная просьба Беслана равносильна приказу, а плохо скрываемый под нарочитой небрежностью мэтра российской журналистики, жгучий профессиональный азарт, сродни азарту хорошей охотничьей собаки, пусть и закормленной рекламным " Педи - Гри". Ведь как не крути - это была тема! Эта была тема, которая по всем параметрам обещала, нет, просто обязана была стать настоящей сенсацией, причем самая прелесть ее была в том, что сейчас совершенно непонятно было в какой области громыхнет эта сенсация - политики, криминала, пара - нормальных явлений или Бог или кто там еще знает, чего. Игра стоила свеч.
Далее события же развивались следующим образом. Сначала они коротко поговорил с Бесланом по мобильному телефону, который люди Беса в Москве приобрели специально для этого звонка всего за полчаса до разговора.
Следующие сутки, Алексей Артемьев, забросив все свои текущие и в большинстве неотложные дела, в том числе подготовку очередной, уже стоящей " в сетке " вещания программы, провел стремительно перемещаясь по Москве на своем огромном устрашающе черном джипе " Сабурбан" Маршрут его перемещений мог бы показаться стороннему наблюдателю несколько необычным, а случись вдруг, что в этот момент за Алексеем Артемьевым наблюдала бы какая-нибудь из спецслужб, ее аналитики сделали бы вывод, что телевизионный волк решил тряхнуть стариной и лично взялся за какое-то журналистское расследование. Они были бы абсолютно правы. Итак в течение одного дня Алексей Артемьев посетил Московскую патриархию, архив Федеральной службы безопасности России, и подмосковную дачу, на которой безвыездно жил сын одного из бывших руководителей союзного еще министерства внутренних дел, с которым, по счастливому для себя стечению обстоятельств давно и крепко дружил Отужинав на открытой веранде небольшого по современным меркам уютного дома, он долго бродил по участку, по узким тропинкам, петляющим между вековыми соснами, неспешно беседуя с хозяином, крепким моложавым мужчиной, а потом попросил жену его - хрупкую маленькую и сейчас еще очень красивую женщину - не счесть за труд и как-нибудь собрать его в дорогу - времени возвращаться в Москву у него уже не было, самолет, которым он полагал добраться до южной губернии, вылетал из Внукова, через три часа.
За сорок минут до отлета самолета он влетел в зал прием официальных делегаций аэропорта " Внукова" и замешкался возле окна дежурной, доставая редакционное удостоверение.
- Ой, ну что вы, господин Артемьев! - кокетливо улыбнулась ему симпатичная немолодая уже брюнетка, привыкшая на своем посту к созерцанию разного рода звезд, и имевшая среди них собственные симпатии и антипатии.
Ему повезло - он относился в ее классификации явно к первой категории - вас наверное весь мир в лицо знает!
Через пятнадцать минут он был уже на борту самолета и привычно, чтобы не терять времени, достал пухлую довольно и объемную записную книжку, на чистом листе которой под цифрой 1 аккуратно написал - "Захоронение".

Дмитрий Поляков

Это было довольно странно, но дорога в Сент-Женевьев де Буа не угнетала Дмитрия и не пугала тем, что ждало его в ее итоге - тенистыми аллеями старого кладбища, их напоенным ароматом цветущих трав, цветов и свежей теплой земли, покоем По идее, сознание его должно было бы всячески противиться возвращению на то место, в котором началась череда страшных и загадочных событий, приключившихся с ним в эти дни и едва не стоивших ему жизни Он и был готов к этому внутреннему сопротивлению, но в действительности все происходило иначе. Его внутреннее "я", как бы торопило события, заставляя то и дело выглядывать в окно машины, считая каждую милю и ища взглядом знакомые приметы предместья - можно было сказать, что он торопился возвратиться туда и тихие кладбищенские аллеи не пугали, а манили его к себе, заставляя пристально и нетерпеливо всматриваться в пейзаж за окном.
- К чему бы это, Господи? - осторожно подумал Поляков, но по-прежнему внутренне торопил время Они доехали, к счастью, довольно быстро, избежав привычного для пригородов Парижа трафика, и оставив машину на стоянке, торопливо направились к кладбищенским воротам. Правда теперь молодой Куракин вел его несколько другим путем - они пошли к другому, отдаленному входу на кладбище и едва ступив за его ворота, очутились на церковном подворье. Церковь была маленькой и как-то по провинциальному запущенной, по крайней мере Поляков, совершенно иначе представлял себе православный приход знаменитого на весь мир русского кладбища. Однако Куракин не позволили ему зайти в храм, потащив куда то в бок к крохотному строению, которое, оказалось, и было церковной лавкой - Ты хорошо ориентируешься здесь, - заметил Поляков, просто так, не придавая никакого значения своим словам, однако Микаэль неожиданно отреагировал на них бурно и даже встал на месте, прервав свое стремительное передвижение по церковному подворью - Как, ты разве ничего не знаешь? И что же я никогда не рассказывал тебе? Но это странно, я же едва ли не каждому знакомому близко говорю об этом. Мальчиком я пел здесь в церковном хоре. И долго - почти два года Меня пристроила сюда бабуленька и давняя подруга ее княгиня Васильчикова. Обе строго следили, что бы я не отлынивал. Но мне, откровенно говоря, занятие это было по душе, я и не думал им манкировать Вот так. Удивительно все же, что я не рассказывал тебе об этом - Нет, ты не говорил мне, и это, может быть, удивительно, но, вот знаешь мне совершенно не удивительно другое - то, что ты пел в церковном хоре - Отчего же?
- Ну это, знаешь, как-то очень соответствует твоему облику - Что же это - плохо?
- Да нет, не плохо, не хорошо, просто - соответствует и все. Впрочем, скорее наверное хорошо, тут не мне судить, я ведь раньше совсем не задумывался о Боге.
- А теперь?
- А теперь вот и не знаю даже, - Поляков не лукавил В своей прошлой жизни он никогда не был сознательным или, как принято еще говорить, воинствующим атеистом, просто рациональный материалистический склад его ума, все полученное им воспитание и образование не способствовали размышлениям о вере и ее философских и нравственных составляющих Скорее, он был просто неверующим человеком, не склонным признавать присутствие во вселенной некой неподвластной разуму современного цивилизованного человека силы, и уж тем более сообразовывать с ней свои жизненные позиции. Теперь же все незаметным почти образом для него начинало меняться. Все чаще он ловил себя на том, что мысленно обращается к Богу, впрочем это не было еще осознанное обращение, скорее просто упоминание имени Господня, причем чаще всего всуе. Возможно, подсознание его таким вот формальным словесным образом подталкивало сознание к необходимости переосмыслить все произошедшее с ним теперь, да и вообще всю его предыдущую жизнь, обратившись за помощью и прощением к Господу.
Возможно, это было и так, но пока Поляков еще не был совершенно готов осознать и принять ( или не принять) это. Сейчас же, тем паче не время было для отвлеченных размышлений - они переступили порог крохотного помещения, тускло освещенного - в нем было только одно небольшое оконце, и то почти полностью заваленное стопками каких-то книг и брошюр. Одну половину церковного магазинчика( а это был именно он) от другой, отгораживал невысокий узкий барьер - прилавок, на котором был разложены книги, открытки и фотографии, стоял небольшой металлический короб с надписью по-русски: "Для пожертвований". Церковный запах - запах восковых свечей и лампадного масла мешался здесь с запахом библиотеки - пахло старыми книгами, пыльной бумагой и одновременно - от ярких открыток свежей типографской краской Почему-то запах этот показался Полякову приятен За прилавком что-то читала, далеко отнеся бумагу от глаз, как делают это дальнозоркие люди, не носящие очков, пожилая дама, с густыми волнистыми волосам слабо тронутыми сединой. Волосы были просто расчесаны на прямой пробор и собраны на затылке в небрежный волнистый пучок. Одета дама была весьма странно - по крайней мере верхняя половина ее туловища, (нижнююскрывал прилавок) облачена была в свободную, размера на три больше чем требовалось джинсовую рубашку, аккуратно застегнутую на все пуговицы и заколотую под горлом большой, старинной брошью-камеей Сердце Полякова упало. Это была явно не та женщина - той, по его подсчетам должно было быть лет девяносто с лишним. К тому же Микаэль, что-то говорил об инсульте. Нет, это была, конечно же, не та женщина Но как раз в этот момент Куракин вдруг радостно и очень громко, явно нарушая приличия, завопил - Здравствуйте! Нетта Казимировна, вы меня не помните? Я Александры Андреевны Куракиной внук! А раньше, вы помните, может быть? пел в хоре у отца Михаила!
- Господь с тобою, Мишенька, что же ты так кричишь, друг мой? Верно бабушка сказал тебе, что я совсем уж больна, да только у меня и вправду язык едва не отнялся, но ведь не уши же! И с чего бы это я тебя позабыла?
Здравствуй, здравствуй, голубчик! Пойди ко мне, расцелуемся...
Куракин довольно проворно оказался за прилавком, отворив едва заметную дверцу в нем и совершенно искренне радуясь встрече троекратно расцеловался со старушкой.
Поляков наблюдал за этой сценой в полном изумлении. Предметом изумления его была конечно же пожилая дама. Лет ей мог он определить максимум семьдесят, по всему же выходило, если князь ничего не напутал в своем рассказе, что в 1917 году она должна была бы выпуститься из Смольного института и, стало быть лет ей тогда должно было быть никак не менее шестнадцати, а это значит, что сейчас в году 1999 было ей ни много ни мало 98 лет и это было воистину удивительно Лицо старой дамы было бледным и покрытым сеткой мелких морщинок, но это было совсем не лицо дряхлой столетней старухи, глаза выцветшие конечно от времени были тем не менее ясны и смотрели на мир почти весело, и даже с иронией, которую, наверное со всеми на то основаниями можно себе позволить, прожив на этой земле чуть меньше века. Она и говорила весело, хотя каждое слово давалось ей с трудом, в этом сказывались последствия перенесенного инсульта, речь был очень сильно замедленна, словно губы плохо подчинялись своей хозяйке или попросту вдруг позабыли те привычные движения., которые не задумываясь исполняли много лет подряд произнося слова, смеясь и печалясь вместе с ней, и теперь снова и с огромным напряжением осваивали их, пытаясь вернуть почти утраченную способность говорить.
- Простите, ради Христа, Нетта Казимировна бабушка, правда говорила, что вы болели, и я, дурак круглый, чего-то вдруг заорал...
- Да я и не сержусь вовсе, Господь с тобой! Ты не один такой. Все почему-то думают раз говорю плохо, то и слышу неважно И все, знаешь, особенно, посетители, кричат, вот так же как ты..., - она неожиданно засмеялась беззвучно и бесшабашно как-то махнула рукой. - а я ничего, как видишь, Господь миловал, говорю вот только скверно - ты-то меня понимаешь ли?
- Совершенно понимаю, Нетта Казимировна - Ну и ладно, а если не поймешь что, так не стесняйся переспросить - мне только на пользу лишний раз слово сказать Врачи говорят речь надо разрабатывать - так я, поверишь, сама себе вслух теперь взяла обыкновение что-нибудь читать из литературы или на память Собеседников - то у меня, как ты знаешь, дружок, не очень... Однако, что же ты приятеля своего не представишь? Ведь неудобно выходит - он уж вон сколько молчит и ждет, как мы наговоримся - О, простите меня, конечно же! И ты, Дмитрий, прости, виноват, виноват Дмитрий Поляков - друг мой и соотечественник, однако в отличии от нас там и живет, в отечестве нашем Мы собственно, к вам Нетта Казимировна - Здравствуйте - она обратилась к Полякову просто и доброжелательно и руку протянула через прилавок, узкую прохладную ладонь, с сухой и тонкой, какая бывает у стариков кожей, - Какое у вас хорошее лицо Настоящее, русское! Здесь такие редко встречаются, прости голубчик. - последнее относилось уже к Куракину, - Так что же, ко мне? Я думала вы просто с экскурсией на кладбище. Так поедемте ко мне домой, здесь недалеко. Лавчонку, я пока могу закрыть - отец Михаил позволяет мне из-за болезни отлучаться, когда в том есть нужда - Не стоит, я думаю, так беспокоить вас, Нетта Казимировна К тому же, тема как раз касается кладбища - Дмитрий разыскивает одну могилу, вернее интересуется ее историей и если бы вы смогли помочь...
- Да Господи, все чем смогу... Тут многие работали, знаете ли замечательные люди, и из Росси тоже, и историки, и журналисты - я всегда помогаю посильно, если в том есть нужда У меня, и у отца Михаила, ты Мишенька, впрочем, тоже об этом знаешь, сохранилось, по счастию, множество документов и память, слава Господу, пока еще не подводит Однако, прости меня Господи и вы простите, молодые люди, я по-моему несколько расхвасталась. Кто же интересует вас, Дмитрий?
- Фон Паллен, - сказал Поляков, словно решившись разом прыгнуть без разбега с высокого трамплина в ледяную воду водоема Совершенно также у него на несколько секунд перехватило дыхание и застило глаза и он лишился способности видеть и слышать, что происходит вокруг. Вокруг, впрочем, ничего не происходило, в комнатушке повисла абсолютная мертвая тишина, все вдруг будто перестали и дышать.
Уже потом, когда все было кончено, и они с Микаэлем возвращались знакомой уже дорогой в Париж, Куракин очень сильно ругал его:
- Ты сбрендил совершенно, друг мой Я и то, чуть было не лишился чувств, когда ты вдруг, да еще каким-то страшным голосом выкрикнул - свое фон Паллен. Что уж говорить о бедной старушке! Она бы померла от страху, как старуха-графиня в " Пиковой-даме", а мне бы моя собственная бабуленция тупой пилой медленно отпилила бы голову и все остальные части тела в придачу. Это сто процентов! Скажи спасибо, что русские аристократки - дамы чрезвычайно хрупкие внешне и крепкие внутри Иначе бы, впрочем, мы бы вряд ли имели честь познакомиться с ними, а быть может и вообще явиться на свет, - неожиданно философски закончил свою отповедь Микаэль И Поляков совершенно искренне отозвался:
- Спасибо.
В ту же минуту, когда к нему вернулась способность видеть, слышать и оценивать окружающее, он решил, что старая дама умирает. Вся она как-то обмякла в руках Микаэля, который к счастью все еще находился рядом с ней за перегородкой и напоминала большую куклу из кукольного театра, которая в спектакле изображает чью-то бабушку или добрую старую волшебницу-сказочницу Но теперь спектакль окончен, и безжизненно тряпичное тело куклы работник театра бережно уносит куда-то за кулисы. чтобы там аккуратно уложить в отведенную коробку или повесить на специально закрепленный за ней крючок.
Такая ассоциация стремительно пронеслась в сознании Полякова, а следующим ощущением было острое чувство вины и досады. " Я виноват! " и " Я не успел!
" Вот что готов был крикнуть Поляков. Однако глаза старой дамы были открыты и они жили на ее помертвевшем лице, хотя и застыли, уставившись в одну точку - на Полякова. Он понял, что она жива, но тут же испугался другого - того, что ее снова разбил инсульт Однако в этот момент старая дама слабо пошевелила рукой, пытаясь остановить Куракина, который подхватив ее, действительно как большую куклу под мышки медленно тащил к дверце прилавка и, видимо, вообще к выходу.
- Оставь меня, Мишенька, я не упаду - слабо и с еще большим трудом чем обычно выговорила она, - и добавила, когда тот остановился, - и сделай милость, не держи меня так сильно, ты сломаешь мне ребра - старческие кости хрупки, тебе это конечно не ведомо...
- Простите, Нетта Казимировна, мне показалось, что вы падаете...
- Ничего тебе не показалось, я правда близка была к обмороку, но теперь все слава Богу. Подвинь мне стул, вон он - в углу, мне теперь лучше посидеть немного - Может позвать кого-нибудь, или найти врача?
- Говорю же тебе, все уже прошло, так просто ноги подкосились, как услыхала в чем интерес твоего приятеля - Простите меня, - заговорил наконец Поляков, доселе молчавший, вцепившись только то ли от потрясения, то ли от страха обеими руками в узкий прилавок, так, что косточки на руках побелели и развести враз пальцы ему сейчас было сложно - За что же простить? Не знаю, что известно вам, и с чем пришли вы сюда, молодой человек Но рано или поздно вопрос этот должен был кто-нибудь задать. Это я всегда знала. Вот час и настал - Может, не стоит сейчас говорить об этом. Вы слабы и расстроены очевидно. Мы с Дмитрием придем в другой раз и поговори тогда обо всем, если вы разрешите, - конечно же Микаэль Куракин был тысячу раз прав и донимать расспросами старую женщину, едва держащуюся на ногах, к тому же вопросам, которые приводят ее в столь сильно волнение было по меньшей мере бессовестно, но Поляков готов был сейчас размозжить приятелю голову или заставить его замолчать любой другой ценой, потому что и за все блага мира, и под самыми страшными угрозами, он бы отсюда не ушел и старую даму в покое не оставил. Однако, теперь судьба была милостива к нему, возможно искупая вину свою за прошлое, и Нетта Казимировна сама хотела быстрейшего выяснения обстоятельств, похоже, действительно сильно давно тяготившего ее дела.
- Нет уж, друг мой, возраст и состояние моего здоровья, не будем лукавить, теперь таковы, что другого раза может и не случится, а уносить с собой это в могилу я, знаешь ли, не желаю. Слишком велик грех и тяжка ноша Отцу Михаилу, я конечно же откроюсь в последний час свой, но ведь кто знает, Мишенька, как распорядится Господь, и будет ли у меня на последнем моем пределе такая возможность. К тому же, приятель твой как мне кажется не праздно интересуется этой давней историей Впрочем, что же вы молчите, Дмитрий. Я удовлетворю ваш интерес, насколько смогу, но извольте и вы сообщить мне теперь его причину Вы что же, состоите в родстве с фон Палленами? Или что-то другое движет вами?
- Скорее всего, что-то другое, но это, вы справедливо заметили, Нетта Казимировна, отнюдь не праздный интерес, - начал было объяснять Микаэль, но Поляков вдруг и довольно резко перебил его: он решился - Со мной, Нетта Казимировна несколько дней назад, именно здесь, на кладбище произошло вот что...

Беслан Шахсаидов

Они уже помянули Ахмета, и даже Бес, который спиртного не употреблял не столько в силу религиозных запретов, сколько по причине того, что не находил прелести самых изысканных даже напитков, а более того не терпел ни в себе, ни в других состояния, которое наступало после - состояния, когда человек действия свои не может в полной степени контролировать и, следовательно, за них отвечать, по этой же причине он не признавал никаких наркотиков и в его окружении никто не смел курить даже относительно безобидной и общепринятой на всем востоке "травки". Сейчас Бес сделал исключение для себя и слегка пригубил рюмку ароматного французского коньяка, который, как помнил с прошлых лет знакомства, очень уважал Леха В кусы Алексея Артемьева с той поры мало изменились - и бутылка уже близка была к опустошению, однако не изменился, похоже, и его организм, если Леха и пьянел, то незаметно для окружающих. Так было и теперь и закурив, Леха слегка отодвинул от себя тяжелый хрустальный стакан, словно давая понять, что пить он еще намерен впредь, но сейчас настало время перейти к делу - Я знаю, ты долго слушать не любишь, поэтому постарался информацию максимально систематизировать и ужать, но тем не менее, потерпеть тебе придется и выслушать меня до конца, иначе ты вряд ли что либо поймешь. Хотя, если честно, я и сам пока ни черта толком не понимаю - так нечто туманное и из области мистической, но источники самые достоверные. Так что слушай, будь добр, не перебивай без большой надобности Бес только кивнул, соглашаясь и считая дискуссию неуместной - в конце концов, он и позвал Леху, чтобы слушать - Итак, история эта давняя и начинается в двадцатом году, когда белых здесь на юге, да и повсеместно, разбили на голову и, по существу, Гражданская война завершилась Однако это, по существу и, что называется в историческом масштабе, что же касается реальной жизни, то ты лучше меня понимаешь, что разбить какое-никакое воинство на голову не означает вовсе уничтожить всех его бойцов до единого - кто-то всегда да уцелеет. И вот красные долго гонялись еще за остатками белого воинства, особенно по станицам - казаки, как ты знаешь красных так и не приняли. В общем, карательные акции красных в губернии отличались, как принято говорить особой жестокостью Одним из отрядов командовал некто Тишкин, уполномоченный Губ ЧК, молодой еще совсем стервец был, но как сейчас бы сказали по жизни отмороженный Никого не щадил - ни стариков, ни баб И нацелился этот самый Тишкин на монастырь Да, тот самый, где погиб Ахмет, тогда в двадцатых он был еще действующий. Монастырь небольшой, но в той местности промеж казачьих станиц единственный и знаешь, казаки и вообще местное население, да и власти тоже его сильно почитали Более того, считалось, что вода из монастырского колодца обладает целебной силой и вроде как святая, за тысячи верст люди съезжались на богомолье и за крынкой святой воды. Еще славился монастырь своей настоятельницей Та была дамочка не простая, урожденная княжна Долгорукая - один из древнейших дворянских родов России, почитай от Рюриковичей, ну и не бедный, как ты понимаешь. Однако девица та в ранней молодости еще приняла постриг и монашествовала, судя по всему более чем исправно, по крайней мере дослужилась до должности игуменьи - то есть настоятельницы монастыря Этого самого, о котором мы с тобой ведем речь Так вот ее в здешних краях почитали едва ли не святой, приписывали ей всякие чудодейственные возможности - то младенца больного одним прикосновением руки вылечит, то предскажет что какому казаку, а оно в точности и сбудется.
Словом, местная бабка Ванга Слышал наверное про такую в Болгарии? И к ней тоже народ из дальних мест тянулся - кто лечиться, кто про судьбу узнать...
В общем тот самый чекистишко про монастырь и настоятельницу был наслышан и решил, что обязательно и непременно должна она в монастырских подвалах прятать недобитых белогвардейцев. Причем упрямый был, мерзавец, сверх всякой меры. Местное большевистское начальство поначалу к его идеям не очень-то прислушивалось и монастырь трогать не велело Знаешь, думаю головы - то не у всех коммунаров были дырявые - понимали что значит монастырь для местного населения, а может и просто побаивались трогать игуменью - кто знает, чего она там на самом деле может наворожить Но тот, гад, упорствовал и в Москву даже телегу накатал, дескать потворствуют местные власти контрреволюционному очагу Собственно, с этой его телеги, которая в архиве соответствующего органа сохранилась, я за эту историю и зацепился Мало ему показалось, он бывшему своему командиру - тогда еще командующему кавказским фронтом Тухачевскому письмецо отписал про то, как саботируют на местах окончательный разгром белогвардейщины и белоказачества. Тот тоже, хорош был гусь, письмецо то подметное, вместо того, чтобы в корзину или в печь, переслал в Москву некоему чину в лубянском ведомстве - и дело пошло. Получил господин, то есть товарищ Тишкин особые полномочия на разгром белогвардейского очага, затаившегося в монастыре под прикрытием игуменьи - Ну ему-то потом аукнулось - заметил вдруг Беслан, впервые за весь рассказ перебив Артемьева и весьма того удивив, но отнюдь не тем, что перебил, к этому - то как раз он был готов в любую минуту, а содержанием реплики - А ты откуда что знаешь?
- Про Тухачевского - то? Обидеть хочешь, Леха?
- Упаси Боже. Так ты про маршала? Да, ему-то аукнулось, ну думаю, не только это, а много еще чего Нет, я думал, ты этого Тишкина имеешь в виду, тому-то как раз удивительным образом с рук все сходило Можешь представить себе, ни разу, сукин кот, под репрессии не попал, а у самого руки в крови не то что по локоть, по самые плечи - я его личное дело читал - мурашки по коже.
- Потому, может и не попал, что - по плечи - как-то неопределенно и задумчиво, непохоже на себя, произнес Беслан, и Артемьев поспешил с ним согласиться - Может быть, все может быть. Ну так вот. Возвращаюсь к нашим баранам, то есть к чекисту Тишкину, который получил полный "карт-бланш" и как ты понимаешь, должен был теперь хоть расшибиться, но контрреволюционное подполье в монастыре обнаружить и уничтожить И, вот тут, дорогой мой, начинается самое страшное Мы с тобой, прости, что ставлю между нами знак равенства-ты человек конечно в военных делах - не мне чета. Но тем не менее повторюсь - мы с тобой люди бывалые - крови, смерти, страстей разных на своем веку повидали Я пол войны рядом с тобой был, ты знаешь я всякое видел, меня и из колеи выбить трудно Но вот что скажу я тебе, Беслан, когда я читал материалы расследования деятельности чекиста Тишкина, а было и такое, даже ЧК сочло необходимым разобраться, что же он там наворотил, так как слухи и до Москвы докатились, и страшные слухи, волосы у меня стояли дыбом и было мне в пустой комнате, которую мне в архиве выделил как-то неуютно Веришь ли?
- Артемьев, очевидно, не преувеличивал Даже сейчас, когда он торопливо пододвинул к себе недопитую бутылку коньяка и стал наливать ароматную золотистую жидкость в тяжелый стакан, рука его вдруг задрожала и горлышко бутылки несколько раз предательски звякнуло о резной толстый край стакана.
Не преувеличил Артемьев и, говоря о себе, он и вправду несмотря на малый рост, был парнем отнюдь не робкого десятка и не то что не избегал крутых, а порой и смертельно опасных ситуаций, но, можно сказать, что сознательно искал их и, уж по крайней мере, никогда не упускал возможности лично поучаствовать, если таковая ситуация вдруг складывалась где-нибудь поблизости. Он был многократно бит, обстрелян, трижды серьезно ранен и десятки раз находился в нескольких шагах от неминуемой смерти Это Беслан мог свидетельствовать сам, и Лехе не было никакой необходимости произносить столь длинную тираду, чтобы убедить его в этом Что же касается того, что довелось повидать репортеру и чему быть свидетелем, то и здесь с большим основанием, чем Бес никто не мог подтвердить его правоту, потому что действительно пол войны назойливая лехина камера сопровождала Беслана и его людей едва ли не всюду, где они бывали, а там, где проходили его люди... Но об этом Беслан именно сейчас почему-то вспоминать хотел меньше всего Это было странно, поскольку никогда раньше ни одного из своих поступков он не стыдился, полагая, что все сделанное им, сделано во имя действительно высоких целей и, значит, сделано правильно Но обдумать это сейчас не было времени, и желания такого он не испытывал Он просто поторопил Артемьева, одновременно и успокоив его:
- Верю, Леха, почему нет? Нет на свете ничего страшнее того, что могут сотворить сами люди. Дед мой так говорил и не мне теперь с этим спорить. Так что же там было написано, в этом архиве?
- Ничего, Беслан. В том-то и дело, что почти ничего То есть кое что все же было. Итак, Тишкин, собрал в отряд самых верных своих людей и добровольцев, почитай - самых головорезов, и рванул в монастырь Однако, вышла незадача, никакого белогвардейского подполья обнаружить в монастыре не удалось. Вероятнее всего его там никогда и не было, а если и забрели когда-то два-три раненых юнкера, то и те к тому времени уже, получив посильную помощь и залечив ранения гостеприимные стены монастыря покинули.
Впрочем, думаю, что и не было никаких раненых юнкеров, слишком отчужден был монастырь степью от внешнего мира Но Тишкину без подполья возвращаться в город было никак нельзя Словом учинил этот паскудник среди пятнадцати монашек следствие по полной программе - Могу себе представить...
- Не можешь. Даже ты, Бес, не можешь Одной из монашек, даже не монашек, послушниц еще, то есть девчонке, которая только готовилась принять сан чудом удалось бежать, она и рассказала потом, но не сразу Потому что сразу лишилась рассудка и много лет бродила по станицам как юродивая, пока не угодила в психбольницу, которая по странному стечению обстоятельств разместилась как раз на месте бывшего монастыря. Но об этом позже. Пока же из документов следовало, что отряд Тишкина обнаружил в стенах монастыря, как и предполагал очаг белогвардейского сопротивления и вступил в неравный бой Заметь - неравный. То есть в этом сопротивлении насчитывалось немалое количество вполне боеспособных и вооруженных мужчин, которые отряду красных оказали достойный отпор. В этом бою отряд Тишкина понес немалые потери, а именно - шестеро бойцов пали смертью храбрых, защищая интересы мировой революции, но оставшиеся были на высоте и покрошили противников, всех до единого. Таким образом, с белогвардейским подпольем не территории губернии было покончено. Все это следовало из раппорта командира отряда, уполномоченного губернской ЧК Тишкина. И все это было от начала до концаоткровенным и наглым его враньем. Потому что не было никакого очага и никакого сопротивления, а были зверства Тишкина, который добиваясь от монашек признания в пособничестве белогвардейцам совсем осатанел и дошел до таких низостей, что шестеро бойцов из его же отряда не выдержали и выступили против него, требуя прекратить издевательства над беззащитными женщинами, за что немедленно поплатились собственными жизнями. Тишкин объявил их предателями, переметнувшимися на сторону контрреволюции и приказал хранящим ему верность бойцам отряда бывших товарищей расстрелять на месте Приказ был выполнен. Более того, полагаю, между командиром и оставшимися в живых бойцами было по крайней мере на тот момент достигнуто полное взаимопонимание, потому что версия, изложенная в рапорте Тишкина получила их полное подтверждение Естественно, расстреляны были и несчастные монахини, чьи признания уже, собственно, никого не интересовали - Так откуда же все стало известно?
- Тайное, Беслан, как утверждают классики или не классики, а древние - не помню, не важно, тайное - всегда становится явным. Это точно. Сам много раз проверял. Так вот отряд с триумфом возвратился в губернский центр, Тишкин получил повышение по службе, бойцы - соответственно тоже получили свои пряники, кому сколько причиталось. Но - то ли кто-то счел себя обиженным, то ли кого-то замучила совесть, то ли - просто кто-то решил насолить слишком уж удачливому чекисту, словом возникла новая телега в Москву, теперь уже анонимная, которая все то, что я тебе только что поведал, в себе и заключала. Время тогда было строгое, не то что ныне. На сигналы с мест принято было реагировать, причем незамедлительно. Короче, была комиссия из Москвы, которая с этой историей пыталась разобраться. Однако - увы и пшик! Ничего определенного та комиссия установить не сумела. Сам Тишкин и все его бойцы - подельнички упорно стояли на своем. Правда - читал я их объяснения с описаниями всех событий, в показаниях очень сильно путались, сукины дети, детали не совпадали и явные противоречия в глаза бросались, но год тогда, Бес, заметь был всего лишь 1923. Еще ЧК было ЧКой, а не Народным Комиссариатом Внутренних Дел и обыкновения своих допрашивать с пристрастием, то бишь пытать, господа чекисты еще не имели, а быть может, принимали комиссию как-нибудь очень уж гостеприимно и ласково. Словом, если придерживаться архивных документов, то работа комиссии не увенчалась успехом, то бишь факты изложенные в анонимном сигнале, не подтвердились И вот еще одно любопытное обстоятельство Спустя несколько дней после отъезда московской комиссии, одни из бойцов тишкинского отряда вдруг ни с того ни с сего взял и повесился на вожжах в собственном сарае. Поступок его истолкован был однозначно, анонимку написал он и, не вынеся угрызений совести или в бессильной ярости от того, что замысел его погубить товарищей не удался, свел счеты с жизнью Туда, ему и дорога. Собаке, что называется, собачья смерть. Вопрос был закрыт окончательно. Тишкина, правда в скором времени и при активном содействии местного руководства то ли в силу недюжинных способностей, то ли от греха подальше перевели и с большим повышением в Москву Все. Архивная история на этом, можно сказать закончена Но! - Леха предостерегающе поднял вверх палец, предвидя недовольный вопрос Беслана, - Это, что называется, только присказка, сказка - впереди.

Предыдущая страница 8 Следующая страница


9 Марина Юденич

Дмитрий Поляков

- Бедный мой мальчик, как же вы все это пережили! - маленькое оконце церковной лавке уже почти неразличимо на темной стене Пока они говорили, наступили сумерки, а за ними подкрался и вечер Впрочем говорил все более Поляков, изредка лишь перебиваемый короткими, уточняющими репликами молодого князя Куракина. Старая дама же, напротив, все это время хранила молчание, и иногда Поляков начинал сомневаться, уж не задремала ли она, утомившись его не вполне гладким повествованием и теми минутами пережитого волнения, которое вызвал он своим стремительным вопросом. Но - нет, она не дремала и видимо слушала его очень внимательно, боясь потревожить какой-нибудь репликой и только сейчас, сочтя историю его законченной, позволила себе заговорить, - Да скажите мне прежде всего вот что! Это же очень для вас важно Верите ли вы в Бога?
- Не знаю. Раньше думал, что не верю, да и просто не задумывался над этим - Несчастный! Где же возьмете вы силы все это пережить?
- Не знаю, Нетта Казимировна Буду стараться. Ведь жив же до сих пор - Что ж, Господь милосерд. Возможно, он протянет вам руку В том, что в вас нет веры, ведь и вины вашей-то нет Я буду молиться за вас Но вы не молитв ведь от меня ждете. Выходит теперь моя очередь поведать вам историю не менее странную, чем та что приключилась с вами, но безусловно не такую жуткую Только прежде, ответьте мне еще на один вопрос - этот уж точно последний - Сколько угодно - Как поняла я из вашего рассказа, ранее вы никогда фамилии фон Паллен не слыхали, история страшной гибели их семейства вам неведома и никаким более образом ко всем этим несчастным людям и их памяти вы отношение не имеете и иметь не можете. Ни по родству, ни каким еще образом. Так ли я поняла вас?
- Так По крайней мере, до сего дня я в этом был уверен - Что ж, не верить вам у меня оснований нет Но тем более странно тогда, что вся история эта произошла именно с вами Однако, сначала я расскажу вам, что известно мне, а уж после мы вместе еще раз, ежели вам конечно будет угодно над этим поразмыслим. Слушайте же. Все, что известно вам от Мишеньки о семействе фона Палленов и страшной кончине их в Сантк-Петербурге в новогоднюю ночь года 1917 - сущая правда. Сама я семейству этому к счастью представлена в ту пору не была. Говорю я " к счастью" от того, что молодые фон Паллены - и старший брат Степан или Стива, как тогда модно было называться, и младшая сестра его Ирина, зовущаяся тогда Ирэн, пользовались в обществе самой дурной репутацией. Их принимали, конечно, но только из уважения к фамилии, а более из жалости к несчастной баронессе Нине Дмитриевне, которую многие любили. Она же, несчастная видя грехопадение своих детей ничем препятствовать этому не могла и очевидно от этого сильно страдала. Ее искренне жалели и на многое закрывали глаза. А было на что - молодые фон Паллены знакомства водили самые недопустимые, места посещали такие, о существовании которых порядочным людям и знать не полагалось, но о мертвых говорить плохо как известно не следует, к тому же смерть обоих была страшной - А разве известно что, о том как умерла Ирина фон Паллен? - не удержался от вопроса Микаэль - Да ведь достаточно уже и того, голубчик, что она лишилась рассудка Причем совершенно. Я точно знаю, что была она неизлечимо больна, когда княжна Ольга увозила ее из города. Неужто этого тебе недостаточно? Как умерла? В безумии, очевидно. И слава Богу, если своей смертью. А то ведь большевики не делали различия, болен ли, нет ли, для них все едино было, если дворянка, к тому же еще и аристократка древнейшего русского рода.
Канула, несчастная, в бездне проклятой нашей революции. Что же до Стивы, то, прости меня Господи, согрешу - и скажу вам, молодые люди, что это был мерзавец редкостный. Он и погубил чистое создание, подругу мою Верочку Смиренину. Про то как он совратил ее и склонил к грехопадению говорить вам не стану, вы и так знаете наверняка. Об том много судачили, да и сейчас еще помнят, а мне старухе, не годится про такое рассказывать молодым мужчинам.
Так вот, Верочка негодяя этого все же простила и всей своей чистой и преданной душой своей любила до последнего издыхания. И страшно по поводу столь ужасного конца его убивалась Мы и увозили ее из Петербурга после переворота почти без памяти. Благодарение Господу Богу и, светлой памяти, княжне Мещерской, уже здесь, в Париже, более ли менее оправилась она, и когда открыт был приют, начала работать в нем Причем прилежнее и бескорыстнее не было у нас сотрудницы, даю вам слово Однако до конца видимо от пагубной страсти к совратителю своему она, несчастная, так и не излечилась. Открылось же это много позже, и вот при каких обстоятельствах. В приюте Верочка исполняла самые разнообразные обязанности, не гнушаясь любой работы, в том числе ей поручено было оформление документов на умерших наших постояльцев и решение всех вопросов, связанных с их погребением здесь, на этом кладбище. Местные власти тому никогда не препятствовали, а поскольку постояльцы наши в большинстве своем были люди очень пожилые и перенесшие многие тяготы и лишения, настали годы, когда умирали они часто, порой по несколько человек в один день. Работы в такие скорбные дни у Верочки, как вы понимаете, господа, было предостаточно, но она всегда справлялась с ней и никогда не роптала, не допускала ошибок и потому, никому в голову бы не пришло проверять ее. И вот однажды, помню было это великим постом и едва ли не на страстной неделе, приходи она ко мне в комнату уже поздней ночью сама не своя. Бледна как смерть, вся горит в огне, дрожит, и глаза какие-то безумные Становится она передо мной на колени и говорит:
- Нетта, я более не могу молчать, хочу открыться тебе, потому что чувствую - смерть моя близка - Господь с тобой, Верочка, - отвечаю я ей, какие могут быть твои грехи, мы ведь каждый день друг перед другом как на ладони Ты, видно, больна теперь и может быть, что и бредишь Но она упорствует и просит, чтобы я, не перебивая, выслушала ее Что ж, делать нечего, стала я слушать ее, хотя впору было бежать за врачом, да и за священником И вот в чем покаялась мне Вера. В один из дней, когда умерших в приюте нашем было особенно много, человека три, а то и четыре, она понесла в муниципалитет документы на из захоронение, да тут и нашло на нее помутнение рассудка, иначе я это до сих пор, прости меня Господи, не называю. Словом, к тем трем или четырем новопреставленным приписала она еще одно имя. Какое - думаю, вы догадаетесь и без моей подсказки. То есть все это время одержима была она, оказывается, идеей иметь подле себя не то чтобы могилу Стивы фон Паллена, но как бы ее подобие и быть похороненной после своей смерти рядом с этой плитой. Вот такая странная и богопротивная, прямо скажу вам, фантазия И что же? Фокус это ей удался. Местные чиновники так привыкли к ней и к ее аккуратности и скрупулезности при оформлении всех необходимых документов, что подлога не заметили Она же на скудные сбережения свои заказала плиту и установила ее в отдаленном уголке так, чтобы подольше никому на глаза она не попалась из людей сведущих К тому времени, было это не так уж сложно, кладбище разрослось, русские, живущие уже не только в Париже, но и по всей Франции стали везти сюда хоронить своих близких, и на скромную плиту никто не обратил даже внимания. Так и стала я хранительницей ее страшной тайны, потому что в ту ночь у образа Божьей матери взяла она с меня слово, что до ее смерти никто о том подлоге не узнает, а как умрет она, так я похороню ее непременно рядом стой плитою. Отказать ей я не смогла, уж очень любила я ее и было за что - кроткая и чистая душа была у несчастной, думаю, что и Господь простил ей грехи ее. К тому же в ту ночь она была действительно уже очень больна, скоро после пасхи слегла с тяжелым воспалением легких и тихо угасла той же весной. Волю я ее выполнила, могила Верочкина рядом с той проклятой плитой, возле которой приключилась с вами, дорогой мой, эта странная встреча. Вот вам и весь мой сказ. Теперь вроде и мне на душе стало легче, все же тяжкий груз возложила на нее любимая кроткая подруга моя - Верочка, Царствие ей Небесное и вечный покой В комнате было уже совсем темно, но никому в голову даже не приходила мысль зажечь свет, словно разговор этот только и мог вестись в сумерках, да в темноте Все помолчали еще немного Старая дама переводила дух, столь длинное повествование, да еще всколыхнувшее давние и волнующие ее воспоминания, далось ей нелегко. Поляков же никак не мог собраться с силами и задать вопрос, который мучил его едва ли не середины рассказа Нетты Казимировны, когда помянула она семейство фон Палленов, хотя и сказала, что лично не было знакома ни с кем из них. Однако она словно бы услышала его и слабый голос вновь обратился к нему из темноты - Я чувствую, Дмитрий, вы хотите о чем-то спросить меня. Не смущайтесь, друг мой, в вашем положении, вы должны быть отважны - Как вы узнали, Нетта Казимировна? Да, я хотел спросить. Та женщина, что повстречалась мне и так обошлась со мною потом, я ведь описал вам ее внешность... Не встречалась ли она вам, ведь вы наверняка бываете у той могилы, то есть плиты, посещая могил у вашей подруги?
- Нет, дорогой мой, женщины такой я здесь никогда не встречала Но, мужайтесь, Дмитрий, то что я скажу вам сейчас возможно покажется вам странным и даже дикими. Если бы верили в Господа, я бы просила вас сейчас призвать его на помощь. Но - нет, так извольте принять это сами. Та женщина, как вы описали ее, а описали вы ее чрезвычайно ярко - есть точный портрет Ирэн фон Паллен, сестры Степана. Я никогда не видела ее, но Верочка была с ней знакома и рассказывала об этой женщине чрезвычайно много, она восторгалась ею и пыталась даже, бедняжка, подражать ей. Вы в точности повторили мне те рассказы. Словно я снова слушала мою незабвенную Верочку.
Собственно, в верочкиных вещах остались и фотографии ее и я могу их вам передать на время, а если пожелаете, то и насовсем, мне до сей особы дела не было и нет. Однако, как объяснить сходство вашей дамы и Ирэн, я не знаю, да верно и никто не может этого знать. Этот вопрос, Дмитрий, вы для себя должны решить сами. Однако послушайте женщину за плечами которой без малого уж сто лет, без истиной веры сделать это будет вам трудно, если вообще возможно....
Более сказать мне вам нечего. Прощайте. Я помню, что обещала молиться за вас и слово свое, пока жива буду, сдержу Быть может, Господь не оставит вас Они расстались, довезя старую даму до порога ее маленького домика, расположенного совсем рядом с кладбищем. Уже прощаясь, она еще раз предложила ему фотографии Ирэн фон Паллен Он согласился, но не желая тревожить старушку своим нашествием, они отправили с ней водителя, который скоро вернулся в машину, неся в руке тонкий пакет. Поляков распечатал его - внутри была всего лишь одна фотография, выполненная на плотном картоне, как принято было в начале века, когда, собственно, и сделано было это фото.
Однако он готов был поклясться кому и на чем угодно, что женщину изображенную на фото, причем нимало не изменившуюся с тех далеких пор последний раз он видел чуть больше недели назад на пороге своего номера в отеле " Де Крийон"

Беслан Шахсаидов

Волнения Лехи, относительно того, что Беслана, снедаемого нетерпением, в конце концов выведет из себя его длинное повествование, к тому же на первый взгляд не имеющее прямого отношения собственно к предмету расследования, затеянного Бесланом, были напрасны Беса история, поведанная Лехой неожиданно увлекла и даже задела за живое. На рассказ об эпопее кровавых дел чекиста Тишкина душа его вдруг откликнулась остро и почти болезненно, причем отношение его к услышанному было двойственным. С одной стороны - ничего кроме омерзения и презрения чекист Тишкин со всеми своими доносами, подлогами и пытками у него не вызывал, да и вроде бы вызвать не мог, Бес при всем своем сумасбродстве и неистовстве был, безусловно, человеком чести. С другой же - все услышанное посеяло в незатуманенной обычно душе Беса какую-то смуту и необъяснимую тревогу. Он даже испытывал нечто, отдаленно напоминающее незнакомое ему прежде чувство вины, словно он сам творил все, о чем рассказал сейчас Леха, либо мог, но не предотвратил совершение всех этих мерзостей кем-то другим.
Чувство это Бесу было неприятно и он склонен был торопить Леху с дальнейшим рассказом, подсознательно надеясь, быть может найти в нем нечто, что избавило бы его от неприятных и непривычных ему душевных переживаний.
- Хорошо, хорошо, Леха, я уже понял, что это только пролог, но будет ли дальнейшее? Как оно называется, кажется эпилог? А?
- Будет, не сомневайся. Но между прологом и эпилогом как раз и заключается самое главное - Так излагай, я весь внимание.
- Излагаю. Говоря о том, что на этом, собственно, и все, я имел в виду, что большего не обнаружил я в чекистских архивах, но история, к счастью, запечатлена не только в них. К слову, один очень пожилой уже товарищ, бывший сотрудник архива, теперь разумеется пенсионер и ветеран органов, по большому секрету поведал мне, что многие документы из дел, посвященных этой загадочной истории было безвозвратно изъято и, видимо, уничтожены, когда сильно подросший по службе Тишкин воцарился на Лубянке и достиг тех постов, когда мог уже командовать и чекистским архивом тоже. Так вот если бы мы полагались только на ФСБ здесь можно было поставить точку. Точку можно было бы поставить, если бы история эта получила свое продолжение( а она его получила - и еще какое! ) в году эдак 1937, 1939, 1949, словом-до 1953 то есть до смерти вождя всех народов, когда, как ты конечно знаешь карательные органы в нашей с тобой тогда еще общей стране были едины и неделимы Но история - дама хитрая и осторожная, впрочем не без оснований. Так вот, она решила вновь обратить внимание общественности на события тех далеких лет аж в середине семидесятых годов. В ту пору единство органов было уже не то чтобы подорвано, а, прямо скажем, находились они в прямом и почти открытом противостоянии Милицией и органами внутренних дел заведовал тогда, как ты может быть помнишь Николай Анисимович Щелоков, а государственной безопасностью ведал Юрий Владимирович Андропов. И сказать, что эти два крупные государственные деятели мало симпатизировали друг другу, значит ничего не сказать. Борьба между ними за влияние в империи шла не на жизнь а на смерть, в соответственном положении находились и руководимые ими органы Кто там был прав на самом деле - судить не нам, время, возможно рассудит, но придет оно, сдается мне, еще очень не скоро. Для нас же важно то обстоятельство, что к середине семидесятых годов на месте злополучного монастыря разместили психиатрическую больницу, которая была сначала областной, а потом как бы сама собой, постепенно превратилась во всесоюзную.
Причем очень своеобразного профиля - туда помещали беспамятных бродяг со всего Союза, зэков, лишившихся рассудка за колючей проволокой, тех, кто признан был невменяемым и подлежащим принудительному лечению по приговору суда - словом больница едва ли не автоматически перешла в ведение Министерства внутренних дел. Причем сложилось так, что именно в середине семидесятых годов там работало несколько довольно известных и маститых даже психиатров, которые, мягко говоря, разрабатывали новые направления советской психиатрии Что такое была в ту пору советская психиатрия ты, я думаю, как и все мы теперь много читал и слышал. И можно предположить, что это были за направления и кто служил подопытным материалом для этих эскулапов в погонах Так что репутация у больнички той, была - сам понимаешь... Ее все психи и те, кто мог попасть в эту категорию по известным нам основаниям боялись как черт ладана. И вот именно в эту больничку, причем совершенно случайно попадает в году 1972 действительно совершенно сумасшедшая бабка, из местных, которую в окрестных станицах знала едва ли не каждая собака, потому что лет сорок с небольшим до того, она бродила по тем местам Попрошайничала, юродствовала, жила, словом, Божьей милостью, тихая умалишенная бродяжка.
Говорили, что в ранней юности была она послушницей в том самом монастыре и чудом избежала большевистской расправы, но от нее добиться чего-либо путного было невозможно Однако грянула в ту самую пору очередная кампания, до которых в период застоя власти были сильно охочи - надо ж им было хоть изредка проявлять свою десницу. Так вот та кампания оказалась как раз направлена на борьбу с бродяжничеством и тунеядством, точно не знаю, но престарелую бабку в рамках кампании, что называется " замели" и, поскольку больничка-то - вот она была - рядышком - быстренько туда определили, даже казенных денег тратить не пришлось на этапирование. Дальше история эта, как говориться, несколько подернута мраком. То ли, несчастная бабка просто в недобрый для себя час попала под руку маститым психиатрам-исследователям, то ли в стенах, некогда ей знакомых, с ней на самом деле стали твориться странные вещи, сие неведомо Известно лишь, что в силу неадекватного поведения больной N, она была привлечена к участию в ряде медицинских экспериментов, которые оказались столь успешны, что больная в подробностях вспомнила события, свидетельницей которых была почти сорок лет назад и которые, собственно привели ее психику в столь плачевное состояние. Как ты понимаешь - я пересказываю своими словами содержание официальных медицинских бумаг, но смысл передаю в точности и практически близко к тексту.
- А текст-то все-таки в архиве?
- А вот и нет! Но не спеши, обо всем по порядку Хотя, должен заметить - зришь в корень. Конечно, такой документ должен быть надежно упрятан в архиве, не знаю уж каком - милицейском или медицинском. Но в - в архиве.
Однако из-за той самой сумасшедшей бродяжки, вернее из-за того, что выдала она изумленной психиатрической общественности в ходе эксперимента, заварилась такая каша... В общем, на свет божий снова выплыла и во всех подробностях история "подвигов" доблестного чекиста Тишкина во время разоблачения им белогвардейского подполья в стенах монастыря. Более того, сумасшедшая или к тому времени уже излечившаяся, уж и не знаю как правильно, старуха не только рассказывает, как выбивал из сестер во Христе во главе с их настоятельницей признания товарищ Тишкин, и как возмутились этим шестеро его бойцов, и как приказал их доблестный командир за то расстрелять, но и указывает место, куда были сброшены и наспех забросаны землей и камнями трупы - Колодец? - привычно бесстрастный Беслан сейчас не сумел совладать с собой. Восклицание его было больше похоже на вскрик и он так сильно и стремительно рванулся вперед, что под напором его широкой груди, дрогнул разделявши их стол и высоко плеснулась янтарная жидкость в тяжелых стаканах и на дне коньячной бутылки. Будь стаканы чуть более полными - коньяк непременно выплеснулся бы наружу, но себе Беслан больше не подливал, а Леха к содержимому своего стакана прикладывался периодически - таким образом, все обошлось слабым всплеском - Конечно, колодец. Вот видишь мы уже и подбираемся к самому главному.
Колодец, будь он тысячу раз неладен. Конечно же, его раскопали это тогда оказалось несложно, потому что старуха не соврала, и закидали его кое-как в спешке. В колодце обнаружился страшный клад - клад из человеческих скелетов, сохранивших кое-где на себе фрагменты кожи, волос и истлевшей одежды и обуви. Словом, зрелище.... Местные власти, те, кто оказался в эту историю посвященным, а она была, конечно, сразу же засекречена, от греха подальше не мешкая, сообщили обо всем в Москву. Как и в первый раз, в степной монастырь прибыла солидная московская комиссия, вернее следственная бригада Министерства внутренних дел СССР, функции которой, собственно, свелись к тому, чтобы сверить на мете правильность всего запротоколированного местными властями ранее, еще раз осмотреть местность и вместе с изъятыми документами отбыть в Москву Да, вот еще что, не очень существенное на первый взгляд, что потом в нашей истории сыграет немалую роль, было принято решение изъятые из колодца останки погибших от рук Тишкина и его команды людей оставить временно на специально хранение в областном судебно-медицинском морге Как ты понимаешь, решение о том, как и где их захоронить было сугубо политическим и приниматься должно было на соответствующем уровне. К тому же именно тогда обнаружилась некоторая странность, но и ее должно было разрешить следствие.
По факту обнаружения останков было возбуждено, как и требовалось по закону, уголовное дело. Итак, комиссия отбыла в Москву и там-то разразилась настоящая, но скрытая от мира трагедия. Теперь я скажу тебе самое интересное из того, с чем сталкиваемся мы на этом этапе истории. И, пожалуй, самое страшное, пострашнее извлеченных из колодца трупов Так вот, год, как ты помнишь идет 1973. И вот в этом самом 1973 году товарищ славный чекист Тишкин все еще жив, и мало того - в строю, в самом, что ни на есть центральном аппарате Комитета Государственной безопасности СССР, в генеральских погонах, при генеральской должности и под непосредственным руководством самого товарища Андропова. Вот такая история.
- То есть он работал в КГБ? - Бес думал всегда, что эту проклятую страну, то отнимавшую, то возвращавшую ему Родину, презиравшую его - лицо кавказской национальности и тут же ложившуюся под него за пару сотен или пару тысяч долларов как продажная вокзальная шлюха, убившую всю его семью и теперь вот еще и единственного друга, он знает как свои пять пальцев, как содержимое карманов своей боевой бессменной на протяжении уже лет пяти, камуфляжной куртки Он думал, что нет ничего такого в истории этой воистину империи зла, что заставит его не то что содрогнуться, а просто удивиться даже. В этом уверен был он и порукой той уверенности были все сорок лет его жизни в этой стране, включая и годы когда он воевал с ее прогнившей до основания армией. Однако услышанное Беса потрясло и повергло в шок. Прав был Леха - это было страшнее истории про трупы в колодце - Не просто работал, Бес, он там руководил.... И вот папку, содержащую такие документы против него привозят в Москву и кладут на стол одного из руководителей МВД. Как ты думаешь, что происходит дальше? Тишкина арестовывают, отстраняют от работы, исключают из партии, возбуждают против него уголовное дело или по крайней мере начинают хотя бы партийное расследование? Да ничего подобного! За него начинается смертельная схватка между двумя монстрами - МВД и КГБ, а по существу между Щелоковым и Андроповым. То есть конечно же не за него, а за очередной шар в лузу противника, но ведь какой это был шар, а Беслан? Ради такого шара, мне кажется, можно было на время прервать и всю партию! Нет, не прервали.
Яростно погрызлись под ковром на Старой площади и, увы, на этот раз КГБ из под ковра выползло победителем. Дело закрыли, психиатров-исследователей перевели в аналогичные учреждения системы КГБ, благо недостатка в таковых не было и хорошие специалисты явно пришлись ко двору. Персонал больницы, после соответствующих бесед, тоже расформировали - кого куда. Больничку из ведения МВД вывели и передали областному отделу здравоохранения, то есть она опять стала областной психиатрической Что еще?
- Старуха?
- Да вы гуманист, господин Шахсаидов... Про несчастную старуху в той кутерьме которая заварилась никто даже и не вспомнил, она как-то бесследно исчезла, никем не замеченная, никак и нигде не помянутая. Была старушка - и нет старушки Столько лет прошло, а все-таки дотянулся до нее доблестный чекист Тишкин. Но и она, надо сказать, нервишки-то ему все - таки попортила, не совсем же он был железобетонный, да и возраст к тому же..
Но была проблема поважнее старушки - останки людей, загубленных Тишкиным и монахинь, и бойцов из его же отряда Однако и по ним решение принято было без промедления. Медлить вообще было нельзя, иначе поползли бы слухи. Год был конечно всего лишь 73, но все же не 37, просто так людям рты заткнуть было уже посложнее. Словом, решение приняли соломоново - вернуть все на круги своя.
- Это как?
- А очень просто! Сбросить останки обратно в колодец, словно никто их там и не обнаруживал и замуровать. Но на этот раз основательно, не то что в первый, чтобы никто случайно еще раз их не обнаружил. А как решили - так и сделали. Однако, если помнишь, была одна несостыковочка, на которую сгоряча возбужденное следствие внимание не обратило. Заключалась она в том, что количество трупов, как бы это сказать, не совпадало То есть не хватало двух.
А именно, и это - пока шла схватка под ковром успела установить местная экспертиза, не было останков настоятельницы, той, которую почитали в народе чуть ли не святой и ее племянницы, девицы - вот странное стечение обстоятельств - сумасшедшей, которую мать-настоятельница сразу после октябрьского переворота или после февральского - точно неизвестно, вывезла из Питера И вот теперь готовься услышать действительно самое страшное и загадочное во всей этой ужасной истории. Однако прежде - небольшое отступление. Когда схватка под ковром был проиграна, один из руководителей МВД, в чьих руках находилась папка с материалами расследования, взял на себя неслыханную по тем временам, даже с учетом его высокого ранга смелость и даже я бы сказал дерзость. Он документы эти в КГБ не передал. Просто не отдал и все. Он мог себе тогда это позволить, правда не без риска И сделал это, как мне представляется по двум причинам Во-первых, конечно же это был сильный козырь против его давнего противника Сражение было проиграно, но ведь сражение - еще не вся война! Он был опытным и хитрым царедворцем и, конечно же, рассчитывал на реванш Но было еще кое-что Перед тем как сесть в самолет, и лететь к тебе, буквально за несколько часов, я беседовал с его сыном - мужиком, знаешь, многомудрым, я бы сказал даже в определенном смысле циничным, потому что хлебнуть ему довелось всякого. По крайней мере, в чем его нельзя заподозрить, так это в сентиментальности. Так вот рассказал он мне, что отца его в этих документах и в истории, которую вспомнила вдруг и поведала людям та несчастная старуха, потрясло одно обстоятельство. Оно и не может не потрясти и не бросить в дрожь даже самого мужественного и совершенно чуждого каким бы то ни было суевериям человека. Из рассказа этой старушки выходило, что чекисты Тишкина и он самолично, когда дело уже шло к концу, сколько не пытались не могли убить настоятельницу монастыря - Это как еще?
- А вот так. Стреляли, кололи штыками, рубили шашкой, а она все была жива и все говорила с ними, не проклинала, заметь, а молилась за их души и не отдавала трупа своей племянницы Впрочем, пересказать этого невозможно. Я закончу и дам тебе прочитать копию показаний старушки, мне сын того большого милиционера позволили ее снять. Так вот это обстоятельство на отца его, несмотря на то, что был он, разумеется коммунистом и, надо полагать, человеком не шибко верующим, произвело столь сильное впечатление, что стало второй причиной, по которой он папку эту решил оставить у себя. Кстати, что касаемо риска, так вот по утверждениям сына, бумаги эти начали искать еще при жизни отца. Представь, в их доме и на даче, постоянно кто-то шарил, они замечали. И это не смотря на охрану, а тогда охраняли таких людей серьезно Когда же отца его не стало, а погиб он при самых трагических обстоятельствах - у него эту папку требовали в открытую, с обысками, угрозами и прочим букетом, при таких ситуациях обязательным. Он не выдал. Так вот кто-то ее ищет и сейчас, когда органам, вернее тому, что от них осталось, сам понимаешь, не до событий двадцатилетней давности А поиски, заметь, возобновились недавно, так, по крайней мере утверждает сын и я ему верю. И последнее, большой милиционер этот был человеком в общем совестливым, что теперь подтверждают и другие события, выплывающие из нашей мутной истории Так вот тогда, когда папка была у него и видимо едва ли не в прямом смысле жгла ему руки, он советовался по этому поводу с тогдашними иерархами нашей православной церкви, потому, что он - заметь, милиционер и коммунист, считал все описанное фактом не совсем обычным Однако тогдашние иерархи заняться этим явлением не посмели Теперь же, мы с сыном того честного милиционера так решили, что по возвращении моем отсюда, еще раз потревожим патриархию и думается на этот раз с большим успехом Вот теперь пожалуй все, что должен был я поведать на словах А вот тебе та самая бумага. Ты читай пока, а пойду покурю на улице и горло заодно промочу.
С этими словами Леха протянул Беслану несколько аккуратно сложенных листов бумаги, которые извлек из-за обложки своей пухлой записной книжки и, захватив со стола недопитую бутылку и свой стакан, скрылся за дверью, оставив Беса в одиночестве

Дмитрий Поляков

Всю обратную дорогу с кладбища они молчали То есть говорить им хотелось очень, причем обоим, и Полякову, и Куракину было что сказать и сделать это хотелось немедленно. Сдерживало присутствие водителя - Манэ, который в силу славянского своего происхождения неплохо понимал по-русски Оба же, не сговариваясь и ни обмолвившись на эту тему и словом, решили каждый для себя, что все, что известно теперь и станет им известно еще об этой истории - не для посторонних ушей. Более того, от посторонних ушей информацию эту следует, как раз, оберегать Почему? Спроси сейчас об этом любого из них - ответить не смог бы никто, дело было, однако не в охватившей вдруг обоих скрытности. Просто никто из них деликатность и необычность темы, к которой каждый в разной степени прикоснулся и очень остро прочувствовал, практически не осознал еще в полном объеме и с той мерой ясности, которая требуется для определенного сознательного ответа. Они молчали и когда вышли из машины у входа в отель, и проходя по его помпезному мраморному холлу, и поднимаясь в лифте, хотя в кабине были одни, и минуя широкий коридор на этаже Полякова И только, оказавшись в его номере, за плотно закрытыми дверями, они позволили себе заговорить.
- Это она, - произнес Поляков, бессильно падая в глубокое кресло и не выпуская из рук фотографии Ирэн. Какой уж точно из них двоих он не знал, впрочем для него этой проблемы и не существовало - для него это была одна женщина. Она - Да. - сила убежденности Полякова передалась Куракину настолько, что он даже не попытался убедить его в обратном. Однако ему не терпелось теперь разобрать все возможные варианты, объясняющие столь потрясающее сходство двух женщин, разделенных десятилетиями. - Но знаешь, что я тебе скажу, друг мой Если мы действительно хотим ее найти, а для этого, по меньшей мере, выяснить - как она теперь называется, в Париже нам сейчас делать нечего. По крайней мере - пока.
- Согласен. Впрочем, все же объяснись Мне интересна твоя версия - Следы Ирэн фон Паллен теряются где-то в России. Я ведь не случайно прервал Нетточку, когда та стала утверждать, что оба молодые фон Паллены погибли. И что она мне ответила? Ничего определенного. Про Ирэн, я имею в виду. Да, помешалась и тетка увезла ее из Питера. Ну а дальше? Сто к одному, что обе они погибли - я все понимаю: война, тиф, голод, ЧК... Но один - за то, что выжили Нет, ты как хочешь, а я уверен - клубочек надо разматывать именно из России. С поисков потомков. Да и вообще вся эта загадочная история с разбойным нападением, здесь о ней все, включая мою любимую бабуленьку рассказывают нечто туманное и невообразимое, а следы, мне кажется надо искать и в ней Почему помешалась Ирэн? И помешалась ли она? Может, она была заодно с бандитами и с ними же скрылась? И тогда шансы, что она осталась жива возрастают А раз осталась жива, значит могла произвести на свет детей И - вот тебе клубочек начал разматываться....
- Да, пожалуй. Насчет сговора с разбойниками - это ты по-моему загнул, но в целом вполне... Лечу. Сегодня уже не успею ни на одни рейс, а завтра с утра. Закажи, не в службу, билет...
- Что значит - билет? Что же ты, дружок, полагаешь, что я теперь оставлю тебя одного. Виза у меня есть... И вообще - это свинство, знаешь ли, с твоей стороны изолировать меня от расследования сейчас, когда все так хитро завертелось. В конце концов, это я первый предложил искать в России...
- Господь с тобой, Микаэль, я просто не считаю себя вправе втягивать тебя во все это. В конце концов это не так уж безобидно - на моем примере ты мог убедиться... Но если ты....
- Вот именно - я. Я, я, я самолично желаю и просто трепещу от желания во всем этом участвовать Что же до риска, то знаешь моя бабуленька говорит по этому поводу, правда, не очень благозвучно, а именно: " Бог не выдаст - свинья не съест". Вот из этого и будем исходить Так берешь меня, ну?
Отвечай, не то обижусь - вот тебе крест святой обижусь!
- Беру. Спасибо тебе.
- Не за что. Впрочем, пожалуйста. Но знаешь вот еще о чем я хотел тебя спросить. Мы собственно коснулись этого еще там на кладбище, в лавке у Нетточки, я все ждал. что воротимся снова, однако - не случилось так что, ты прости меня, я спрошу. Ты же, если почему-то не хочешь-можешь не отвечать - Ты о том, почему она накинулась именно на меня?
- Да, вот именно-именно - " накинулась" - ты очень точно сказал. Ведь признайся, есть такое ощущение, что вы встретились не случайно и все, что она творила с тобой, включая и последнее - откровенное совсем уж покушение на убийство - это, как бы сказать, на только из-за ее мерзкого нрава и преступных наклонностей. Она словно бы выслеживала именно тебя, а потом накинулась - вот это ты очень точно сказал, - и как бы во что бы то ни стало должна была тебя, тебя именно, ну просто - добить. Вот!
- Вернее отомстить за что-то Да?
- Да! Да! Гениально! Именно отомстить. Ты тоже это почувствовал?
- Почувствовал, можешь не сомневаться, не чурбан же я совсем Но это чушь. По целым двум причинам. Во-первых, она не могла меня выследить на кладбище хотя бы потому, что я до последнего момента не был уверен, что поеду. Постой-постой, я знаю, что ты сейчас скажешь - я уже об этом думал.
Да, в принципе, можно было мой маршрут выследить или вычислить, но тогда мы должны признать что имеем дело с организованной и очень хорошо спланированной акцией, а в этом случае, уверяю тебя, ты бы сейчас уже лишен был возможности беседовать со мной, разве что во время спиритического сеанса. Это понятно, да? Кроме того прочего, я это чувствую, ощущаю, это подсказывает моя интуиция - называй это как хочешь, но я уверен - за ней никто не стоит. Он одна Это первое И второе. Все то время, пока я лежал в больнице, после того, разумеется, как пришел в себя, я размышлял Можешь поверить мне на слово, за всю свою жизнь я столько не вспоминал, не сопоставлял и не анализировал. Да, я занимаюсь бизнесом и довольно крупным, да у нас в России это сегодня почти обязательно сопряжено с определенным риском. Тот же бизнес, которым занимаюсь я считается небезопасным и во всем мире. Это так. Но поверь мне, я очень сейчас откровенен с тобой, я не нашел ни одной зацепки, в силу которой меня бы могли преследовать да еще таким изощренным образом Кроме того, не буду скрывать от тебя, эту версию проверяли и профессионалы, причем сразу из нескольких ведомств. Каких - тебе лучше не знать. Мне так будет спокойнее За тебя спокойнее Они пришли к тому же выводу. Что же остается у нас в сухом остатке?
- Прошлое.
- Старик, быть может, это прозвучит нескромно, но мое прошлое безупречно Это не потому, что я такой хороший, это потому, что у нас была такая система и я в этой системе занимал такое место, где пятна и даже пятнышки на биографии были более неуместны чем на лацкане парадного костюма - Прошлое - это ведь не обязательно твоя биография - Вот ты о чем. Что ж, здесь, как говорится возможны варианты и, знаешь, был даже некий намек, но это уже что-то из области нематериалистической...
- А ты никак не можешь расстаться с вашим, - как это? - диалектическим материализмом?
- Честно? Не могу. Антон Павлович Чехов признался в старости, что ему всю жизнь приходилось по капле выдавливать из себя раба Так вот всем нам, кто в отличии от тебя имел несчастие или честь ( я, знаешь, для себя это еще не решил), родится и расти в России, вернее в Союзе Советских Социалистических республик, приходится по капле давить из себя " совок"
Известен тебе этот термин?
- Известен - Так вот, обязательной и едва ли не главной его составляющей является советский образ мышления, ( я знаю, что правильно мышления. Но так говорил наш последний Генсек, и это я - в память о нем) и основан этот образ мышления на дремучем махровом материализме И давим мы его из себя по капле, давим, а вот выдавим ли до конца - это еще вопрос, и вопрос, я тебе скажу, не праздный Это, можно сказать, вопрос будущего России, извини за пафос - забрало за живое - Но как же вы теперь храмы восстанавливаете и все ваши власти предержащие, что не праздник - в церкви, лбы крестят и со свечами стоят Правда бабуленька от нечего делать за ними наблюдает внимательно и сильно забавляется тем, что все те сановные господа свечку держат в правой руке - "
Микаэль", - говорит она, - " какой же рукой они станут лоб крестить, если вдруг соберутся осенить себя крестным знамением? " Но это - к слову Однако ж, храмы восстанавливают повсеместно?
- Потому - директива, ну хорошо, не директива - а мода из центра теперь такая, а по-старому это все равно, что директива А, не приведи Боже, случится другая директива, обратная - так снова бульдозеры пригонят, можешь не сомневаться. Нет, дорогой мой князь, мне кажется, что массовость в этом вопросе не уместна Здесь с каждым отдельно взятым человеком должно что-то такое случиться...
- Вот и случается, - тихо и задумчиво, как бы даже - про себя, отозвался Куракин.
Они сговорились лететь в Россию завтра, первым же рейсом и, расставаясь всего на несколько часов, почувствовали оба вдруг тревогу и некоторую даже тоску, словно расставались надолго. И еще почувствовали они, что минувший день, включивший в себя и посещение кладбища, и разговор со старой дамой и только что состоявшуюся беседу сильно сблизил их душевно, но будучи, как люди современные и светские, не очень расположены к прямому и открытому выражению своих чувств, постеснялись произнести это вслух. Лишь, прощаясь, крепко и со значением пожали друг другу руки.

***

Ночью Полякову приснился дед. Собственно, ночью ему показалось, что это был вовсе не сон. Он почувствовал вдруг в своей спальне постороннее присутствие и, открыв глаза, различил сначала слабый знакомый запах, но сразу его не вспомнил, однако понял - это был запах откуда-то из прошлого, даже из детства и совершенно очевидно, что ничто в апартаментах отеля "Де Крийон" так пахнуть не могло. Однако запах был ему приятен и воскрешал в памяти что-то светлое, вернее ожидание светлого Чего же? Праздника! Ну конечно, праздника и праздничной одежды, которую загодя вынимали из гардероба и вывешивали проветривать на плечиках, отчего комната наполнялась именно этим запахом. Он вспомнил - это был запах нафталина Так пахло в огромном гардеробе, который стоял в бабушкиной спальне и в котором хранились все мундиры деда и его шинели - парадные и каждодневные, на работу дед ходил в штатском платье. Там же висели и парадные костюмы. Потому сразу, как узнал запах, он вспомнил о деде и тут увидел его. Вернее просто различил его силуэт. Дед сидел в кресле у окна, в излюбленной своей позе, закинув ногу за ногу и скрестив на груди руки. Одной ногой он при этом постоянно покачивал, и в детстве, когда настроение у дела было особенно хорошим, ему доводилось покачаться на этой ноге, изображая наездника. Такое однако случалось нечасто, доступ к телу деда у него, как и всех в доме был строго ограничен.
- Бабушка наша человек добрый, но чересчур чувствительный, - сказал дед свои низким и густым голосом, что было всегда удивительно при его малом росте и щуплой фигуре, - ее уважать нужно, и любить, но слушать не надо Она иногда говорит глупости. Я ее прощаю.
- Ты про что, дедушка? - спросил Поляков, сразу же как в детстве, оробев в присутствии деда и от того - тихо, почти шепотом Дед, впрочем, тоже говорил негромко, как бы делая поправку на ночное время суток.
- Про те глупости, которые она тебе наговорила Я все знаю, мне врать нельзя Или ты забыл?
- Я не вру, но правда не помню - Так вспомни. А не вспомнишь - тебе же хуже. Понял ты меня?
- Понял, дедушка - Так помни. И смотри, семью нашу не позорь - с кем дружбу водишь? С офицерьем недобитым? Да за такую дружбу, раньше, знаешь, как я бы с тобой поговорил?
Поляков мочал. Возражать деду в семье было не принято Он молчал так, словно и впрямь был виноват Он не сразу вспомнил, о каких бабушкиных глупостях говорит дед, что же касается предосудительной с точки зрения деда дружбы - здесь все понятно стало ему моментально.
- Молчишь? Молчи! Сказать тебе в свое оправдание все равно нечего. Так вот - глупости бросить! Наплевать и забыть! Ишь ты, барышня кисейная, разнюнился! Не боись, рева-корова, никто до тебя не дотянется, пока дед твой в силе. Понял? А не то...
Дед энергично погрозил ему пальцем, черным, узким, сухим, отчетливо различимым на темно-синем фоне окна, подсвеченного снаружи ярким прожектором, освещавшим двор американского посольства. И исчез Он не шевелился, скованный страхом и по-прежнему уверенный, что это не сон и до рези в глазах вглядывался в полумрак спальни Когда же глаза его окончательно свыклись с густой тьмой и стали хорошо различать предметы - он убедился окончательно - кресло опустело. Однако слабый запах нафталина все еще витал в воздухе и низкий раскатистый голос деда словно звучал в его ушах - все слова его, включая "реву-корову" и даже интонации были так похожи и оказалось так прочно сидели у него в памяти, что сейчас сведенный судорогой страха, он замер в своей постели абсолютно уверенный в том, что дед его только что был здесь. Так, покрытый омерзительной липкой испариной, весь обращенный в зрение и слух, чтобы не пропустить новое появление сурового предка, он и провалился в беспамятство, которое длилось уже до самого утра.
Звонок телефона подбросил его в постели и разговаривая с Куракиным - а это был он с сообщением, что уже выезжает от себя - он проснулся окончательно.
Однако выйдя из ванны и как бы заново вдохнув воздух своей спальни, которую не догадался перед этим проветрить, он застыл на месте вновь ощутив холодный спазм страха внутри себя - в комнате отчетливо ощущался слабый запах нафталина

Беслан Шахсаидов

Листов было всего три - сложенные вчетверо, плотные стандартного формата листы бумаги, на которых отчетливо читался отснятый на ксероксе текст. Однако Беслан, в принципе не склонный к фантазиям и раньше не замечавший за собой особых проявлений ассоциативного мышления, почему-то увидел не эти современные вполне, новые листы, а именно те, с которых снимался " ксерокс" - тонкие страницы плохой бумаги, желтой наверняка, с заметными посторонними вкраплениями, чуть ли не кусочками древесины. Текст был отпечатан на старинной видавшей виды пишущей машинке, он даже вспомнил название - вроде бы " Ундервуд", возможно, что вспомнил не правильно, потому сам не знал откуда оно ему известно Однако как бы там ни было, машинка была явно не в лучшем состоянии, некоторые буквы западали и не читались вовсе, некоторые перекосились. Кроме того, очевидно было, что печатала неопытная машинистка - текст был какой-то неровный, прыгающий на листе бумаги. Однако несмотря на все эти огрехи читали его, видимо внимательно Причем вероятнее всего уже позже, когда бумаги попали в Москву и стали предметом жесточайшей битвы гигантов - целые куски текста были энергично подчеркнуты жирной шероховатой линией - явно оставленной толстым карандашным грифелем - Беслан был почему-то уверен, что красным Возможно, что эти энергичные подчеркивания сделаны были рукой того самого человека, который с риском для себя, бумаги сохранил. Беслан вдруг подумал и об этом И еще одно странное ощущение возникло у него - на несколько мгновений ему почудилось, что бумаги эти пахнут карболкой - так пахло в крохотной больнице, вернее даже фельдшерском пункте их селения и запах этот памятен был ему с детства. Он вечно что-то разбивал себе, то в драках, то в падениях - и мать или кто - то из старших детей, когда рана была уж очень большой и кровавой, водили его туда - мазать ушибленное место зеленкой или йодом и накладывать повязку Сейчас он даже поднес листки бумаги ближе к лицу, пытаясь убедиться в правильности своего минутного ощущения, но понял, что ему померещилось - бумага хранила лишь тонкий запах кожи лехиной записной книжки, в которой была доставлена.
Удивительно было, но не склонный обычно к анализу своих ощущений, Беслан сейчас, даже не размышляя особо понял, отчего померещился ему этот запах - оригинал, с которого снимали копию составлен был в больнице. Это была запись беседы двух врачей с больной, вернее фрагмент этой записи, более впрочем похожий на протокол допроса. Документ этот, кстати и назывался протоколом, об этом уведомляли пометки в углу страниц: " лист No3 протокола", "лист No4 протокола" и соответственно "лист No5 протокола". Вопросы, которые в точности как и при допросе в следственных органах, задавали больной предваряли пометки "Доктор Васильев: " и "Доктор Кондратов", а ответы "Больная А. " Очевидно больным по тамошним порядкам полное имя не полагалось. Все это Беслан отметил про себя очень быстро, всего за несколько секунд, в течение которых он разглядывал оставленные Лехой листки бумаги, а потом углубился в чтение Прочитал он следующее.

***

Доктор Васильев: Вот про это и расскажите по порядку Вашу настоятельницу, кстати как ее звали?
Больная А: Мать Софья Доктор Васильев: А гражданское имя ее вам неизвестно?
Больная А: Мать Софья, имя ее, матушки нашей, страдалицы, великомученницы Доктор Васильев: Ну хорошо, мать Софья. Так что ее расстреляли последней?
Больная А: Сначала пытал ее сатана, бил смертным боем посреди двора, ногами бил и хлыстом, а потом велел накалить в печи, что на кухне у нас была - большая такая печь, топили ее по-черному, к утру печь-то как раз топлена была Велел накалить кочергу в той печи и стал матушку настоятельницу той кочергой раскаленной бить по плечам и тыкать ей ту кочергу в груди Одежда на ней уж порвана сильно было и тело оголилось, так запах сразу пошел паленого, отчего некоторым сестрам сделалось дурно, но он, сатана, приказал их отливать водой и чтобы смотрели.
Доктор Кондратов: А что же ваша настоятельница от этих ударов не лишилась чувств?
Больная А: Нет, не дал ей господь милости Все видела она и все чувствовала сама И когда кочерга остыла уже и не стала больше оставлять ожогов на теле матушки, он, сатана, сильно ударил ее ногой в лицо, отчего упала она. Но сразу же поднялась и осталась стоять на коленях И молиться стала громко и к нам обращалась со словами утешения и говорила: "Не бойтесь Господь защитит вас" Тогда сказал сатана ей: " Смотрите, на что обрекаете вы своих подопечных Посмотрим теперь, так ли они выносливы как вы, ваше сиятельство " И приказал бить сестер своим солдатам....
Доктор Клондратов: Достаточно, про избиение сестер и прочее, и про то как расстреляли их и взбунтовавшихся солдат вы уже рассказывали нам раньше.
Я же спрашиваю вас сейчас о том, когда и при каких обстоятельствах расстреляли вашу настоятельницу?
Больная А: Не расстреляли ее ироды, не смогли, не было на то воли Господа, не совладать им было с матушкой Доктор Кондратов: Вот и расскажите нам все по порядку Вот расстреляли всех монашек и солдат, что дальше было?
Больная А: Дальше тела их стали сбрасывать в колодец друг на друга без разбору, только вода плескалась каждый раз, мне и то в укрытии моем слышно было, громко так плескалась вода, тяжелое тело человеческое-то, вот и плескалась водичка Доктор Васильев: Ну хорошо, плескалась вода, тела сбрасывали, а настоятельница где была в это время?
Больная А: Все стояла матушка на коленях там посереди двора, как осталась стоять, так и стояла и пока сестер губили и сильничали и, когда солдаты его, сатаны, того терпеть уж не могли стали громко кричать...
Доктор Кондратов: Про это вы уже рассказывали, мы все помним и записали Так что же настоятельница, все стояла на коленях?
Больная А: Все стояла, родимая матушка наша И молилась, громко молилась господу и сестрам кричала, что обретут они царствие небесное и солдатам кричала, что прощает их И тогда подошел сатана к ней и еще раз ударил своим большим пистолетом, черным вороным, а ручка деревянная была, но тоже черная и тяжелая видать И ударил ее прямо по губам и уже не спокойный был он, как раньше, не улыбался, а кричал все, и глаза у него были белые, нехорошие Он закричал ей что-то, но не расслыхала я, что, потому что сестры кричали и стреляли солдаты в них, но кровь у нее пошла сильно изо рта, и не слышно было больше. что говорит она, но губы все равно шевелились - она все творила молитву А потом, как всех убиенных покидали в колодец повелел сатана скинуть туда и тело барышни, оно до того подле матушки лежало И как стали солдаты его брать, так матушка так вся вскинулась и дотянулась до тела барышниного, руками за плечи ее удерживала и говорит, тут уж тихо было и расслышала я: "

Предыдущая страница 9 Следующая страница


Сент-Женевьев-Де-Буа 10

Прости господи душу ее, прими, не отдавай искусителю, ибо страдала она... "
Тут сатана совсем человеческого облика и лишился, подскочил к ней, ногами снова стал бить и ее, матушку, и тело барышнино, как она все не отпускала его из рук своих, так прямо и упала на него под ударами антихриста: " Вот, - кричит он, а у самого пена желтая изо рта выступила, - свою-то кровь, вам и мертвую жаль, а монахинь своих вы не жалели! " Оторвал он ее от барышни и сам поволок ту к колодцу, даже солдат своих не подпустил и тут - Господи помилуй меня - никогда такого страха я не видывала - ожила барышня, да как откроет глаза и руки к нему протянула, как словно хотела за шею его обнять Отпрянул сатана, и он того явления божьего испугался, поганый, сам от нее пятится, а сам рукой у пояса пистолет свой шарит А рука дрожит и никак не может он тот пистолет достать. Тут и матушка закричала, да странно так: "Не смей, - кричит, - Ирочка, не смей Прости его Теперь же немедленно прости и молись, молись, несчастная девочка, молись!... " Но тут сатана изловчился, пистолет свой достал и стрелять стал, как будто и сам помешался - стреляет, стреляет, стреляет О, Матерь Божья, Святая Богородица, спаси сохрани и помилуй меня! Уж барышня упала давно и руки раскинула, мертвая и кровь из нее, несчастной и куски тела ее летят от той стрельбы его, а он все палит Ну, кончились у него патроны, видать, в пистолете его Затих Так и стоит над телом, ноги в растопырку и голову опустил низко, словно поднять сил нету Только рукой махнул солдатам, те подбежали, а до того тоже стояли на месте как соляные столбы - видно и их страх Господний пронял, хоть и душегубы были. Вот, подбежали значит и тело барышни туда же, за всеми другими в колодец скинули И снова водичка всплеснулась, громко так Доктор Кондратов: Хорошо, хорошо, а что же настоятельница Больная А: Как закричала она барышне и начал сатана палить по той, несчастной, так закрыла она лицо руками, но все молилась, да странно так, не молитвенные слова говорила, а вроде как разговаривала с Господом, будто он явился ей Видно, и вправду так было Тут сатана, как барышню в колодец сбросили подошел к ней, однако что-то ему не по себе было Идет, а сам шатается как пьяный Однако подошел, но не близко и бить не смел больше " Ваш черед, - говорит, - ваше сиятельство! " А она его вроде и не замечает, а разговаривает с кем-то, невидимым, но обращается к нему - "Господи"
- Господи, - говорит, - раз угодно тебе было так, то принимаю я это и не ропщу. Только Ирину прости и не отдавай ему И его прости, потому что все что творит он - от гордыни своей глупой и страха перед тобой Ты же велик, ты же простить должен Я старая женщина и всю свою жизнь тебе служила, хотя знаю, велик мой грех - и нет мне прощения так за себя я не прощу, пусть мне воздастся, как если бы только что согрешила я и не искупала греха своего вовсе Но его прости. Он маленький и слабый, Господи И без твоего прощения столько душ погубит еще от слабости своей и от страха. Его прости и успокой и слуг его, ибо кому же остановить их, если не тебе Но ведь ты только прощением своим остановить их можешь... "
Такие странные слова говорила матушка так словно видела перед собой того, к кому обращалась Однако и сатана слушал ее, а потом закричал вдруг Не как человек, закричал словно зверь, которого подстрелили сильно Страшно закричал и выстрелил в матушку прямо стрелял в упор Однако не упала она и не было видно новой раны на ее израненной груди Снова выстрелил он и опять осталась она стоять, как был на коленях и все повторяла: " Прости его, останови его Господи " Тут закричал он солдатам своим и они подбежали к ней и все уже стали стрелять в нее и как стали они кругом, так и не стало мне видна матушка Но после расступились они и некоторые побросали винтовки свои и побежали прочь крича что-то, как безумные И тогда увидела я - как прежде стоит матушка наша на коленях, как и стояла, только кровь течет уж по телу ее не ручьями даже, а сплошной рекой и вокруг уж на земле огромная лужа из крови и те солдаты, что остались и он сатана стоят в той крови и уж не стреляют, а колют ее штыками, а она все шевелит губами, однако слов мне уже не слышно и смотрит куда-то в бок, в сторону и вроде видит так кого, но никого не было там, а если и был, то мне не открылся И потом совершили они страшное дело свое до конца, подхватили ее под руки и поволокли к колодцу И когда уж стали переваливать тело ее через ограду колодезную, тут изловчилась она как-то ловко так, вроде и не терзали ее тело душегубы и обернувшись вдруг осенила их крестным знамением Однако совладали они с ней все ж и сбросили матушку, живую еще в колодец И слышно мне снова было как упало тело ее и плеснула водичка, громко, гулко так плеснула Глубокий колодец наш, монастырский, водичка в нем чистая, студеная, от вех болезней и хворей лечит, раны заживляет и язвы Святая та водичка, вы про это обязательно напишите, чтобы люди знали Это были последние слова в тексте Очевидно, что далее он не представлял интереса и Леха копировать весь протокол не стал Беслан аккуратно положил листы на стол и взглянул на часы - выходило так, что он читал эти три листа около часа, но его это почему-то не удивило Посидев некоторое время неподвижно и молча, он снова подвинул к себе бумаги и начал все читать сначала.

Дмитрий Поляков

Когда через полчаса после звонка, Микаэль Куракин появился в его номере, непривычно серьезный, собранный в дорогу и благословленный, как с гордостью сообщил он Полякову, на это путешествие бабушкой, Поляков раздираемый сомнениями и угрызениями совести, про сон ему ничего не рассказал. Он и сам не знал почему поступил так, а вернее почему не поступил, как подсказывали ему и интуиция, и совесть Впрочем, это тоже было не совсем так - он знал, просто ему стыдно было в этом признаться и самому себе и уж тем более неожиданно обретенному товарищу Причина была все та же, о которой так горячо говорил Поляков накануне - он не до конца справился еще с процессом выдавливания из себя "совка" и теперь этот самый треклятый " совок", упакованный в тонны и мегатонны материалистической шелухи, огромной инерционной массой своей тянул его назад в то его прошлое состояние души, при котором рассказать почти постороннему человеку содержание увиденного ночью - то ли сна, то ли видения было бабством и смешным недостойным мужчины суеверием. А признаться в детском страхе перед дедом, да и вообще рассуждать о славной дедовой биографии, которая ( от еще не понял, но уже и не чувствовал, а знал это наверняка! ) имеет самое непосредственное отношение к тому, что приключилось с ним - считалось бы предательством семейных традиций и вообще оскорблением семейной чести и памяти умерших предков. Он был еще недостаточно нравственно силен, чтобы противостоять этой чудовищной массе, хотя и сознавал уже необходимость этого противостояния, а слабости своей внутренне стыдился.
Короче, он промолчал. И позже многократно раскаялся и обвинил себя в этом. Но теперь уста его словно сомкнула какая-то проклятая печать. Всю дорогу до аэропорта, и потом в самолете они говорили ни о чем. Микаэль словно почувствовал его скованность и отнес ее на счет неловкости от вчерашнего порыва. Так долетели они до России и благополучно высадились в Питерском аэропорту " Пулково". Решение лететь сразу в Санкт-Петербург принято было накануне. И Поляков с вечера несколькими звонками организовал там достойный прием и встречи с людьми, которые могли бы оказаться полезными.
Аполлон Моисеевич Штеенгард был в этом смысле человеком номер один Профессор, доктор юридических наук, он не далее как в прошлом году выпустил свет книгу " Сыск в дореволюционной России ", которая несмотря не несколько неуклюжее и явно непрезентабельное, с точки зрения маркетинга книжного рынка, название стала подлинным бестселлером, особенно в среде истинных знатоков и ценителей жанра. Для Аполлона Моисеевича это было совершенной и приятной неожиданностью, поскольку писал он отчасти научно-публицистическое произведение, делясь с широкой общественностью тем, что уже использовано было в обеих его диссертациях или, напротив, не вошло в научные труды, в силу того, что в их канву не укладывалось. Но получился бестселлер, и Аполлон Моисеевич искренне радовался обрушившейся на него вдруг славе, и некоторым даже нежданным деньгам, посему пребывал в отличном расположении духа и охотно согласился принять про просьбе крупного питерского предпринимателя двух молодых людей, один из которых к тому же был иностранный подданный и русский князь - Дело об убийстве семьи фон Палленов? Молодые люди, вы обратились по адресу И по весьма точному адресу, скажу я вам. Я не включил новеллу об этом потрясающем преступлении в книгу только лишь потому, что думал писать о нем отдельно. Впрочем, что значит думал? Я и теперь думаю, просто теперь я думаю, что о таких делах писать должен не я, ученый сухарь, а человек, обладающий литературным даром. Ко мне, знаете ли, уже обратилось несколько литераторов и предложили сотрудничество. Весьма, весьма достойных литераторов, скажу я вам, так что я теперь как богатая девица на выданье пребываю в сладостном процессе выбора Таким вот образом. Так что книга будет, можете не сомневаться. Однако у вас, как я понимаю интерес не литературный? А то - в очередь, в очередь соискателей и на общих основаниях, даром, что из Парижа! Шучу, разумеется. Так, чем могу?
- Интерес, действительно не литературный и мы со своей стороны готовы дать любые гарантии, что информация полученная от вас не будет использована... - Поляков реплику профессора воспринял абсолютно всерьез и действительно готов был предоставить любые гарантии К тому же ощущение, что они действительно попали в точку было у него настолько острым и так волновало его, что он боялся ошибиться и потерять еще не обретенное.
Заговорил потому быстро и даже несколько сбивчиво, но был остановлен...
- Нет, как излагает, а? Как вышивает, а вышивает, как шьет, а шьет как готовит... Это моя мама, светлая ей память, так приговаривала Так постойте, молодой человек. В вашей чести, как где-то поется, сомнения нет...
А про соискателей - это я так, цену себе набиваю. Материалы-то у меня самые обычные, архивные и каждый желающий ныне приложив некоторое усердие и потратив некоторое количество времени может с ними без всяческих ограничений ознакомится. Так, чтобы более я вас не пугал, может изложите уже суть вопроса?
- Да собственно нас интересует все. Поскольку конечная цель наша - разыскать потомков семейства фон Палленов, если таковые остались - Неужели наследство открылось? Ай-ай-ай, как повезло людям В наше время, когда все теряют, даже то, что только что прибрали к рукам, что-то найти, да еще на таких законных основаниях. Это, скажу я вам... Но - можете не отвечать Вот эту информацию действительно надо обеспечивать гарантиями, а поскольку их я вам никогда не дам, то и знать мне про это незачем Знаете, как у Эклезиаста? Да? По глазам вижу, что знаете... Так вас интересует все... Ну всего я, конечно, не знаю потому как в знаниях своих опираюсь на материалы следствия, а оно по этому делу так и осталось не завершено.
Причем, в одной своей статье я писал, что процент раскрываемости у царских сыщиков, я имею виду, разумеется, уголовные дела, был высок, не в пример нынешним, не особо повлияла и мировая война, и брожения внутри империи, исключение составляет лишь год 1917 Тут началась такая неразбериха.... ну да про нее вы наверняка что-то слышали. Так вот, в той же статье я взял на себя смелость утверждать, что неуспех питерского сыска в деле фон Палленов семнадцатым годом объяснять нельзя. Дело было уж слишком запутано и чувствовалось, к тому же, что в царской России, опять же не в пример нам, грешным, являлось большой редкостью, вмешательство очень высоких особ, которые, мягко говоря, на дальнейшем проведении расследования не очень настаивали - Чем это объяснялось, по вашему мнению?
- Думаю, состраданием Да-да не удивляйтесь Девица фон Паллен, единственная свидетельница и судя по всему также и участница преступления По крайней мере, все указывало на то что именно она застрелила брата своего - Степана. Так вот девица та после всего увиденного и содеянного лишилась рассудка. Однако сочувствие у высоких персон вызывала не она. Та барышня, как следует из многочисленных свидетельств, собранных в ходе следствия, вообще мало у кого вызывала сочувствие...
Далее все развивалось совершенно не так, как с некоей даже долей восторженности поначалу рассчитывал Поляков. Можно было сказать и так, что по мере того как в большой совершенно классически профессорской причем старо-профессорской квартире Штеенгарда на Гороховой сгущались питерские сумерки, мрачнел и Дмитрий Поляков, расставаясь в радужными и трепетными даже надеждами первых минут пребывания в доме профессора Сумерки были традиционные совершенно питерские - унылые, наполненные влагой скорого дождя и не такие как в большинстве городов мира - лениво убаюкивающие, а тревожные, словно посланные как предвестие чего-то страшного, зябкой и скрывающей черт знает что ночи. Квартира тоже была очень типичной и хотя Полякову, а уж тем более Куракину не часто доводилось бывать дома у настоящих, старых, да еще и питерских к тому же профессоров, а быть может, в силу именно этого обстоятельства, она казалась им совершенным воплощением того, какой должна быть старопрофессорская квартира в Питере, огромной, немного захламленной, пыльной, с огромным количеством книг, причем размещенных повсюду, в том числе и самых неподходящих для этих целей местах, слабоосвещенной и что-то там еще... Словом, целый букет необходимых атрибутов был вероятнее всего заложен в их подсознании литературными и кинематографическими произведениями. Однако несмотря на все эти совершенно подлинные атрибуты и занимательный во всех отношениях рассказ Аполлона Моисеевича, которому тот предавался с большим жаром и искусством - оба - и Поляков, и Куракин медленно, неотвратимо начинали приходить к выводу, что день потрачен зря. Аполлон Михайлович не рассказал им в сущности ничего нового - это были хорошо структурированные и снабженные множеством действительно неизвестных им подробностей и деталей, парижские сплетни.
Следовало видимо аккуратно сворачивать беседу со словоохотливым профессором и вежливо прощаться Однако провидение на этот раз видимо решило проверить их выдержу, а быть может просто куражилось, как любит иногда, чаще зло и обидно Но как бы там ни было, Штееенгард вдруг, едва ли не перебивая себя но полуслове, заметил:
- Да, был там еще одни прелюбопытнейший персонаж, который попал в поле зрения полиции и подозрения вызывал самые серьезные - но, как в воду канул, разыскать его не удалось Вот ему-то, возможно, смута семнадцатого года, оказалась, как раз, очень на руку - Кто это был?
- Пиит. Именно так хочется сказать о сей персоне - пиит. Не поэт.
Сейчас имени, а уж тем более виршей его не назовет вам пожалуй, ни один самый взыскательный исследователь литературы, я, по крайней мере упоминания о нем нигде не встречал. Что тоже крайне странно, знаете ли молодые люди, причем мысль эта только сейчас меня посетила Похоже, что скрылся он как бы весь, вместе со своими творениями и даже памятью о них Странная, право, коллизия Здесь непременно надо будет покопаться, непременно Да. Ну так вот, блистал, сиял и был всячески прославлен в среде питерской богемы в ту пору некто - Ворон. Это был разумеется псевдоним, но придуманный этим шельмецом очень удачно - он, как бы, это поточнее выразиться, судя по воспоминаниям о нем, которые сохранились, заметьте! опять же только в уголовном деле, - все время действительно каркал - и все предвещал в своих виршах самые разные пакости и напасти, которые в самое ближайшее время падут на грешную землю, опять же, заметьте! по сути подлец - таки накаркал. Ну прибавьте к этому изрядную долю мистики, каких-то там мрачных средневековых аристократов, глодающих хладные трупы в подземельях своих замков... Одним словом, чувствительные барышни падали в обморок, мужчины завидовали и искали дружбы, а все вместе рукоплескали возносили этого стервеца чуть ли не до небес Должен сказать, что популярность, да что там популярность - слава этого деятеля в ту пору была такова, что его персонажем своих воистину - теперь уже можно смело констатировать - великих произведений вывели даже некоторые знаменитые русские литераторы Так что подступиться к нему было не так - то просто, а полиции, например, доподлинно было известно, что в своей квартире на Васильевских линиях он устроил истинный вертеп и пристанище разврата, где предавались всем модным в ту пору порокам включая курение опиума и прочей дряни, о кокаине я уж и не говорю - в ту пору в богемной среде это было в порядке вещей. Среди посетителей, а можно сказать, что и что завсегдатаев этого притона замечены были отнюдь не только представители питерской богемы, коим предаваться всяческим порокам и излишествам в ту пору было можно и едва ли не должно, но и персоны, которым в такие места путь был строго-настрого заказан - политические деятели, члены блестящих аристократических фамилий, вплоть до царствующей - Романовых. По меньшей мере известно было о посещении вакханалий у Ворона даже двумя великими князьями Полиция в этой связи оказалась в ситуации, описанной в известной басне, когда видит око да зуб неймет. Словом, скрипя зубами, терпели Но приглядывали И замечать стали, что помимо сановных отпрысков и сумбурной богемы наведываются к Ворону и людишки находящиеся можно сказать, под пристальным наблюдением полицейского ведомства - разбойнички,причемкрупноговесьма полета, господа-революционеры из наиболее радикальных - словом, публика в своем жанре серьезная и весьма опасная. Это было уже кое - что для полицейских чинов и можно было с большой причем долей вероятности предположить, что над головой господина Ворона начали сгущаться тучи На самом деле, звали этого господина Рысевым Андреем Валентиновичем, принадлежал он к мещанскому сословию и происходил из семьи скромной, ничем себя не прославившей, которой очевидно стеснялся и ничего никому не рассказывал. Рысев, по наблюдению полицейских соглядатаев вообще был человеком скрытным, о себе рассказывал редко и скупо, а если и говорил, то напускал обычно такого мистического туману, что впору было почитать его чуть ли не пришельцем из иных, неведомых человечеству миров и пространств Мода на все непонятное и мистическое, надо отметить тогда была чрезвычайной, как впрочем и сейчас... Хм, забавное совпадение не правда ли? Однако оно имеет строго научное объяснение - в смутные времена люди более всего склонны искать опоры в областях неизведанных, поскольку известные структуры и личности, совершенно очевидно, ничего хорошего не изобретут и на светлый путь уж точно не выведут Но это так, лирическое отступление в жанре старого диссидента. Так вот тучи над головой господина Рысева ощутимо сгущались и он, очевидно не слишком уповая на свои мистически возможности и сверхъестественные силы, с коими, как утверждали находился в постоянном сношении, решил исчезнуть Однако для этого требовались средства и немалые - посему сочинитель Рысев и решился на откровенно уголовное преступление, причем в сообщниках у него по этому дел был самый настоящий бандит по кличке Каин, или Ванька-Каин, питерским сыскарям очень хорошо известный. Тот и вовсе был разбойник с большой дороги и числи за собой не одно, кровавое причем, деяние. Какова же связь этих душегубов с семейством фон Палленов и их трагической гибели, хотите вы спросить меня? И давно хотите, по глазам вижу А вот какова - следствию доподлинно стало известно, что часть новогодней ночи, а если быть точным, то ее остаток вплоть до рассвета сестра и брат фон Паллены провели в той самой зловещей квартире Ворона на Васильевских линиях. Там пировала большая довольно и разномастная весьма компания, но под утро все разъехались, те же кто не мог этого сделать по причине невменяемого состояния, разлеглись спать Однако кто-то из них сознания лишен был все же не до конца, и допрошенный как следует полицейским следователем, вспомнил-таки, что уже на рассвете Ворон и молодые фон Паллены квартиру ту покинули, причем девица фон Паллен была вроде как не в себе, и все выкрикивала какие-то странные слова, будто командовала войском или еще кем, но господин Ворон ее буйству всячески потворствовал и даже изображал из себя то ли солдата, то ли какого другого воителя, словом - куражился. В полиции рассудили потом, что юная баронесса просто перенюхала кокаину, до которого, как утверждали, была большая охотница. Брат же ее, напротив, был тих и робок, вроде бы даже чем-то сильно напуган и действовал как бы по принуждению Ту же компанию выходящей их дома Ворона заприметил и дворник, однако он утверждал, что господ было четверо.
Четвертый был по его описаниям точь - в-точь Ванька-Каин, как есть собственной персоной. Большего однако полиции установить не удалось, по той простой причине, что сразу же после совершенного злодеяния и сочинитель Ворон, и бандит Каин исчезли, словно растворились в извечных наших питерских туманах. Поймать их не удалось, хотя некоторые усилия на этот счет прилагались, ну а там наступил уже и февраль года 1917 со всеми вытекающими из него прискорбными весьма для России последствиями.
Вот такое было вам мое последнее сказание и с чистой совестью вослед за известным персонажем могу заметить: " Летопись закончена моя" Однако, не сочтите за нескромность, - большего вам вряд ли где и кто поведает разве что и вправду отыщутся потомки, которым семейная тайна открыта была более полно Ну на то - дай Бог вам удачи!
- Простите нас, Аполлон Моисеевич, мы и так без всякой меры злоупотребили вашим временем, но вот, пожалуйста, один только еще, последний вопрос Нет ли у вас каких фотографий, или копий тех фото, что связаны были бы с делом фон Палленов?
- О, молодой человек, своим вопросом вы не только не обременили меня, но и пролили бальзам на раны моей души. Фотографии! Ведь я писал документальную повесть, вернее сборник документальных новелл и без фотографий, сами понимаете, он смотрелся бы совершенно не так И вот представьте! Когда книга уже готова была к публикации, архивное начальство вдруг встает в позу и не желает фотографиями делится вовсе, вернее желает конечно но за отдельные и совершенно немыслимые для меня деньги! Рассказать вам все, молодые люди - так это будет материал для отдельной эпопеи, причем эпопеи героической. Героем конечно был я! Я их уломал! Это было что-то, это была битва слонов в Месопотамии, но я их уломал! Фотографии, разумеется, копии их у меня есть! Правда, сдается мне, что по делу фон Палленов их не так уж и много, но что-то определенно есть От вас потребуется еще некоторое терпение - я пойду их искать и может статься, что найду не сразу. Но найду, можете не сомневаться Когда профессор весьма бодро, словно и не было двухчасовой беседы, более впрочем походящей на лекцию, удалился, насвистывая даже что-то бравурное себе под нос, Куракин, не особо впрочем заинтересованно, поскольку, вероятнее всего, сам знал ответ, поинтересовался у Полякова:
- Что ты надеешься обнаружить в этих фотографиях?
- Честно, сам не знаю. Но после истории с фото Ирэн, которое передала нам старушка в Сент-Женевьев, прости, я никак не могу запомнить ее имени, я готов к любому повороту событий Короче я сам не знаю, почему я поинтересовался фотографиями Может быть, чтобы еще раз взглянуть на нее в другом ракурсе, например. Или на брата? Не знаю.
- Я, в принципе, понимаю тебя. Да и вообще любопытно А старушку, запомни все-таки, зовут Нетта Казимировна Белевич и род ее восходит к самому королю Радзивиллу, был такой в истории Речи Посполитой Поляков уже собрался еще раз извиниться за плохую память, отметив при этом, что о династии Радзивиллов он тоже кое-что слышал, хоть и не имеет чести принадлежать к высоким сословиям, но дверь отворилась и Аполлон Моисееевич, преклонных лет господин, профессор юриспруденции и вот теперь вдобавок еще и популярный писатель, появился на пороге весьма несолидно подпрыгивая и потрясая над головой тонким коричневым конвертом - Вот пляшите, пляшите! Кто из вас больше заинтересован в фотографиях?
Вы, молодой человек, или вы, князь? Тот пускай и пляшет Впрочем не дожидаясь танцев, он жестом фокусника вытряхнул содержимое конверта на стол. Фотографий действительно оказалось немного - на коричневую с золотом бархатную скатерть стола выпало несколько небольших квадратиков плотной бумаги. Профессор щелкнул выключателем и высоко под потолком вспыхнула искрясь и сверкая тяжелая явно парадная бронзовая люстра с хрустальными подвесками, заливая комнату ярким светом. Все трое тут же склонились над фотографиями, изображение которых было довольно четким и прекрасно просматривалось в ярком свете профессорской люстры. Два фото запечатляли особняк фон Палленов, снятый с разных точек, очевидно перед полицейским фотографом стояла задача зафиксировать все двери, ведущие в дом.
Четыре были собственно фотографиями места преступления Они мало чем отличались от тех, что делают на месте преступления и нынешние фотографы-криминалисты - так же - общий вид огромной гостиной, где и разворачивалось страшное действо, несколько крупных планов отдельных предметов, очевидно представляющих интерес для следствия. Тела убитых, видимо уже увезли, и совершенно точно так же, как делают это современные криминалисты, места, где они лежали были обведены меловым контуром, смешным и неуклюжим, как будто рисовал ребенок. Кроме того в числе фотографий, приобщенных следствием к делу, были фотографические портреты самой баронессы, ее старшего сына и младшей дочери Взглянув лишь мельком на два первых - у родственников Ирэн были обычные лица, с характерными для фотографий того времени застывшими выражениями, "стеклянными" глазами прямо уставленными в объектив, и картинными несколько неестественными позами, которые они принимали в момент съемки, от чего напоминали то ли больших кукол, то ли манекенов, Поляков буквально впился глазами в фотографию Ирэн.
Однако ничего нового для себя не открыла Это была другая фотография, чем та, что предала ему старая дама из потомков короля Рдзивилла, но изображенная на ней юная женщина была также поразительно похожа на ту, его парижскую Ирэн, которую он никогда не любил и почти все время их знакомства ненавидел, находясь одновременно под властью ее почти сверхъестественных чар, за что едва не поплатился жизнью. Увлеченный созерцанием этого лица в обрамлении темных вьющихся волос ( у его парижской пассии волосы были тяжелыми и прямыми, но чего не сделают нынче в модных парикмахерских салонах! ) с тонкими точеными чертами лица и огромными, на фотографии не различить было цвета, но он точно знал теперь, что тоже фиолетовыми глазами опушенными длинными густыми ресницами, он не сразу обратил внимание на еще одно фото которое рассеянно вертел в руках Куракин, очевидно просто дожидаясь пока его приятель налюбуется на прообраз, а быть может, что и прабабушку своей отравительницы - А кто это у тебя? - полюбопытствовал Поляков также без особого интереса, поскольку уже ничего большего от посещения гостеприимного профессора уже не ждал, был к тому же изрядно вымотан двухчасовой лекцией последнего, а более того испытывал страшное внутреннее опустошение из-за несбывшихся надежд, столь радостных и трепетных поначалу и даже детское какое-то чувство обиды - словно поманил некто конфетой в ярком фантике, и пошутил зло, как шутят иногда над детьми очень глупые люди - фантик оказался пустым.
- Какой-то демонический роковой мужчина, отдаленно напоминающий кого-то из великих - кого не вспомню - О-о-о! - моментально отозвался профессор, взглянув на фото через плечо Микаэля - это вы верно подметили, ваше сиятельство Действительно демонический и роковой, и с явной претензией, к тому же, быть принятым за кого-то великого - очень верно подметили. Браво! Это и есть загадочный Ворон, скрывшийся от правосудия, то бишь мещанин Рысев Андрей Валентинович, собственной персоной Поляков без особого интереса протянул руку за фотографией и на некоторое время, ему показалось, что на минуты а может и часы - Куракин же потом утверждал, что это длилось несколько мгновений, утратил чувство реальности и напрочь перестал осознавать, где и по какому поводу он находится С фотографии на него смотрел его дед. Пока он молчал, застыв с фотографией в руке и таким выражением лица, что как утверждал после тот же Куракин, казалось, что он вот-вот хлопнется в обморок, молчали в замешательстве и оба его собеседника Потом Поляков перевел дух и каким-то странным взглядом обвел комнату, тогда они заговорили разом - Ты видел этого человека? - почти что выкрикнул свой вопрос князь Куракин - Похоже, я кормил вас баснями все-таки не напрасно, - спокойно и с некоторым даже удовлетворением в голосе констатировал профессор На некоторое время в воздухе повисла пауза. Поляков не отвечал, однако видно было что он вполне овладел собою и сейчас внимательнейшим образом изучает фото, буквально впившись в него взглядом Казалось еще минута-другая такого тщательного созерцания и он попросит у профессора лупу К тому же было очевидно, что ни одного из обращенных к нему вопрос он не слышал. Однако это было не так - Нет этого человека я никогда не видел, - заговорил наконец Поляков довольно спокойно, сделав ударение на слове "этого". Но он удивительно похож на другого человека, удивительно, до жути похож - Так может быть, это все же он, но спустя некоторое время и при других обстоятельствах? - аккуратно поинтересовался профессор, - Условия жизни, знаете ли, молодой человек, сильно меняют внешность людей - Нет, это не он Кроме того, есть обстоятельство, которое просто исключает, чтобы это был он. Сколько лет было вашему Ворону в 1917?
- Полагаю около тридцати Да, уж никак не меньше Полиция, как я помню много времени потратила на изучение и проверку его богатой событиями и географическими метаниями биографии так, что никак не меньше. А то и больше - что-нибудь к сорока. Но это можно быстро уточнить - Нет нужды. Тот человек, о котором подумал я родился в 1899 году, это я знаю совершенно точно - Так быть может брат? - предположил задумчиво молчавший доселе Куракин - Исключено. Доказано было, что Ворон, то есть Рысев единственный сын в семье, что помогло ему в свое время избежать воинской повинности - Кузен, племянник? Близкий, словом родственник?
- Сие возможно, но проверить будет довольно затруднительно Не везде сохранились церковные книги...
- А он точно Рысев? - прервал диалог профессора с Куракиным Поляков - В каком, прощу прощения, смысле? А-а! Понял, понял Вы имеете в виду подлинная ли эта фамилия. Совершенно. Когда его бросились искать полиция отыскала его родителей и надо полагать тщательно допрашивала их, да и их ближайшее окружение - тоже, так что - на сомневайтесь, совершенно доподлинно - мещанин Рысев Андрей Валентинович Что, разочаровал я вас?
- Как сказать, быть может напротив - порадовали, но то что ясности в наших исследованиях не прибавилось - это точно - не очень вежливо заметил Поляков. Впрочем после того как произошла вся эта сцена с фотографией, он, хотя и контролировал себя, но чувствовалось, что был на грани нервного срыва Куракин спешил завершить визит. Он начал было уже откланиваться и поднявшись, аккуратно теснил Полякова к выходу.
Но судьбе, как бы в компенсацию за попусту, как смели думать они до этого, потраченное ими время, а может именно за то, что посмели думать именно так, вздумалось преподнести им еще один сюрприз - Вот еще что! - остановил их профессор уже в огромном и темном, заставленном книжными стеллажами коридоре своей квартиры, - возможно вам это пригодится в ваших поисках, а нет - так просто думаю любопытно будет взглянуть. Собственно все страшное злодеяние, сотворенное в доме фон Палленов в ту роковую для них да и для всей России ночь - настал ведь, напомню, 1917, было затеяно и исполнено из-за бесценной и с точки зрения денежной, но более - художественной и исторической, коллекции драгоценностей, которую бароны фон Паллен собирали на протяжении нескольких веков. Там были вещи воистину уникальные. Понятное дело, молва многое преувеличивала. Говорили, к примеру, что в распоряжении фон Палленов ни много ни мало, а само мистическое кольцо Нибелунгов, дающее по легенде власть над миром. Но молва-молвою, а педантичный барон имел точный список своих сокровищ, с точными их описаниями, а в некоторых случаях и рисованными изображениями, выполненных мастером неизвестным, но весьма и весьма даровитым-некоторые рисунки представляют собой теперь музейную ценность.
Так вот, в схватке своей с архивными чиновниками, я одержал победу столь блистательную, что оные мужи, впрочем и дамы тоже, дабы окончательно от меня отвязаться, позволили мне снять копии и с этих документов Желаете взглянуть?
Разумеется, они желали. На сей раз ждать пришлось еще меньше, чем в прошлый. И появился профессор не с тоненьким плохонькой бумаги конвертиком, а с массивной красного сафьяна папкой с золотым тиснением. Очевидно было, что содержимое ее представляет, по крайней мере в глазах Аполлона Моисеевича Штеннгарта куда большую ценность, чем фотографии невинно убиенного семейства. Они вновь вернулись в гостиную, снова вспыхнула высоко под лепным потолком яркая сияющая люстра, и на золотисто-коричневом бархате скатерти разложены были аккуратные листы с рукописным текстом и карандашными рисунками. Барон фон Паллен был и впрямь человеком обстоятельным и аккуратным Каждому украшению посвящено было подробное описание с указанием его общего веса, металла из которого то было выполнено, перечислением всех драгоценных камней, ежели таковые имелись с подробными их характеристиками, датой изготовления предмета, фамилией автора, если таковая была известна.
Кое-где кратко излагалась и история украшения, имена его предыдущих владельцев, среди которых встречались известные из истории в том числе коронованные особы Иногда приводилась и примерная стоимость изделия на момент составления описи. Рисунки же, которыми иллюстрировались некоторые описания и впрямь даже на непросвещенный взгляд были удивительно хороши.
Неизвестный художник умудрился передать кое-где даже волшебную игру бесценных камней, тонко и подробно вырисован был затейливый металлический узор их оправ Ценитель всего прекрасного, знаток истории, немало разбирающийся в тайнах ювелирного искусства, унаследовав последнее видимо от любимой своей бабуленьки, Микаэль Куракин восторженно углубился в изучение записок рачительного барона и не сразу заметил, что с Поляковым опять творится что-то неладное. Дмитрий снова был страшно бледен, лоб его - и это хорошо заметно было в ярком сиянии парадной профессорской люстры покрыт был испариной, а дрожащие руки судорожно сжимали один из рисунков. Странное состояние его заметил и профессор - Вы снова увидели что-то знакомое? - мягко и вкрадчиво, как разговаривают с детьми и больными обратился он к Полякову - Да, вот эта диадема. Она что, тоже была украдена?
- Дайте-ка взглянуть? - профессор осторожно вынул лист из рук Полякова Причем Микаэлю, с тревогой наблюдавшему за этой сценой, показалось, что Дмитрию потребовалось предпринять над собой некоторое усилие, чтобы разжать пальцы.
- Ах, вот вы о чем! - с некоторым даже облегчением воскликнул профессор, - нет эта бесценная к слову сказать вещь украдена не была То есть в тот раз не была. Потом она затерялась и судьба ее не известна, но вполне допускаю, что вы могли ее где-нибудь видеть Потому что, видите ли какая история, это украшение - а это действительно диадема, причем если верить сопровождающему рисунок описанию, датируется приблизительно XII веком, изготовлена из золота и совершенно уникальных и практически не встречающихся в природе черных рубинов. В описании также предполагается, заметьте не утверждается а всего лишь предполагается, что эта диадема служила некоторое время ни много ни мало, а короной властительнице одного из древнегерманских племен Так вот в ту самую проклятую новогоднюю ночь эта диадема украшала прекрасную и сумасбродную головку молодой баронессы фон Паллен и почему-то преступниками похищена не была. Это кстати дало основание полиции выдвинуть в качестве одной из версий - сознательное участие, а выражаясь языком права-соучастие юной леди в преступлении, но доказать это, как я уже вам сообщал, не представилось возможным вследствие душевной болезни подозреваемой, простите за протокольный язык - цитирую по первоисточнику.
Так вот диадема осталась у молодой баронессы, которую, как вы знаете богомольная тетушка поспешила увезти из столицы подальше от ее соблазнов и грехов А дальше... дальше известно только Господу Богу - обе канули в смуте, коей Господь покарал Россию, не знаю уж правда за что И следы их потерялись.
Но я вполне допускаю. что бесценная диадема эта была выменяна как-нибудь по случаю на краюху хлеба или пакетик сахарина, а то и просто конфискована революционными солдатами или матросами Одним словом, как говорится, возможны варианты. Так что, молодой человек, лицезреть эту вещицу вы вполне могли Однако далее любопытствовать не смею - многие знания, как известно....
Впрочем, об этом мы кажется уже говорили...
- Ты действительно где-то видел эту диадему? - спросил Куракин, когда после долгого и трогательного даже прощания с профессором за ними наконец закрылась массивная дверь его квартиры, и, не дожидаясь лифта, Поляков почти бегом ринулся вниз по лестнице - Видел, - коротко и на бегу отвечал тот, - видел очень много раз и даже играл ею в детстве. Знаешь где это было?
- Могу только догадываться - Правильно догадываешься - у себя дома, вернее в доме моих родителей Думаю, она и сейчас там.

Беслан Шахсаидов

Все-таки Леха решился нарушить его уединение, хотя люди Беслана не то чтобы напрямую уговаривали этого не делать, но всячески на то намекали Однако миновало уже почти три часа и Леха совершенно искренне забеспокоился Когда он аккуратно приоткрыл дверь и просунул в образовавшееся отверстие голову - картина ему открылась совершенно та же, которую лицезрел он три с лишним часа назад, покидая комнату. Беслан сидел за столом практически не меняя позы, и низко наклонившись над разложенными перед ним листами бумаги вроде бы внимательно их читал Услышав посторонний шум, он медленно поднял голову и как-то странно взглянул на Леху, который успокоенный увиденным уже полностью просочился в комнату и прикрыл за собой дверь Взгляд Беслана был каким-то рассеянным и в этом была странность - обычно он смотрел очень внимательно, словно буравя своим тяжелым взглядом удостоенный внимания объект. Теперь же он смотрел на Леху, но вроде бы и не замечал его присутствия. Мысли его гуляли где-то очень далеко и требовалось время, чтобы вернуть их в объективную реальность.
Однако с этим процессом он, похоже, справился, и даже первым обратился к Лехе не дожидаясь его вопроса - Но ведь это мистика, Леха? - тихо и с какими-то не свойственными ему интонациями спросил Бес. Не будь этих интонаций Алексей Артемьев, звезда российской журналистики, пожалуй испугался бы - он знал никакой мистики Беслан не признавал, ни в какие сверхестественные силы не верил и любая попытка объяснить какое-нибудь явление или событие вмешательством чего-то или кого-то, кого нельзя немедленно поймать, схватить и расстрелять вызывало у него в лучшем случае смех, а в худшем - гнев И тогда ничего хорошего ждать от него не приходилось. Алексей был свидетелем некоторых таких ситуаций и совершенно не желал становится теперь участником чего-то подобного. Однакоинтонации. В голосе Беса не было ни иронии, ни гнева, только - тихая какая-то совершенно несвойственная ему задумчивость Он как бы размышлял вслух и приглашал Леху присоединиться.
- Мистика, Бес - аккуратно ответил тот и замер посреди комнаты, не решаясь приблизится к столу и ожидая развязки - Что стоишь, - Бес вроде понял его состояние и - тоже невиданное дело!
- предпринял попытку успокоить его. Обычно Беса чужой страх сильно забавлял и он делал все, чтобы продлить в человеке это состояние даже если не собирался причинять ему никакого вреда, - проходи, садись Хочешь еще выпить?
- Не отказался бы Бес крикнул людей и приказал принести еще бутылку коньяка и какую-нибудь еду. Когда команда его было исполнена и на столе появилась новая бутылка любимого Лехой французского коньяка, тарелка с крупно нарезанным козьим сыром, зелень и хлеб, горкой уложенный в глубокой тарелке, Бес откупорив бутылку разлил коньяк по двум стаканам и одни из них подвинул Лехе, другой - взял в руку - Вот что, давай еще раз помянем Ахмета, - он выпил коньяк полностью, осушив стакан до дна и только поморщился, не взглянув даже на закуску Лехе ничего не оставалось, как последовать его примеру. Хотя сейчас он предпочел бы не пить вовсе или выпить немного С Бесланом явно творилось что-то неладное и собственный опыт подсказывал Лехе, что готовым надо быть ко всему, а потому лучше оставаться трезвым Он потянулся за хлебом и соорудив себе бутерброд с сыром и зеленью принялся есть его, торопливо откусывая большие куски - коньяк горячими ручейками уже разливался внутри, согревая желудок, ускоряя бег крови по венам и сосудам, горяча и торопя ее - Может ты покушать хочешь? - по-прежнему вяло и явно занятый другими мыслями поинтересовался Бес, - сейчас скажу - стол накроют Поразмыслив с минуту, Леха отказался Ему хотелось быстрее закончить беседу Тема все более интересовала, но и тревожила его, усиливало тревогу странное состояние Беслна, обычно собранного и сжатого как пружина, готовая в любую минуту распрямиться, стремительно и безудержно, сокрушая на своем пути все помехи. Сейчас, и мысль эта промелькнула в голове Лехи так стремительно, что он почти не придал ей значения, а скорее и не заметил вовсе, Бесалн поведением своим и странными задумчивыми репликами более походил на погибшего Ахметаю, даже выпитый залпом коноьяк был тому косвенным подтверждением Однако пока это еще было практически незаметно, и промелькнувшая мысль не задела сознания Лехи Просто он был охвачен азартом и встревожен Словом, обедать он не хотел. Он жаждал продолжения.
- И как поступают в таких случаях?
- Я не мулла, Беслан. Это как ты понимаешь и не мой жанр Но есть люди...
- Что за люди?
- Серьезные люди. Не какие-нибудь там колдуны и предсказатели Серьезные вполне ученые, изучающие пара-нормальные явления На них вполне можно выйти - Какие явления, ты сказал?
- Пара-нормальные, то есть стоящие над нормальными, необъяснимые с точки зрения существующих наук - Но кто-то значит может их объяснить, если ты говоришь, что есть специалисты?
- Да, есть такие, но официальная наука их не очень-то признает - Официальная наука, неофициальная наука - кто это решает? Если человек что-то понимает и может, чего не могут другие, какая разница официальная это наука или нет? И что такое официальная наука - это когда профессор или академик, так, что ли?
- Ну, приблизительно так Но, понимаешь, Бес, сейчас много развелось и всяких шарлатанов, которые объявляют себя чуть ли посланцами Бога - Такие всегда были, не только сейчас И вот что Леха я тебе скажу, ты конечно разыщи мне серьезных людей, которые эти самые пара-мара-нормальные явления изучают - я их послушать хочу. Но главное, Леха, ты постарайся, очень тебя прошу, разыщи мне потомков этого главного чекиста, который там командовал Они, я так думаю, и сейчас люди заметные, раз в семидесятых годах за него Андропов так бился...
- Господи, Бес, они-то тебе зачем?
- А ни зачем, не бойся. Просто хочу посмотреть, что за люди, как живут теперь... Просто посмотреть имею право?
- Имеешь конечно И найти их конечно не проблема, но все-таки Бес....
- ... все-таки Леха ты мне не веришь. Да? Правильно делаешь. Ну тогда я тебе так скажу - я сам не знаю, зачем мне нужны эти люди Но нужны. Слушай, Леха, а может я тоже кое-что в этих ненормальных явлениях соображаю, а?
Бабка у меня, все говорили, колдунья была Веришь ли, в горы поднималась высоко, находила там пещеры барсов снежных и прикармливала их Зачем, как думаешь?
- Не знаю...
- Вот и я не знаю Я спрашивал, она уже совсем старая была, говорит - чтобы на скот не нападали Приручала вроде, так, говорит, все в ее роду делали и мать, и бабка, и прабабка... Только я не очень верю Потому что, как в селении заболеет кто - ее звали, не фельдшера. Да и вообще, много чего про нее говорили. Наши конечно про то вспоминать не любят Кому приятно - колдунья в семье. Так может и я тоже от нее что-нибудь такое, ненормальное в наследство получил, а Леха? Пуля вот меня не берет, ты сам сколько раз видел.... Но ладно, не о том теперь речь Хочу я Леха все про этих людей узнать Просьба моя к тебе такая, неужели не уважишь старого друга?
- Постараюсь, Бес Какие сроки?
- Вчера. Бюджет не ограничен. Вопросы есть?
- Нет - Счастливый ты человек, Леха - вопросов у тебя нет, а ответы почти всегда готовы - Не всегда - Да-а? И какого же у тебя нет ответа? Давай, не стесняйся!
- Там в колодце, судя по всему кости так и остались Человеческие, понимаешь тех, кого расстреляли. Кроме тех двух женщин.
- Да, понимаю И что? От меня-то что требуется?
- Я говорил тебе, мы хотели с Игорем, ну сыном того человека, обратиться в патриархию, чтобы захоронить как полагается. И насчет настоятельницы тоже вопрос - ее ведь в принципе канонизировать нужно, как святую великомученицу...
- Хорошее решение, правильное. Только я - то чем могу вам помочь? Если денег надо - пожалуйста, сколько скажешь - Не о том речь. Хотя спасибо, деньги конечно могут понадобиться но если ты затеваешь расследование, то... - Артемьев замялся, стараясь подобрать правильные слова, так чтобы Беслан понял его и не обиделся, но тот мысль поймал на лету - Думаешь, не помешает ли этому вся кутерьма, которая поднимется там?
- Именно так - Нет, Леха, не помешает, а может что и наоборот даже - сильно поможет Мне почему-то так кажется. Словом, действуйте, деньгами - помогу Но - сначала моя просьба. Договорились?
- Какой разговор, Беслан?
- Ну, отправляйся Да, вот тебе на первые расходы, как кончаться - дашь знать. И вообще держи меня в курсе, телефон тебе передадут в Москве - Бес протянул Артемьеву увесистый пакет из плотной желтой бумаги и пожав руку, проводил до двери - это был знак особого расположения к гостю Когда за воротами стих мотор тяжелого джипа, на котором увозили Леху, Беслан снова вернулся за стол в свое тяжелое резное кресло и некоторое время сидел в нем молча, подопрев подбородок сцепленными в замок руками В комнате было уже совсем темно и только белели на темной поверхности стола листы бумаги доставленные Лехой, их Беслан оставил себе с его молчаливого согласия Потом он заговорил, обращаясь в пустоту и глядя прямо перед собой, словно его невидимый собеседник сидел напротив у другого торца стола Знаешь о чем я думаю все время? - спросил он кого-то во тьме, - наверное это плохо, такие мысли Но я так думаю. Я думаю - Аллах правильно поступил, что забрал к себе Хеду и Русика. Представляешь, сколько людей потом могли оказаться бы виноватыми и наказанными? Представляешь? Хорошо, что нас с тобой двое. Так легче.

Дмитрий Поляков

Они возвратились в Москву ранним хмурым утром, словно притащив за собою из Питера туманную пасмурную муть. Уже рассвело, но солнце не спешило являть миру свой сиятельный лик, а небо, подсвеченное его светом изнутри, но затянутое серыми плотными облаками казалось грязно-белым, без малейших оттенков. Низко лежало оно на крышах домов, а слишком высокие здания и вовсе скрывало в сером мареве прохладного влажного тумана. Дождя еще не было, но воздух, зелень деревьев и кустарников, трава на газонах уже набухли его влагой, готовой вот-вот просочиться ото всюду мелкими как водяная пыль каплями - такой, представлялось, вот-вот начнется дождь Собственно, возвращался в Москву Поляков. Молодой князь Куракин приехал в столицу после довольно долгого перерыва и можно было сказать, что ему предстояло открывать ее для себя заново - сейчас это было совершенно другая Москва. Но замечая попутно, пока самолет выруливал с посадочной полосы и неспешно катился к зданию аэропорта яркие, а порой кричащие даже приметы нового московского времени, Микаэль Куракин менее всего был расположен теперь размышлять о них - цель его нынешнего прибытия в Москву владела им безраздельно, занимая все помыслы, фантазии, воспоминания и представления о будущем. Его все более беспокоило состояние Полякова, который - с одной стороны великолепно держал себя в руках, предельно четко и ясно формулируя свои просьбы или отдавая команды всем, с кем приходилось общаться - в зависимости от того кто было эти люди - служащие аэропорта или его подчиненные И все же проскальзывало в его привычной, на первый взгляд, жесткой и слегка нагловатой манере держаться что-то пугающее Микаэля - приятель все более напоминал ему то ли робота, то ли зомби из какого-то известного триллера - он выполнял привычные движения, произносил привычным тоном привычные фразы, на лицо его словно натянута была привычная мимическая маска, но все это было только хорошо сконструированной и функционирующей ширмой. Существо, которое пряталось за ней, на самом деле одержимо было какой-то одной только ему известной программой, которую неукоснительно исполняло, маскируя свои истинные устремления маской обыденного поведения того, кто ранее был Дмитрием Поляковым.

Предыдущая страница 10 Следующая страница


11 Марина Юденич

Прямо от трапа самолета их повели отдельно от всех прочих пассажиров питерского рейса вверх по неприметной лестнице, ведущей в зал приема официальных делегаций. У стеклянных его дверей их ждали два подтянутых молчаливых молодых человека, с одинаковыми спортивными фигурами и выражениями лиц, невозмутимыми и напряженными одновременно - это была личная охрана Полякова, третий человечек, неловко рванувшийся им навстречу из низкого кожаного кресла, был полной их противоположностью. Ростом он был невысок, довольно плотен, если не сказать что полноват, причем явно излишне, тонкие светлые волосы сильно поредели и сквозь них розов просвечивала блестящая от пота кожа, пот струился по его полному розовощекому лицу и он то и дело промокал его зажатым в кулаке платком. Глаза этого кругленького человечка были тоже круглыми, очень светлыми, настолько, что цвет их не приглядываясь определить было бы затруднительно, их обрамляли такие же светлые почти белые реснички - отчего Куракин сразу же про себя определил их как "поросячие". Однако смотрел человечек вполне осмысленно и даже проницательно - это был помощник Полякова, которого тот в глаза и за глаза называл по фамилии Ковалевский. Микаэль хорошо запомнил эту фамилию, потому что львиную долю поручений, Поляков адресовал именно ему. Возможно поэтому Куракин представлял его совершенно иным - энергичным, подтянутым и молодым человеком. Впрочем. как выяснилось позже в своих представлениях он не так уж сильно ошибался. Ковалевский оказался моложе самого Куракина лет на пять, что же касается его энергии и умения принимать и исполнять одновременно несколько распоряжений и поручений шефа, успевая при этом докладывать об уже исполненном - то оно вызывало у Микаэля чувство едва ли благоговения - он сам бы так никогда не сумел и никогда не встречал людей, обладавших таки даром. Посему он вскорости окрестил Ковалевского "человеком-канцелярией" и напрочь перестал замечать "поросячие глазки". Но все это было уже потом, а пока стремительно, как все, что теперь делал Поляков, они скатились по другой уже лестнице, которая вела из зала для особо важных персон, в общий стеклянный зал аэропорта и через него - к выходу, у которого замер, сияя глянцевыми боками черный внушительный " Мерседес" Полякова с синим колпаком - мигалкой на крыше. На бегу Ковалевский что-то быстро докладывал шефу, тот отвечал короткими репликами, соглашаясь или отвергая предложение помощника.
Возле распахнутых дверей машины вся группа наконец замедлила свой бег - Я с вами? - совершенно бесстрастно поинтересовался Ковалевский, имея в виду в какой машине предстоит ему двигаться дальше - с шефом в его лимузине, или в джипе сопровождения, замершем в нескольких сантиметрах от заднего бампера " Мерседеса"
- Ты - в архив. Я хочу увидеть все документы уже вечером - Это - вряд ли - Ковалевский с сомнением взглянул на часы При всей его бьющей ключом исполнительности, он умудрялся избегать подобострастия в отношениях с Поляковым и возражение сейчас не прозвучало чем-то из ряда вон выходящим - Надо. Постарайся. Позвони Егорову от моего имени - скажи-нижайше кланяюсь Ковалевский поморщился - Не пойдет. Егоров высоко сидит, далеко глядит - но тетенькам в архиве до него дела нет, у них рабочий день кончается, и стань, я, прошу прощения, досточтимый господин Егоров "раком" - он кончится все равно ровно в 18. 00 То есть ровно в 18. 00 "зависнет" компьютер, вырубится свет или начнется наводнение В общем, сами знаете...
- Вот видишь какой ты умный - правильно, не надо беспокоить высокое начальство по пустякам, а тетенькам в архиве нужно доходчиво и главное аргументированно объяснить, насколько важна эта информация именно сегодня. С аргументами, надеюсь, проблем нет?
- Аргументы в наличии - Действуй и докладывай!
Машина мягко, казалось, тронулась с места и только по тому, как мощно и непреодолимо вдавило его тело в упругую кожу сидения, Микаэль Куракин понял, что стартовали они на очень высокой скорости - Ты отправил его давать взятку? - вполголоса поинтересовался он у Полякова, не зная следует ли задавать такие вопросы в присутствии водителя и охранника, чьи широкие спины полностью загораживали ему обзор шоссе, по которому неслась машина - Для парижанина и русского аристократа ты очень догадлив, - Поляков даже рассмеялся. Однако и смех его сейчас показался Микаэлю каким-то напряженным и механическим. - Совершенно точно формулируешь - я отправил его давать взятку - А что за архив тебя интересует?
- Архив Комитета Государственной Безопасности СССР, вернее архив ВЧК-НКВД. Тебе эти аббревиатуры ведь известны?
- Разумеется, кому же они не известны. И что, там тоже теперь берут взятки?
- В России, друг мой, взятки берут везде Впрочем, как я помню из истории так было всегда. Разве бабушка тебе ничего не говорила про это?
- Нет, знаешь ли, вдали от Родины, она видимо предпочитает вспоминать только о прекрасном, что с было с ней связано - Что ж, возможно она и права, но мы-то - не вдали, посему приходится постоянно помнить и о вещах менее прекрасных А и забудешь, так тут же напомнят, можешь не сомневаться - Грустно это. Но что ж поделаешь? Мы - то теперь куда?
- Слушай, я свинья, конечно нужно было бы сначала разместить тебя Кстати, что ты предпочитаешь - по-русски у меня на даче, я там живу постоянно, или по-европейски - в гостинице. Тогда выбирай - Рэдиссон, Мариот, Балчуг-Кэмпински?
- Что за вопрос - конечно по-русски, если, конечно, тебя это не стеснит - Слушай, давай без реверансов ты хоть и князь, но не смольная барышня так кажется твоя польская старушка себя называла?
- Я тебе уже сто раз сказал....
- Помню, помню, Нетта Казимировна, из Радзивиллов Извини, я не из вредности, так просто привычнее и короче. А насчет стеснишь - совсем даже наоборот, мне сейчас... Но ладно, об этом потом Я вот, что хочу тебя попросить - потерпи немного с размещением, ладно? Заедем сначала в одно место ненадолго, я думаю, в потом уже и на дачу. Там баньку затопим, и вообще... Дотерпишь?
- Разумеется. Я же не смольная барышня А что за место?
- Место? Место интересное - родительский дом называется Знаешь. У нас даже песня такая есть. " Родительский дом, чего-то там, начал... " - Поляков фальшиво и как-то совсем неуверенно пропел эту фразу и Микаэль особенно остро почувствовал, как напряжен он сейчас Собственно, маршрут, который, прикрываясь привычными ужимками и прибаутками Дмитрия Полякова, прокладывал все это время сидящий в нем робот, стал ему теперь окончательно ясен - Ты уверен, что это нужно делать именно сейчас, - почти шепотом спросил он его Эта тема уж точно была не для ушей двух крепких ребят на передних сидениях И в этом Поляков, похоже, был с ним согласен Сначала он только упрямо наклонил голову, лишь кивком отвечая на вопрос, но потом все же так же тихо добавил - Именно сейчас Иначе...
Фразы, однако он не закончил Этот разговор был только для них двоих.

Беслан Шахсаидов

Боялся ли Алексей Артемьев Беслана Шахсаидова, полевого командира, террориста и генерала. Вероятнее всего - да, боялся И глупо было бы бравировать обратным. Руки Беса, обагренные кровью не одного десятка а то и сотни людей, иногда простирались очень далеко - это Лехе было доподлинно известно Однако не совсем справедливо, а если уж быть до конца честным, то совсем не справедливо было бы утверждать, что сейчас им двигал только страх.
Да и страх, собственно, который, как выяснилось, присутствовал в его отношении к Бесу не был совершенно обычным страхом, который испытывает любой нормальный человек перед хладнокровным массовым убийцей. Леха боялся Беса, но и находил в нем некоторые если и не симпатичные ему, то уж по крайней мере, вызывающие уважение качества и свойства характера - его несгибаемую внутреннюю силу, конечно же - отчаянную смелость, верность, не смотря ни на что, а соблазнов было предостаточно - тому Леха был живым свидетелем, своим, пусть и весьма своеобразным принципам и представлениям о том, что такое хорошо и что такое плохо. Словом, выходило так, что Леха вроде бы даже признавал за Бесом право быть таким, каким он был.
Итак, не страх, пусть и довольно своеобразный, двигал теперь Алексеем Артемьевым. Он улетел в Москву ранним утренним рейсом и уже вначале десятого выруливал на своем массивном джипе со стоянки зала приема официальных делегаций, бодрый, слегка пьяный - в самолете, несмотря на то, что время не очень подходило для этого, он "раздавил" со стюардессой бутылку французского коньяка, предусмотрительно упакованную людьми Беса вместе с какими-то фруктами в отдельный пакет. Улетал Леха вновь воспользовавшись услугами зала VIP, который в губернском центре по старинке назвали - " депутатским" На специальном микроавтобусе его доставили к трапу пустого еще самолета и заботливо усадили в первом ряду возле иллюминатора Посадка еще не началась и Леха, пребывающий в состоянии нервного ожидания предстоящих активных действий, ( состояние это сродни видимо тому, что испытывает гончая собака уже предвкушающая бешеный гон охоты, но еще не спущенная ловчим с поводка ), что бы как-то разрядить закипающую внутри энергию, скоренько очаровал немолодую уже, но довольно симпатичную стюардессу, стройную, худощавую, с длинным горбоносым лицом и густыми темно-рыжими, с вишневым каким-то отливом волосами, стянутыми на затылке в тугой "лошадиный" хвост Он сразу почувствовал в ней породу, так сохраняются после тридцати обычно женщины хороших кровей и удивился даже тому, что летает она на столь простеньком рейсе - ей бы, если уж и быть стюардессой, то как, минимум, на солидных международных линиях. Но судьба стюардессы, наверняка не слишком сладкая и богатая событиями самого разного толка мало волновала Леху - ему теперь надо было блистать самому, такое было настроение, кураж Это было несложно и дело было не в популярном телевизионном лице, будучи еще скромным репортером молодежной радиостанции при малом росте своем и совсем не потрясающем красотою лице, Леха в два счета мог очаровать, а точнее уболтать любую самую взыскательную и капирзную даму - такой был талант Теперь же к сему добавилась еще и широкая популярность Словом, пластиковые стаканчики и шоколадка как дополнение к его вкладу в их общее застолье, появились перед ним уже минут через пять, после того как он выяснил ее имя - Рита. Дальше все было просто, вторая стюардесса оказалась девицей не вредной и Рита весь полет просидела рядом с ним, прихлебывая коньяк и слушая его соловьиные трели - она была прекрасной слушательницей, а большего Лехе сейчас и не требовалось Ко всему прочему, она оказалась еще и умной женщиной и прощаясь при посадке во "Внуково" даже взглядом не попросила телефона, за что Леха остался ей крайне признателен - пришлось бы ошибиться парой цифр в номере - и хоть вранье - было его профессией и призванием - такое ему все же претило.
Москва встречала его хмурой и, оттого возможно не выспавшейся. Поток машин на Киевском шоссе и еще более - на Ленинском проспекте был злым, напористым и агрессивным. Впрочем, пьяным, за рулем Леха чувствовал себя более уверенно, ГАИ он давно, еще с времен его знаменитых криминальных хроник, перестал даже опасаться, а у злобствующих с утра автомобилистов, хватало ума не лезть на рожон - и не связываться с огромным черным джипом, сквозь зеркальные стекла которого невозможно было разглядеть - кто там в салоне - маленький одинокий журналист за рулем или компания бритоголовых крепышей. Он быстро, несмотря на утренние пробки, добрался до цели - приятель из Центра общественных связей ФСБ уже ждал его в своем неожиданно уютном кабинете на Лубянке, готово было и разрешение на работу с интересующими его документами Настал долгожданный момент. Прозвучала команда ловчего - и спущенная гончая, надрывая связки и азартное собачье сердце, захлебываясь лаем стремительно летит по следу обреченного зверя. Только чудо спасет его, но чудеса случаются редко.
Алексей Артемеььв спросил себе чаю покрепче - завтрак с коньяком уже начинал тяготить жаждой и свинцовой тяжестью в затылке - и углубился в разложенные перед ним бумаги.
Уже через полчаса он отложил большинство папок из довольно внушительной стопки, предоставленной в его распоряжение в сторону, оставив перед собой только одну, средних размеров Уже по одному только цвету картонной обложки, можно было судить о времени, когда она начала формироваться - обложка была темная, серо-зеленого цвета, картон был гладким и слегка уже залоснившимся, в верхнем правом углу, как и полагалось в этом учреждении значилось "совершенно секретно", а ниже - по центру - толстыми черными буквами - "
Личное дело", под ними - от руки, но каллиграфическим почерком - Тишкина Андрея Валентиновича Здесь было все, о чем хотел знать Бес. Леха достал свой пижонский дорогой кожи блокнот. Конечно, этого делать было нельзя Но другого выхода у него не было, к тому же те, кто допустил его к этим документам, вне всяких сомнений были уверены, что он поступит именно таким образом. Так что, в принципе, он был почти честен перед всеми, и очень доволен собой.

Дмитрий Поляков

Они очень быстро оказались в городе, и промчавшись через шумный, застроенный новыми, сложной современной архитектуры, зданиями; переполненный потоками дорогих и редких даже для Парижа машин; расцвеченный рекламными щитами самых знаменитых международных компаний и фирм, одним словом - потрясающий новым своим обличьем центр города, на который Куракин засматривался краем глаза, выглядывая периодически из-за плотных кожаных шторок, скрывающих от любопытных глаз пассажиров лимузина. Промчались, расталкивая плотный транспортный поток воем сирены и неоновым мерцанием синего колпака на крыше по узкой Сретенке, обе стороны которой напоминали театральные кулисы - частично задрапированы были полу прозрачной зеленоватой сеткой, за которой скрывались фасады строящихся или реконструируемых домов, частично - вдоль них тянулись зыбкие, как декорации к авангардистскому спектаклю, непрочные и неустойчивые с виду строительные леса. Впечатление было такое, что улицу перестраивают всю и разом. Впрочем, очевидно, это так и было Лимузин, между тем, вырвался на асфальтовый простор проспекта Мира и промчавшись некоторое время по его мостовой, практически не сбрасывая скорости свернул под арку одного из домов. Это был солидный и мрачноватый слегка, огромный дом, из тех, что в Москве до сих пор называют "сталинскими"
Квартиры в таких домах как правило большие, с высокими потолками, что чрезвычайно ценилось в советские времена, дворы зеленые и ухоженные, двери в подъездах крепкие, хорошего дерева; соответственно, и подъезды отличаются относительной чистотой и ухоженностью Так было. Теперь изменилось многое и в худшую сторону, но изменения эти заметны были лишь Полякову, который провел в этом дворе все свое детство, да и последующие, вплоть до женитьбы, годы.
Теперь двор был знакомым и чужим ему одновременно. Здесь, как в заколдованном замке, хозяйка которого заснула крепким волшебным сном - все пришло в запустенье - разбиты и перекошены были двери подъездов, зарос бурьяном, густо усыпанный мусором сквер, прогнили и покосились сооружения детского городка, какие-то мелкие строениьица - то ли гаражи, то ли палатки, то ли не приметные ранее выходы из подвалов дома, теперь как раковины корпус огромного корабля облепили его, и пестрели кое-как сработанными вывесками каких-то фирмочек, ютившихся здесь, экономя на арендной плате. Раньше, когда довольно редко, но все же заезжал он к родителям, все более ощутимые едва ли не с каждым днем перемены не то, чтобы угнетали Полякова, но настраивали на минорный лад Он хорошо знал их причину - она крылась отнюдь не в нерадивости муниципальных властей. Неуклонно падал социальный статус жильцов дома - ответственные номенклатурные работники советских учреждений, военные и прочие люди в погонах, в высоких довольно чинах, солидные ученые, богема, которую тогда именовали "творческой интеллигенцией" - словом не самые "сливки" имперского общества, но бесспорно его элита - теперь стремительно и обратно пропорционально утверждению своего партийного гимна - из "всего" становилась " ничем", и вместе с ней, как ее последний оплот и едва ли единственное материальное достояние, медленно погружался в тину нищеты и забвения старый дом На этот раз, выходя из машины, бегло окинув взглядом сегодня особенно унылый в серых тонах пасмурного дня, двор своего детства и с ходу приметив несколько новых признаков его обветшания, Дмитрий Поляков минора в душе своей не услышал. Напротив, робот, который, исполняя заложенную в него кем-то свыше, программу, четко и неукоснительно вел его к цели, вроде даже, злорадно усмехнулся про себя, радуясь столь явному крушению бывшего колосса.
Хотя, разумеется, это было нонсенс - эмоции роботам не полагались.
- Здесь я вырос. - на ходу бросил он Куракину - Да? - отозвался тот достаточно неловким вопросом, потому что ничего другого по поводу увиденного сказать не мог - Да. И прожил почти половину жизни Кстати, когда - то это было престижное местечко, а теперь - вот видишь...
- Престижное, как шестнадцатый квартал у нас?
- Ну, нет. В наш шестнадцатый квартал мы поедем позже - ко мне на дачу У нас это называется Рублевка. Здесь жилье конечно было рангом пониже, но весьма...
- Отчего же теперь так?... - Куракин замялся подыскивая подходящее, но не обидное слово - скучно, - наконец выпалил он единственное, что пришло в голову - Да, скучно, - задумчиво повторил Поляков, - это, знаешь ли, длинный разговор Если хочешь, вечером попробую объяснить, я как раз несколько минут назад думал об этом - Разумеется хочу, - с готовностью отозвался Куракин. Ему и впрямь было интересно то, что происходило теперь в этой стране. Когда-то он испытывал к ней очень сложные чувства: ненавидел - за то, что его близких и не просто каких-то абстрактных предков, а любимую бабуленьку, попросту говоря, вышвырнули оттуда, оскорбив, ограбив, физически истребив родных и близких людей, да еще окатив вдогонку ушатами помоев. С другой - он страстно мечтал о ней, далекой и недоступной, как мечтают некоторые сумасшедшие фантазеры найти и повидать Атлантиду. Теперь все счастливо, по его мнению, изменилось - и Россия интересовала его страстно и тянула к себе как магнит Между тем, они уже поднимались в скрипучей и шаткой кабинке лифта, и через несколько секунд Поляков звонил в массивную добротную дверь со множеством замков и круглым окуляром дверного "глазка" посередине.
Дверь долго не открывали, потом замки постепенно друг за другом начали щелкать, последней тяжело звякнула, открываясь, тяжелая дверная цепочка, которой здесь, видимо, доверяли не менее чем сложным и очевидно дорогим замкам - и на пороге возникла высокая женщина, сухопарая, подтянутая с коротко остриженными совершенно седыми волосами, одета она была неожиданно в яркий спортивный костюм - Вот уж не ждала! - она произнесла это сухо, с легкой иронией, не проявив более никаких эмоций и чувств, - ну проходи. Отец, как раз, только что пришел из магазинов - разбирает сумки. Ты не один? - произнося все это она отступила от двери, пропуская их в квартиру и машинально, как бы исполняя некий привычный ритуал подставила Полякову щеку для поцелуя. Он, впрочем, приложился к ней столь же механически - Здравствуй, мама. Извини - без звонка - Ну разумеется, у телефонов-автоматов такие очереди! - немедленно отозвалась мать И Микаэль отметил для себя, что более всего в этой женщине бросается в глаза переполняющая ее желчная ирония - Ну ладно, это уже неважно Представь товарища!
- Мой друг из Парижа - князь Микаэль Куракин, - отчетливо и даже слегка тожественно проговорил Поляков, но Микаэль понял - он сознательно дразнит мать-убежденную коммунистку, как рассказывал о ней в Париже Однако она умела держать себя в руках - А почему Микаэль? Вас ведь, наверное Михаилом зовут? - обратилась она к Куракину, словно пропустив мимо ушей все остальные составляющие его представления - Да, крещен Михаилом, но парижские друзья зовут так, на французский лад - Я, если позволите, все же буду-по русски - Мишей. Здравствуйте - она протянула ему руку и он ощутил крепкое почти мужское рукопожатие сухой твердой ладони. Меня зовут Александра Андреевна и вашему приятелю я действительно мать, хоть в это теперь трудно поверить и мне, и ему. Ну проходите в комнату За беспорядок не извиняюсь - сами виноваты - не предупредили о визите - я работала.
Никакого беспорядка однако, в большой комнате, в которую она их провела не наблюдалось. Они пришли туда, минуя широкий коридор, стены которого были плотно завешаны книжными полками, тянущимися до едва ли не до потолка, помимо того, внимание Микаэля обратили на себя огромные ветвистые рога какого-то очень крупного зверя, оленя или лося, которые украшали торцевую стену коридора, под ними аккуратно развешаны были какие-то охотничьи принадлежности, разглядеть которые он током не успел. Пол коридора был устлан широкой, несколько потертой уже, но идеально чистой красной ковровой дорожкой с ярко зелеными полосами по краям, которая почему-то вызвала у Куракина ассоциации с каким-то правительственным учреждением. Как выяснилось позже - он не ошибся, Поляков пояснил ему, что дорожка была "кремлевской", в том смысле, что такими именно дорожками были устланы коридоры во всех правительственных учреждениях бывшего Советского Союза, произведено сего коврового изделия было видимо очень много, с большим запасом на будущее и с учетом личных интересов некоторых особо ответственных работников, к которым без сомнения относился дед Полякова Охотничьи трофеи и амуниция тоже принадлежали деду, который был до этого развлечения большим любителем, а вернее будет сказать, что почти профессионалом - это тоже рассказал Микаэлю Поляков несколько позже. Пока же они оказались в комнате, которая очевидно служила кабинетом, теперь - это был кабинет Александры Андреевны, а до того здесь восседал сам великий и загадочный дед Полякова - Андрей Валентинович Тишкин. Никакого беспорядка в этом святилище, разумеется, быть не могло.
Здесь тоже было много книг - они хранились в нескольких книжных шкафах, расставленных вдоль стен, также вдоль одной из стен располагался огромный и глубокий, отчего - то напоминающий гигантских размеров чемодан, черный кожаный диван, рядом с ним, строго симметрично стояли два такие же большие и глубокие кожаные кресла с широкими подлокотниками, а между ними небольшой журнальный столик, на котором казенно поблескивал стеклянными боками кувшин, доверху заполненный водой и два тонких стеклянных стакана, в неизменной здесь строгой симметрии расставленные на белоснежной льняной салфетке Центральным предметом кабинета был, конечно же, письменный стол, массивный, покрытый чудом уцелевшим неизвестно с каких времен зеленым сукном. На столе все также было расставлено строго по ранжиру и видимо в соответствии с раз и навсегда заведенным порядком - тяжелый малахитовый письменный прибор, небольшой бронзовый бюст, в котором Микаэль не без изумления узнал бюст Иосифа Сталина, впрочем оглядевшись на одной из стен он обнаружил внушительных размеров портрет еще одного революционного вождя - УльяноваЛенина. Вообще фотографий на стенах было много, это были в основном групповые снимки, запечатлевшие каких-то людей в форменных одеждах, с одинаково застывшими перед объективом лицами, сцены парадов с марширующими колоннами также военных людей, какие-то заседания, на которых люди тоже преимущественно в военной форме, сидели вдоль столов, прямо глядя в объектив фотоаппарата. На зеленом сукне стола разложены были, и видимо это отнесено было Александрой Андреевной к категории беспорядка, несколько развернутых газет, поверх которых лежали очки с толстыми стеклами, красный карандаш и ножницы, похоже было, что хозяйка кабинета не просто читала газеты, но и подчеркивала красным особо заинтересовавшие ее места в тексте, а что-то, заслуживающее видимо отдельного внимания просто вырезала из газетных полос, дабы очевидно сохранить.
Таковы были предположения князя Куракина, которые полностью подтвердил потом сам Поляков, пояснив некоторые непонятные ему вещи. Например, касательно сохранившегося на поверхности стола зеленого сукна Стол был действительно очень старым, а сукно просто периодически меняли, вызывая для этого специального мастера, такого же древнего как этот стол. Еще Поляков обратил его внимание на настольную лампу на массивной металлической ножке под зеленым стеклянным абажуром. Лампа была тоже "кремлевской" Точная копия ее, вернее оригинал стоял в кремлевском кабинете Ленина, а сотни тысяч точных копий освещали вечерние и ночные бдения его верных последователей в их высоких кабинетах, разбросанных по всей огромной империи Диван и кресла же напротив, оказались трофейными и были доставлены дедом, вместе с несколькими вагонами всякого добра - от батистового постельного белья, по углам которого были вышиты чьи-то инициалы, и столового серебра, украшенного замысловатыми неизвестно происхождения вензелями до аккордеона, игре на котором Полякова настойчиво, но безуспешно пытались обучить в детстве - спасло заступничество бабушки - он предпочитала фортепиано. Его Поляков, как с удивлением выяснил Куракин освоил довольно недурно. Однако все эти комментарии Микаэль получил позже. Сейчас же, проводив их в кабинет, мать Полякова, на сказав более ни слова, удалилась, оставив их наедине. Князь Куракин молча погрузился в кожаный зев диванного монстра. Что говорить и как себя вести далее он не знал, такое он встречал впервые В данном контексте "такое" было для него очень емким определением - оно включало в себя все - и обстановку странного и страшного даже кабинета, словно поправшего течение времени, и такую женщину, какой оказалась мать Полякова и отношения, которые существовали между ними. Впрочем Поляков понял это и без слов и первым нарушил молчание - Ну что, удивили мы тебя? Да ладно, можешь не отвечать - тебе с твоей деликатностью ответить правду будет " мучительно больно", как говорил правда сосем по другому поводу любимый литературный герой моей матушки. Ты, друг мой, сейчас не удивлен - потрясен Еще бы! Такой паноптикум. А я, можешь себе представить, в этом паноптикуме родился и вырос И самое поразительное, совсем недавно понял, что все это время пребывал в паноптикуме. До этого казалось - нормальный дом, нормальная семья Ну, со своими тараканами, разумеется. Так кто ж без них? Единственная отдушина была - бабушка Видимо, благодаря ей, я сам в упыря не обратился.
- Упыря? - робко уточнил Куракин Слово было ему знакомо. Но он не очень понимал, что имеет в виду Дмитрий, употребляя его сейчас Впрочем, догадывался.
- Упыря, друг мой Знаешь, кто это такие?
- Ну что-то такое, связанное с загробной жизнью... Они вроде бы вылезают из могил и пьют кровь живых людей Или это вампиры?
- Нет, совершенно точно - упыри Вампиры - это я так понимаю европейский вариант, по-русски - упыри Именно, из могилы, и именно - кровь живых людей Есть еще одно блестящее определение, не помню правда, кто автор - " живое тащит мертвечина" Так вот ты сейчас в логове упырей - Но как ты можешь, Дмитрий? Старые люди - все не без странностей, конечно, но твоя maman....
- Оставь пожалуйста свои парижские реверансы. Моя maman, как ты изволишь выражаться самый что ни на есть настоящий упырь - и таких у нас в несчастной стране много - почти целое поколение, вымирающее, к счастью - Господи, что ты такое говоришь, Дмитрий?
- Правду. Ты вероятно никогда не задумывался, почему у нас все так плохо и медленно движется вперед, я имею в виду наши реформы, прости за официоз, словом - наше вживление в остальной цивилизованный мир. Вроде все - за, и законы принимают соответствующие, и " политическая воля" как сейчас принято говорить имеется, и материальные ресурсы еще ого-го - не все разбазарили, и социальная база - то есть люди, которые этого активно хотят, а не идет - и все тут! В чем же дело, спрашиваю я себя? И отвечаю себе - упыри Понимаешь, они даже не виноваты, что они упыри. Их воспитали такими и ничего с этим поделать нельзя - только переждать. Это целое поколение, да если, вдуматься, то и не одно, людей, которые не умеют жить иначе чем жили при советах. Когда было плохо и мало - но всем и у всех, исключения составляли либо "жулики" - но их периодически показательно карали, либо правящая каста - но за глухими заборами и тайно - никто ничего не видел, а думать уже почти разучились. За это можно было ничего не делать. Понимаешь - вообще ничего То есть целая страна, по крайней мере подавляющее большинство ее населения ничего не делало - то есть что-то конечно делало, но из рук вон плохо, медленно и мало В ту пору родилась классическая формула " Государство делает вид, что заботится о народе, а народ делает вид, что работает на государство". А потом вдруг взяли и враз попытались все изменить - просто перестали все( плохое и мало-напомню! ), но давать просто так Зато можно стало заработать много хорошего, но для этого надо было работать, пахать, нарушать законы, которые не поспевали за теми, кто хотел работать, рисковать деньгами, свободой, жизнью, словом " крутиться" - как тогда стали говорить с утра до утра без перерыва на обед и профсоюзного отпуска размером в двадцать четыре, или уже не помню сколько точно календарных дней. Так вот, подавляющее большинство народонаселения этой страны так жить захотело, потому, что не умело ( не учили никогда, напротив-вбивали к такому образу жизни устойчивое классовое отвращение - это правда ), боялось, ленилось, не верило, что получится, что завтра там, наверху не передумают и не вернут все обратно Оно, это подавляющее большинство предпочло нищать, голодать, месяцами ходить на работу и там по-прежнему ничего не делать или делать что-то очень плохо, не получать за это ни копейки, но и не пытаться уйти и начать что-то заново. И в этой огромной прослойке подавляющей части народонаселения, как в вате, глохнут все замечательные начинания и благие порывы Но они - не упыри. Они - их социальная база Упыри же, это моя матушка и иже с ней. Они перемен не хотят сознательно, потому что работать они также, как и "послушный им народ" не хотят и не умеют, но в отличии от народа при прошлой имперской власти имели - много и хорошо Конечно не так много и не так хорошо, как могут сейчас иметь те кто научился работать( и это их бесит дополнительно), но им хватало и того что было, они к другому не приучены. Так вот самое страшное, что "иже" - ее, матушки моей намного моложе и деятельней, они еще при власти и должностях, и они уже не ватный слой - они бетонная стена, правда закамуфлированная в модные демократические цвета. Об которую все разбивается и будет разбиваться. Правда, если цитировать их же бывшего вождя " стена, да гнилая, ткни - и развалится " Вот на то вся и надежда Ждем-с Против них - и это справедливо, черт побери, сама жизнь - они старятся, гниют, и в конце концов, прости уж что оскорбляю твою тонкую душу грубым своим материализмом - умирают. Так-то, мой друг А до той поры - ничего не изменится в этой стране радикально Так, фасады обновляем, красиво получается - видел я, как ты на Сретенку заглядывался но это все - косметика, внутри - стена. - Полякова словно прорвало За последние дни, да и за все время, которое они были знакомы с Куракиным он впервые говорил так долго и страстно. Обычно немногословный, ироничный до цинизма, уверенный в себе и, главное, как казалось тогда, совершенный и законченный эгоист, которого всерьез волнуют только сугубо личные интересы и проблемы - он предстал сейчас перед князем совершенно иным человеком, чем окончательно потряс того и породил в душе полное смятение чувств. Куракину даже и не пытался скрыть охватившее его волнение - Но послушай, не один же ты понимаешь это? Так почему же вы, я имею в виду прогрессивные люди.... ну прости, прости за пафос, но я очень волнуюсь, правда... Ты мне сейчас такого наговорил.... Так почему вы не говорите об этом вслух, не боретесь, вы же тоже, как я понимаю не последнее место занимаете в этой стране и ваши возможности позволяют вам....
- Слетать пообедать в твой Париж и купить виллу на Кипре. Шучу И кто тебе сказал, что не боремся? Боремся. По мере сил и возможностей Но понимаешь - все мы тоже родом оттуда, помнишь, в Париже, я говорил тебе, из "совка" и бороться нам приходиться сразу на двух фронтах - с упырями и с собой, вернее "совком", который внутри нас. И многие, знаешь, на втором фронте потерпели сокрушительно поражение - ну дали мне отщипнуть кусочек от пирога, не трогают, не отнимают - и ладно, не буду дергаться - может еще дадут, побольше И, знаешь, дадут Только потом..
. Что будет потом Поляков договорить не успел, дверь в кабинет отворилась и на пороге появилась Александра Андреевна, одетая теперь в строгий синий костюм - Я накрыла чай в гостиной, прошу, чем богаты... - церемонно, но по-прежнему сухо пригласила она Однако Поляков возразил ей и довольно решительно - Извини мама, ты так быстро нас покинула, я не успел тебе сказать - мы ограничены во времени и мне необходимо серьезно поговорить с тобой - Вот как. Любопытно Что ж, сын, поговорим Однако после - не в наших традициях отпускать гостей, я имею в виду твоего товарища, без чашки чая, ты знаешь Так что, прошу! - тон был почти приказным и Куракин послушно направился к двери, но Поляков намерен был настоять на своем - Хорошо. Пусть его сиятельство - он снова и совершенно очевидно, что нарочно почти вызывающе, дразнил мать, - так вот, пусть его сиятельство попьет чаю с отцом, а мы с тобой тем временем поговорим Я - то, слава Богу, в этом доме не гость А ты, насколько я знаю, терпеть не можешь официальные чаепития.
- Ерунду говоришь, не стесняясь товарища, впрочем, тебе не привыкать.
Сиди и жди. Пойдемте, Михаил, я познакомлю вас с мужем Они вновь прошли тем же коридором и отворив другую дверь, она ввела его в большую комнату, которую сама назвала гостиной Здесь все было совершенно иначе, чем в кабинете. Хотя мебель также была громоздкой, явно дорогой - из золотистой карельской березы, и старой. Однако дух витавший в гостиной ничего общего не имел с суровым аскетизмом кабинета Слегка утративший былую яркость ковер на полу являл собой цветущую поляну, сплошь покрытую самыми экзотическими и вроде бы даже напрочь отсутствующими в природе растениями, другой - соль же внушительных размеров ковер на стене, напротив, изобиловал фигурами и был копией с какой-то пасторали - пастухи и пастушки развились на зеленом лужке в окружении кудрявых существ, отдалено напоминающих овец, над ними в голубом небе парили одинаково пухлые ангелы и облака, на заднем плане виднелись башни замка и плескались лазурные воды озера - изображение также несколько утратило свежесть красок, но по-прежнему поражало их изобилием.
Второй достопримечательностью гостиной, после ковров, поразившей Куракина было великое множество фарфоровых статуэток, занимавших все плоскости в комнате, на которых могло что-либо стоять Статуэтки были совершенно разнообразные - от крохотных до весьма внушительных, вполне тянущих на средних размеров скульптуру, преимущественно это были искусно выполненные из тончайшего фарфора фигурки людей, в большинстве своем - женщин и детей.
Одиночные. объединенные по двое и трое, и образующие целые композиции, они предавались самым разным занятиям, от разглядывания себя в крохотные фарфоровые зеркальца, до собирания цветов на фарфоровых полянах и танцах на балу в фарфоровом замке. Впрочем, приглядевшись, Микаэль обнаружил среди человеческих фигурок и фарфоровые же композиции из цветов и статуэтки лошадей, собак и даже поросят - это был целый фарфоровый мир, живущий казалось своей отдельной и независимой от окружающего их мира людей, жизнью.
Микаэль почему-то вспомнил "Щелкунчика" и с легкостью представил себе эти фарфоровые фигурки оживающими по ночам. С первого взгляда Куракину стало ясно, что здесь когда-то хозяйничала бабушка Полякова и с той поры практически ничего не менялось. В этом доме, похоже, вообще не терпели перемен - первым и самым наглядным примером тому служил кабинет деда Так вот, бабушка Полякова, была явно неравнодушна к фарфору. Помимо впечатляющей своими размерами и многообразием стилей коллекции статуэток, в изобилии была представлена и фарфоровая посуда, которой были буквально забиты стеклянная пузатенькая горка и низкий такой же весь выпуклый и округлый буфет Очевидно, это тоже был военные трофеи семьи Поляковых, а вернее Тишкиных, поскольку фарфоровая посуда, бесспорно красивая изысканная и дорогая, даже при беглом осмотре - все же поражала не своими прелестями и достоинствами, а явно сборным характером. Частью этого сборного великолепия был сервирован сейчас круглый стол, занимающий практически всю середину комнаты. Из-за стола навстречу Куракину поднялся высокий сухопарый мужчина в тонких очках на бледном нездоровом лице, очень редкие тонкие волосы его были седыми с каким-то желтоватым оттенком, он сильно сутулился, словно стесняясь собственного роста и вообще производил впечатление человека робкого, неуверенного в себе и пожалуй, даже, затравленного кем-то или чем-то, возможно самой жизнью Он торопливо протянул Микаэлю руку и представился - Поляков, Николай Иванович, друга вашего - Дмитрия - отец - Ну вот, чай я вам приготовила, можете, если гость пожелает выпить чего-нибудь и покрепче ты, Коля, знаешь, где взять А я пойду к сынку, соизволили беседовать немедленно. Слушаюсь и подчиняюсь. - проговорив это в своей, как понял уже Микаэль, обычной манере - с желчной злой иронией, Александра Андреевна их покинула Когда за женой закрылась дверь, Николай Иванович Поляков, зачем-то еще раз схватил Куракина за руку и горячо пожал ее, крепко, насколько мог, сжав в своей вялой слегка влажной ладони - Супруга сказала мне - вы из князей Куракиных. Это замечательно! Я, знаете, последнее время увлекся историей России Раньше не все можно было прочитать, разве только в библиотеках, да и там не вполне. К тому же, времени тогда не было сидеть в библиотеках. Я, знаете ли профессионально изучал, так сказать другие исторические периоды. Но вот теперь - на пенсии и увлекся древней историей нашей. К тому же купить можно все свободно - и Карамзин, и Ключевский, каких только авторов не стали издавать теперь!
Замечательно! Так вот, я о вашем семействе - князья Куракины люди были замечательные и в истории России известны тем....

***

Ближайшие полчаса, а может и более, времени Микаэль не замечал, они пили чай ( от чего-нибудь покрепче он отказался ) с несколькими сортами домашнего варенья - при этом Николай Иванович Поляков позволили себе несколько отклониться от основной темы и поведать Микаэлю подробности и тонкости взращивания им на даче тех именно растений, варенье из ягод которых сейчас украшают их стол. Главной же темой беседы была история государства Российского, как представлялась она теперь Полякову-страшему. Причем, чем более горячо и увлеченно излагал он свои соображения, тем сильнее крепло у Куракина убеждение, что возможность высказаться на столь волнующую его тему появилась у его собеседника впервые. Однако выговориться до конца по крайней мере сегодня увлеченному инженеру Полякову было не суждено. Из-за неплотно прикрытой двери гостиной, донесся резкий, надрывный крик, как удар хлыста, рассекая плавное течение их беседы. Кричала Александра Андреевна:
- Вон, немедленно вон! И что б ноги твоей больше не было в этом доме!
Ты не сын мне, так и знай не сын ты мне и деду своему не внук! Вон! Негодяй!
Мерзавец! Дерьмократ вонючий! Вон!
Крик приближался, очевидно она стремительно шла почти бежала по коридору В голосе Александры Андреевны не было более холодной желчной иронии, теперь в нем клокотала и пенилась жгучая, раскаленная ненависть.
Следом раздался голос Дмитрия Полякова - он напротив казалось, был спокоен, или, по крайней мере, хорошо держал себя в руках - Тебе не стоит так волноваться, мама Я, конечно, уйду, но от этого то, что я сказал не перестанет быть правдой И ты это знаешь лучше меня И потому так кричишь сейчас Успокойся.
- Не сметь! - Это было выкрикнуто так, что Куракин почти воочию увидел, как Александра Андреевна вдруг встала на месте как вкопанная, резко повернулась к сыну и топнула ногой, - Не сметь грязными руками марать память папы и его товарищей! Не позволю! Все ложь и ничего не докажешь. Кукиш тебе с маслом, гад ползучий! На, выкуси!
- Но диадема...
- Нет, не было, не было никакой диадемы! Не было, не было Не докажешь!
Ничего не докажешь, прихвостень буржуйский! Вон из моего дома! Проклинаю!
- Ну, маменька, - иронизировал теперь Поляков, хотя Куракин предполагал, что давалось это ему не легко, - проклинать - это уж совсем не по-ленински. Ильич назвал бы это религиозным мракобесием.
- Убирайся немедленно!
- Уже в пути, - Поляков появился на пороге гостиной. Был он бледен, но увидев застывшие за столом, в тех же позах, каких застал их внезапный крик в коридоре, фигуры отца и приятеля, нашел в себе силы усмехнуться - Испугались? Не удивительно - страшна маменька в гневе своем.
Здравствуй, папа. Прости, что не зашел поздороваться сразу И еще раз прости, что завел матушку. Боюсь, надолго. Так что крепись, старик А меня, как видишь изгоняют с позором Идем, Микаэль - Но что произошло? - Поляков старший был не на шутку перепуган и без того бледное лицо его, теперь совсем помертвело - Не сейчас. Это долго, пап. Сейчас я не в силах, да и матушка не позволит. Я позвоню тебе Они вышли в коридор Куракин с облегчением обнаружил, что Александры Андреевны там нет. Очевидно она скрылась в какой-то из комнат квартиры, чтобы избежать встречи с ним Они быстро пошли к двери - их никто не провожал, Поляков - старший так и остался сидеть в гостиной и на прощальные слова Куракина лишь отстранено кивнул головой. Он его не слышал, парализованный страхом настолько, что не смог даже пошевелиться и встать из-за стола, чтобы проводить сына-так понял Куракин Дмитрию потребовалось некоторое время, чтобы сладить с замками, стерегущими дверь родительского дома, но в конце концов тихо лязгнул металлом последний, и дверь открылась, выпустив их на площадку Не став дожидаться лифта и не говоря друг другу ни слова, они стали спускаться вниз и уже миновали несколько лестничных пролетов, когда сверху до них до несся слабый оклик - Дмитрий, подожди, - это был Поляков - старший, шаркающие торопливые шаги которого приближались, он спускался вслед за ними Они остановились на площадке какого-то этажа, поджидая его. Он появился скоро, запыхавшийся, по прежнему мертвенно-бледный, держась одною рукой за левую сторону груди.
Взглянув на Полякова, Микаэль заметил быструю гримасу жалости, пробежавшую по его лицу, и когда он заговорил голос еще более выдал его волнение от острой жалости к отцу - Ну что ты бежишь, папа! Мы же ждем - Подожди, Дмитрий. Я должен сказать тебе нечто важное... - Николай Иванович неловко замешкался и потому, что в этот момент он избегал глядеть в сторону Микаэля, оба приятеля поняли, что отца смущает его присутствие - Я подожду тебя в машине - с готовностью отозвался Куракин и уже направился к лестничному пролету, но был остановлен - Не стоит. Папа, Микаэль - мой близкий друг Что же касается наших семейных дел, то он знает многое, а сегодня слышал еще больше, так что....
- Хорошо, хорошо, как ты считаешь нужным, Митя. Простите меня, Микаэль, я не хотел вас обидеть...
- Никто и не обиделся, папа, - Полякову явно не терпелось узнать, то важное, что собирался сообщить ему отец, - так о чем речь?
- Да, да, конечно Я остановил тебя, вот из-за чего.... Не знаю, имеет ли это отношение к тому, что сейчас произошло между тобой и мамой... Но все равно, ты должен знать... Друзья дедушки недавно, несколько дней назад сообщили ей, что его личным делом интересовался в архиве какой-то журналист.
По-моему, его фамилия Артемьев Он, знаешь часто выступает по телевидению, проводит всякие расследования.... В общем мама очень сильно расстроилась Можно себе представить, что он хочет накопать про дедушку... Возможно, ее реакция сейчас.... Ты понимаешь, одним словом.... И вы, Микаэль... Она успокоиться, вы придете к нам еще раз, мы спокойно поговорим, я думаю... - очевидно было однако, что Николай Иванович совсем не был уверен в том, что говорил сейчас - Спасибо, папа, это серьезная информация и хорошо, что ты сказал мне.
Ну, возвращайся. Я позвоню тебе сегодня вечером, как там у вас.

***

Поляков неумело как-то и смущаясь своего порыва вдруг обнял отца, а потом, быстро повернувшись, почти бегом устремился вниз по лестнице Микаэль, торопливо пожав явно опешившему Николаю Ивановичу руку, поспешил за ним следом.

Беслан Шахсаидов

Алексей Артемьев пробыл в Москве всего три дня, но за это короткое время успел чрезвычайно много. Однако, привычного удовлетворения и некоего даже самодовольства и самолюбования, которым был подвержен он всегда после напряженной и успешно завершенной работы, на сей раз не было. Тому была причина и крылась она как раз в той массе серьезных дел, которую умудрился переделать Леха всего-то за три дня. Теперь Леха совсем не был уверен в том, что действие запущенной им машины приведет в восторг главного заказчика и, инициатора его свершений - Беслана Шахсаидова. Это тревожило и вселяло некоторый страх. И все же Леха не мог не признать, что удалось ему многое, и при всем беспокойстве и тревоге, не испытывать и некоторое чувство удовлетворения. Причем последнее теплилось, как ни странно, не в сфере личных лехиных интересов и амбиций, а в той малой и глубоко затерянной в дебрях его сознания области, которая отведена была гражданским чувствам журналиста Алексея Артемьева. Были, оказывается, у него и такие.
Дела же его складывались следующим образом.
Несколько часов работы в архиве Федеральной службы безопасности открыли перед ним практически весь жизненный путь и вехи блестящей карьеры генерала госбезопасности в отставке Андрея Валентиновича Тишкина. Разумеется, факты содержащиеся в официальных документах - анкетах, приказах о назначении на новые должности, представлениях к очередным и внеочередным званиям, наградам, личные рапорты и рапорты сослуживцев, результаты служебных расследований и заключения медицинских комиссий - были изложены сухим казенным языком, который, порой кажется, собственно и изобретен для того только, чтобы закамуфлировать обтекаемыми стандартными фразами мерзости, творимые властями, сгладить в глазах будущего читателя этих казенных бумаг да и самой истории острые углы их преступных решений, разящие наповал тысячи а то и миллионы отданных им на растерзание и попрание человеческих душ и жизней. Однако в случае чекиста Тишкина даже это проверенное многократно средство работало плохо - зловонная грязь, густо замешанная на крови, почти зримо и едва ли не ощутимо проступала сквозь выцветшие строки пожелтевших листов его личного дела. Артемьеву было не по себе - причем это ощущение было устойчивым, ощутимым почти физически, и с каким-то налетом мистики.
Такое чувство испытывает человек, столкнувшийся с явлением необъяснимым и пугающим его: отчетливо услышав, к примеру, шаги или голоса в заведомо пустом доме, или чувствуя на себе чей-то пристальный взгляд, будучи уверенным, при этом, что находится в полном одиночестве. Не прошло оно и после, когда сделав некоторые выписки и почти полностью скопировав отдельные документы, он покинул гостеприимное для него здание на Лубянке, словно записи в его блокноте стали некой связующей нитью между ним и чекистом Тишкиным, и своими очень светлыми, а на старой фотографии - так почти белыми глазами, тот внимательно следит теперь за ним, Алексеем Артемьевым из своего кровавого небытия. Однако времени предаваться эмоциональным переживаниям у Лехи не было. К тому же, первое задание Беса им было выполнено - зная имя человека, учинившего кровавую бойню в степном монастыре, и без особого труда выяснил, кто из его прямых потомков где пребывает ныне Следующий этап его деяний снова привел Артемьева на маленькую уютную дачу под сенью огромных корабельных сосен, к человеку, отец которого первым пытался расследовать страшные дела чекиста Тишкина.
Побеседовав некоторое время и еще раз просмотрев все документы, спасенные от неизбежного и бесследного исчезновения, они вместе отправились в Москву, где в тихом переулке в районе Остоженки, носящем подобающее ему вполне название - Чистый, в небольшом аккуратном особнячке их принял один их иерархов Русской Православной церкви. Эта беседа длилась несколько часов, в итоге ее святой отец снял трубку массивного телефонного аппарата цвета слоновой кости с государственным гербом в центре диска и пухлой старческой рукой набрал четыре цифры короткого телефонного номера. Не было, пожалуй, ничего более неуместного, чем этот аппарат правительственной связи в обстановке старинной мебели, икон и самой атмосфере официальной резиденции Святейшего Патриарха всея Руси - тихой, неспешной, торжественной и домашней одновременно, но именно этим звонком и последовавшим за ним коротким телефонным разговором запущена была машина, работа которой вызывала в Алексее Артемеьеве двойственное чувство. Некоторой гордости, связанной как раз с обнаружившимися гражданскими чувствами, ибо на самом высоком, как принято говорить в официальных сообщениях уровне, принято было решение о возбуждении уголовного дела по факту массового убийства, совершенного в далеком двадцатом году, создании специальной комиссии для решения вопроса захоронения останков его жертв и увековечивания их памяти, кроме того - Московская патриархия намерена была отдельно изучить вопрос о гибели настоятельницы монастыря - матери Софьи.

Предыдущая страница 11 Следующая страница


Сент-Женевьев-Де-Буа 12

С другой стороны - и этот аспект вселял в душу Артемьева изрядную долю тревоги и смятения - неизвестно было как отнесется к столь пристальному и серьезному вниманию российских властей к событиям, произошедшим в степном монастыре в начале века, самому степному монастырю и, вполне вероятно, к той странной трагедии, что развернулась на его руинах сейчас, Бес, у которого во всей этой длиной и запутанной истории был свой совершенно конкретный интерес - месть за гибель Ахмета.
Однако было еще нечто, вернее некто, кто теперь занимал внимание Артемьева более всего, и это несколько отвлекало его даже от тревожных метаний по поводу реакции Беса и крайне неприятного ощущения незримого присутствия в его жизни тени чекиста Тишкина.
Пытаясь разыскать более или менее серьезных специалистов по пара нормальным явлениям, к каковым безусловно относил он загадочную гибель Ахмета и его спутников, Алексей Артемьев вышел на некий исследовательский центр, а вернее - небольшую лабораторию, затерянную в огромной массе магических, экстрасенсорных, нетрадиционных, и прочая, прочая, прочая... салонов, институтов и целых академий, которые смутные времена плодили как грибы. Однако погруженные " в тему" коллеги в один голос указали именно на это крохотное учреждение, живущее непонятно чем и как - рекламы они не давали и работали, как выяснилось, в большинстве случаев бесплатно, на голом энтузиазме. Он разыскал их офис, который оказался обычной трехкомнатной малогабаритной квартиркой, расположенной к тому же на первом этаже " хрущовской" пятиэтажки, затерянной на серой, унылой рабочей окраине города.
Это убогое жилище, принадлежащее судя по состоянию какому-нибудь забулдыге-алкоголику, было, видимо, единственное, что они могли позволить себе арендовать. Однако все три крохотные комнатенки с ободранными обоями и протекающим во многих местах потолком был буквально напичканы компьютерами и еще какой-то сложной непонятного назначения техникой, и первое, о чем спросил Артемьев, переступив порог и представившись, было Ребята, а вас еще не грабили? - на окнах не было даже решеток, а дверь тонкая, с виду - картонная, казалось едва держится на расхлябанных петлях.
Пытались, - серьезно ответили ему " ребята", трое из которых были молодыми довольно мужчинами, с виду - субтильными и болезненными, одетыми как бы даже подчеркнуто плохо. Четвертой из "ребят" оказались женщина. Ей было явно за сорок и она была под стать своим коллегам мужского пола - бледная кожа, сетка морщинок вокруг глаз и губ, небрежно заколотые русые волосы с легкой проседью Она все время курила и казалось желтоватое облако табачного дыма плотно облепило ее всю, оставив на всем свой пепельный отпечаток - И что же? - по инерции полюбопытствовал Артемьев - Больше не пытаются, - так же спокойно ответил кто-то из ребят.
Несколько секунд висела пауза. Однако продолжения с подробностями и объяснениями не последовало - Понятно, - сказал Артемьев. Хотя понятно ему стало только то, что ребята не просты, довольно замкнуты и к праздному трепу не склонны Что ж, его это тоже вполне устраивало, и он перешел непосредственно к цели своего визита Его выслушали внимательно, не перебивая и так невозмутимо, словно речь шла о чем-то совершенно обыденном. Впрочем, для них это и было именно так. Однако он понял это несколько позже. Теперь же Леха начинал тихо злиться, отчего конец истории несколько скомкал и перешел к тому же в изложении ее на ироничный и почти что шутовской тон, что было в контексте прозвучавшего крайне неуместным и даже кощунственным. Осознание этого только добавило ему злости, совладать с собой он уже не мог - его несло, и глупый шутовской тон был скорее защитной реакцией, нежели свидетельством агрессии.
Однако они восприняли спокойно и это, дослушав его повествование до конца с выражением вежливого заинтересованного внимания Так слушает хороший парикмахер сбивчивые пожелания клиентки, уже полностью представляя ее будущую прическу, или хороший врач дает выговориться пациенту, хорошо зная диагноз и нисколько не нуждаясь в столь подробном и непрофессиональном к тому же описании симптомов болезни.
- Это почти классика, - констатировала женщина, когда он наконец добрался до финала истории Голос у нее, как и следовало ожидать, был прокуренный - низкий и хрипловатый, но звучал довольно приятно и неожиданно мягко - Почему - почти? Классика чистой воды - возразил ей один из мужчин. Он был, пожалуй, самым старшим здесь по возрасту. Однако джинсы, бесформенный объемный свитер и длинные волосы, собранные сзади в тонкий хвостик, скрадывали возраст, и делали его похожим на более молодых, но придерживающихся того же стиля коллег. - Причем, похоже, твоя любимая тема - Похоже, - легко согласилась с ним женщина, закуривая очередную сигарету и небрежно отбрасывая со лба выбившуюся прядь тонких волос - Ну что ж, ребята, я наверное, пошел, вы теперь тут сами все обсудите... - терпению Артемьева окончательно пришел конец Уже много лет он не сталкивался с таким отсутствием интереса к своей персоне, причем в этом не было ничего показного или нарочитого. Последнее было ему, как раз хорошо знакомо - " дескать ты, конечно, звезда, но я тебя в упор не вижу" Так обычно вели себя " очень новые русские", как называл их Артемьев - только что испеченные нувориши, для которых общение со звездами не стало еще делом привычным и само собой разумеющимся. Такие исподволь бросали на популярное лицо жадные изучающе-оценивающие взгляды, но встречаясь глазами, спешили придать своему лицу безразличное скучающее выражение. Ничего подобного сейчас не наблюдалось. Вполне вероятно было, что они просто не смотрели телевизор и действительно плохо представляли себе, кто он такой, а встретиться согласились лишь потому что в телефонном разговоре он сослался на коллегу, который давно и почти профессионально уже писал об их работе А может, и того более, потому, что не отказывали никому, кто обращался за помощью. Однако эти соображения Леху нимало не успокоили, напротив, добавили здоровой, что называется, злости Он действительно намерен был уйти и непременно при этом хлопнуть дверью да так, что она уж точно слетела бы с хлипких петель. Но женщина улыбнулась ему неожиданно виновато и дружески и заговорила своим приятным низким голосом, в котором не было ни тени насмешки, а только бесконечная мягкая доброта и тепло - Вы простите нас, ради Бога, Алексей. Вас наверное не предупредили, но все мы здесь немного не в себе, когда речь заходит о наших темах. Тут нас, что называется " клинит", и все остальное как бы перестает существовать. Вот такая петрушка, Так что, простите наше свинство Ей Богу, не из вредности. А вообще, вы сами виноваты. Да, да сами, не отрицайте - преподнесли нам ценнейший подарок, как с неба свалились - и с такой информацией! Это же как если... Ну с чем сравнить, даже и не знаю?.. Ну вот если бы вы археологу доставили щепу от Ноева ковчега. К тому же прекрасно сохранившуюся...
Представляете?
- И с личным автографом Ноя, - добавил мужчина с хвостиком и сам первый рассмеялся своей шутке Обстановка разрядилась. Через полчаса они пили плохой растворимый кофе из пластиковых стаканчиков и курили, стряхивая пепел в опустевшие стаканы.
Решено было, что Татьяна - так звали женщину отправиться вместе с Артемьевым к месту событий и это, как ни странно, особо будоражило его, но и тревожило тоже. Тревожился он все по тому же поводу - как отреагирует Бес на привлечение к делу новых людей. К этой тревоге примешивалась еще одна, пока неосознанная им, но усиливающая первую - это была тревога уже непосредственно и персонально за Татьяну. Однако то, о чем поведали ему исследователи за кофе, затмевало все его тревоги и опасения и раздувало огонек охотничьего, профессионального инстинкта в бурное пламя, охватившее все его чувства, мысли и устремления. Ехать решено было уже на следующий день и Артемьев помчался домой собрать вещи, заказать билеты и, главное - испросить разрешения у Беса Однако прежде чем набрать номер Беслана на специально переданном ему для связи с Шахсаидовым мобильном, он привычно нажал кнопку автоответчика на аппарате своего домашнего телефона - это было устоявшаяся и довольно полезная его привычка - оставленные сообщения иногда были важны, и промедление, если и не было подобно смерти, то могло существенно обесценить поступившую информацию.
В тишину пустой квартиры ворвались голоса - звонивших было много, однако в основном их сообщения были ему малоинтересны. Артемьев слушал их "в пол - уха" и уже потянулся за крохотным корпусом мобильного, как вдруг незнакомый мужской голос остановил протянутую руку буквально повисшей в воздухе. Дело было, разумеется, не в голосе, а в том, что говорил его обладатель. А говорил он буквально следующее - Добрый день. Меня зовут Дмитрий Поляков. Я внук Андрея Валентиновича Тишкина, биографией которого, вы, насколько мне известно, интересуетесь.
Полагаю, нам имеет смысл встретиться по этому поводу. Мои координаты...
Повисшая было в воздухе рука Алексея Артемьева начала лихорадочно нашаривать ручку или карандаш - он так спешил записать координаты внука чекиста, словно обращение могло куда-то исчезнуть с его автоответчика.

Дмитрий Поляков и Беслан Шахсаидов - объединенные усилия

Вечером следующего дня на даче, более, впрочем, напоминающей старинную барскую усадьбу, хотя и построена она была, судя по всему, несколько лет назад - но такова, очевидно, была воля хозяина или фантазия архитектора, а быть может и то, и другое, счастливо обретшее друг друга, собралось несколько человек Хозяин дачи - крупный российский предприниматель - Дмитрий Поляков, его друг - парижанин и русский князь Микаэль Куракин, известный российский тележурналист Алексей Артемьев, странная немного женщина - Татьяна Гинзбург, физик - по первому и психолог - по второму образованию, занявшаяся в итоге ни первым и ни вторым, а вовсе небывалым для России делом - изучением пара - нормальных явлений, и помощник хозяина дома - Дмитрий Ковалевский, " человек-канцелярия" по меткому весьма определению князя Куракина.
Таков был круг гостей большой и уютной дачи. Да, собственно, это были и не гости - скорее эти люди собрались, чтобы подвести итог странного довольно, если смотреть со стороны, расследования, к которому каждый из них был в разной степени, по разным основаниям, и преследуя разные цели, но причастен.
В круглом зале гостиной с колоннами и большими в два просвета окнами, красиво задрапированными серебристым шелком, было довольно прохладно - окна были открыты и поток воздуха, струящегося снаружи уже наполнился холодным дыханием наступающей ночи Хозяин велел разжечь камин - закрывать окна не хотелось уж очень сладок был после городского удушья аромат цветущих розовых кустов, свежей зеленой травы и вековых сосен, шелестящих своими кронами где-то в вышине, сокрытой уже ночным мраком.
Они сидели вокруг тяжелого старинного стола на вычурных резных ножках-лапах в глубоких креслах, оббитых тем же пестрым неброским шелком, что и стены гостиной над полированными панелями темного дуба. Тяжелая массивная старинного хрусталя с бронзой люстра, свисающая с темного обшитого тем же благородным дубом потолка, была потушена - то, о чем говорили за столом мало сочеталось с ярким парадным светом Гораздо уместнее были свечи - они и горели - в высоких серебряных канделябрах по обе стороны стола.
- Картина, стало быть, складывается такая - речь держал Поляков. На правах хозяина дома он подводил итоги всего, что было сказано этим вечером в гостиной - некто, господин Рысев, прошу особо отметить - Андрей Валентинович, модный петербургский сочинитель и одновременно - человек крайне сомнительной, чтобы не сказать больше репутации, вызывающий пристальное внимание криминальной полиции, в роковую во всех отношениях ночь наступления 1917 года становится участником, а быть может и организатором страшного преступления - убийства и ограбления баронессы фон Паллен. Самое страшное в этой кровавой истории однако заключается не в самом его факте и не в том даже, как зверски оно было совершено, а в том, что соучастниками его стали дети несчастной баронессы - брат и сестра фон Паллены. Ирина и Степан. Оба жестоко и немедленно наказаны за это - Степан убит неизвестно кем, а Ирина лишилась рассудка. Рысев и еще один его возможный сообщник скрылись. В начавшейся смуте расследование практически сходит на нет.
Сумасшедшую Ирэн увозит из Петербурга единственная близкая родственница - сестра убитой баронессы - княжна Ольга Долгорукая, много лет назад ушедшая в монастырь и принявшая имя матери Софьи. Увозит в свою обитель, на юг России.
Здесь кончается первое действие нашей истории. Скорее, впрочем, драмы.
Действие второе - в 1920 году в монастырь, где живут теперь обе женщины, тетка - игуменьей, а сумасшедшая девушка, так и не излечившись на ее попечении, вламывается отряд красных, отлавливающий в степи и казачьих станицах недобитых белогвардейцев. Командует отрядом мой дед. Зовут его - заметьте так же, как и сочинителя Рысева - Андрей Валентинович, однако фамилия - Тишкин. Отряд под командованием деда устраивает в монастыре настоящую кровавую бойню. Но самое страшное и поразительное, опять же не это - это как раз, как выяснилось из " славной" биографии моего деда, было для него занятием привычным, а если быть честным, то и любимым - Но это к делу прямого отношения не имеет. И, возможно, тебе не стоит.., - князь Куракин пытался остановить Полякова, который излагал хронику страшных событий очень ровным, лишенным интонаций голосом и это пожалуй выдавало огромное напряжение, которое он испытывал, произнося свою речь - - Имеет. И поэтому - стоит. Причем именно мне, - Поляков впервые с того момента, как начал говорить слегка повысил голос. Он обвел присутствующих внимательным взглядом исподлобья, поскольку голова его в этот момент упрямо склонилась вниз, как бы демонстрируя готовность отстоять свое право, а вероятнее всего - он воспринимал его и как обязанность, самому произнести то, что должно было прозвучать теперь. Спорить однако с ним никто не стал. Напротив, Татьяна Гинзбург, безмолвно застывшая в своем кресле на протяжении всего разговора почти незаметная в полумраке гостиной, вдруг произнесла своим хрипловатым низким, но мягким одновременно голосом:
- Вы правы. Это необходимо. - она не стала уточнять, что именно необходимо, но Поляков, похоже, понял, хотя его взгляд обращенный в ее сторону был несколько удивленным. Удивление относилось, однако к ее внезапному заступничеству, а не к содержанию реплики. Он помолчал несколько секунд, по-прежнему глядя в ее сторону, словно пытаясь разглядеть черты лица, а потом продолжал с прежней отрешенностью - Итак, удивительной была не сама кровавая расправа, а два сопутствующие ей обстоятельства. Во-первых, сумасшедшая Ирэн фон Паллен узнала в моем деде - сочинителя Рысева и пыталась даже, как следует из документов, раздобытых господином Артемьевым на него броситься, но была, так сказать, остановлена. Выстрелом в упор. Второе и самое пожалуй потрясающее в этой истории - это обстоятельства гибели... Или не гибели? Я не знаю, как это назвать и общепринятыми понятиями этого, видимо, вообще определить нельзя. Словом, то, как мой дед убивал настоятельницу монастыря. - последняя фраза далась Полякову труднее других. Отстраненный тон изменил ему, и на слове "дед" он сделал подчеркнутое интонацией ударение Потом наступила пауза. Сумерки уже давно наполнились мраком ночи - полумрак гостиной сгустился, и пламя свечей совсем уже не могло совладать с ним - их золотистое неровное сияние лишь слабыми бликами достигало пространства над столом и вокруг него Однако это, похоже, устраивало присутствующих. И снова, словно спеша на помощь Полякову из темноты раздался мягкий голос Татьяны:
Вы опять правы. Это не было гибелью, даже в материалистическом упрощенном понимании. И вообще - это факт удивительный и уникальный Он очень наглядно подтверждает то, во что так упорно не хочет поверить отравленное материализмом и самоуверенным всезнайством развитой цивилизации человечество - в примат духа над телом, причем - что самое главное примат, именно материализованный. Понимаете, они ведь так и не смогли ее убить в их, да и нашем теперешнем представлении о смерти физической, потому что ее душа или сознание, как вам будет угодно, оказались столь сильны. Истории известны случаи сходные с этим, но все они датированы очень отдаленными временами и дошли до нас в основном лишь как религиозные предания, что позволяет оппонентам ставить под сомнение их достоверность. А это факт, что называется исторический И посему чрезвычайно важный - Да, но засвидетельствован он лишь показаниями полусумасшедшей или сумасшедшей старухи, на которой советские психиатры в погонах - можем себе представить, что это такое... Слава Богу, теперь осведомлены и не понаслышке. Так вот эти эскулапы в погонах ставили над ней какие-то свои эксперименты Так где же гарантии достоверности? - это был Артемьев. Он оппонировал не из принципиальных соображений, напротив, все что говорилось до этого Татьяной и ее коллегами его чрезвычайно заинтересовало и он, скорее, склонен был принять на веру некоторые их утверждения, чего делать в принципе не любил. Но сейчас в нем заговорил профессиональный скепсис, которому он предавался больше по инерции, нежели сознательно Впрочем, было еще нечто, что заставило его возразить Татьяне Однако это нечто, уж точно не отразилось в его сознании. Подсознательно же его задело ее явное стремление прийти на помощь Полякову, проявившееся уже дважды. Однако, к счастью для себя, Леха этого пока не осознавал, иначе ко всем его сомнениям и переживаниям добавилось бы еще одно.
- Но тогда все, что она рассказала, следует поставить под сомнение, и мы, получается, не знаем ничего, кроме того, что в Петербурге убили фон Палленов. То есть, весь второй эпизод следует исключить. А он как раз является связующим звеном... - Куракина такой поворот событий явно не устраивал - он страстно хотел добраться до истины, какой бы невероятной она не казалась. К тому же, из всех присутствующих он, возможно, более всего был подготовлен-воспитанием и образованием, всем своим прошлым, включая прошлое генетическое, - к восприятию того, о чем говорила Татьяна. Она же в полемику с Артемьевым вступать не пожелала, ограничившись коротким, произнесенным едва слышно, вопросом - А где же тогда ее останки?
- Ну, тут версий может быть - миллион - Артемьеву вовсе не хотелось с ней спорить, к тому же дискуссия уводила в сторону от основной темы, а она была ему чрезвычайно интересна, однако какой-то упрямый зверек, сидящий внутри, казалось дергал его за язык Такое свойство Леха за собой знал и знал, что противостоять ему бесполезно. Однако противостояние пришло извне и оказалось успешнее внутреннего Его мягко, но решительно остановил Ковалевский - Все это очень интересно, господа и конечно заслуживает всяческого внимания и обсуждения, но собрались мы для другого, и времени у нас не так уж много Поскольку, возьму на себя смелость напомнить вам весьма прозаическую и мелкую деталь, но самолет завтра, если мы конечно решим лететь, стартует в восемь часов утра, а сейчас уже дело близится к полуночи... так что, сами понимаете...
- Да, конечно, - быстро согласился Артемьев, - простите это я виноват Продолжайте, Дмитрий Николаевич.
- Собственно, по второму эпизоду, как определил его Микаэль, я закончил, - потраченного на отвлеченную дискуссию времени вполне хватило Полякову, чтобы окончательно взять себя в руки Теперь он говорил достаточно спокойно и с обычными своими интонациями Впрочем, самое трудное на этом этапе было им сказано, хотя главное, безусловно было впереди. - Важно здесь еще, пожалуй, вот что. И важно чрезвычайно. Рысев и мой дед оказались не только полными тезками, что еще можно было бы объяснить странной, поразительной, но - случайностью. Однако потрясает их внешнее сходство.
Практически, это один и тот же человек. Впрочем, вы сами имели возможность в этом убедиться - Да, сходство поразительное Если это всего лишь сходство. Вы все-таки полностью исключаете возможность того, что речь идет об одном и том же лице?
- Категорически. Слишком большая разница в возрасте Дед, судя по всем анкетам, а в ЧК и, особенно, позже в НКВД с этим делом было строго - сами знаете, родился в 1899. Следовательно, если предположить, что он и Рысеводно и то же лицо, Рысеву в 1917 должно было быть восемнадцать лет, что тоже опровергается фактами. Допустим, Рысев, скрываясь от правосудия и вообще подстраиваясь под новые обстоятельства виртуозно подделал документы, взял новую фамилию - Тишкин и убавил свой возраст. Но тогда в 1922 году, когда он женился на моей бабушке, ему было сорок два года, это следует из документов Рысева. Разницу в девятнадцать лет закамуфлировать вряд ли возможно. Ведь не делал же он пластическую операцию, в самом деле! Да и зачем было Рысеву, создавать себе неудобства, так сильно сокращая свой возраст. Абсурд.
- Хорошо, убедили. А родственные связи?
- Отработаны до третьего колена, хотя это было непросто, - вступил в диалог Ковалевский и, судя по глубокому вздоху, коим он сопроводил свою реплику, это действительно был титанический труд - И?
- Абсолютно исключаются.
- Понятно. Значит, обозначим как загадку номер два.
- Именно так, хотя у вас, Таня, мне кажется, и этому явлению есть объяснение, - в вопросе Полякова не было и капли иронии - Есть. Но я боюсь, что снова уведу вас в сторону от основной темы - Да, действительно, есть такая опасность - Давайте просто заметим на полях, что существует некая теория, объясняющая все эти странности, и - продолжим Потом, я думаю, нам все равно придется к этому вернуться и тогда мы попросим Татьяну высказать свою точку зрения. И будем слушать ее, не перебивая. Вы согласны, Таня? - предложение Куракина оказалось воистину Соломоновым решением Его приняли все.
- Итак, я перехожу к третьему, заключительному эпизоду Хотя именно этот период обозначать, как просто эпизод, мне, как это не эгоистично, будет труднее всего - он едва не стоил мне жизни. Основные факты, впрочем вам известны. Поэтому в целях экономии времени и собственных нервов, я остановлюсь только на фактах, которые опять же Микаэль - я сегодня почему-то все время его цитирую, определяет как странности, - Поляков уже совершенно владел собой и даже некоторая привычная для его манеры изложения ирония вернулась в повествование, которое до сих пор пришлось ему вести практически единолично. Впрочем, проговаривая вслух хронику страшных деяний родного деда, и пережив в душе заново всю гамму чувств и даже страданий, которые породило внезапно обрушившееся на него бремя наследственной вины, он ощутил вдруг некоторое облегчение. И хотя переходил теперь к событиям, которые касались лично его, и едва не опрокинули его, всегда казавшуюся устойчивой психику, он, как ни странно, чувствовал себя гораздо лучше, - Итак, странность первая - женщина, с которой я познакомился в Париже, а точнее в его предместье на русском кладбище, у могилы, в которой, как выяснилось, никто не похоронен Но это совсем отдельная история, которая не имеет к нашей никакого отношения. Так вот, женщина эта назвалась именем погибшей, как следует из документов в 1920 году Ирэн фон Паллен. Но главное не это, в конце - концов - она могла в силу опять же небывалого, но - совпадения носить это имя. Главное - и это второй уже случай в нашей истории - ее абсолютное, потрясающее сходство с настоящей Ирэн фон Паллен, которой, если бы вдруг и опять же в силу самого фантастического стечения обстоятельств она осталась жива в 1920, сейчас было бы ни много, ни мало - 99 лет. И наконец третья странность, если это можно назвать странностью - эта женщина пыталась меня убить и едва не достигла цели Подробности вам известны. На этом моя часть повествования закончена. Есть еще эпизод номер четыре, но по нему, как я понимаю основной докладчик-господин Артемьев.
- Если, позволите, Дмитрий Николаевич - одну только маленькую ремарку, чтобы предварить некоторые возможные вопросы по третьему эпизоду, - вкрадчиво, но со свойственной ему настойчивостью попросил слова Ковалевский - Да, давай. Я понимаю, тебе пришлось выполнить столько рутинной работы, практически впустую - так хоть поведать о ней - пусть оценят - Почему же, впустую? Отсутствие результата, как известно-тоже результат Словом, была версия, что парижская знакомая Дмитрия Николаевича действительно имеет отношение к семейству фон Палленов, то есть является потомком каких-нибудь уцелевших их родственников, или самой чудом спасшейся Ирэн. Тогда в общем и сходство получало какое-то объяснение. Так вот, узнав каким-то образом о расправе в монастыре и, что конечно крайне маловероятно - но чего не бывает!, вычислив Дмитрия Николаевича, как потомка так сказать...
Ну, вы меня понимаете... Она решила мстить и вот - реализовала свое намерение Версия, конечно, зыбкая, прямо скажем - никакая. Но на всякий случай отработали и ее. Так вот, ничего похожего не обнаружено. Никаких следов выжившей чудом Ирэн, и намека даже на каких-либо мало-мальски близких родственников. Более того, проблемы у петербургских поверенных в делах семьи с этим вопросом возникли уже тогда, в 1917 Поскольку оказалось, что наследовать огромное состояния некому. Княжна Долгорукая увезла душевнобольную племянницу из Санкт - Петербурга стремительно, в одночасье, никаких внятных распоряжений не сделав, но от наследства отказавшись в пользу, как она изволила выразиться тех, кто будет на него претендовать или в нем нуждающихся. Такая вот вышла история У меня все. Простите, если занял ваше внимание напрасно - Да нет - не напрасно Я о потомках погибшего семейства тоже думал, так что ваше исследование очень даже кстати Вопрос снимается. Что же касается четвертого эпизода, то история будет короткая. - Версию, которая должна будет объяснить появление на руинах монастыря и таинственную необъяснимую гибель Ахмета и его спутников, Артемьев продумал заранее и теперь излагал с легкостью - Мой близкий приятель, бизнесмен, занимался последнее время операциями с недвижимостью и строительством, в этой связи интересовался покупкой больших земельных участков на юге России. Очевидно, что на руинах монастыря он со своими коллегами оказался именно объезжая окрестности.
Далее, правда, понятно не очень. Им зачем-то потребовалось разобрать завал над колодцем, для чего наняты были даже четверо бомжей, которые околачивались на ближайшей железнодорожной станции Можно, впрочем, предположить, что их заинтересовали руины монастыря на предмет, допустим, его восстановления или строительства на его месте чего-нибудь вроде.. гостиницы, или кемпинга Если взять это за версию, тогда вероятно, что их заинтересовал и колодец, так сказать - некоторая экзотическая деталь. К тому же, в тамошних местах упорно ходят легенды, что когда монастырь был действующим, вода в колодце была целебной и чуть ли не святой. Если принять во внимание, что один из спутников моего друга был местным, то с большой долей вероятности можно предположить, что он эту легенду ему пересказал и тогда интерес к колодцу тем более понятен. Далее произошли события, о которых вам известно и которые по классификации его сиятельства следует отнести к категории странностей. Впрочем странностей ужасных. Трупы всех семерых - моего друга, двоих его коллег и четверых бомжей были обнаружены во дворе монастыря без каких-либо следов насилия или, что можно было предположить, отравления. Все они умерил естественной смертью, наступившей без видимых причин - такой вот жутковатый парадокс. Местные власти возбужденное было дело закрыли - расследовать оказалось нечего. Да и не до того им сейчас - выборы, граница с Чечней и так далее и тому подобное...
Однако друзья погибшего и ваш покорный слуга в их числе решили предпринять собственное расследование, в результате которого - я здесь, среди вас Это все, что имею я поведать вам в рамках четвертого эпизода.
- И это все, чем мы располагаем, - коротко резюмировал Поляков Некоторое время все молчали. Потрескивали поленья, догорая в камине и совсем уж тихо - пламя свечей, тоже, впрочем догорающих, оплавленных в высоких канделябрах подле стола.
- Теперь, я думаю, настало время просить Татьяну рассказать о ее соображениях по поводу всех этих странностей. Простите, кстати, если кого-то столь легковесное определение событий, действительно, совершенно жутких, задело. Я употребил его и вправду, не подумав. Однако, возвращаюсь к своей первоначальной мысли... Как заметил Дмитрий, то что можно назвать достоверно известными фактами, мы исчерпали. Татьяна же здесь, как я понимаю, как раз для того, чтобы объяснить нам необъяснимое. Я прав?
- Думаю, прав, - ответил Куракину за всех хозяин дома, - Таня, вы готовы нам что-нибудь объяснить?
- Объяснить готова. Вопрос в другом.
- Готовы ли мы понять?
- Заметьте, это произнесла не я. Но вы правы - я имела ввиду именно это и, поверьте, не лукавлю и говорю не из вежливости, в этом нет ничего стыдного или обидного То, о чем я буду сейчас говорить подавляющим большинством человечества не понято и не принято Причем не принято - активно. В этом-проблема и даже, быть может, беда. Но это отдельная и глобальная тема. Я буду говорить - а понять или нет - это уже будет вопрос каждого из вас. Впрочем понять сразу будет сложно, важнее другое - принять или нет Но это - тем более сугубо личное. Итак, материалистические концепции, отрицающие самостоятельное и независимое от материи существование сознания или души, что в сущности является лишь разными качественными состояниями одной и той же субстанции, сразу же и по, возможности, навсегда откладываем в сторону, и про них забываем. Если же исходить из концепций религиозных и идеалистических, то примат духа над телом очевиден и безусловен, но лишь рамках жизни не материальной. Иными словами тело живет, в согласии и управляемое отчасти душой или сознанием, но при этом полностью подчинясь физическим законам. Посему с окончанием материального существования тела, оканчивается и его связь с душой, которая, покидая материальную оболочку, далее следует своим путем. Разные религиозные течения и различные философские школы рисуют этот путь по-разному, но в одном они едины - после физической смерти тела - душа более не связана с ним ничем, и тем более не в состоянии им управлять и направлять какие-то ни было его действия, которые собственно признаются невозможными Физическая смерть тела означает, таким образом для него только одно - тлен, прах, полное исчезновение. Эта концепция проста, всем, даже махровым материалистам, понятна, всеми прочими разумными существами принята безоговорочно.
Мы же утверждаем: она несовершенна. Именно не совершенна, а не вовсе ошибочна, поскольку в принципе и в подавляющем большинстве случаев, все в точке и в момент соприкосновения двух миров, происходит согласно ее положениям. Однако - в принципе, и в подавляющем большинстве. Из этого следует, что бывают исключения, которые несовершенство данной концепции доказывают. Исключения эти составляют ситуации когда в момент физической смерти тела происходит нечто, настолько увеличивающее силу и возможности сознания или души, что оно продолжает руководить действиями тела, заставляя его свою физическую кончину как бы игнорировать. То есть психическая сила во много раз превосходит силу телесную и подчиняет ее себе полностью. Ситуации эти могут быть различными и нести в себе заряды как отрицательной так и положительной энергии, это и определяет в дальнейшем характер, так сказать, деяний тела. Теперь, чтобы отвлечься от моего занудства, вспомните истории про оживших мертвецов, привидения, вампиров и прочие ужасы, которые передаются из поколение в поколение Не может быть выдумкой то, что так устойчиво живет во времени. Ложь иногда живет долго, но выживает - только правда. Теперь попробуем приложить кальку этой теории ко всем странностям ( вы напрасно извинялись, ваше сиятельство - термин ваш уместен вполне и, я бы сказала, - удачен ) Пример первый - Ирэн фон Паллен. Обстоятельства ее сумасшествия и гибели полны трагизма и можно предположить, какой силы эмоции испытывала несчастная девушка в те минуты Они и стали энергетическим зарядом, явно отрицательным, но наполнившим ее сознание огромной силой, силой, давшей ей возможность попрать смерть и тлен телесный, но направлена эта сила на разрушение и месть. Да, месть Я утверждаю, Дмитрий, на кладбище Сент-Женевьев Де Буа вас ожидала, именно ожидала! не родственница Ирэн фон Паллен, чудным образом на нее похожая и решившая отомстить потомку ее палача А она сама. Она же очевидно и стала невольной убийцей вашего, Алексей, приятеля и его спутников. Возможно, это мне предстоит окончательно понять на месте трагедии, что-то мешало ей вырваться на свободу и реализовать свои страшные намерения и это что-то связано с завалом колодца - это уже детали Но как только они разобрали колодец страшная, разрушительная сила ее неотмщенной души вырвалась на свободу и понеслась, круша все на своем пути, на поиски обидчика. Ситуация с ее тетушкой игуменьей совершенно иная. Но здесь мы тоже видим огромную душевную силу, дающую сознанию абсолютную власть над телом, однако сила эта возникла не вследствие сильнейшего эмоционального воздействия, хотя и это, очевидно, следует иметь в виду в виду, а копилась постепенно, как следствие высочайшей духовности и праведного образа жизни, которые были, как следует из сохранившихся воспоминай, присущи матери Софии на протяжении долгих лет. Думаю, если на заседании Священного Синода возобладают только истина и христианская совесть иерархов, ее непременно канонизируют, причислив к святым великомученицам, и это, действительно, классический тому пример. Последний фигурант этой истории для меня наиболее сложен и труднообъясним. Сочинитель Рысев, и затем - ваш дед - чекист Тишкин, бесспорно, явления одной и той же силы, проявившиеся в разное время и вполне вероятно, отнюдь не в первый и не в последний раз. Причем ей почему-то угодно являться в одном и том же физическом облике.
- То есть в этом случае, речь идет не о метании какой-то эмоционально заряженной души? Я правильно вас понял? - Татьяну перебили впервые с начала ее монолога, и это был Поляков Он, да и все присутствующие слушали ее крайне напряженно и очень внимательно. Полякову, однако, казалось, что он понимает ее лучше других, поскольку, по мере того, как вела свое повествование Татьяна, неясные смутные образы, ощущения и предположения, мелькающие его сознании, отражались в нем все более явственно, обретая реальные и в большинстве своем - узнаваемые черты. Последнее замечание ее, произнесенное как-то неуверенно, в отличие от всего что говорила она ранее, еще более странным образом согласовывалось с тем, что чувствовал относительно деда и его прошлого, он сам, родной внук но, так выходило, что одновременно чуть ли не жертва его - Дмитрий Поляков.
- Да, можно сказать и так. Здесь, похоже, мы имеем дело, с силой совершенно иного происхождения. Однако по этому поводу я не могу пока сделать каких-то определенных выводов, нужно многое еще проверить и уточнить В любом случае, мне непременно надо побывать там, в монастыре и возможно тогда наступит окончательная ясность. Пока же все, что могла и считала нужным, я вам изложила Теперь, как поется в известной песне - думайте - сами, решайте-сами" Впрочем, простите, песенные цитаты сейчас, очевидно, неуместны.
- Отчего же? Нам песня, как известно, помогает Во всех, так сказать, делах. Однако что ж тут думать, господа - ехать надо - Артемьев вместе с креслом отодвинулся от стола и сразу, словно разорванная его резким движением спала пелена тихой неспешности и еще чего-то, что трудно обозначить словом, но отчетливо ощущали все присутствующие витающим в прохладной тьме гостиной. Поляков, первым поднявшись из-за стола включил свет. Все были едины в решении ехать, причем на откладывая первым же рейсом - то есть уже через несколько часов. Потому простились быстро, каждый должен был еще успеть собраться.

***

Заснул Поляков, который решил все же пару часов поспать, удивительно быстро и крепко. И снова ему приснился странный сон, собственно, как стало ясно потом, это был и не сон вовсе.
Случилось же с Поляковым вот что. Внезапно и так же неожиданно для себя, как заснул, он проснулся. В просторной спальне было темно и прохладно, ничто не нарушало тишины последних предрассветных часов уходящей ночи.
Однако проснулся он так, как если бы кто-то вдруг и сильно толкнул его.
Несколько секунд лежал он еще не вполне соображая что к чему, а когда чувства, постепенно стряхивая с себя оцепенение сна, стали рисовать ему картину окружающего мира - он почувствовал запах. Это был знакомый с детства, потом забытый и внезапно вернувшийся к нему, так же во время странного сна в Париже, запах нафталина. На этот раз он сразу вспомнил его и вспомнив, испугался. Испугался остро и мучительно, как редко, но пугался в детстве, и никогда - начав жить самостоятельной жизнью. Собственно в эти минуты, в точности до мельчайших деталей повторялась история приключившаяся с ним, пяти или шестилетним мальчиком, словом незадолго до того, как пошел он в школу. Тогда, разгоряченный игрой с мальчишками во дворе, он вдруг решился на небывалое - пообещал вынести во двор именной маузер деда. Он выкрикнул эти глупые слова, хвастливо и угрожающе одновременно и глядя на враз ставшие серьезными лица приятелей, плотным кольцом облепивших его и вдруг прекративших свой нестихаемый обычно гомон, возможно впервые с своей короткой жизни отчетливо понял - слово придется сдержать Иначе - конец.
Жизни во дворе ему не будет-задразнят, затюкают, затравят. Откуда это было известно ему в его пять или шесть лет - неизвестно Но то, что он понял тогда именно это, он помнил и сейчас, в сорок. Он вообще хорошо помнил все детали того давнего эпизода Помнил, как бешено колотилось сердце, когда он поднимался на лифте, стучал в деверь квартиры - до звонка тогда он не дотягивался, торопливо и воровато прошмыгнул мимо открывшей ему домработницы в коридор и, решив, что на его возвращение никто не обратил внимание, проскользнул в святое святых - кабинет деда. Он знал, где лежит оружие, играя с ним, когда пребывал в хорошем расположении духа, дед иногда доставал маузер, с видимым удовольствием держал его в руках, покачивая на ладони, словно наслаждаясь холодной тяжестью, ласково поглаживал черную вороненую сталь. Обычно дед давал подержать маузер и ему, при этом обстоятельно объяснял, как правильно нужно браться за оружие, как целиться, куда нажимать, чтобы прозвучал выстрел. Сведенными от непосильного напряжения пальцами он что было силенок жал на курок - выстрела не было - раздавался лишь сухой короткий щелчок - дед смеялся, гладил его по голове, убирал оружие обратно. Теперь, встав на коленки и не чувствуя впервые ставших ватными ног, он подполз к заветному ящику стола и потянул его на себя - ящик не поддался, он дернул, сильнее, потом еще сильней. Ящик, разумеется, был заперт. Генерал Тишкин был человеком аккуратным и бдительным, но маленький Митя понять этого не мог - он отчаянно дергал и дергал ящик, вцепившись в него обеими ручонками и забыв про всяческую осторожность - перед глазами были только серьезные, выражающие крайнюю степень недоверия и даже презрения к нему лица мальчишек со двора - и это затмило все. За этим занятием он был застигнут матерью, случайно заглянувшей в кабинет. Следствие было коротким, допрошенный по всей форме и со всей подобающей строгостью, он быстро признался в своем преступном намерении, однако вынесение приговора - что было во сто крат страшнее для него, было отложено до возвращения деда с работы. Часы ожидания возможно впервые в жизни тогда показались ему вечностью, он был совершенно измотан и уже не мог даже плакать в своем углу, куда забился сам - по доброй воле. Этого не сделали взрослые, поскольку поступок его был слишком серьезен и привычные меры наказания не годились Он сам пошел в угол и долго стоял там, не откликаясь на просьбы бабушки, которая пыталась увести его к себе и по крайней мере накормить. Однако дед, как впрочем обычно, на работе задерживался. Был уже поздний вечер и мать велела ему идти спать. Попытка бабушки все-таки накормить его ужином была ею отвергнута: " Не хочет - не надо. С голоду не умрет. Пусть отправляется спать. А завтра с утра папа с ним поговорит. " Он лег в кровать совершенно обессиленный и поплакав немного провалился в тяжелый полуобморочный сон.
Проснувшись, совершенно так же, как сейчас, вдруг почувствовал в комнате постороннее присутствие и тут же испытал приступ мучительного страха, потому что понял - это пришел вершить свой суд дед. Тогда его спасла бабушка - дед не успел ничего сказать ему - испуганная мать сообщила, что бабушке плохо с сердцем. Этого в семье боялись все, даже дед - про него просто забыли. Более к этой теме никто не возвращался, очевидно этого потребовала бабушка, которой было позволено много больше других домашних, тем более после сердечного приступа.
Теперь он испытал абсолютно то же чувство мучительно парализующего все тело страха и так же ясно понял - дед пришел вершить над ним свой неотвратимый суд.
Так и было. Он еще не разглядел в каком месте спальни разместился на этот раз дед, когда тот заговорил.
- Что ж, Дмитрий, ты оказался упрямее, чем я думал, и не прекратил своих глупостей. Теперь пеняй на себя, я тебя, щенка, предупреждал, Но ты решил видно, что вместе со своей бандой белогвардейских недобитков и жидовских сучек со мной смеешь тягаться. На что замахнулся, маленький ублюдок! - дед засмеялся зло и презрительно. Поляков молчал, отвечать ему было нечего, да и страх, как и тогда, в раннем детстве полностью парализовал его тело и даже пожелай он произнести хоть слово - вряд ли собственный язык подчинился бы его воле. Прошло еще несколько мучительных секунд и тут он увидел щуплую фигуру деда - тот стоял совсем рядом с кроватью. Полякову вдруг показалось, что сейчас он протянет руку и дотронется до него своей маленькой, но жилистой и цепкой - это он тоже помнил с детства, ладонью. Это было совсем уж невыносимо - он обречено закрыл глаза, чтобы, по крайней мере, не видеть того неведомого, но жуткого что должно было сейчас произойти. Однако не происходило ничего и когда через несколько секунд проведенных в состоянии очень похожем на смерть, поскольку он не дышал и сердце - он ощущал это совершенно отчетливо замерло в ледяном провале грудной клетки, он наконец решился открыть глаза, в комнате не было никого. Дед исчез так же тихо, как появился. Поляков, однако продолжал лежать без движения, скованный прежним ужасом и только сердце, словно придя в себя первым, тяжело и гулко стучало в груди, словно спеша разогнать по сосудам и венам замершие в них потоки крови. Ему казалось, что кошмар еще не кончился и непременно должно быть продолжение. Он не ошибся. На этот раз он четко расслышал, как скрипнула дверь и мягкие шаги прошелестели по ковру, приближаясь к его кровати.
Однако прежнего ужаса уже не было, и он напряженно вглядывался в темноту, пытаясь разглядеть нового пришельца. В конце концов ему это удалось, и несчастное сердце его, так много пережившее сегодня, вздрогнув, затрепетало и забилось быстрее - но теперь это происходило скорее от радости-возле его кровати стояла бабушка. Он снова различил забытый, но хорошо знакомый ему в детстве запах - запах духов "Красная Москва", которые она очень любила. Но разглядеть ее он не успел, и обратиться к ней не успел, хотя очень хотел это сделать - она заговорила первой Уже по первым звукам ее голоса Дмитрий понял, бабушка очень сильно взволнована, впрочем женщиной она была эмоциональной и волновалась часто - ему хорошо знакома была ее манера говорить в таком состоянии - Митенька, это конечно ужасно, то, что решил дедушка Милый мой, мне так жаль всех твоих друзей, но для них я ничего не смогу сделать... А тебя, мы с Коленькой решили спасти, - бабушка перешла на шепот, - и есть замечательный план, ты только не волнуйся и ничего не бойся, он не сможет принести тебе вреда. Боже мой Митенька я так перед тобой и всеми вами виновата! Но кто же мог тогда знать! Господи! Как мне тяжело, Митенька! Но тебя, миленький мой, мы спасем...
- Погоди, бабушка, о чем ты говоришь? - Поляков тоже говорил шепотом и очень торопился. Он чувствовал, что в невнятных словах бабушки кроется что-то важное и спешил выяснить что именно, пока и она не исчезла.
- Прости, Митенька, но мне и так не следовало тебе ничего говорить, потому, что нас могут услышать и тогда весь наш с Коленькой план сорвется - Каким Коленькой, бабушка, о ком ты говоришь?
- Господи, Боже мой, Митенька, какой ты стал бестолковый Конечно же о твоем отце, моем зяте - Коленьке, о ком же еще! Но все, больше мне нельзя с тобой оставаться. Прощай! И ничего не бойся! Он не сможет причинить тебе зла, я ему не позволю... - голос бабушки звучал все тише и силуэт ее как бы растворялся в синем полумраке занимающегося за окнами рассвета.
- Бабушка, - закричал Поляков и захлебываясь собственным криком, словно подброшенный им как распрямившейся внезапно пружиной, сел на кровати.
Комната была пуста, в раскрытые окна спальни вливалась вместе с первыми косыми лучами солнца и холодным свежим утренним ветром, громкая переливающаяся и искрящаяся всеми нотами и малейшими их оттенками, мелодия птичьего хора. Он взглянул на часы - было без пятнадцати шесть, через пять минут должен был зазвонить будильник.

***

Он уже был на подъезде к аэропорт, когда в машине зазвонил телефон.
Звонила мать.
- Возможно, тебе это не интересно, - произнесла она в обычной своей манере, однако, не поздоровавшись с ним, и не назвав себя, как делала обычно, - но сегодня ночью умер твой отец. Не дожидаясь ответа и не сказав больше ни слова, она повесила трубку.

***

Он все-таки доехал до аэропорта. Но общее решение было однозначным - он, конечно же остается и присоединяется к ним, как только сможет - они летят сейчас, как было запланировано вчера и начинают работать без него. Его возражения они слушать не пожелали, собственно, он особенно и не возражал Не проститься с отцом было бы дикостью.

Беслан Шахсаидов

Было уже очень поздно, настолько поздно, что вполне уместно было бы сказать, что еще очень рано одним словом, часы показывали что-то около четырех утра, когда Алексей Артемьев добрался домой. Однако первое, что он сделал, переступив порог своей квартиры, причем, сделал не колеблясь ни секунды - набрал сложный, состоящий из множества цифр номер Беслана на маленьком аппарате мобильного телефона. Он приготовился к долгому ожиданию ответа и был весьма обеспокоен даже возможностью варианта, при котором Бес до утра не ответит вовсе. Однако все это оказалось напрасным Бес отозвался мгновенно после первого же сигнала, даже не дав ему прозвучать до конца, словно и не было у него теперь других дел, как только сидеть и ждать известий от Лехи. Быть может, так и было на самом деле, но знать об этом мог только сам Бес. Очевидным было лишь то, что он отозвался мгновенно и голос в трубке отнюдь не был голосом внезапно разбуженного человека - Слушаю, Леха! Скажи, пожалуйста, что звонишь меня порадовать - Можно и так сказать, Беслан - Слава Аллаху - Однако мне надо согласовать с тобой несколько вопросов - Согласовывай, Леха Все что угодно.
- Во-первых, мы собираемся прилететь завтра - Мы - это?..
- Это-я, - откровенно говоря, Леха этого разговора боялся Собственно, боялся он не разговора, а реакции Беслана на принятые ими решения То, что казалось очевидным для тех, с кем только что расстался он, покинув гостеприимную дачу Полякова, могло не показаться таковым полевому командиру, генералу и террористу номер один - Беслану Шахсаидову. Тревога Лехи имела еще одно основание, которое постепенно проступало для него едва ли не на первый план в череде всех его, числом немалых, тревог и волнений. Выходило так, что один лишь он четко осознавал то обстоятельство, что кроме известных и, собственно, подробно обсужденных этой ночью опасностей или по, меньшей мере, неприятных неожиданностей, которые могли ожидать их на месте, к которому все они так настойчиво стремились, была еще одна. Суть ее заключалась в том, что попав в глухие степные места, они практически полностью и безраздельно оказывались во власти Беса. Граница была рядом, отряд его был великолепно экипированным, включая технику и оружие-местным властям, даже при желании тягаться с ним было не под силу. Об этом Артемеьв умолчал и теперь это грызло его все сильнее. Сейчас он спешил урегулировать это вопрос с Бесом, чтобы получить хоть какие-нибудь гарантии безопасности для все них, хотя в то же время прекрасно отдавал себе отчет в том, что непредсказуемый, переменчивый нрав Беса, по сути, сводит на нет надежность любых гарантий. И все же Леха спешил, и, как бывает в страхе - одновременно медлил. Поэтому, отвечая на вопрос Беса о том, кто это "мы ", начал с себя.
Потом повисла пауза. От Беса метания Лехи не скрылись - Это понятно, что ты. Ну и кто же с тобой? Давай, выкладывай - дивизия спецназа? - Бес коротко недобро рассмеялся - Ну, какая дивизия! Шутки у тебя... Помнишь, я говорил о специалистах по пара - нормальным явлениям? - Леха снова сделала паузу Разговор явно давался ему с трудом - Помню, конечно Я сказал - вези, послушаю Так что, везешь?

Предыдущая страница 12 Следующая страница


13 Марина Юденич

- Да, это очень хорошая женщина и лучший в Москве специалист, так что я бы хотел...
- Ну, Леха, мы же не пещерные люди, как вы о нас пишите. Я понял - волосок с головы твоей женщины не упадет. Если только ветром сдует Слово даю, мое слово Достаточно?
- Вполне.
- Еще кто? Или ты за женщину так переживал, что дара речи лишился?
- Нет, еще два человека И вот о них я хотел тебя просить, Беслан - Что за люди?
- Один русский, но из Парижа. Князь Куракин Он занимался историей семьи фон Палленов, ну той девушки, которую убили и ее тетки-настоятельницы - Князь? Отлично. Примем, как полагается. Князей надо уважать, так предки учили. Что же тебя волнует, Леха? Говори, не тяни - Понимаешь, Бес, друг этого князя, он сам нашел меня, прежде, чем я на него вышел, хотя я уже знал, кто он...
- Сын этого чекиста, да? - если Беслан и заволновался, сделав такое предположение, то выразилось это волнение лишь в едва заметном изменении интонаций его ровного слегка насмешливого голоса - Внук. Сыновей у него не было, только дочь.
- О-о-о! Да ты молодец, Леха! Не только нашел потомков, но и везешь сюда. Поздравляю!
- Подожди, Беслан. Во-первых, как я тебе уже сказал, это он нашел меня, потому что он сам начал раскапывать эту историю - Какую историю? Он что в курсе того, что случилось с Ахметом?
- Теперь в курсе Но эта история, она, понимаешь, происходила не только там, в степи, но и с ним, когда он был в Париже Там он чуть не погиб. Но причина, очевидно, та же, что и с Ахметом - Ничего не понимаю - Послушай, Бес Это долгая и очень запутанная история. Мы все летим, чтобы в ней до конца разобраться и, конечно же, рассказать тебе обо всем - Вот и отлично Летите, голуби, на месте, разберемся, если будет на то воля Аллаха - Нет, Бес, так не пойдет, Понимаешь, этот человек, который внук, Дмитрий Поляков....
- Как ты сказал, его зовут?
- Поляков. Дмитрий. Но выслушай меня Бес, пожалуйста, мне это важно - Слушаю, Леха, слушаю Я по-моему только и делаю, что слушаю тебя Говори, дорогой - Так вот, этот человек, Дмитрий Поляков, он тоже хочет разобраться во всем и он тоже, как бы тебе объяснить, получается, что жертва собственного деда. Он - с нами. Ну как тебе объяснить это? Понимаешь, он не враг И это будет высшая несправедливость - наказывать его за то, что натворил тогда, да и потом тоже его дед. Понимаешь, Бес?
- Нет, Леха, ни черта не понимаю А главное, не понимаю, что ты хочешь от меня услышать?
- Дай мне слово, Бес - Какое слово, Леха?
- Что ты не тронешь этого человека Поверь мне, он и так уже наказан, очень сильно наказан. Даже ты не сможешь так наказать.
- Хорошо, Леха. Хотя я и теперь не очень понимаю, о чем ты говоришь, Но давай договоримся так. Вы прилетайте и если то, что вы поймете и я пойму здесь на месте окажется так, как ты говоришь, то даю тебе слово - он уедет, как приехал. Никто не причинит ему вреда Но, слышишь меня, Леха? - если все это окажется так, как ты сейчас говорил. Ты меня понял?
- Да, Беслан - Так вы летите завтра, вернее уже сегодня?
- Да, Беслан - Хорошо, мои люди встретят вас.

***

Они отключили телефоны одновременно и каждый подумал про себя почти одинаковую по звучанию, но совершенно противоположную по смыслу фразу. " А куда ты денешься? " - подумал Беслан Шахсаидов, и за тысячи километров от него эхом отозвался Алексей Артемьев " А куда я денусь? " - зло спросил он себя, и этот вопрос спокойствия ему не добавил. Но время подгоняло - и он начал торопливо собирать вещи. Про то, что Дмитрий Поляков не сможет в этот день лететь с ними, он еще ничего не знал.
Артемьев был недалек от истины, предположив, что Беслан не спал в момент его звонка. Это на самом деле было так. Спал последнее время Беслан вообще как-то странно. То есть ночами он определенно не спал, мог потом не спать и днем - так длилось двое, а иногда и трое суток. Потом сон вдруг наваливался на него, более похожий на беспамятство, он проваливался в какую-то безмолвную черную бездну, едва успев добрести до кровати, а то и растянувшись прямо на траве, где-нибудь в укромном заповедном местечке, благо территория, которую контролировали его люди это позволяла.
Тогда он спал долго - двенадцать, а иногда и больше часов подряд. Но просыпался все равно уставшим, разбитым и злым, как если бы его вдруг кто-то разбудил, не дав выспаться толком. Так продолжалось уже около месяца - с тех пор, как произошла трагедия на руинах степного монастыря, и этот навязанный кем-то свыше, а, быть может, определенный собственным внутренним состоянием режим изрядно вымотал Беслана, и он дорого дал бы теперь, чтобы засыпать, как раньше, мгновенно, едва голова касалась подушки или того, что на тот момент ее заменяло. Однако прошлое не возвращается, в этом до недавнего времени он был уверен. Теперь же в душе его царило некоторое смятение, и это было также непривычно и неприятно, как внезапно оседлавшая его бессонница. И снова, в который уже раз остро ощущалась утрата Ахмета - он бы сумел пусть и на своем малопонятном ученом языке, объяснить что к чему. Но Ахмета не было теперь и Бесу предстояло постигать все самому. Наука оказалась не из легких К примеру, заказывая Лехе поиск потомков того бравого красного командира, что устроил побоище в монастыре, Ахмет действовал импульсивно и спроси его кто, вряд ли сумел объяснить, зачем ему понадобились эти люди, хотя в собственном сознании имел на этот счет совершенно четкую теорию, и сообразно с этой теорией совершенно точно знал, как следует с ними поступить. Но это было импульсивное решение. Теперь же, снедаемый неведомыми доселе сомнениями и размышлениями, коим предавался он в долгие пустые часы бессонницы, Бес отнюдь не был уверен, что люди или, как выяснилось человек, в чьих жилах текла поганая кровь ублюдка-чекиста, заслуживают той участи, которую он им уготовил Потому как, если пораскинуть мозгами, то выходило, что гибель и его кроткой жены Хеды с маленьким Русиком была справедливой карой ему и случись у него еще дети, то и их, и потомков их в любом колене, кто-то может решить покарать, и в решении своем будет прав. Так выходило. Да, были конечно красивые слова про свободу народа и борьбу за независимость, которую сколько жили на этой земле - столько и вели предки - их он мог говорить не хуже самого Ахмета, а тот до проникновенных, за душу берущих и затмевающих праведным гневом сознание, речей был мастер. Да что там речи - жива была память и рассказы бабушки о том, как выселяли из родных мест, по - бандитски, ночью, не дав даже собраться, и она впопыхах вместо теплого платка надела на голову тонкое "вафельное", как их еще назвали, полотенце Это полотенце почему-то запомнилось ему более всего. Все было, это так. Но ведь и у того ублюдочного чекиста и тех, кто стоял за ним были пламенные речи, поднимающие с трибун ревущие толпы народа " на бой кровавый, лихой и правый" ( советские фильмы он смотреть в детстве любил, смотрел каждый по несколько раз, и помнил хорошо). У них тоже были красивые, правильные слова, и правда какая-то своя была - на первый взгляд очень даже понятная правда - отнять у богатых и раздать бедным. Тогда - в чем разница между ними? Этот вопрос не нравился Беслану - он не знал на него ответа, кроме одного. Но тот его категорически не устраивал. Поэтому просьба Лехи застала его врасплох.
Вида он, конечно, не подал - тон выдержал свой привычный - насмешливый и слегка загадочный, но это была всего лишь внешняя оболочка. На самом деле решения относительно судьбы Дмитрия Полякова он пока принять не мог никакого Впрочем, долго рассуждать на трудно поддающиеся осмыслению темы, Бес не привык. В конце концов, в глубине души он был фаталистом, а значит - решение рано или поздно подскажет сама судьба, ему же надлежало пока не размышлять, а действовать - это проще, привычнее, а сейчас, пожалуй, что и приятнее - дело все-таки сдвинулось с мертвой точки. Встречу гостей, и последующее посещение с ними монастыря надо было готовить. Бес решил не посвящать в это мероприятие всех своих людей: многие бы просто не поняли его сути, начались бы размышления, вопросы, чего доброго - сомнения, этого Бес не допускал. Он вызвал четырех самых доверенных командиров и, начав совещание с ними, предупредил о строжайшем режиме конспирации, не подозревая даже какую роковую ошибку совершает в эту минуту.

Беслан Шахсаидов
(роковая ошибка)

Эти двое были в отряде недавно Они успели повоевать совсем чуть-чуть - обоим едва исполнилось восемнадцать Быть может потому, что настоящая война с крупномасштабнымиоборонительными и наступательными операциями, партизанскими рейдами, отходом в горы под напором танковых бросков противника и бесконечными бомбежками с воздуха для этих двоих закончилась быстро - они остались живы. Случись иначе - оба наверняка бы уже предстали перед Аллахом, поскольку такие понятия, как осторожность, терпение, внимание и элементарная даже воинская дисциплина были им абсолютно чужды. При все при том, оба явно не навоевались, а потому представляли собой довольно опасную генерацию молодых необстрелянных, а потому и непуганых идиотов, испытывающих к тому же комплекс неполноценности по поводу того, что на счету каждого из них не так уж много крови и жизней неверных "шурави", по сравнению с другими боевиками Беса. Они уже создали ему несколько, не очень, правда, значительных проблем, пытаясь проявить инициативу в проведении каких-то мелких акций, захвате заложников или обстреле машин с российскими солдатами и милиционерами. Однако этого было достаточно, и он уже всерьез подумывал о том, чтобы отправить их с глаз долой Удерживало лишь то, что оба приходились ему довольно близкими родственниками и отпустить их на вольные хлеба значило сильно осложнить жизнь вполне достойным семьям - у него они по крайней мере были под присмотром. Поэтому, приняв душе решение, он медлил, словно выжидая еще какой - ни будь их дурацкой выходки, которую он с чистой уже совестью объявил бы последней. Если бы он только мог предположить - чего он дождется.
После звонка Артемьева и короткого совещания с командирами, где задачи были поставлены и роли распределены, Бес впервые за последние три дня заснул. Он заснул в той же комнате, где проводил совещание, сидя на своем месте, просто уронив голову на скрещенные на поверхности стола руки. Сон навалился как всегда в последнее время внезапно и был такой же как всегда теперь - стремительный, глубокий, похожий на беспамятство. Вероятно, он и проспал бы так до того момента, когда гостей доставили в лагерь, но на сей раз его действительно резко и бесцеремонно довольно разбудили - в комнате вдруг громко заработал телевизор. Еще не проснувшись окончательно, но уже возмутившись чьей-то наглости, Беслан поднял налитую свинцом голову и оглядел комнату мутными еще со сна глазами В комнате было светло, вокруг стола, почти окружив его плотным кольцом стояли люди - это были старые доверенные его бойцы - Что? - слегка охрипшим голосом спросил их Бес Много слов сейчас было не нужно - он и так понял случилось нечто серьезное Кто-то из людей отодвинулся, давая ему возможность увидеть экран телевизора. И сначала он действительно увидел - одного взгляда ему было достаточно, чтобы понять - в кадре аэропорт, тот в котором уже должен был сесть - он бегло взглянул на часы - самолет с людьми, которых он ждал. В аэропорту что-то происходило и это-то что-то даже при беглом взгляде вызывало ощущение серьезных событий и большой беды Потом до его сознания стали доходить сбивчивые довольно комментарии корреспондента за кадром. "
Захват самолета, прибывшего из Москвы чеченскими боевиками из банды Беслана Шахсаидова... Условия пока не выдвинуты... " Потом на экране возникло испуганное и от того решительное лицо министра внутренних дел, который успел прибыть к месту событий спецрейсом из Москвы Он тоже говорил сбивчиво, но смысл произносимого был жесток - "более никаких переговоров с террористами... мировая практика... пора положить конец.... Имеются силы, способные дать должный отпор банде... "
"О, Аллах, да какая там банда - два наглых отмороженных ишака" - подумал Бес, ему все уже было ясно, как ясно и то, что никакие требования эти придурки не выдвинут - о них они видимо и не думали в пылу своих больных фантазий. А раз, нет требований - не будет и переговоров, только штурм. За спиной министра маячили хорошо знакомые Бесу лица: этих русских генералов он знал и, пожалуй, что даже и уважал. Эти были профессионалы и дело свое, когда им конечно давали развернуться, вершили круто, не в пример некоторым армейским коллегам. Лица генералов были полны решимости. И ничего хорошего из этого не следовало. Дальнейшая судьба молодых идиотов, заваривших всю кашу была предопределена и мало волновала Беса. Главным сейчас было другое - как сложится судьба захваченных пассажиров московского рейса В том, что оба недоноска напоследок что-нибудь непременно выкинут, он не сомневался ни секунды Это и надо было сейчас предотвратить.
Связь! - рявкнул Бес, срываясь с места и отпихивая людей от телевизора, - мне нужна связь с министром. Немедленно. Пусть задержат штурм Я приеду сам и выволоку этих щенков. Пусть забирают. Быстро!

***

Несколько человек ринулись вон из комнаты, исполнять поступившую команду. Остальные замерли в ожидании следующих, но большего сейчас Бес сделать не мог Он ждал. Секунды включали в себя теперь года и целые столетия. Потом все произошло одновременно. На экране прыгающая вместе с камерой в руках оператора, картинка преобразилась. К самолету красиво, правильно, как в каком-то популярном боевике бежали маленькие черные фигурки с короткими автоматами в руках и неслось несколько тяжелых армейских машин "Штурм, - едва ли не радостно закричал в микрофон невидимый корреспондент "
Министр! " - задыхаясь выпалил один из его людей, протягивая Бесу трубку. Он потянулся к ней, сознавая уже совершенно отчетливо, что их разговор опоздал на несколько секунд, и самое страшное произойдет именно сейчас, пока он будет произносить первые слова. И это случилось - черные фигурки еще не успели достичь самолета, как прогремел взрыв. Собственно, он и не прогремел вовсе, с экрана прозвучал лишь слабый на фоне общего шума хлопок, а на пляшущей картинке корпус самолета вдруг превратился в некое подобие воздушного шарика, из всех окошек-иллюминаторов вырвались языки пламени, и практически одновременно с этим самолет-шарик лопнул, разлетаясь на множество пылающих обломков. Экран телевизора на какое-то время погас - то ли оператор, оглушенный взрывом уронил камеру, то ли ее плотно заслонил кто-то или что-то, но это было уже не важно. Машинально, Беслан поднес к уху протянутую ему минутой раньше трубку - оттуда раздавались короткие гудки отбоя Им не о чем было теперь говорить с русским министром. Но и это уже не имело никакого значения.

Дмитрий Поляков

О взрыве самолета и гибели людей, которых он практически на эту самую гибель отправил, Поляков узнал только к концу дня. Занятый организацией похорон, он как-то отстранился от всего прочего на это время и лишь вечером, практически одновременно увидел репортаж по телевидению и выслушал отчет своих сотрудников, которые, надо отдать должное пытались подступиться к нему с самого утра, но не были допущены " к телу" его собственной службой безопасности, посчитавшей, что личное горе шефа важнее всего прочего происходящего в мире. Процесс осознания случившегося был для него коротким и отчетливым, включившим в себя всего несколько остро ощущаемых им компонентов, среди которых доминировало чувство безусловной и абсолютной его вины. А помимо его - окончательное и бесповоротное признание необъяснимой, но совершенно при том реальной связи всего происходящего кошмара с явлениями ему и угрозами деда, которые тот - так получалось - все-таки успешно реализовал При этом реальным и весьма ощутимым, а, попросту говоря, сохранившим ему жизнь было вмешательство бабушки. Из всего этого следовало только одно: непреодолимая, как всегда считал он ранее, граница между тем и этим миром( так определяла это Татьяна Гинзбург и теперь он повторял это определение вслед, и как бы даже, в память о ней ) на самом деле легко преодолима - однако законы и правила пересечения этой границы оставались ему неведомы. Третьим фактором, составляющим сейчас картину, заполняющую собой весь первый план его сознания, было непреодолимое стремление немедленно, невзирая ни на какие жизненные обстоятельства, бежать, лететь, мчаться туда, к руинам старого монастыря, где, он уверен был в этом теперь совершенно, откроется ему истина в последней свой инстанции. Там же ждала его, возможно, и смерть, столь же загадочная и необъяснимая, что и гибель всех прочих людей, кто до него соприкоснулся в той или иной мере с тайной, погребенной в руинах старого степного монастыря Впрочем, состояние его сейчас было таково, что этого-то есть смерти своей, он скорее желал, нежели боялся или, тем паче, стремился избежать.
В этом состоянии он и прожил последующие двое суток, занятые всем тем многим, горестным и хлопотным, что связано обычно с похоронами близкого человека. Нельзя сказать, что он утратил способность чувствовать и переживать все прочее, кроме занимающей его проблемы. Это было не так - он в достаточной мере ощутил то, что принято называть горечью утраты. В большей степени она выразилась в острой жалости к отцу, прожившему какую-то странную жизнь - вроде бы даже вполне удачную с точки зрения расхожего обывателя, и одновременно - теперь-то он, Дмитрий, знал это точно - совершенно ужасную, полную страха, унижения и самоуничижения, жизнь " бедного родственника" как принято было некоторое время назад на Руси определять подобное положение кого-либо в семье. Он никогда не любил отца и не смог полюбить его сейчас, за то недолгое время, когда сознание его преобразилось под воздействием всех умопомрачительных событий, разметавших не хуже самого мощного заряда взрывчатки, устоявшийся образ и стиль его жизни и, собственно, все его мировоззрение. Однако последнее видение, которое теперь он механически даже, по привычке не называл сном, сильно изменило отношение к нему. Когда закончена была тягостная церемония прощания и массивный полированный гроб медленно начал опускаться в разомкнувшиеся, как пасть молоха преисподней, створки невидимого лифта, уносящего новопреставленного вниз, к прожорливому горнилу страшной топки, он почувствовал как жалобно дрогнуло и сжалось его сердце, словно кто-то невидимы бережно сдавил его мягкими ладонями. Но все это было как бы на втором плане, где чувства слегка притуплены, краски не так ярки, а все, что доносит слух, звучит приглушенно, словно издалека. Не будь этого, он ни за что не допустил бы кремации отца, как на том настаивала мать. В желании своем она руководствовалась лишь одним соображением и это было соображение престижа и целесообразности - в пантеоне Новодевичьего кладбища имелась фамильная ниша - отведенная для захоронения урны с прахом деда. В строгом соответствии с советским иерархическим распорядком его номенклатурному уровню соответствовала именно ниша в пантеоне второго - после Красной площади, по значимости кладбища страны, клочка земли для погребения своих бренных останков чекист Тишкин у империи не выслужил.
Однако в последующем это обернулось определенным преимуществом для членов его семьи - теперь те из них, кто покидал этот мир, тоже могли рассчитывать на обретение последнего приюта в столь престижном месте: в нишу можно было заложить еще некоторое количество урн. Для матери это был вопрос принципа.
Ему же мысль о том, что прах отца будет теперь вечно покоиться рядом с прахом, принадлежащим неизвестно кому или чему, ( в этом, особенно после короткой реплики Татьяны, теперь навсегда уже оставшейся для него загадкой, Поляков сильно сомневался), была невыносима. Однако там же находилась и урна с прахом бабушки и это нельзя было сбрасывать со счетов А главное, все это занимало, волновало, тревожило и даже заставляло страдать Полякова - но - во-вторых. Поэтому бороться с матерью, хоть желание было и велико, он не стал. За все время предшествующее похоронам и позже, на самих похоронах и последовавших за ними обязательных многолюдных и многословных, пьяных, уже после третьего тоста, поминках они с матерью обменялись в лучшем случае десятком фраз. Причем со своей стороны он совершенно искренне не замечал ее присутствия, как и присутствия всех остальных людей, устремленный мыслями и чувствами в те проблемы, которые прочно заняли первый план его сознания, плотный, непроницаемый, как тяжелая штора отгородивший его от всего прочего.
Был лишь один момент, когда задачи первого плана вдруг, спонтанно потребовали от него общения с матерью. Не рассуждая и не пытаясь даже, понять зачем это нужно, он подчинился. Это было жесткое и очень неприятное для него общение, ее же оно, похоже, и вовсе повергло в шок, чего ранее за ней он никогда не замечал. Дело обстояло так. Уже поздним довольно вечером, после затянувшихся поминок, справляли которые в дорогом престижном ресторане, он счел своим долгом отвезти ее домой и вместе с ней подняться в квартиру. Зачем? Спроси его кто об этом уже в лифте, где они молча, стараясь даже случайно не соприкоснуться телами, чужие, враждебные друг другу люди поднимались на свой этаж, он не сумел бы ответить ничего вразумительного.
Какая-то сила вела его и он шел, не раздумывая о причинах и последствиях.
Она долго возилась с замками и открыв дверь молча прошла в квартиру, не приглашая его, но и не преграждая дорогу. Вместе, они, не сговариваясь, прошли в кабинет деда, и там она не присев и не отбросив даже с головы траурного платка, повернулась наконец к нему и прямо взглянула в лицо с явным намерением поинтересоваться, чего ему еще здесь нужно? Именно в этот момент он понял, зачем поплелся за ней в квартиру и чего сейчас от нее хочет. А поняв, не стал дожидаться ее вопроса - Мне нужна диадема, - заявил он, сам удивляясь своему тону и тому, как без предисловий и уместных по крайней мере в это день, объяснений, он это произнес - Какая диадема? - голос ее был тускл, ровен, и лишен обычной желчно иронии. Можно было предположить, что она действительно не понимает сейчас, погруженная в свое горе и нахлынувшие вместе с ним проблемы, о чем он говорит Однако же он был совершенно уверен, что это не так. Не так - и в части якобы горя - отца она всю жизнь презирала и унижала при каждом удобном случае, подло, мерзко, болезненно. Не так - и в части "забытой" диадемы Это была игра или, точнее, неукоснительное следование сценарию действа под названием " похороны горячо любимого мужа и друга", разработанного и утвержденного в недрах, возможно еще ЦК ВКП(б ), и до сей поры не претерпевшего изменений. Писали возможно, с Надежды Константиновны Крупской, а быть может, как раз именно для нее. Но не это было сейчас не важно - Диадема, украденная твоим отцом у убитой им женщины. И давай не будем попусту тратить время. Я знаю, что она здесь, я знаю, где она лежит, и, если ты будешь упорствовать, я просто пойду и возьму ее.
- Грабить мать, только что похоронившую мужа? Ты чудовище, я не могла родить тебя, ты выродок, недоносок - Тебе виднее. Дискуссировать на эту тему я не намерен. Выродок - значит выродок. Отдай диадему, и я избавлю тебя от своего присутствия.
Стоимость ее я тебе возмещу, можешь не сомневаться, по рыночному, что называется, курсу - Подавись своими грязным деньгами, мерзавец, на них кровь и слезы, ограбленных тобой людей - Мы теряем время и ты не на митинге. Там выскажешься при удобном случае, а пока отдай диадему. ты - то уж точно не имеешь на нее никаких прав.
- А кто имеет? Твой вонючий князек, прискакавший из Парижа грабить Россию? Я знаю, для кого ты так стараешься. Иуда!
- Заткнись! - впервые за все последние дни Дмитрий полностью утратил контроль над собой Грязный эпитет при упоминании Микаэля оказался последней каплей, далее - возможен был любой исход По крайней мере он сделал шаг в сторону матери, не отдавая себе отчета в том, как поступит дальше Но и она вполне адекватно оценила его состояние и почти стремительно выскочила за дверь кабинета с криком "Я вызываю милицию! "
Этот крик почему-то мгновенно привел его в чувство, ярость застилавшая сознание рассеялась и, выглянув вслед за матерью в коридор, он совершенно спокойно негромко заметил:
- Вызывай. Но помни, что тогда-то уж точно всем станет известно, что твой героический папочка убийца и вор. Диадема эта сейчас как раз в розыске.
Про розыск у него вырвалось как-то совершенно случайно и едва ли не против воли, но именно последние его слова остановили ее стремительное продвижение по коридору, словно камень брошенный в спину Она остановилась именно так, как останавливаются люди, получившие сильный удар в сзади и пытаясь при этом остаться на ногах и сохраняя равновесие - туловище по инерции еще было устремлено вперед, а руки, напротив, как крылья подбитой на лету птицы беспомощно, но отчаянно, дернулись назад, спеша остановить движение всего тела. Потом она распрямилась, верная себе, расправив плечи и почти неестественно прямо держа сутулую уже старческую спину, но так и осталась на месте, не поворачиваясь к нему, не шевелясь и не произнося ни слова Доли секунды, он даже испытывал нечто похожее на раскаяние смешанное с испугом - ему показалось что она сейчас грохнется в обморок или того еще хуже просто умрет, вот так, стоя, как есть в боевой стойке, с упрямой "железной" спиной. Но это наваждение быстро пошло - она повернулась и такая ненависть, бьющая не то что ключом-мощным кипящим фонтаном раскаленного гейзера откуда-то изнутри, осветила ее сухое надменное лицо, что он мгновенно и твердо уверовал - ни смерть, ни тем более обмороки ей не грозят.
Сила внутренних эмоций и страстей, испепеляющих ее душу, еще долго будет поддерживать ее плечи прямыми, подбородок вздернутым вверх, а спину "железной" Он констатировал это про себя, совершенно спокойно - без радости, но и без досады или зла, ему было все равно. Однако открылось ему и другое - сейчас, первый, единственный в жизни и, видимо, последний раз, он ее сломал.
Она, без сомнения, подчиниться теперь его воле, но так же вне всякого сомнения было и то, что проклянет и отречется от него навеки. Это он знал абсолютно точно.
Мать, тем временем, так и не проронив ни слова, развернулась и пройдя мимо него, как если бы он был шкафом или стулом на ее пути, вернулась в кабинет деда, захлопнув за собой дверь. Поляков остался стоять в полутемном коридоре, но ожидание его не было долгим. Дверь в кабинет распахнулась и оттуда, из дверного проема в него швырнули небольшим и не очень тяжелым предметом. Бросок был, однако, достаточно сильным - предмет пролетел разделяющее их пространство коридора и точно угодил ему в грудь, больно, до крови, царапнув при этом подбородок. Он подхватил его на лету, не дав упасть на пол и не став рассматривать - что же в прямом смысле этого слова упало ему в руки - в этом он нисколько не сомневался, повернулся и быстро, с трудом сдерживаясь, чтобы не побежать, направился к выходу. Вслед ему не прозвучало ни слова. Замки на сей раз оказались более послушны его рукам, и уже через несколько секунд тяжелая дверь квартиры, бывшей некоторое время назад для него тем, что принято в России именовать "отчим домом" мягко, но навсегда захлопнулась за его спиной.
Уже в машине, причем отъехав на изрядное расстояние, - лимузин мягко выруливал с проспекта Мира на Садовое кольцо - он взглянул на вещицу, которую все это время крепко сжимал в руке. Он не ошибся: мать выполнила его требование, и теперь он держал в руках неожиданно легкое и изящное украшение, но при том, действительно, очень похожее на корону. В полумраке салона диадема казалась почти черной - потемнело от времени золото, из которого был исполнен ее причудливый узор, черными казались и различной величины камни, в него искусно вплетенные.
Машина в этот момент миновала ярко освещенный перекресток и яркий пронзительный луч какой-то особо лучистой рекламы проник-таки в просвет между плотными шторками салона. На мгновение он коснулся поверхности одного из камней диадемы-и вздрогнул, едва не отбросив от себя драгоценность Поляков, потому что вдруг показалось ему - на ладони его тяжело перекатывается густой, тягучий, насыщенный цветом, сгусток крови. Машина, однако, не задержавшись ни на секунду, миновала яркий перекресток. Луч также бесшумно и незаметно, как и проник в салон - покинул его. И погас всполох внутреннего огня, живущего внутри древнего камня. Поляков все еще недоверчиво коснулся его рукой - поверхность камня была гладкой и холодной.
Уже глубокой ночью, он поднялся на борт специально зафрахтованного для его поездки самолета - ждать утреннего рейса просто не было сил. Остро, как никогда, ощущая теперь уже навеки отсутствие Ковалевского, умевшего с кажущейся легкостью, решать самые трудноразрешимые проблемы, он все же сумел, нещадно подгоняя подчиненных, не жалея денег и безрассудно, возможно, транжиря самые сокровенные, хранимые для очень серьезных случаев, связи, лимит пользования которым зачастую устанавливается согласно популярной сказке - в размере трех, и не более! желаний, он все-таки сумел за несколько часов организовать свой спешный отлет. Кроме жгучего, буквально испепеляющего его изнутри стремления во что бы то ни стало и как можно быстрее попасть на развалины степного монастыря, для такой спешки была еще одна, более прозаическая причина Ему стало известно, что буквально на днях там начнет работу комиссия, которую можно было в равной мере считать и правительственной, и к следственной, и церковной, словом, комиссия, создание которой инициировал своим напористым журналистским расследованием ныне покойный Алексей Артемьев

Дмитрий Поляков и Беслан Шахсаидов - встреча

Детали бессмысленного, кровавого, идиотского в прямом смысле этого слова террористического акта, который стоил жизни всем пассажирам утреннего московского рейса и обоим террористам, Беса совершенно не интересовали.
Посланные им ранним утром в аэропорт встречать Леху и его спутников люди, вернувшись, взахлеб, возмущаясь рассказывали, как два сбежавших из отряда накануне отморозка непонятно зачем захватили самолет, не выдвинули никаких требований, а лишь выкрикивали набившие уже все оскомину лозунги о свободе и независимости Ичкерии и вечной непримиримой войне с Россией. Когда же особое подразделение спецназа, натасканное как раз на борьбу с терроризмом на авиационных линиях, прибывшее из Москвы вместе с министром, пошло на штурм самолета, просто взорвали на борту всю имеющуюся у них взрывчатку. Люди шумели и негодовали, Беслан же не соизволил даже выслушать своих посланцев Практически не затронула его и волна возмущения, прокатившаяся и в Москве, и в Грозном, да, пожалуй, и во всем мире. Недоумевали, и явно осуждали его даже те, кто был к нему ранее расположен, включая откровенно работавших на него журналистов-те не могли простить смерти коллеги. Многие знали, что Артемьев дружен с Шахсаидовым, собственно никто из них этого никогда и не скрывал. В этой связи не составило большого труда догадаться, или, по крайней мере, предположить, что Алексей летел как раз на очередное свидание с Бесом и то, что именно тот самолет, на котором он летел, был так беспричинно и жестоко уничтожен боевиками последнего, заставило многих говорить и писать о вероломстве и бесчестии боевого генерала. Многократно воспетый и прославленный даже Робин Гуд в одночасье превратился в бандита с большой дороги.
Решительно осудили и поспешили отмежеваться от него и власти самой Ичкерии. Но и это всерьез не затронуло Беслана.
Его люди ждали от него действий или, по крайней мере, объяснений, по поводу того, что станет он предпринимать, дабы смыть обрушившийся на голову позор и оправдать себя и их в глазах общественного мнения. Ожидание это было отнюдь не спокойным и не безмолвным, в комнату, где снова, как и после гибели Ахмета, уединился Беслан долетали теперь возбужденные голоса, и гул их все усиливался. Но и это не беспокоило его теперь. Выглянув из-за двери и обведя собравшихся во дворе дома людей своим холодным, а теперь еще и словно невидящим взглядом, он коротко приказал доставить ему список пассажиров злосчастного московского рейса.
Как ни странно, но это на некоторое время успокоило людей - очевидно, у командира есть план, и, следовательно, их дело - просто выполнять его команды - остальное он, как всегда, берет на себя. Он скрылся за дверью, а люди разошлись со двора, над которым снова повисла тишина.
Список ему доставили через пару часов, и он внимательно изучил его, сам не зная, зачем - все те, кого собирался привезти с собой Леха, в списке значились. Информация о том, что один из пассажиров - Дмитрий Поляков на борт самолета так и не поднялся, по чьему-то недосмотру, а быть может, и корыстному интересу ( на его место вполне могли подсадить какого-нибудь несчастного безбилетника), в списке отсутствовала.
У Беслана было такое ощущение, будто, долго плутая в полу - темном коридоре, он, наконец, разглядел слабый свет в отдаленном его конце и сразу же двинулся в этом направлении. Причем, приближаясь к источнику света все ближе и ближе, он явственней убеждался, что это и есть выход из лабиринта, и инстинктивно прибавлял шаг, спеша поскорее выбраться на свободу. Когда же до выхода из мрачного тоннеля, таящей в себе целый сонм бед и опасностей, остались считанные шаги, он и вовсе побежал, не в силах совладать с собой и своим страхом. Но в тот момент, когда, казалось, что он достиг заветного, сияющего во мраке проема, пред ним возникла еще одна, на этот раз совершенно непреодолимая преграда, на которую он со всего маху и налетел, страшно, в кровь разбивая тело и дробя кости, и теперь отброшенный страшным ударом валялся на жестком ледяном как могильные плиты полу в сомкнувшимся на век мраке проклятого лабиринта. Так ощущал себя в эти минуты, а впрочем, быть может и часы, Беслан Шахсаидов.
Однако, этим днем, его ожидало еще одно неприятное известие.
Разумеется, оно ни в какое сравнение не шло с тем событиями, что произошли в аэропорту ранним утром, но к тому мероприятию, которое он предполагал осуществить нынешней ночью на руинах старого монастыря, имело самое непосредственное отношение Возможно поэтому, его уединение рискнули все-таки нарушить люди, которые принесли эту новость. Новость была такой - завтра, а быть может послезавтра, словом - в ближайшие дни в губернский центр пребывала солидная весьма комиссия из Москвы. В составе ее были и сотрудники Администрации Президента из комиссии по делам репрессированных, и прокурорские работники, и историки, и журналисты, и представители Русской православной церкви Естественно, все эти обличенные немалыми полномочиями люди ехали расследовать трагедию степного монастыря, и главным объектом их внимания конечно же станут его руины.
Беслан информацию выслушал молча и только кивнул, давая понять что все услышанное принял к сведению, а спустя полчаса распорядился приготовить ему машину, снабдив ее несколькими канистрами с горючим, питьевой водой, мощным фонарем, крепкой веревкой и еще кое-какими инструментами, назначение которых ничего не говорило о том, куда будет лежать его дорога и какие цели ставит он перед собой в этом путешествии Еще через полчаса он вышел к машине экипированный и вооруженный, как обычно, перед боевой операцией и, никому ничего не объясняя, не давая никаких распоряжений, но категорически запретив следовать за собой, мягко, по-кошачьи запрыгнул на водительское сидение своего мощного джипа и уже через несколько мгновений исчез в сгустившихся сумерках.
Никто не посмел задать ему вопроса, который, конечно же, мучил всех, но если бы и нашелся смельчак, ответа бы он не услышал. Беслан не знал, зачем он едет и, к тому же, так спешно. Однако он был совершенно уверен в том, что этой ночью он должен быть на месте гибели Ахмета - в развалинах степного монастыря. Объяснить это кому-либо было просто невозможно.

***

Последние дни вырвали из окружения Дмитиря Полякова слишком много людей. Не каждый человек и за всю свою жизнь понесет столько человеческих потерь - и слава Богу! Но в разной, разумеется, степени, скорбя, сожалея и даже страдая от потери, к примеру Микаэля Куракина, Дмитрий как не странно, более всего чувствовал отсутствие рядом с собой малоприметного, но незаменимого, как выяснялось теперь, Ковалевского. Долететь до губернского центра, глубокой ночью прибыв в его аэропорт, который все еще лихорадило после вчерашней трагедии, оказалось лишь половиной дела. Куда труднее было организовать его поездку в отдаленный степной район - к развалинам старого монастыря. Причем непреложным и раздражающим даже степенью своего беспричинного на первый взгляд упрямства, условием Полякова было то, что отправится он в монастырь один, без какого-либо сопровождения. Потребовался целый день, исполненный организационной суетой, беспрестанными звонками в Москву, контактами на месте с чиновниками различного ранга, людьми из свиты министра и в конце концов с ним самим, но и при этом - не прекращающимся ни на минуту процессом раздачи взяток, чтобы к вечеру - экипированный относительно неплохо, на приобретенном здесь же по цене в несколько раз превышающим реальную, даже московскую стоимость машины, джипе, он смог наконец выехать из взбудораженного городка на шоссе, убегающего вдаль, в подернутые уже дымкой предвечернего тумана и залитые розовым светом незаметно крадущихся сумерек, бесконечные, безлюдные и не желающие вовсе вести счет времени, степные просторы.

***

Несколькими часами раньше, к руинам монастыря добрался на своем мощном "Хаммере" Бес. Он ехал не спеша, минуя блокпосты и избегая раскаленного полотна пустынной, правда, теперь, а некогда одной из самых оживленных на юге России, трассы. Одинокие машины все же нет-нет да и встречались на ее черной, лоснящейся расплавленным асфальтом ленте, а лишние встречи были Беслану не к чему. Его " Хаммер", более напоминающий танк или какую-другую машину, сконструированную для военных действий, что, собственно, так и было, ибо этими машинами были оснащены вооруженные силы Соединенных штатов Америки, - был слишком редок и приметен не только для здешних мест, но и вообще для России. К тому же многим, если не всем, интересующимся его персоной, и во многом, благодаря, журналистам, было известно, что он ездит именно на "Хаммере". Словом, он пробирался малоизвестными степным тропами и, вроде бы в своей конспирации, преуспел. Когда он прибыл на место, горячий день еще был в разгаре и солнце едва-едва перевалило за точку зенита, практически незаметно, сохраняя вроде полную неподвижность и опрокидывая на землю потоки нестерпимой жары, тем не менее медленно, но неуклонно поползло оно вниз, теряя с каждым миллиметром набранной в полдень высоты и силу своего обжигающего пекла, хотя в это трудно было поверить. Однако жара никогда особо не беспокоила Беслана, сейчас же он ее просто не замечал Загнав машину на монастырский двор, он ловко припарковал ее практически вплотную к сохранившейся стене одного из строений, тень от нее, которая теперь с каждым часом будет только увеличиваться, должна была укрыть массивный черный корпус джипа от разящих солнечных лучей. Он собирался сразу же приступить к осмотру руин и, в первую очередь, шахты развороченного колодца, но в небе, выцветшем от беспрестанной жары как ситец дешевеньких занавесок - блекло голубом, без единого облачка раздался стрекот вертолета.
Звук был едва различим, и это значило, что вертолет находится на изрядном расстоянии, но опытное ухо Беслана его все-таки уловило. Это мог быть кто угодно-от местных аграриев, облетающих бескрайние свои латифундии, до спецназовцев или пограничников, напряженных и бдительных сверх всякой меры после террористического акта в аэропорту. Рисковать Беслан не хотел. Посему он все же решил дождаться темноты, а до той поры, забрался в кожаные недра своей автомобильного монстра и, не жалея горючего, включил двигатель, обеспечивая тем самым работу кондиционера в салоне. Вероятность того, что с высоты полета замечен будет черный корпус машины, припаркованной так грамотно, что практически сливался с полуразрушенным монастырским строением была, конечно, высока, но тут полагаться приходилось только на удачу Ничего другого Беслану просто не оставалось. Кроме того, в душе он был даже внезапной паузе - она давала ему время подумать, а мысли в его голове бродили сейчас разные, к тому же были они не причесаны, если не сказать взлохмачены, как, наверняка, определил бы это состояние Ахмет.
Прежде всего, Бес был несколько удивлен собственной реакции, а вернее собственному спокойствию, которое вопреки ожиданиям не покинуло его на зловещем для него месте - месте гибели Ахмета. Много раз он представлял себе, как это произойдет и, полагая, что приедет сюда впервые вместе с Лехой и его компанией, был весьма озабочен тем, удастся ли ему скрыть свое волнение, а возможно и более сильные чувства, которые, был в том уверен! непременно охватят его на этом проклятом месте. Теперь же он был здесь один и, следовательно, совершенно свободен в проявлении своих чувств, но удивительное дело! - он не испытывал ничего, кроме обычной фронтовой напряженной тревоги и готовности в любую минуту к любым действиям Сердце в его груди билось ровно и воспоминания об Ахмете рождали в душе только тупую черную тоску Но все последние дни она и не покидала его, лишь отступая иногда под напором неотложных проблем, а после - особенно в лишенные привычного сна ночные часы - словно спеша наверстать упущенное, наваливалась с новой силой, все глубже внедряя в сознание раздирающую его мысль - так теперь будет всегда. Теперь тоска снова оплела его своим холодным черным саваном и, глядя из-за темных окон машины на пыльные, прокаленные неумолимым солнцем, развалины монастырских строений, он впервые с безжалостной мучительной ясностью понял: ничего не добьется он один он от этих мрачных безжизненных развалин, ничего, что приблизило бы его к разгадке гибели Ахмета, и таким образом к нему самому, на что в тайне, а скорее всего-и не осознавая этого, надеялся Бес. Он потерял самого близкого человека на земле, единственного друга и брата своего, потерял безвозвратно и навечно. Чем тут могут помочь черные, наполовину занесенные песком развалины чужой святыни?
Свинцовая тяжесть тоски умножилась обломками рухнувшей надежды. На душе у Беса стало совсем мерзко - ничего подобного никогда не переживал он раньше.
А самое главное, возможно впервые в своей жизни, он не знал, что делать дальше, не знал совершенно и даже представить в самых общих чертах не мог. И от этого было ему страшно. Мысль о том, что дальнейшая его жизнь на этой земле - а по всему выходило именно так - просто не имеет смысла, юркой стремительной змейкой скользнула в сознание, он и не заметил когда. Однако она уже по-хозяйски извиваясь, струилась в нем, отравляя ядовитым посулом простого и быстрого решения, а вместе с ним и ухода от всех, нестерпимых страданий. " Так ведь, действительно, будет проще" - подумал Беслан и совершенно неожиданно для себя и неуместно в минуты таких размышлений - заснул. Сон, как случалось это с ним в последнее время, подкравшись, сразил его вдруг, сразу и, что называется, наповал - затылок расслабленно откинулся на мягкую кожаную подушку подголовника, а руки так и остались лежать на баранке, как если бы он только что собирался тронуть машину с места, да вдруг и застыл на месте, вовлеченный кем-то в старинную, памятную еще с детства игру " замри! "

***

Уже почти стемнело, когда Поляков разглядел наконец черные - на фоне темно-синего вечернего неба, контуры каких-то неясных строений, которые по его расчетам и должны были бы быть развалинами монастыря. До этого он долго плутал по пыльным степным дорогам, сверяясь с картой, которая, как выяснилась была весьма приблизительна. Его останавливали и подолгу задерживали на блокпостах, придирчиво проверяя документы, и досаждая до одури одинаковыми вопросами, на которые он монотонно, словно читая к заученный заранее текст отвечал одинаковыми-слово - в слово фразами Нельзя сказать, чтобы делал он это специально, чтобы позлить нагловатых и подозрительных, впрочем - и то, и другое, явно от страха, милиционеров и казаков из местного ополчения. Иначе бы он просто однажды, не выдержав, сорвался, наговорил дерзостей, и кто его знает, чем бы в итоге закончилась эта дискуссия. Тупое монотонное бормотание было для него своего рода психологической защитой, но и оно, случалось, выводило остановивших его людей из себя. Тогда в ход шли рекомендательные письма местных чиновников или деньги, а чаще и то, и другое - совокупно. Его отпускали, однако вслед смотрели недоверчиво: археолог из Москвы, вздумавший в столь неспокойное время, в непосредственной близости чеченской границы исследовать здешние достопримечательности, к тому же без опаски разъезжающий на новенькой дорогой машине, доверия не вызывал. Но и трогать его было боязно - бумаги подписаны высоким губернским начальством, да и парень держался спокойно, не нервничал и ничего предосудительного при себе не имел, к тому же был явно славянского типа. Каждый раз, покидая очередной блокпост, Поляков мысленно хвалил себя за то, что не поддался на искушение прихватить с собой какое-нибудь оружие, на чем сильно настаивали его сотрудники и те люди, которые были привлечены к его сборам в губернском центре. В дальнейшем оружие ему, возможно, и пригодилось бы, к тому же - с ним, бесспорно, было намного спокойнее, но окажись он теперь вооружен - ничего дальнейшего попросту могло не быть.
Теперь, похоже все мытарства его на пыльных обожженных палящим солнцем, до крайности запутанных, к тому же, степных дорогах, остались позади - он был у цели. Монастырская стена, когда-то видимо служившая ему надежным укрытием, и теперь внушительно чернела в синих сумерках. Широкий проем в ней, в том месте, где ранее видимо были ворота обители, он обнаружил не сразу, а обнаружив, решил почему-то машину оставить снаружи. Заглушив двигатель и прихватив с собой из всей свой поклажи лишь две вещи - мощный фонарь и небольшой изящный пакетик какого-то московского бутика, в котором упакована была диадема, Дмтирий Поляков переступил незримый и физически не существующий, но очень хорошо ощутимый им порог монастыря. К ночи в степи задул сильный ветер, не принесший правда живительной прохлады, но внутри монастырских стен завывания его был особенно сильными, заглушая все прочие звуки.

***

Все это время Беслан Шахсаидов спал, и сон его, по обыкновению был крепок - он не слышал звука подъехавшей машины и осторожных шагов Полякова вступившего на монастырский двор. Однако в отличии от привычного уже беспросветно темного беспамятства, в которое глубоко погружалось его сознание, сейчас он видел сон. Снился ему Ахмет. Живой, здоровый, переменчивый - то сражающий всех наповал меткой ироничной репликой или по - мальчишески задорной шуткой, то погруженный в хмурую меланхолическую задумчивость, выражающий свои мысли туманно и почти непонятно. Как и раньше, когда выдавалась у обоих свободное время, они беседовали сейчас о том, что более всего волновало каждого из них, причем, посвящая друг друга во все без утайки, даже самые сокровенные мысли. Обычно в таких беседах солировал Ахмет, повествуя о своем, наболевшем и растолковывая Беслану, прервав часто на полуслове его слабые потуги сформулировать мысль самостоятельно, что, как и почему твориться у него на душе. Сегодня же все было наоборот - говорил Беслан, Ахмет лишь задумчиво слушал, практически не перебивая, но внимательно и с каким-то новым выражением своих мягких медово-карих глаз.
Разговор этот был крайне важен Беслану, и хорошо ему было от того, что катился он неспешно, словно времени у них впереди было еще очень и очень много и не наступил еще момент сказать и услышать главное. Но произошло то, чего менее всего ожидал и хотел сейчас Бес - он проснулся. Собственно, он был разбужен шорохом шагов Полякова, который был совсем рядом с машиной, но это Беслан осознал несколькими секундами позже. Сейчас же он ощутил лишь острую как от удара клинком боль резкого пробуждения, разрывающего ровную и бесконечную, как казалось, нить их беседы. Практически одновременно с этим и очень остро почувствовал другое, более страшное - из памяти его стремительно, как выпущенная из клетки птица,. как облачко сигаретного дыма подхваченное мощным порывом ветра выскальзывают, бесследно растворяясь во мраке ночи не только произнесенные слова и фразы, но и содержание ее в целом, ее смысл, суть. Считанные доли секунды он физически ощущал это стремительное ускользание и даже отчаянно попытался удержать отголоски, еще звучащие внутри его сознания Это почти удалось ему - последняя фраза Ахмета - словно зацепившись за что-то невидимое, осталась с ним. Была она какая-то обрывочная, сохраненная не с начала, и не понятно по какому поводу произнесенная, но была. "... дотерпеть осталось совсем недолго, - говорил, вроде даже прося его о чем-то Ахмет, - потом не будет трудно - ты все поймешь, но вот дальше - тут решать придется тебе самому, и это будет трудно, очень трудно " Голос Ахмета еще звучал внутри его, как бы продолжая прерванный сон, но разбуженное сознание уже стряхнуло с себя окончательно его оцепенение - он отчетливо слышал чьи-то острожные шаги а через несколько мгновений хорошо тренированным зрением уже различал одинокую медленно приближающуюся к его машине фигуру. Отточенным движением, бесшумным и неуловимым, Беслан, извлек из-под сидения машины короткий десантный автомат "Узи" - вполне заслуженную гордость израильтян, и прежде чем столь же привычным жестом привести его в боевое состояние, мягко нажал кнопку на панели в дверце джипа: боковое оконное стекло слева от него плавно и практически беззвучно, поползло вниз.

Предыдущая страница 13 Следующая страница


Сент-Женевьев-Де-Буа 14

В шуме ветра этого звука Поляков не различил, но следующий был им услышан и распознан сразу - это был тихий противный металлический лязг передернутого оружейного затвора.
Это ты, дед - скорее утверждая, чем спрашивая, громко произнес он в темноту, и сразу же вынужден бы закрыть глаза, ослепленный ярко вспыхнувшими огнями - Беслан врубил мощные ксеноновые фары машины Однако именно этот ультрасовременный свет фар и отчетливо различимый им теперь звук работающего двигателя почему-то сразу убедили Полякова в том, что во мраке ночи поджидает его не та сила, которая являлась ему в облике деда, а вполне земной реальный человек Это сразу успокоило Полякова и, прикрывая глаза рукой, он снова громко обратился в темноту - Кто вы?
- А вы? - прозвучал ему в ответ негромкий хрипловатый голос с едва различимым кавказским акцентом, и Поляков сразу вспомнил Артемьева, который памятным вечером у него на даче обмолвился, что погибший в руинах монастыря его друг - чеченец по национальности - Дмитирй Поляков Я должен был быть здесь накануне вместе с Алексеем Артемьевым, если вам это имя что-нибудь говорит.

***

Последовала пауза, невидимый собеседник Полякова молчал, и Дмитрий начал было уже думать, что тот оказался здесь случайно и никакого отношения к поискам Артемьева не имеет. Успел он подумать и о том, как глупо будет сейчас оказаться в заложниках у какой-ни - будь банальной чеченской банды, промышляющей этим грязным но, как утверждают, прибыльным, едва ли не более его собственного бизнеса, промыслом, и даже о том, что надо будет предпринять для организации быстрейшего своего выкупа. Однако из темноты до него донесся совершенно неожиданный и в любой другой обычной ситуации страшный вопрос, впрочем, и спрашивающий явно был в некотором замешательстве - Вы, что же, живы? - тихо и вдруг охрипшим голом спросил он Дмитрия - Не знаю - так же тихо ответил Поляков. И в те минуты это было действительно так.
Это было действительно так, потому что в те самые секунды, когда Поляков напряженно ждал ответа из темноты, и дождался странного в любой другой ситуации вопроса, он практически забыл о тех, кто должен был быть сейчас с ним рядом, и так нелепо трагически погиб едва ли не по его, Дмитрия Полякова вине. Странные иногда шутки шутит с нами наша память! Кроме того, сказанное Поляковым было абсолютной правдой, еще и потому, что сейчас Поляков ощущал себя пребывающем в каком-то странном, ирреальном мире, и будто бы, перед ним растворилась грань между объективной реальностью всего сущего на земле и тем, что пребывает обычно за ее пределами, и некая огромная, планетарная или более даже того субстанция приняла его вдруг внутрь себя, нарушая все земные законы и правила пребывания в ней материальных объектов. Да он и не ощущал себя сейчас материальным объектом, но и кем он был, тоже было ему неведомым. Таково было состояние Полякова, потому с незнакомцем, заслонившимся от него слепящей пеленой света, он говорил без страха и лукавства - Как это - не знаю? - незнакомец, тем временем, оправился от первого потрясения и сейчас в голосе его сквозила нескрываемая неприязнь и даже отчетливая угроза.

***

Однако Полякова это не испугало и даже не настроило к нелюбезному незнакомцу отрицательно - все, что чувствовал, думал, говорил он сейчас, подчинялось законам того самого ирреального мира, в котором пребывал, а там, похоже, не было места сиюминутным чувствам и эмоциям. Поляков отвечал спокойно, как есть.
- Я должен быть мертв, конечно. В том смысле, что я должен был лететь вместе со всеми - И что же?
- У меня умер отец - Когда?
- В ночь накануне вылета Я был в аэропорту, но все они решили, что я должен остаться - Как - иначе? - лед в голосе незнакомца слегка подтаял. Они помолчали, а потом он вновь обратился к Полякову с вопросом - А, вообще, зачем ты затеял все это? Тебе-то что за дело до всего, что тут... - незнакомец не закончил фразы, и Поляков не понял, имеет ли он в виду недавнюю трагедию и гибель своего друга или события семидесятилетней давности, но собственно это не был важно - мотив-то у него, Полякова, был один - Семьдесят с лишним лет назад, в двадцатом году.., - начал он, но был остановлен довольно резко - Я знаю - Тем более Тогда вам понятен мой интерес - Нет, не понятен - Человек, который командовал здесь расправой над невинными людьми был мой дед - И что?
- Эта история не закончена и я должен в ней разобраться Я.., понимаешь, это же был мой дед... Или кто он там был на самом деле... - Поляков не заметил, что перешел на ты Голос незнакомца был молод, вероятнее всего, они был ровесниками и он обратился к нему так машинально, более занятый тем сложным и малопонятные еще и ему самому умозаключением, которое захотел вдруг сейчас донести до сознания совершенно незнакомого ему человека - Что значит - не закончена?
Еще несколько дней, и даже часов назад Дмитирий Полков никому и никогда не позволили бы допрашивать себя таким тоном и таким образом, когда собеседник был скрыт от него слепящей пеленой света, он же напротив - в потоке этого света был открыт для полного бесцеремонного весьма, судя по манере собеседника вести беседу, обзора Но теперь все обстояло иначе собственно в ярком свете фар среди невидимых ему черных, зияющих пустотой развалин, присутствие которых он, тем не менее ощущал очень остро, стоял совершенно другой Дмитрий Поляков. Неверным, в то же время, было бы предположить, что под напором захлестнувшего его шквала бед, страданий и явлений, с осознанием которых психика нормального человека, вряд ли могла справиться без серьезных для себя травм и потерь, Поляков оказался сломлен окончательно, растерян и потерян, а потому теперь труслив, податлив чужой воле и не способен постоять за себя. если придется Напротив, неведомое ранее ощущение принадлежности к гигантскому, неограниченному рамками материальных форм, миру давало ему теперь ощущение огромной собственной силы, однако силы, настолько мощной и всеобъемлющей, что она просто обрекала его быть добрым, исполненным терпения и смирения. И Поляков продолжал отвечать незнакомцу, медленно и четко произнося фразы, словно втолковывая что-то ребенку, пытаясь донести до него то, что еще только начинал понимать сам.
- Я и пытаюсь сейчас это понять. Около месяца назад, в Париже... - и Поляков коротко, и почти уже привычно для себя рассказал незнакомцу всю историю, положившую начало его теперешнему, чудному преображению, расставляя нужные акценты в тех местах, которые, как правило, были не очень понятны посторонним слушателям и предваряя возможные вопросы - он словно повторял пройденное.
Незнакомец слушал его, не перебивая. Более того, к конце краткого повествования Полякова о своих французских злоключениях, он, наконец, выключил фары своего джипа, и теперь они были более или менее на равных, если не брать конечно в расчет, короткий десантный автомат на коленях незнакомца, который впрочем Полякову был не виден, но он хорошо помнил отчетливый лязг оружейного затвора, собственно и обозначивший ему в темноте постороннее присутствие. В остальном же, они почти сравнялись: в густом мраке наступившей южной ночи оба были практически неразличимы, а в наступившей незаметно для обоих тишине - ветер смолк, а Бес вместе со светом фар выключил и двигатель машины, каждый отчетливо слышал не только слова, но и малейшее движение и даже дыхание другого - А ты? - закончив свой рассказ, Поляков обратился к незнакомцу, полагая, что теперь он вправе рассчитывать теперь, если не откровенность, то, по меньшей мере, на некоторые более ли менее внятные объяснения - Что - я?
- Ты, очевидно, тоже друг Алексея и это ваш общий друг погиб здесь?
Правильно я понимаю? То есть ты был в читсле тех, кто начал это частное расследование?
- Нет. Не правильно. Я - ни в каком числе не был. И вообще - я один.
Понимаешь? Я один потерял здесь друга. Артемьев? - Да, мы оба и я, и Ахмет - мы, ну... скажем так, работали с ним иногда. Он был толковым журналистом, и я поручил ему провести это, как ты говоришь, расследование - То есть - нанял?
- Ну... можно сказать и так, но лучше - попросил. И еще я попросил найти и привезти сюда тебя.
- Меня?
- Ну, мы тогда еще не знали, что это именно ты. Просто потомков этого чекиста - Зачем?
- Чтобы убить - Понимаю Отвечая откровенно, просто потому, что он не видел никаких причин этого не делать, Бес ожидал какой угодно реакции этого Полякова, и даже рука его машинально чуть плотнее прижалась к прикладу короткого легкого автомата.
Однако прозвучавший ответ его поразил - Понимаешь?
- Да, понимаю, конечно - И что же - "конечно" - ты понимаешь? - чувства Беса были в смятении.
Он не мог понять, издевается ли над ним внук кровавого чекиста ( это объяснение было самым легким и лежало на поверхности) и от того так спокойно и с каким-то безразличием даже рассуждает о том, что касается его собственной жизни. Или - это Бес чувствовал смутно, этот странный русский понял что-то такое, что только смущает, его, Беса, являясь туманными намеками и неясными образами. Оттого и вопрос прозвучал двойственно - с угрозой и издевкой - с одной стороны, и почти с откровенным, каким-то даже детским изумлением - с другой - Мой дед, хотя я совсем не уверен теперь, что должен так называть его - нет, не потому, что он оказался отъявленным подонком - отказываться от родни, какой бы она не оказалось - последнее дело. Я не уверен в другом - был ли он человеком в прямом смысле этого слова, и потому мог ли быть кому-либо вообще дедом, отцом, братом, понимаешь, какое дело? Но это сложно, я даже не могу этого ясно сформулировать. Поэтому будем говорить - мой дед.
Так вот, мой дед породил зло, зло страшное, и потому наделенное страшной силой, и спустя семьдесят лет это зло каким-то образом снова вернулось на землю и убило твоего друга. Я так понимаю, что самое обидное и даже оскорбительное для тебя и для его памяти, кем бы он не был, должно быть то, что оно, это зло убило его случайно, просто потому, что он попался, что называется, под руку. На самом деле, ему нужен был я, оно искало меня, так же как и ты, меня - как потомка палача. И нашло, в Париже...
- Как просто ты все объясняешь. Откуда тебе знать такое? И почему же оно, как ты говоришь, не убило тебя в Париже?
- Просто. В мире вообще, как я понял, все просто - сложности и всякие непонятности придумывают одни люди, что бы легче было обманывать других А знаю откуда? Ничего я толком не знаю. Но была одна женщина, ее, кстати, разыскал твой Артемьев. Она, похоже, что-то в этом понимала, мне пыталась объяснить, да и сюда летела, с тем, чтобы разобраться на месте, но... ты сам знаешь, что произошло с ней, и с ними, со всеми Я кстати думаю, вернее знаю даже, это все тоже зло, которое гуляет теперь по миру...
- Нет, это два молодых идиота, за которыми я не усмотрел...
- Нет, эти два, как ты говоришь идиота, только исполнили его волю Подожди, ты сказал - не усмотрел? Так значит, ты...?
- Да, меня зовут Беслан Шахсаидов. Можешь называть меня Бес. Это мои люди взорвали самолет. Но клянусь Аллахом, я их не посылал. Говорю - два идиота...
- Вот и познакомились. Конечно, зачем тебе было взрывать самолет, ты ведь тоже хотел во всем разобраться - Хотел. Но теперь уже ничего не выйдет. Так получается?
- Почему же? У тебя ведь была еще одна цель.
- Какая еще цель? А-а, убить тебя, да?
- Да.
- Нет, внук, убивать тебя я не буду - Почему?
- И объяснять тебе я ничего не буду. Просто - живи.
На самом деле Беслан как раз, наоборот, хотел объясниться с внуком проклятого чекиста. Неприязни к нему, как не странно, он не испытывал - напротив человек этот был ему симпатичен, понятен, и он действительно хотел бы не только объяснить ему, почему у него пропало всяческое желание убивать его теперь, но и вообще обсудить с ним все то странное, что творится - так выходило, что с ними обоими, последнее время. Более того, впервые с того момента гибели Ахмета, он испытал желание говорить о своих переживаниях с другим человеком. Но, как ни странно и парадоксально даже, приментительно к Бесу, это не звучит - он стеснялся. Стеснялся того, что не сумеет так, как умел Ахмет и, похоже, умеет этот человек, высказать, что творилось у него в душе, сформулировать свои мысли, чтобы они стали понятными этому странному русскому, стеснялся самих этих мыслей и вообще сомнений, которым в душе мужчины и воина - так учили его старшие - нет, и не может быть места.
Конечно, будь жив Ахмет, ему бы он высказал все без стеснения, да, собственно, Ахмету и не надо было бы почти ничего объяснять: он всегда понимал Беса практически без слов и сам объяснял ему, что происходит. Но нет Ахмета, нет и не будет никогда, с этим надо смириться. А этот симпатичный парень? - разве он сможет его заменить? Нет, не на откровенный разговор Бес не решился, и малодушно заслонился привычной своей холодной грубой иронией.
- Ну что, рад?
- Нет - Почему это? Смерти ищешь?
- Нет, не ищу, но и радоваться особо жизни тоже как-то, знаешь, не получается... Пока не разберусь во всем, по крайней мере...
- Будешь разбираться? А как?
- Пока не знаю, но для начала хочу все здесь осмотреть, может быть, что-то откроется Должно, открыться Я же ехал сюда, не просто так, меня сюда тянуло страшно. Значит, что-то здесь есть - Здесь? Ну есть, конечно - вот развалины, вон там - отсюда не видно тот колодец, куда сбрасывали трупы, стена вокруг хорошо сохранилась Я вот, тоже, есть, машина моя - есть... И что? Дальше что?
- Не знаю. Дождусь утра - там видно будет - Ну, дело твое Я тоже дождусь утра - и поеду отсюда Нет здесь ничего, степь и камни.
- А приезжал тогда зачем?
- Не знаю. Думал как ты, что-то такое откроется. Но - как видишь, тишина. Так что давай, устраивайся, до утра еще долго. Хочешь, в моей машине можешь сидеть. Места много и сидения удобные.
- Ну, если приглашаешь - Почему - нет? Раз уж мы здесь вдвоем...

Дмитрий Поляков и Беслан Шахсаидов - сон

Оба они заснули вдруг, сразу и практически одновременно, что было, разумеется странно уже само по себе, но осмыслить это они смогут лишь потом, после своего пробуждения До этого некоторое время они сидели молча, расположившись рядом на просторных и, действительно, удобных передних сидениях "Хаммера" Ни один их ни в эти минуты не испытывал к другому неприязни, ни, тем более, недоверия, Бес даже отложил на заднее сидение машины свой верный " Узи" Ни один их них не опасался вторжения извне, по крайней мере, двери машины не были заблокированы изнутри и никому не пришло в голову принять, эту, обычную, в общем-то меру предосторожности. Они просто сидели рядом, молча и расслабленно, глядя в плотную пелену ночного мрака, окружающую машину со всех сторон. Никто из них не испытывал страха, но и надежды на то, что этой ночью произойдет что-то неординарное, на что, собственно и рассчитывал каждый, пускаясь в этот долгий и отнюдь не безопасный путь, тоже не было От этого в душах обоих жила теперь тихая печаль и говорить ни о чем не хотелось. А потом они заснули. Вернее погрузились в о состояние, которое поначалу приняли за сон и лишь через несколько минут или может быть даже часов - время как-то совсем не ощущалось здесь, словно обходило оно стороной эти места, оказалось, что это не так.
Хранящее в себе страшные картины ночных явлений деда, сознание Полякова, оказалось более тревожным и чутким, и первым ощутило подле них постороннее присутствие. Дмитрий открыл глаза, остатки короткого вроде бы забытья, цепляющиеся обычно за сознание еще некоторое после пробуждения время, наподобие тонких летних паутинок, прилипающих к лицу так слабо ощутимо, что не разберешь сразу - то ли есть они, то ли это только кажется и теплый ветер просто задел щеку своим невесомым крылом, сейчас отлетели вмиг, как стая испуганных маленьких птах. Однако глаза его оказались не столь прытки и некоторое время он напряженно, но без особого толку вглядывался в кромешную тьму, не различая в ней ничего, пока зрение его наконец не адаптировалось к темноте. Тогда увидел он - очень высокая стройная фигура медленно движется вокруг машины, словно совершая какое-то ритуально действо, либо просто старясь разглядеть ее получше. Двигалась фигура бесшумно, потому что чуткий напряженный так же, как и зрение слух Полякова не различал даже намека не шелест шагов. Еще одно обстоятельство было отмечено Поляковым сразу, в первые же мгновенья, после того как различил он во тьме странную фигуру - силуэт во тьме, более похожий на тень, чем на очертания человеческого тела не принадлежал ни тому, кого по привычке именовал он дедом, ни той, которая называла себя Ирэн. И это открытие позволило Полякову испытать некоторое облегчение, но и тревогу принесло оно: с чем явилось ему или им обоим - это было пока неясно, глубокой ночью это существо, бродящее на фоне черных развалин и будто бы порожденное ими?
Этого он пока не знал.
Фигура, между тем, медленно обойдя вокруг машины, остановилась рядом с ней, как раз с той стороны, где сидел Поляков, возле открытого окна, и ему показалось, что ее обладатель прямо, в упор взглянул на него из темноты И еще почувствовал Поляков: неведомый пришелец знает, что он наблюдает за ним, поэтому сейчас и остановил он свой неспешный обход именно на этом месте - практически напротив его лица.
- Кто вы? - спросил он еле слышно, почти не размыкая губ - Для вас - никто, - немедленно, словно только и ожидая вопроса отозвался ему из темноты чуть глуховатый женский голос, - но раз уж Господу угодно было, чтобы встреча наша состоялась, зовите меня матерью Софьей - Вы живы? - задал Поляков совершенно дурацкий вопрос, но именно эти слова первыми бесконтрольно слетели с его губ - Конечно, нет, - она слабо усмехнулась, и он ощутил на своем лице легкое дыхание, очевидно, она стояла совсем близко от машины, но лица ее он по-прежнему не видел. - В вашем, людском, понимании. И, разумеется, жива, поскольку жива моя душа, как это угодно Господу - Вы пришли наказать меня?
- Наказать? За что же? Вы и так пострадали безвинно - Но мой дед...
- Нет в том нет вашей вины, не казнитесь. Вина того, кто пожелал явиться вашей бабушке и стать ее мужем, а потом - и вашим дедом, вами не может и не должна быть искуплена. Собственно, это и не вина вовсе, а способ реализации этого существа, не знаю, понятны ли вам мои слова...
- Понятны, понятны, продолжайте, пожалуйста...
- После, возможно... Но я здесь не за этим.

***

Слева от себя Поляков различил едва слышное движение воздуха: он понял, что Бес тоже бодрствует и напряженно, видимо, слушает их беседу, однако до поры не выдает своего присутствия " Хорошо, если бы он помолчал некоторое время, - бегло подумал Поляков, опасаясь, что вмешательство Беса может прервать их тихий разговор, но так же мельком, он возразил себе, - да ведь ей, наверное, не нужны слова, она более чувствует, чем мы, и, стало быть, слова не могут ей помешать " Вслух же он продолжил - Тогда - зачем?
- Видите ли, Ирочка нанесла вам сильный вред и в этом есть отчасти моя вина - я допустила, недосмотрев... Как объяснить вам? Я не должна была отпускать ее, но все произошло так стремительно... Словом, я должна просить у вас прощения и, можете быть уверены, более ничего похожего не произойдет.
Вы можете теперь не бояться ее-за этим я и пришла сюда, чтобы сказать вам...
- А я? - голос Беса заставил Полякова вздрогнуть, хоть он и чувствовал, что тот не давно не спит. Однако мать Софья его вмешательством удивлена не была - Вы - другое дело Ваша вина безмерна, впрочем вы и сами теперь это знаете, не так ли?
- Я - да. Но почему Ахмет? Он, что и вправду случайно попал под руку вашей, как вы там ее называете... Ирочки? И те, другие, что были с ним, они тоже - случайно - Случайности - всего лишь оправдания и утешения, которые придумывают для себя грешные люди, возможно, правда, придумывают не сами, но это не меняет сути. Нет, и не может быть в этом, да и в ином тем более мире, ничего случайного Все происходящее в нем - есть следствие тех или иных наших творений и помыслов Неизбежное следствие. Порой оно немедленно следует за поступком, однако порой - его наступление откладывается на долгое-долгое время. И тогда, наивные люди, полагают, что можно творить зло, впрочем равно и добро, без последствий. Тяжкое заблуждение. И опасное.
- Но Ахмет, почему Ахмет? Ведь я сделал намного больше зла, чем он?
- Конечно. Но вам ведь легче было бы самому умереть? Это тоже заблуждение, ибо смерть - не есть ничто, за ней - всегда кара или награда.
Но сейчас, в этой своей жизни, вы ведь не верите в это? Правда ли?
- Правда - Бес произнес это единственное слово очень тихо, но Полякову показалось - тяжелый камень гулко упал на землю, сорвавшись с уст говорящего и оставил на ней падением своим глубокую темную вмятину - так прозвучало это слово - А другие... - хотела продолжать мать Софья, но Бес также тихо, но решительно остановил ее - Я понял, я знаю...
- Что ж, тем лучше для вас Хотя - что есть теперь для вас лучшее?...
- Но погодите, - Поляков вдруг и очень сильно испугался того, что разговор сейчас же будет окончен и мать Софья растворится в ночной, беспросветной мгле так же неслышно и едва заметно, как и явилась им сейчас.
Он же не успел узнать для себя самого главного, - я понял, Ирэн, вырвалась на свободу, то есть в этот мир все-таки случайно...
Но тот, кого я считал дедом, он ведь являлся мне, и грозил, и угрозы его стоили жизни людям ни в чем не повинным. Как мне жить с этим? И кто он, в конце концов? И как бороться с ним, если он и впредь...
- Хорошо, я отвечу вам, потому, что вы правы, вам предстоит еще жить Извольте слушать. Эта история уходит корнями в очень давние времена и всех подробностей ее вам знать не надо, они просто ничего не прояснят для вас. Главное же заключается в том, что один, а вернее одна из женщин принадлежащих к нашей семье, князей Долгоруких совершила страшное зло, предав доверившегося ей человека, обрекая его тем самым на мучительную казнь - было это во времена кровавого правления царя Иоанна. И вот когда несчастный, а был это не простой человек, а инок - служитель Господний, посвятивший ему свою жизнь, погибал в страшных муках на плахе, дух его оказался сломлен и не найдя в себе силы простить несчастную, как следовало бы истинному христианину, проклял. Проклятие было страшным, рассудок его видимо помешался от страшных пыток, коими терзали опричники тело, а может быть, в истерзанную душу монаха вселился сам дьявол, иначе трудно объяснить, то, что предрек умирающий монах. Предрек же он вот что: род князей Долгоруких пресечен будет в начале последнего века, последние же в роду будут три женщины, каждой из которых в разное время и в разном обличии явится сам дьявол и принесет ей страшную мучительную смерть. Господь не отвел от нашей семьи это страшное испытание - проклятие исполнилось в точности.
- Да, конечно, конечно, я понял вас - он являлся Ирэн, причем дважды - как сочинитель Рысев, толкнувший ее на страшное преступление и потом в образе моего деда. Ее матери, вашей сестре - когда убивали ее собственные дети - что может быть ужасней? И - вам, здесь в монастыре, перед тем, как сотворить это массовое убийство - Вы ошиблись лишь в одном: касательно меня, в остальном же, поняли все правильно - Касательно вас?
- Да. Он являлся мне, как и Ирэн дважды, и в разных обличьях, но об этом говорить с вами я не буду Да это вам знать и не должно. В томе есть великая моя вина и кара за нее мне - несчастная племянница - Ирэн, ибо тяжесть ее грехов отчасти ложиться на мои плечи и мой долг теперь удержать ее от них и успокоить, если Господу будет то угодно, ее неприкаянную доныне душу. Важнее для вас другое - что станет и сможет он сотворить далее? Так ведь?
- Да, это главное - Думаю, что более - ничего. Вы правы, в своем предположении, что это он повинен в гибели людей, направлявшихся сюда, что бы явить миру его последнее кровавые деяния. Но погубив их, цели своей он не достиг - уж очень скоро тайное станет явным и о последних его злодеяниях узнают все. Более того воздано будет по заслугам и невинным его жертвам.
- Но почему он так озабочен был сокрытием именно этого злодеяния, ведь не единственное же оно и не первое, да и не последнее, я думаю?
- Да, это так. Но среди вас, живущих, покуда, на этой земле есть не только, и - во множестве, неразумные жертвы его, но и соратники Их более всего и пытался сберечь и защитить он. Но - довольно Большего я не вправе открыть вам. Впрочем, скажу еще вот что - мне позволено и более того - определено было явиться к вам ныне. В том - вижу я добрый знак. В остальном же - положитесь на милость Господа нашего Иисуса Христа, и он не оставит вас.
- А мне? Что теперь делать мне? - снова заговорил Бес. И Поляков почувствовал вдруг и совершенно неожиданно для себя острую болезненную жалость к нему. Так по-детски растерянно и горько прозвучал вопрос - Никто не скажет вам этого, кроме собственного сердца и разума. Велика ваша вина, и тяжким должно быть ее искупление, но определить его можете только вы сами, только тогда оно будет истинным. Это тоже великий труд и уже в нем-подвиг, но если вы действительно ищете искупления этой дороги вам не миновать.
Голос матери Софьи стих и Полякову вдруг показалось - ее более нет подле него. Он же забыл об еще одном, что казалось ему важным. Потому он почт и закричал, вглядываясь в темноту и протягивая даже руку из открытого окна джипа - Диадема! Подождите, я должен вернуть вам диадему! - он лихорадочно, неловко, путаясь в маленьком пакетике, стал извлекать драгоценность, но голос матери Софьи, глуховатый и еще более тихий, чем прежде, словно она медленно отступая во тьму, удалялась от них, остановил его - Отдайте ее тому, кто сейчас рядом с вами - Ему? Но почему - ему?
- Он знает, а если еще не знает, то поймет и очень скоро, я думаю, как ей распорядиться.... Храни вас Бог и прощайте навеки...
Последние ее слова прозвучали совсем тихо и явно издалека. Далее - тишина и темень, будто плотнее подступили к машине, окутывая ее прохладным безмолвием беззвездной ночи.

Беслан Шахсаидов - искупление

Они простились с Поляковы ранним утром, задолго до рассвета, лишь только, дрогнув, рассеялся мрак уходящей ночи и небо из черного, стало густо - синим. О том, что произошло ночью, не сговариваясь, но остро и похоже одинаково чувствуя, что так и надо, они не сказали ни слова. Собственно, они практически не говорили между собой, словно боясь любым, праздно сказанным обыденным словом разрушить то хрупкое, чему ни одни из них не знал названия, но что возникло и трепетало теперь, как пламя тонкой свечи на ветру, рискуя погаснуть навеки, в их душах. Покидая машину, Поляков молча оставил на сидении изящный пакетик с диадемой. Ступив на землю, он слегка замешкался и внимательно, преодолевая разделяющий их полумрак, взглянул в лицо Беслана, словно пытаясь разглядеть и запомнить его - Что смотришь? - усмехнулся тот, но в голосе его не было теперь обычной холодной иронии - Так, просто. Прощай Удачи тебе.
- Спасибо. Прощай и ты.

***

Больше им сказать друг другу было нечего Поляков быстро миновал монастырский двор, бросив, правда, взгляд в сторону разверзнутой пасти колодца и на мгновенье лишь сомневаясь - подойти ли к нему - так много сказано было об этом колодце последнее время Но - нет, события этой ночи расставили все по своим местам, колодец теперь, в сущности, был всего лишь старым заброшенным колодцем - не более. И Поляков поспешил прочь с монастырского двора. Он еще только располагался поудобнее в салоне своей машины, готовясь к дальней и не такой уж простой дороге, когда мимо него ревя мощным своим двигателем, на большой довольно скорости пронесся огромный, черный, сияющий огнями, похожий на призрак какого-то неземного механизма джип "Хаммер".

***

На этот раз Беслан не петлял запутанными партизанскими тропами, не скрывался и явно спешил - джип его несся по шоссе на предельно возможной скорости и любой, кто попытался бы остановить его поплатился бы за это немедленно и жестоко. К счастью, никто не встал на его дороге, и уже к полудню наступившего дня он пересек границу, а ближе к вечеру достиг своей базы, затерянной в одном из труднодоступных горных ущелей. Его люди ждали его с тревогой и нетерпением, и готовы были выполнить любые задания, которые, в том были они уверены, последуют непременно после загадочной тайной отлучки командира. Они, действительно, были готовы ко всему, но короткое распоряжение Беслана, данное как всегда сухо и без комментариев, повергло их в шок. Приказано же было не много и не мало, а в кратчайшие сроки собрать все имеющиеся наличные средства и ценности, в любой форме и валюте. Приказы Беса, однако, его людьми не обсуждались - это легко могло стоить жизни, посему к исходу следующего дня - процесс все же занял некоторое время - ему были доставлены несколько чемоданов и неприметных с виду дорожных сумок, забитых, что называется, под завязку тугими пачками денежных купюр, обычными пластиковыми пакетами, наполненными ювелирными изделиями, монетами, россыпью драгоценных камней без оправ и десятком небольших слитков золота.
- Сколько здесь - небрежно спросил Беслан, когда ему доложили, что процесс сбора окончен - Около десяти, сам понимаешь - плюс-минус - коротко ответил один из старших командиров, руководивший всем процессом, - речь шла о десяти миллионах долларов - Хорошо, грузите все в мою машину - Кто поедет с тобой?
- Никто. Я поеду один.
- Но, Беслан...
- Все. Я сказал. Грузите Это было верхом легкомыслия и настолько выбивалось из общего стиля поведения, привычек и обычаев Беслана, что командир не смог удержаться от того, чтобы еще раз внимательно взглянуть на него, словно желая убедиться, что перед ним действительно их Бес, и он прибывает в добром здравии и ясном уме. Взгляд его, однако, наткнулся на глубокие, черные и словно пустые проемы глазниц на совершенно бесстрастном лице и не смог долго выдержать этого зрелища. Он лишь скорбно покачал головой и тихо вышел из комнаты, искренне сокрушаясь про себя, но не чувствуя в себе ни сил, не желания противостоять явному безрассудству, если не сказать безумству, Беслана.
Когда за ним закрылась дверь, Беслан вдруг хмыкнул - смятение подчиненного неожиданно позабавило его - теперь ему многое было забавно и странно даже, из того, что так серьезно воспринималось им раньше и упрямо настойчиво прививалось окружающим его людям. Теперь ему было просто и почти легко - он как должен поступить. Человек дела, не привыкший много времени тратить на размышления, приученный тем образом жизни, который вел он все последние годы, принимать решения стремительно и бесповоротно, он и в этому, главному решению своей жизни отвел не так много времени, как оно бесспорно заслуживало Скорбная посланница прошлого, а вернее - иного мира - мать Софья и в этом оказалась права - он очень скоро понял, как должен распорядится не только оставленной Поляковым драгоценностью, но и собственной жизнью.
Когда приказ его был выполнен, чемоданы и сумки с миллионным грузом размещены в багажнике и на задних сидениях его машины, Беслан, как и предыдущий раз, молча, никому ничего не объясняя и не оставляя никаких распоряжений, запретив, однако, как и прежде кому-либо следовать за собой, уехал из лагеря, стремительно, насколько позволяла горная дорога, погнав машину в сторону, на сей раз - противоположную границе с Россией. Он ехал вглубь республики. И это единственно, что поняли его люди, оставшиеся в лагере.
Через несколько часов его приметный джип въехал в большое богатое селение, принадлежащее практически одному тейпу, известному тем. что главным промыслом его мужчин с давних времен было похищение людей и продажа их потом за выкуп родственникам или в рабство соседям, испытывающими нужду в рабочей силе. Это, действительно, был наследуемый из поколения в поколения традиционно сложившийся промысел, а не порождение короткой войны, как легкомысленно писали русские, да и западные журналисты. Другое дело, что в железном капкане советской власти, он был глубоко загнан в подполье и практически свернут - посему неприметен и неизвестен властям Теперь же когда власти как таковой не стало вовсе - традиционное не очень уважаемое, но прибыльно ремесло расцвело пышным цветом, орошенное свежей кровью только что отгремевшей войны и получившее благодаря ей новые перспективные и прибыльные весьма источники-в республике появилось много новых людей и, прежде всего, взятых в плен русских солдат, а кроме того всевозможных иностранных наблюдателей и корреспондентов из богатых преуспевающих стран, слетевшихся на огнь чужой беды как мотыльки на пламя свечи - и скоро опаливших свои легкомысленные крылышки, небедных также федеральных чиновников - словом, бизнес процветал, обретя новое дыхание. Об этом знали все в республике и большинство, к числу которого принадлежал и Беслан, брезгливо воротили нос от подобной информации, как от известия о не очень приличной болезни, которая - да, что же тут поделать! - поразила одного из членов семьи.
Всерьез же противостоять этому, что там не заявлялось бы официально, никто и не собирался - это было бы, по меньше мере, глупо, поскольку речь шла о такой же национальной традиции, как скажем, обычай кровной мести, которому тоже без особого восторга, но неукоснительно следовали.
В селении Беслана встретили настороженно - непредсказуемый и весьма крутой нрав его был известен - но с соблюдением всех подобающих случаю традиций и ритуалов, после исполнения которых старшие рода, наконец сочил себя вправе поинтересоваться причиной его визита - Сколько сейчас у вас пленных? - как мог безразличнее спросил Беслан.
Однако в воздухе все равно повисла напряженная пауза Причин тому было несколько Во-первых, вопрос Беса, по меньшей мере не корректен, такие вопросы задавать было не принято также, как в цивилизованной европейской или тем паче американской, к примеру, стране не принято интересоваться размером капитала собеседника, равно как и состоянием его финансовых дел. Главное, однако что смутило и не на шутку встревожило хозяев, была не бестактность, допущенная Бесом, это было вполне в его стиле, а собственно интерес, проявленный им к этой теме. Как ни старался Беслан придать своему вопросу оттенок второстепенности и даже случайности, он был услышан и понят правильно, и это хозяев испугало. Бес понял это сразу и сразу же решил не усугублять возникшее напряжение, а объясниться напрямую - Выкупить хочу - спокойно, как о деле обычном и почти решенном сообщил он хозяевам - Сколько и кого? - осторожно поинтересовался старший. Просьба Беса, сама по себе была странной. Все знали - рабов он ни в каких целях не использует Но с другой стороны, ситуация в республике и вокруг нее все время менялась, и - кто знает. что еще затеял хитрый, коварный и непредсказуемый генерал?
- Всех - Но это много...
- И что, хочешь сказать - дорого? - усмешка Беса была очень недоброй, сидящие за столом пережили несколько неприятных секунд, прежде он уже совершенно спокойно, без тени раздражения, продолжил, - не беспокойтесь, расплачиваться буду сразу же и кэшем У хозяев отлегло от сердца, а Бес в душе похвалил себя за предусмотрительность. Дело тут было вот в чем. Разумеется, на счетах Беса, его доверенных людей и неприметных компаний, зарегестрированных, как правило, в офшорных зонах и управляемых солидными адвокатскими конторами аккумулированы были огромные финансовые средства, размер которых намного порядков превышал те суммы в валюте и стоимость тех драгоценностей, которые теперь привез он с собой. Разумеется, имели счета в зарубежных банках и те, с кем сейчас вел он свой страшный торг, а посему проще было бы, договорившись о цене, просто перебросить оговоренную сумму с одного счета на другой, причем, вполне возможно, что в рамках одного и того же банка. Любой европеец, не раздумывая бы выбрал именно этот путь, но здесь договаривались люди с очень специфическими представлениями о том, что есть хорошо, а что - не очень, поэтому " черный кэш" как с легкой руки молодого российского бизнеса и здесь именовали наличные денежные средства и прочие материальные ценности, был, мягко говоря, более предпочтителен, хотя и он не давал абсолютных гарантий того, что сделка будет совершена именно так, как заверили друг друга накануне высокие договаривающиеся стороны. Это, все-таки был Восток.
- Но это будет....
- Я заплачу, сколько вы скажете.
- Есть еще одна проблема - не все они здесь, придется везти из аулов - Хорошо. Сейчас я заберу, сколько есть, остальных - потом, как договоримся.

***

Через несколько часов, а именно столько согласно предписанию традиции длилось обязательное застолье, избежать которого, не мог даже Бес при всей своей независимости, на окраине села к его машине подвели группу, состоящую примерно из десяти очень странных людей, в основном это были молодые юноши - почти мальчики, но что-то с первого же взгляда поражало в них, однако желания разглядеть их получше, чтобы понять тому причину не возникало, скорее, наоборот - хотелось быстрее отвести глаза, чтобы не видеть их лиц, а вернее выражения их глаз. Так торопливо отводят глаза люди, натыкаясь взглядом на чье-то страшное увечье. В этом случае все было несколько иначе - физически, по крайней мере, на первый взгляд, юноши был вполне здоровы, правда худы настолько, что можно было смело вести речь об истощении, но потрясало не это. Увечье, страшное, отупляющее, превращающее человека в животное, было нанесено, судя по их глазам, сознанию этих больших детей Они смотрели не как люди - испуганно и покорно одновременно, они готовы были безропотно принять все, что сотворят сейчас с ними, пир этом не пытаясь даже понять - что же именно это будет. Ни удивления, ни любопытства, ни тем более - надежды - ничего не было в их глазах - только тупая, напрочь лишенная мысли покорность.
Обращаясь к ним, через опущенное стекло своего джипа, Беслан невольно, действительно, не желая этого, избегал смотреть им в глаза Он говорил короткими фразами, отрывисто и грубо, как привык разговаривать с большинством людей, глядя при этом поверх их голов, туда, где подсвечивая розовым обычно бледно-голубые, что повыше, и синие - те, что пониже и поближе к людям вершины гор, медленно сползало за них, заслоняясь горами на ночь, словно ширмой, вечное солнце.
Кто я такой, вам сказали - говорил между тем Беслан, - так вот, можете быть свободны: я за вас заплатил. Идите туда - он махнул рукой в сторону петляющей узкой и пыльной дороги, ведущей из селения - там дагестанская граница и ваша Россия. Никто вас не остановит. А если остановит, скажите, что вас купил и отправил туда я. Понятно? - Бес впервые посмотрел на людей облепивших, как овцы, его машину. Вяло кивнули, отвечая ему только несколько человек, остальные по-прежнему были недвижны в своем тупом оцепенении.
Однако это была уже не его, Беслана, проблема. Он резко нажал на газ и тяжелая махина " Хаммера" всей своей мощью рванулась вниз, устремленная к следующему селению, в которое он надеялся попасть до наступления ночи. В багажнике машины оставалось еще несколько сумок и чемоданов - он рассчитывал совершить еще сегодня, по крайней мере, одну сделку, подобную той, что заключил только что. Однако судьбе было угодно распорядится иначе.
Обугленную искореженную груду черного металла, лишь отдаленно напоминающую массивный корпус единственного во всей Ичкерии джипа марки "Хаммер", нашли лишь спустя несколько дней на дне одного из самых мрачных и труднопреодолимых горных ущелей. Поднять его наверх для детального исследования и экспертизы не было никакой возможности, а отдельные смельчаки, умудрившиеся с риском для собственной жизни спуститься вниз, сколь не старались, не сумели проникнуть внутрь того, что осталось от машины Издалека это было похоже на комок обгорелой бумаги, словно неведомый великан сжал массивный корпус джипа в своем гигантском кулаке, как прочитанную и сильно рассердившую его записку, к тому же еще и поджег ее - чтобы никто уж никогда больше не смог прочесть возмутивших его спокойствие строк, а уж потом, швырнул что есть силы горящий комок вниз, в глубокую узкую расщелину меж безмолвных древних скал. Извлечь из этого обугленного сплавленного намертво панциря не удалось ничего, невозможно было и понять что и кто находился в машине в момент ее страшного падения. И хотя оснований для самых мрачных и тяжких подозрений и взаимных обвинений было более, чем достаточно, в итоге, принято было соломоново во всех отношениях решение - считать, что Беслан Шахсаидов, прославленный полевой командир, генерал, и национальный герой погиб в автомобильной катастрофе, не справившись с управлением своей мощной, и, надо сказать, мало приспособленной для езды по узким извилистым горным дорогам, машины. Что ж, значит, на то была воля Аллаха, и с этим никто не посмел спорить.

Дмитрий Поляков

Быстро и практически незаметно исчез из шумной, суетливой, хлопотной столичной жизни, покинув свой сверхприбыльный, как по-прежнему, утверждают все компетентные эксперты, бизнес, продав огромную, но уютную, похожую на старинную барскую усадьбу дачу в элитной подмосковной Жуковке, и потрясающую комфортной роскошью вкупе с изысками современного европейского дизайна квартиру в пентхаузе известного столичного отеля, квартиру в Москве, крупный преуспевающий российский бизнесмен Дмитрий Поляков. Нескольким из наиболее дотошных и наблюдательных московских журналистов, это исчезновение показалось странным Было предпринято две-три попытки журналистских расследований с выдвижением самых невероятных версий - от неудавшейся попытки государственного переворота ( речь - то шла все-таки об одном из магнатов в сфере торговли оружием ), до заказного похищения. завершившегося заказным же убийством. Однако ничего вразумительного так и не прозвучало.
Всколыхнувшиеся было страсти, быстро улеглись, погашенные водопадом очередного политического скандала и очень скоро о том, что жил в Москве такой человек - Дмитрий Поляков, никто уже не вспоминал. Тем более не желала вспоминать о нем единственная, состоявшая с ним в самом близком кровном родстве женщина - его мать. Одиночество, в котором оказалась она после смерти мужа и исчезновения сына, словно развязало ей руки - ее часто можно видеть теперь на малочисленных, но шумных и без меры агрессивных митингах коммунистической оппозиции, с обязательным портретом Сталина в руках, выкрикивающей самые грозные и грязные проклятия в адрес нынешнего режима.
Появление же в одном из небольших монастырей, затерянных в бескрайних лесных просторах на самом севере России нового брата, принявшего при постриге имя отца Михаила, осталось и вовсе никем, кроме малочисленного весьма, монастырского братства, незамеченным.
Здесь, в заснеженных большую часть года лесных чащобах, в маленькой полутемной - в пол-окна, но замечательно напоенной ароматом свежеструганных деревянных стен, плавящегося воска свечей и лампадного масла, монастырской келье было теперь его единственное жилище. После нелегкого дня, заполненного тяжелым физическим трудом - монахи своими силами обновляли монастырские строения, валили лес - на стройку и на дрова, вели немудреное, но хлопотное монастырское хозяйство, и обязательных многочасовых служб и молитв, отец Михаил засыпал легко, быстро и счастливо. Случалось, ему снился сон, все один и тот же. Во сне он, вроде, бесконечно перечитывал некий длинный роман, с запутанным весьма, исполненном мистики сюжетом, и никак не мог дочесть его до конца, ибо каждый раз начинал читать сначала, с первой главы, действие которой разворачивалось в далеком и совершенно незнакомом ему городе - Париже, жарким летом, когда плавится асфальт и душно даже под распахнутыми зонтиками маленьких уличных кафе. Эту картину, затерянному в снежных северных просторах России, отцу Михаилу, представить было особенно сложно - в который уже раз он начинал читать роман сначала.

Пос. Николина Гора

Март - июнь 1999 г.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    СОБЫТИЯ     (Страница 1)
  • ЧАСТЬ ВТОРАЯ
    РАССЛЕДОВАНИЯ     (Страница 7)
    • Дмитрий Поляков (Страница 7)
    • Беслан Шахсаидов (Страница 7)
    • Дмитрий Поляков (Страница 8)
    • Беслан Шахсаидов (Страница 8)
    • Дмитрий Поляков (Страница 8)
    • Беслан Шахсаидов (Страница 8)
    • Дмитрий Поляков (Страница 9)
    • Беслан Шахсаидов (Страница 9)
    • Дмитрий Поляков (Страница 9)
    • Беслан Шахсаидов (Страница 9)
    • Дмитрий Поляков (Страница 10)
    • Беслан Шахсаидов (Страница 10)
    • Дмитрий Поляков (Страница 10)
    • Беслан Шахсаидов (Страница 11)
    • Дмитрий Поляков (Страница 11)
    • Беслан Шахсаидов (Страница 11)
    • Дмитрий Поляков и Беслан Шахсаидов - объединенные усилия (Страница 12)
    • Беслан Шахсаидов (Страница 12)
    • Дмитрий Поляков (Страница 13)
    • Дмитрий Поляков и Беслан Шахсаидов - встреча (Страница 13)
    • Дмитрий Поляков и Беслан Шахсаидов - сон (Страница 14)
    • Беслан Шахсаидов - искупление (Страница 14)
    • Дмитрий Поляков (Страница 14)


Марина Юденич

Сент-Женевьев-Де-Буа

 Читать книгу

Аннотация

Тихие задумчивые аллеи знаменитого "русского" кладбища в парижском предместье Сент-Женевьев располагают к покою и размышлению о вечном.

Но тишина обманчива. Случайная встреча у одного из древних надгробий превращает жизнь преуспевающего российского предпринимателя в сущий ад. Прошлое вдруг распахивает перед ним свои двери, и там его поджидает череда трагических событий.

Загадочно переплетаются на страницах романа день нынешний и далекое прошлое. Санкт-Петербург, встречающий роковой 1917 год, и кровавые расправы "рыцарей революции" в 1920-м, современный Париж и затерянный в степных просторах юга России разрушенный древний монастырь, хранящий в своих руинах страшную тайну, за разгадку которой заплатить придется не одну человеческую жизнь.

Содержание

Создание книги: Aina
Программа: ChmBookCreator
Файл взят с http://www.bestlibrary.ru
Над дизайном работали: Spider, Elfin, Angel